<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script>
        <title>Ako sa darí Šporarovi? | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Na Slovensku zanechal nezabudnuteľnú stopu. Slovinský útočník bol v drese bratislavského Slovana výraznou oporou celého tímu. Šporar bol najlepším strelcom" />
<meta name="news_keywords" content="futbal, sporrar, sporting" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol" />
<meta property="og:description" content="Na Slovensku zanechal nezabudnuteľnú stopu. Slovinský útočník bol v drese bratislavského Slovana výraznou oporou celého tímu." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvZml0LWluLzYwMHgw&amp;h=5CTgESLwV_yJoC5dhgFHjQ&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.2560~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4MTM1OjI1NjB4MTU3NC8xMjAweDYzMA%3D%3D&h=3V0SaYZ_ezvuHXb59uba9g&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=bdcf8dc65091709dd74334fd5aa349b6" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['sport', 'futbal'];
var adsCid = ['1066230'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script>

        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..41LP.2eU01NYWwcuOVV7b.7xEk.1unkET7DULVw2D.e7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'sport');
        ga('set', 'contentGroup2', 'sport-futbal');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'Nový Čas');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.10735eec';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'B']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[264,"futbal,sporrar,sporting",""]]});
            __azTracker.push({p: ['pageView', 'article','1066230']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/Sjl8IrntSkPKcmCQztIOeQ.320~Nov-as-2020-327.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=DOF2Fs9EBlvkHAKUyknuFQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/" data-url="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/" data-share-count="0" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1066230">0</span>
        </a>

            <div id="button_webpush_5fdfb6e42c829" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5fdfb6e42c829')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1066230%2Fako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5fdfb6e42c6b3">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 21:21                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/"
                                   title="Šport"
                                    data-event="clanok|cesticka|Šport" >
                                    Šport                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/futbal/"
                                   title="Futbal"
                                    data-event="clanok|cesticka|Futbal" >
                                    Futbal                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/" data-url="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1066230">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5fdfb6e42cba7" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5fdfb6e42cba7')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Andraž sa teší z prvého gólu, Škrtel smúti." href="https://www.cas.sk/fotogaleria/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/1/" class="img">
                        
                            <img id=img-5fdfb6e42cd67  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvODAweDQ1MC9zbWFydA%3D%3D&h=OeCwnE5eAHa-KBSBw_1bww&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.2560~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4MTM1OjI1NjB4MTU3NC8xNjAweDkwMC9zbWFydA%3D%3D&h=zTu1PdIkT5o10M40PEOLug&e=2145916800&v=3" title="Andraž sa teší z prvého gólu, Škrtel smúti. | Nový Čas" alt="Andraž sa teší z prvého gólu, Škrtel smúti." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvODAweDQ1MC9zbWFydA%3D%3D&h=OeCwnE5eAHa-KBSBw_1bww&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5fdfb6e42cd67")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/1/" class="titlewrapper" title="Andraž Šporar.">
                            Andraž Šporar.                        </a>
                                                                        <div class="img-source">Zdroj: TASR / AP</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Na Slovensku zanechal nezabudnuteľnú stopu. Slovinský útočník bol v drese bratislavského Slovana výraznou oporou celého tímu.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Šporar bol najlepším strelcom Slovana aj celej najvyššej slovenskej súťaže. <strong>V polovici minulej sezóny však prestúpil do portugalského Sportingu Lisabon. </strong></p>
<p>Vo zvyšku minulej sezóny dokázal v 16-tich dueloch streliť 6 gólov, no počas nového ročníka sa mu darí zatiaľ menej.<strong> V deviatich dueloch dokázal dať tri góly a jeden pridal aj v pohárovom zápase.</strong> Za menšiu produktivitu môže aj menší herný čas, keďže často nastupuje len v závere zápasu ako striedajúci hráč.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1066143/skrat-futbalistu-moenchengladbachu-za-pluvanec-do-tvare-supera-ho-caka-trest/"
                                                                                        title="Skrat futbalistu Mönchengladbachu: Za pľuvanec do tváre súpera ho čaká trest">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zxRgwMv4TYzsrAk0CpEdpg.640~Thurama-v-avo-za-p-uvanec-do-tv-re-Poscha-vpravo-ak-trest.jpg?t=LzB4NDo2NDB4MzY0LzI2MHgxNzQvdG9wL3NtYXJ0&h=0wTPRDgpjo9jPj7txyXRcA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/zxRgwMv4TYzsrAk0CpEdpg.1280~Thurama-v-avo-za-p-uvanec-do-tv-re-Poscha-vpravo-ak-trest.jpg?t=LzB4ODoxMjgweDcyOC81MjB4MzQ4L3RvcC9zbWFydA%3D%3D&h=We5qIfw6mz_VUwZ9VMxNNA&e=2145916800&v=3" title="Thurama (vľavo) za pľuvanec do tváre Poscha (vpravo) čaká trest. | Nový Čas" alt="Thurama (vľavo) za pľuvanec do tváre Poscha (vpravo) čaká trest."><noscript><img src="https://t.aimg.sk/magaziny/zxRgwMv4TYzsrAk0CpEdpg.640~Thurama-v-avo-za-p-uvanec-do-tv-re-Poscha-vpravo-ak-trest.jpg?t=LzB4NDo2NDB4MzY0LzI2MHgxNzQvdG9wL3NtYXJ0&h=0wTPRDgpjo9jPj7txyXRcA&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1066143/skrat-futbalistu-moenchengladbachu-za-pluvanec-do-tvare-supera-ho-caka-trest/">Skrat futbalistu Mönchengladbachu: Za pľuvanec do tváre súpera ho čaká trest</a>
                </h2>
            </div>
        </div>

        </p>
<p>Sportingu sa však výborne darí a v ligovej tabuľke sa nachádza na prvom mieste s päťbodovým náskokom pred Benficou.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1066230;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/" data-url="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1066230">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5fdfb6e42ce3f" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5fdfb6e42ce3f')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">Nový Čas</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066340/ako-je-slovensko-pripravene-na-mutaciu-koronavirusu-krajci-reaguje-jasna-odpoved/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.640~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=faOeGuvUXOqfA97IhccKUw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.1280~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=dHJAODwI7HcxcrxhWZ3Ovg&e=2145916800&v=2" title="Minister zdravotníctva Marej Krajčí | Nový Čas" alt="Minister zdravotníctva Marej Krajčí"><noscript><img src="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.640~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=faOeGuvUXOqfA97IhccKUw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066340/ako-je-slovensko-pripravene-na-mutaciu-koronavirusu-krajci-reaguje-jasna-odpoved/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď                                                            </span>
                            <span class="hidden xs-visible">
                                Krajčí o mutácii koronavírusu: Je Slovensko pripravené?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=qrVGIonkZEoZTd9VaIE17g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.2560~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4MTM1OjI1NjB4MTU3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=4d7oCs6IcgPEEXdsO_WrKg&e=2145916800&v=3" title="Andraž sa teší z prvého gólu, Škrtel smúti. | Nový Čas" alt="Andraž sa teší z prvého gólu, Škrtel smúti."><noscript><img src="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=qrVGIonkZEoZTd9VaIE17g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol                                                            </span>
                            <span class="hidden xs-visible">
                                Ako sa darí Šporarovi?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066338/svet-je-zamoreny-koronavirusom-za-jediny-den-eviduje-obrovske-cisla-nakazy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.1280~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4OTg6MTI4MHg4MTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=pEzcOen-jC7H-j19Pobb8w&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.2560~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4MTk3OjI1NjB4MTYzNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=kgZnngAU5sAPCz7QKGZEgQ&e=2145916800&v=5" title="V Nemecku rapídne pribudlo obetí COVID-19. | Nový Čas" alt="V Nemecku rapídne pribudlo obetí COVID-19."><noscript><img src="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.1280~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4OTg6MTI4MHg4MTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=pEzcOen-jC7H-j19Pobb8w&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066338/svet-je-zamoreny-koronavirusom-za-jediny-den-eviduje-obrovske-cisla-nakazy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy                                                            </span>
                            <span class="hidden xs-visible">
                                Svet je zamorený koronavírusom: Obrovské čísla                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066337/ariana-grande-oznamila-radostnu-novinku-je-zasnubena-kto-je-jej-nastavajuci/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA.1280~Spev-ka-Ariana-Grande.jpg?t=LzB4ODA6MTI4MHg3OTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=-qza-Bp79buY-FSHu4_pUw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA~Spev-ka-Ariana-Grande.jpg?t=LzB4MTk0OjMwNzB4MTkxOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=MHhgN4JamegfFOOpIexjQw&e=2145916800&v=3" title="Speváčka Ariana Grande | Nový Čas" alt="Speváčka Ariana Grande"><noscript><img src="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA.1280~Spev-ka-Ariana-Grande.jpg?t=LzB4ODA6MTI4MHg3OTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=-qza-Bp79buY-FSHu4_pUw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066337/ariana-grande-oznamila-radostnu-novinku-je-zasnubena-kto-je-jej-nastavajuci/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?                                                            </span>
                            <span class="hidden xs-visible">
                                Ariana Grande je zasnúbená: Kto je jej nastávajúci?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066214/velky-navrat-nevysiel-kovalcuk-sa-stahuje-do-khl-je-to-jeho-definitivny-koniec-za-morom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.1280~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MTA4OjEyODB4ODI2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_CL48m9GKInQ00eqXC5AJg&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.2560~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MjE2OjI1NjB4MTY1My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=PUzJvCniioJk9QhHCRvM7w&e=2145916800&v=5" title="Na snímke ruský hokejista Iľja Kovaľčuk. | Nový Čas" alt="Na snímke ruský hokejista Iľja Kovaľčuk."><noscript><img src="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.1280~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MTA4OjEyODB4ODI2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_CL48m9GKInQ00eqXC5AJg&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066214/velky-navrat-nevysiel-kovalcuk-sa-stahuje-do-khl-je-to-jeho-definitivny-koniec-za-morom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?                                                            </span>
                            <span class="hidden xs-visible">
                                Kovaľčuk opäť končí v NHL, sťahuje sa do Ruska                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066334/v-brne-vycinal-agresor-napadol-niekolkych-ludi-a-zdemoloval-testovacie-miesto/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.1280~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=boTuoIVWqj-9Ab9rOLhl4g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.2560~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=gFPcXEVTc9fGzBG86XCzbQ&e=2145916800&v=3" title="Testovanie na ochorenie COVID-19 v Záhrebe. | Nový Čas" alt="Testovanie na ochorenie COVID-19 v Záhrebe."><noscript><img src="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.1280~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=boTuoIVWqj-9Ab9rOLhl4g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066334/v-brne-vycinal-agresor-napadol-niekolkych-ludi-a-zdemoloval-testovacie-miesto/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto                                                            </span>
                            <span class="hidden xs-visible">
                                V Brne vyčíňal agresor: Napadol niekoľkých ľudí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1066314/hraci-man-united-sa-odtrhli-z-retaze-uz-v-prvom-polcase-nastrielali-styri-goly/" title="Hráči Man United sa odtrhli z reťaze: Už v prvom polčase nastrieľali štyri góly">
                            Hráči Man United sa odtrhli z reťaze: Už v prvom polčase nastrieľali štyri góly                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1066302/znamena-to-gulov-okamzity-koniec-plzen-si-pripisala-dalsiu-vysoku-prehru/" title="Znamená to Guľov okamžitý koniec? Plzeň si pripísala ďalšiu vysokú prehru">
                            Znamená to Guľov okamžitý koniec? Plzeň si pripísala ďalšiu vysokú prehru                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1066254/trapenie-pekarikovej-herthy-pokracuje-slovak-bol-vystriedany-tim-odisiel-s-vysokou-prehrou/" title="Trápenie Pekaríkovej Herthy pokračuje: Slovák bol vystriedaný, tím odišiel s vysokou prehrou">
                            Trápenie Pekaríkovej Herthy pokračuje: Slovák bol vystriedaný, tím odišiel s vysokou prehrou                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1066239/bezzuby-tottenham-opat-prehral-leicester-nedal-mourinhovej-druzine-sancu/" title="Bezzubý Tottenham opäť prehral: Leicester nedal Mourinhovej družine šancu">
                            Bezzubý Tottenham opäť prehral: Leicester nedal Mourinhovej družine šancu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1066203/historicky-moment-mlady-talent-z-ac-milano-strelil-gol-v-neuveritelne-rychlom-case/" title="Historický moment: Mladý talent z AC Miláno strelil gól v neuveriteľne rýchlom čase">
                            Historický moment: Mladý talent z AC Miláno strelil gól v neuveriteľne rýchlom čase                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1066143/skrat-futbalistu-moenchengladbachu-za-pluvanec-do-tvare-supera-ho-caka-trest/" title="Skrat futbalistu Mönchengladbachu: Za pľuvanec do tváre súpera ho čaká trest">
                            Skrat futbalistu Mönchengladbachu: Za pľuvanec do tváre súpera ho čaká trest                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1063503/tragedia-v-slovenskom-futbale-zomrel-byvaly-hrac-trnavy-a-interu-jakub-hodulik-27/" class="thumb" title="Tragédia v slovenskom futbale: Zomrel bývalý hráč Trnavy a Interu Jakub Hodulík († 27)">
                                <img id=img-5fdfb6e42e5da  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/lPjDSp4PTo3JWA2YAgkXGg~Jakub-Hodul-k-v-avo-pom-hal-v-pr-prave-aj-de-om.jpg?t=LzB4MzIwOjQ4MHg1OTAvODAweDQwMC90b3Avc21hcnQ%3D&h=afZ_7ZO8E95_JOqRnxnUUQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/lPjDSp4PTo3JWA2YAgkXGg~Jakub-Hodul-k-v-avo-pom-hal-v-pr-prave-aj-de-om.jpg?t=LzB4MzIwOjQ4MHg1OTAvMTYwMHg4MDAvdG9wL3NtYXJ0&h=z2V2oVImTLVs2rmI_WLl1A&e=2145916800&v=3" title="Jakub Hodulík (vľavo) pomáhal v príprave aj deťom. | Nový Čas" alt="Jakub Hodulík (vľavo) pomáhal v príprave aj deťom."><noscript><img src="https://t.aimg.sk/magaziny/lPjDSp4PTo3JWA2YAgkXGg~Jakub-Hodul-k-v-avo-pom-hal-v-pr-prave-aj-de-om.jpg?t=LzB4MzIwOjQ4MHg1OTAvODAweDQwMC90b3Avc21hcnQ%3D&h=afZ_7ZO8E95_JOqRnxnUUQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5fdfb6e42e5da")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">273</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1063503/tragedia-v-slovenskom-futbale-zomrel-byvaly-hrac-trnavy-a-interu-jakub-hodulik-27/" class="item-title" title="Tragédia v slovenskom futbale: Zomrel bývalý hráč Trnavy a Interu Jakub Hodulík († 27)">Tragédia v slovenskom futbale: Zomrel bývalý hráč Trnavy a Interu Jakub Hodulík († 27)</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1054008/spevak-richard-muller-otvorene-priznava-lutujem-ze-som-sa-rozviedol-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Spevák Richard Müller otvorene priznáva: Ľutujem, že som sa rozviedol!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spevák Richard Müller otvorene priznáva: Ľutujem, že som sa rozviedol!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1066139/policajti-vtrhli-do-domova-dochodcov-v-levickom-okrese-hroza-co-sa-tam-dialo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Policajti vtrhli do domova dôchodcov v levickom okrese: Hrôza, čo sa tam dialo!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Policajti vtrhli do domova dôchodcov v levickom okrese: Hrôza, čo sa tam dialo!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1066245/prezidentka-prekvapila-velka-novinka-u-zuzany-caputovej-odhalena/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Prezidentka prekvapila: Veľká novinka u Zuzany Čaputovej odhalená!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prezidentka prekvapila: Veľká novinka u Zuzany Čaputovej odhalená!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1066065/hlada-sipos-nahradu-za-premiera-spomedzi-ministrov-olano-by-sa-dal-najst-schopny-clovek/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Hľadá Šipoš náhradu za premiéra? Spomedzi ministrov OĽANO by sa dal nájsť schopný človek">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hľadá Šipoš náhradu za premiéra? Spomedzi ministrov OĽANO by sa dal nájsť schopný človek							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1066123/profesor-krcmery-hovori-o-vychodisku-z-pandemie-dolezite-slova-o-vakcine-tuto-informaciu-by-mal-mat-kazdy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Profesor Krčméry hovorí o východisku z pandémie: Dôležité slová o vakcíne, túto informáciu by mal mať každý!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Profesor Krčméry hovorí o východisku z pandémie: Dôležité slová o vakcíne, túto informáciu by mal mať každý!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1066133/dalsia-dyka-do-chrbta-pre-matovica-od-vlastnych-poslankyna-zo-za-ludi-vola-po-lepsom-manazerovi-koronakrizy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Ďalšia dýka do chrbta pre Matoviča od vlastných: Poslankyňa zo Za ľudí volá po lepšom manažérovi koronakrízy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ďalšia dýka do chrbta pre Matoviča od vlastných: Poslankyňa zo Za ľudí volá po lepšom manažérovi koronakrízy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1066044/nestastie-pri-ruzomberku-v-horiacej-chate-zahynuli-dvaja-mladi-muzi-vo-veku-24-a-22-rokov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Nešťastie pri Ružomberku: V horiacej chate zahynuli dvaja mladí muži vo veku †24 a †22 rokov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nešťastie pri Ružomberku: V horiacej chate zahynuli dvaja mladí muži vo veku †24 a †22 rokov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1065998/sokujuca-smrt-justina-topolskeho-69-cim-si-nicil-zdravie-cely-zivot/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Šokujúca smrť Justina Topoľského († 69): Čím si ničil zdravie celý život!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúca smrť Justina Topoľského († 69): Čím si ničil zdravie celý život!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1065816/lockdown-na-slovensku-pripravte-sa-na-policajne-kontroly-posvietia-si-hlavne-na-toto/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Lockdown na Slovensku: Pripravte sa na policajné kontroly! Posvietia si hlavne na toto">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lockdown na Slovensku: Pripravte sa na policajné kontroly! Posvietia si hlavne na toto							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1063642/caputovej-outfit-u-papeza-zarazil-slovakov-toto-mnohi-nevedeli-tradicia-ktoru-dodrzala-aj-trumpova-manzelka/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Čaputovej outfit u pápeža zarazil Slovákov: Toto mnohí nevedeli! Tradícia, ktorú dodržala aj Trumpova manželka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čaputovej outfit u pápeža zarazil Slovákov: Toto mnohí nevedeli! Tradícia, ktorú dodržala aj Trumpova manželka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1065603/od-soboty-plati-zakaz-vychadzania-do-ulic-vyjdu-policajti-zaujimat-ich-bude-jedina-vec/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Od soboty platí zákaz vychádzania: Do ulíc vyjdú policajti, zaujímať ich bude jediná vec">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Od soboty platí zákaz vychádzania: Do ulíc vyjdú policajti, zaujímať ich bude jediná vec							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1065492/obrovsky-sok-moderator-peter-justin-topolsky-59-zomrel-mal-koronavirus/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Obrovský šok: Moderátor Peter Justin Topoľský († 69) zomrel, mal koronavírus!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obrovský šok: Moderátor Peter Justin Topoľský († 69) zomrel, mal koronavírus!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1065917/premier-ako-ho-nepoznate-tuto-zenu-pred-vsetkymi-vychvalil-do-nebies/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Premiér ako ho nepoznáte: Túto ženu pred všetkými vychválil do nebies!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Premiér ako ho nepoznáte: Túto ženu pred všetkými vychválil do nebies!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1065741/po-smrti-exmanzela-kozku-66-prehovorila-herecka-skopalova-mala-som-zlu-predtuchu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Po smrti exmanžela Kožku († 66) prehovorila herečka Skopálová: Mala som zlú predtuchu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Po smrti exmanžela Kožku († 66) prehovorila herečka Skopálová: Mala som zlú predtuchu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1065241/wandu-hrycovu-poburilo-rozhodnutie-vlady-o-vianocnom-lockdowne-veci-zobrala-do-vlastnych-ruk/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Wandu Hrycovú pobúrilo rozhodnutie vlády o vianočnom lockdowne: Veci zobrala do vlastných rúk">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Wandu Hrycovú pobúrilo rozhodnutie vlády o vianočnom lockdowne: Veci zobrala do vlastných rúk							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1054008/spevak-richard-muller-otvorene-priznava-lutujem-ze-som-sa-rozviedol-video/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Spevák Richard Müller otvorene priznáva: Ľutujem, že som sa rozviedol!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spevák Richard Müller otvorene priznáva: Ľutujem, že som sa rozviedol!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1064477/prve-zabery-pavla-ruska-po-obliati-kyselinou-toto-je-sialene-pozrite-sa-ako-vyzera-exsef-markizy/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Prvé zábery Pavla Ruska po obliatí kyselinou: Toto je šialené! Pozrite sa, ako vyzerá exšéf Markízy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prvé zábery Pavla Ruska po obliatí kyselinou: Toto je šialené! Pozrite sa, ako vyzerá exšéf Markízy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1064547/ak-mate-doma-tento-pohar-a-tanier-prestante-ich-pouzivat-hygienici-varuju-slovakov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Ak máte doma tento hrnček alebo tanier, prestaňte ich používať: Hygienici varujú Slovákov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ak máte doma tento hrnček alebo tanier, prestaňte ich používať: Hygienici varujú Slovákov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1065816/lockdown-na-slovensku-pripravte-sa-na-policajne-kontroly-posvietia-si-hlavne-na-toto/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Lockdown na Slovensku: Pripravte sa na policajné kontroly! Posvietia si hlavne na toto">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lockdown na Slovensku: Pripravte sa na policajné kontroly! Posvietia si hlavne na toto							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1063642/caputovej-outfit-u-papeza-zarazil-slovakov-toto-mnohi-nevedeli-tradicia-ktoru-dodrzala-aj-trumpova-manzelka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Čaputovej outfit u pápeža zarazil Slovákov: Toto mnohí nevedeli! Tradícia, ktorú dodržala aj Trumpova manželka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čaputovej outfit u pápeža zarazil Slovákov: Toto mnohí nevedeli! Tradícia, ktorú dodržala aj Trumpova manželka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1065603/od-soboty-plati-zakaz-vychadzania-do-ulic-vyjdu-policajti-zaujimat-ich-bude-jedina-vec/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Od soboty platí zákaz vychádzania: Do ulíc vyjdú policajti, zaujímať ich bude jediná vec">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Od soboty platí zákaz vychádzania: Do ulíc vyjdú policajti, zaujímať ich bude jediná vec							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1063886/unikol-novy-covid-19-semafor-vianocny-lockdown-na-spadnutie-co-na-nas-chysta-matovic-a-spol/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Unikol nový COVID-19 semafor?! Vianočný lockdown na spadnutie: Čo na nás chystá Matovič a spol.?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Unikol nový COVID-19 semafor?! Vianočný lockdown na spadnutie: Čo na nás chystá Matovič a spol.?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1063386/zahada-lucanskeho-zranenia-v-cele-ma-rozuzlenie-ako-sa-to-v-skutocnosti-stalo/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Záhada Lučanského zranenia v cele má rozuzlenie: Ako sa to v skutočnosti stalo!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Záhada Lučanského zranenia v cele má rozuzlenie: Ako sa to v skutočnosti stalo!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1065492/obrovsky-sok-moderator-peter-justin-topolsky-59-zomrel-mal-koronavirus/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Obrovský šok: Moderátor Peter Justin Topoľský († 69) zomrel, mal koronavírus!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obrovský šok: Moderátor Peter Justin Topoľský († 69) zomrel, mal koronavírus!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

          <div>
          </div>
  	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5fdfb6e42c6b3', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066340/ako-je-slovensko-pripravene-na-mutaciu-koronavirusu-krajci-reaguje-jasna-odpoved/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.640~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=faOeGuvUXOqfA97IhccKUw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.1280~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=dHJAODwI7HcxcrxhWZ3Ovg&e=2145916800&v=2" title="Minister zdravotníctva Marej Krajčí | Nový Čas" alt="Minister zdravotníctva Marej Krajčí"><noscript><img src="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.640~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=faOeGuvUXOqfA97IhccKUw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066340/ako-je-slovensko-pripravene-na-mutaciu-koronavirusu-krajci-reaguje-jasna-odpoved/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď                                                            </span>
                            <span class="hidden xs-visible">
                                Krajčí o mutácii koronavírusu: Je Slovensko pripravené?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=qrVGIonkZEoZTd9VaIE17g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.2560~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4MTM1OjI1NjB4MTU3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=4d7oCs6IcgPEEXdsO_WrKg&e=2145916800&v=3" title="Andraž sa teší z prvého gólu, Škrtel smúti. | Nový Čas" alt="Andraž sa teší z prvého gólu, Škrtel smúti."><noscript><img src="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=qrVGIonkZEoZTd9VaIE17g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol                                                            </span>
                            <span class="hidden xs-visible">
                                Ako sa darí Šporarovi?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066338/svet-je-zamoreny-koronavirusom-za-jediny-den-eviduje-obrovske-cisla-nakazy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.1280~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4OTg6MTI4MHg4MTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=pEzcOen-jC7H-j19Pobb8w&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.2560~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4MTk3OjI1NjB4MTYzNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=kgZnngAU5sAPCz7QKGZEgQ&e=2145916800&v=5" title="V Nemecku rapídne pribudlo obetí COVID-19. | Nový Čas" alt="V Nemecku rapídne pribudlo obetí COVID-19."><noscript><img src="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.1280~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4OTg6MTI4MHg4MTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=pEzcOen-jC7H-j19Pobb8w&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066338/svet-je-zamoreny-koronavirusom-za-jediny-den-eviduje-obrovske-cisla-nakazy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy                                                            </span>
                            <span class="hidden xs-visible">
                                Svet je zamorený koronavírusom: Obrovské čísla                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066337/ariana-grande-oznamila-radostnu-novinku-je-zasnubena-kto-je-jej-nastavajuci/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA.1280~Spev-ka-Ariana-Grande.jpg?t=LzB4ODA6MTI4MHg3OTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=-qza-Bp79buY-FSHu4_pUw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA~Spev-ka-Ariana-Grande.jpg?t=LzB4MTk0OjMwNzB4MTkxOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=MHhgN4JamegfFOOpIexjQw&e=2145916800&v=3" title="Speváčka Ariana Grande | Nový Čas" alt="Speváčka Ariana Grande"><noscript><img src="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA.1280~Spev-ka-Ariana-Grande.jpg?t=LzB4ODA6MTI4MHg3OTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=-qza-Bp79buY-FSHu4_pUw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066337/ariana-grande-oznamila-radostnu-novinku-je-zasnubena-kto-je-jej-nastavajuci/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?                                                            </span>
                            <span class="hidden xs-visible">
                                Ariana Grande je zasnúbená: Kto je jej nastávajúci?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066214/velky-navrat-nevysiel-kovalcuk-sa-stahuje-do-khl-je-to-jeho-definitivny-koniec-za-morom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.1280~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MTA4OjEyODB4ODI2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_CL48m9GKInQ00eqXC5AJg&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.2560~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MjE2OjI1NjB4MTY1My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=PUzJvCniioJk9QhHCRvM7w&e=2145916800&v=5" title="Na snímke ruský hokejista Iľja Kovaľčuk. | Nový Čas" alt="Na snímke ruský hokejista Iľja Kovaľčuk."><noscript><img src="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.1280~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MTA4OjEyODB4ODI2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_CL48m9GKInQ00eqXC5AJg&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066214/velky-navrat-nevysiel-kovalcuk-sa-stahuje-do-khl-je-to-jeho-definitivny-koniec-za-morom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?                                                            </span>
                            <span class="hidden xs-visible">
                                Kovaľčuk opäť končí v NHL, sťahuje sa do Ruska                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1066334/v-brne-vycinal-agresor-napadol-niekolkych-ludi-a-zdemoloval-testovacie-miesto/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.1280~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=boTuoIVWqj-9Ab9rOLhl4g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.2560~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=gFPcXEVTc9fGzBG86XCzbQ&e=2145916800&v=3" title="Testovanie na ochorenie COVID-19 v Záhrebe. | Nový Čas" alt="Testovanie na ochorenie COVID-19 v Záhrebe."><noscript><img src="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.1280~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=boTuoIVWqj-9Ab9rOLhl4g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1066334/v-brne-vycinal-agresor-napadol-niekolkych-ludi-a-zdemoloval-testovacie-miesto/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto                                                            </span>
                            <span class="hidden xs-visible">
                                V Brne vyčíňal agresor: Napadol niekoľkých ľudí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1066314/hraci-man-united-sa-odtrhli-z-retaze-uz-v-prvom-polcase-nastrielali-styri-goly/" title="Hráči Man United sa odtrhli z reťaze: Už v prvom polčase nastrieľali štyri góly">
                            Hráči Man United sa odtrhli z reťaze: Už v prvom polčase nastrieľali štyri góly                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1066302/znamena-to-gulov-okamzity-koniec-plzen-si-pripisala-dalsiu-vysoku-prehru/" title="Znamená to Guľov okamžitý koniec? Plzeň si pripísala ďalšiu vysokú prehru">
                            Znamená to Guľov okamžitý koniec? Plzeň si pripísala ďalšiu vysokú prehru                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1066254/trapenie-pekarikovej-herthy-pokracuje-slovak-bol-vystriedany-tim-odisiel-s-vysokou-prehrou/" title="Trápenie Pekaríkovej Herthy pokračuje: Slovák bol vystriedaný, tím odišiel s vysokou prehrou">
                            Trápenie Pekaríkovej Herthy pokračuje: Slovák bol vystriedaný, tím odišiel s vysokou prehrou                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1066239/bezzuby-tottenham-opat-prehral-leicester-nedal-mourinhovej-druzine-sancu/" title="Bezzubý Tottenham opäť prehral: Leicester nedal Mourinhovej družine šancu">
                            Bezzubý Tottenham opäť prehral: Leicester nedal Mourinhovej družine šancu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1066203/historicky-moment-mlady-talent-z-ac-milano-strelil-gol-v-neuveritelne-rychlom-case/" title="Historický moment: Mladý talent z AC Miláno strelil gól v neuveriteľne rýchlom čase">
                            Historický moment: Mladý talent z AC Miláno strelil gól v neuveriteľne rýchlom čase                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1066143/skrat-futbalistu-moenchengladbachu-za-pluvanec-do-tvare-supera-ho-caka-trest/" title="Skrat futbalistu Mönchengladbachu: Za pľuvanec do tváre súpera ho čaká trest">
                            Skrat futbalistu Mönchengladbachu: Za pľuvanec do tváre súpera ho čaká trest                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-sport/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5fdfb6e42ecac">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5fdfb6e42ecac select').change(function() {
					var href = $('#5fdfb6e42ecac select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066340/ako-je-slovensko-pripravene-na-mutaciu-koronavirusu-krajci-reaguje-jasna-odpoved/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.640~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=faOeGuvUXOqfA97IhccKUw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.1280~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=dHJAODwI7HcxcrxhWZ3Ovg&e=2145916800&v=2" title="Minister zdravotníctva Marej Krajčí | Nový Čas" alt="Minister zdravotníctva Marej Krajčí"><noscript><img src="https://t.aimg.sk/magaziny/swjFmwk5Rsyia4jyz-CcbA.640~Minister-zdravotn-ctva-Marej-Kraj.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=faOeGuvUXOqfA97IhccKUw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 21:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1066340/ako-je-slovensko-pripravene-na-mutaciu-koronavirusu-krajci-reaguje-jasna-odpoved/"
                            title="Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď">
                                                        Ako je Slovensko pripravené na mutáciu koronavírusu? Krajčí reaguje, jasná odpoveď                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1066340/ako-je-slovensko-pripravene-na-mutaciu-koronavirusu-krajci-reaguje-jasna-odpoved/"
                            title="Svet sa v súčasnosti zaoberá novým kmeňom konoronavírusu, ktorý udrel v Británii a Juhoafrickej republike. Ako sa s ním...">
                            Svet sa v súčasnosti zaoberá novým kmeňom konoronavírusu, ktorý udrel v Británii a Juhoafrickej republike. Ako sa s ním...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=qrVGIonkZEoZTd9VaIE17g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.2560~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4MTM1OjI1NjB4MTU3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=4d7oCs6IcgPEEXdsO_WrKg&e=2145916800&v=3" title="Andraž sa teší z prvého gólu, Škrtel smúti. | Nový Čas" alt="Andraž sa teší z prvého gólu, Škrtel smúti."><noscript><img src="https://t.aimg.sk/magaziny/SMqNeB07TyPk6VDOkgf_3w.1280~Andra-sa-te-z-prv-ho-g-lu-krtel-sm-ti.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=qrVGIonkZEoZTd9VaIE17g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 21:21&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/"
                            title="Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol">
                                                        Ako sa darí Šporarovi? Často nastupuje len zo striedačky, strelecky sa konečne rozbehol                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1066230/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol/"
                            title="Na Slovensku zanechal nezabudnuteľnú stopu. Slovinský útočník bol v drese bratislavského Slovana výraznou oporou celého...">
                            Na Slovensku zanechal nezabudnuteľnú stopu. Slovinský útočník bol v drese bratislavského Slovana výraznou oporou celého...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066338/svet-je-zamoreny-koronavirusom-za-jediny-den-eviduje-obrovske-cisla-nakazy/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.1280~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4OTg6MTI4MHg4MTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=pEzcOen-jC7H-j19Pobb8w&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.2560~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4MTk3OjI1NjB4MTYzNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=kgZnngAU5sAPCz7QKGZEgQ&e=2145916800&v=5" title="V Nemecku rapídne pribudlo obetí COVID-19. | Nový Čas" alt="V Nemecku rapídne pribudlo obetí COVID-19."><noscript><img src="https://t.aimg.sk/magaziny/ygArskTlQNf455JxwLNBbg.1280~V-Nemecku-rap-dne-pribudlo-obet-COVID-19.jpg?t=LzB4OTg6MTI4MHg4MTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=pEzcOen-jC7H-j19Pobb8w&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 21:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1066338/svet-je-zamoreny-koronavirusom-za-jediny-den-eviduje-obrovske-cisla-nakazy/"
                            title="Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy">
                                                        Svet je zamorený koronavírusom: Za jediný deň eviduje obrovské čísla nákazy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1066338/svet-je-zamoreny-koronavirusom-za-jediny-den-eviduje-obrovske-cisla-nakazy/"
                            title="Za posledný deň bolo na celom svete zaregistrovaných viac ako 795 000 prípadov nákazy novým koronavírusom, pričom...">
                            Za posledný deň bolo na celom svete zaregistrovaných viac ako 795 000 prípadov nákazy novým koronavírusom, pričom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066337/ariana-grande-oznamila-radostnu-novinku-je-zasnubena-kto-je-jej-nastavajuci/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA.1280~Spev-ka-Ariana-Grande.jpg?t=LzB4ODA6MTI4MHg3OTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=-qza-Bp79buY-FSHu4_pUw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA~Spev-ka-Ariana-Grande.jpg?t=LzB4MTk0OjMwNzB4MTkxOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=MHhgN4JamegfFOOpIexjQw&e=2145916800&v=3" title="Speváčka Ariana Grande | Nový Čas" alt="Speváčka Ariana Grande"><noscript><img src="https://t.aimg.sk/magaziny/3HyoEPpqSGDx4BZs5rqkKA.1280~Spev-ka-Ariana-Grande.jpg?t=LzB4ODA6MTI4MHg3OTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=-qza-Bp79buY-FSHu4_pUw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 21:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1066337/ariana-grande-oznamila-radostnu-novinku-je-zasnubena-kto-je-jej-nastavajuci/"
                            title="Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?">
                                                        Ariana Grande oznámila radostnú novinku: Je zasnúbená! Kto je jej nastávajúci?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1066337/ariana-grande-oznamila-radostnu-novinku-je-zasnubena-kto-je-jej-nastavajuci/"
                            title="Žiari šťastím! Americká speváčka Ariana Grande (27) sa bude vydávať. Zasnúbená je už druhýkrát, dotiahne to tentokrát...">
                            Žiari šťastím! Americká speváčka Ariana Grande (27) sa bude vydávať. Zasnúbená je už druhýkrát, dotiahne to tentokrát...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066214/velky-navrat-nevysiel-kovalcuk-sa-stahuje-do-khl-je-to-jeho-definitivny-koniec-za-morom/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.1280~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MTA4OjEyODB4ODI2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_CL48m9GKInQ00eqXC5AJg&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.2560~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MjE2OjI1NjB4MTY1My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=PUzJvCniioJk9QhHCRvM7w&e=2145916800&v=5" title="Na snímke ruský hokejista Iľja Kovaľčuk. | Nový Čas" alt="Na snímke ruský hokejista Iľja Kovaľčuk."><noscript><img src="https://t.aimg.sk/magaziny/CXeyCjg_S0bR4xut6U4Q6Q.1280~Na-sn-mke-rusk-hokejista-I-ja-Kova-uk.jpg?t=LzB4MTA4OjEyODB4ODI2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_CL48m9GKInQ00eqXC5AJg&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1066214/velky-navrat-nevysiel-kovalcuk-sa-stahuje-do-khl-je-to-jeho-definitivny-koniec-za-morom/"
                            title="Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?">
                                                        Veľký návrat nevyšiel: Kovaľčuk sa sťahuje do KHL, je to jeho definitívny koniec za morom?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1066214/velky-navrat-nevysiel-kovalcuk-sa-stahuje-do-khl-je-to-jeho-definitivny-koniec-za-morom/"
                            title="Ruský legendárny hokejista Ilja Kovaľčuk je opäť na ceste do Ruska.">
                            Ruský legendárny hokejista Ilja Kovaľčuk je opäť na ceste do Ruska.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066334/v-brne-vycinal-agresor-napadol-niekolkych-ludi-a-zdemoloval-testovacie-miesto/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.1280~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=boTuoIVWqj-9Ab9rOLhl4g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.2560~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=gFPcXEVTc9fGzBG86XCzbQ&e=2145916800&v=3" title="Testovanie na ochorenie COVID-19 v Záhrebe. | Nový Čas" alt="Testovanie na ochorenie COVID-19 v Záhrebe."><noscript><img src="https://t.aimg.sk/magaziny/7MAOGDJ2RIywKW8_3c18vQ.1280~Testovanie-na-ochorenie-COVID-19-v-Z-hrebe.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=boTuoIVWqj-9Ab9rOLhl4g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1066334/v-brne-vycinal-agresor-napadol-niekolkych-ludi-a-zdemoloval-testovacie-miesto/"
                            title="V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto">
                                                        V Brne vyčíňal agresor: Napadol niekoľkých ľudí a zdemoloval testovacie miesto                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1066334/v-brne-vycinal-agresor-napadol-niekolkych-ludi-a-zdemoloval-testovacie-miesto/"
                            title="Testovacie miesto na Covid-19 pri hlavnom vstupe na výstavisko v Brne v nedeľu večer zničil agresor.">
                            Testovacie miesto na Covid-19 pri hlavnom vstupe na výstavisko v Brne v nedeľu večer zničil agresor.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066314/hraci-man-united-sa-odtrhli-z-retaze-uz-v-prvom-polcase-nastrielali-styri-goly/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Hráči Man United sa odtrhli z reťaze: Už v prvom polčase nastrieľali štyri góly">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/6f02G-38Qczp-9h_zdjN0A.1280~Hr-i-United-po-g-le.jpg?t=LzB4NjoxMjgweDcyNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=HEUaK0ffCaoDvd-0YyzYZA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/6f02G-38Qczp-9h_zdjN0A.2560~Hr-i-United-po-g-le.jpg?t=LzB4MTM6MjU2MHgxNDUyLzkwMHg2MDAvdG9wL3NtYXJ0&h=PNthpl_mgb3dpY_cQccgmg&e=2145916800&v=3" title="Hráči United po góle. | Nový Čas" alt="Hráči United po góle."><noscript><img src="https://t.aimg.sk/magaziny/6f02G-38Qczp-9h_zdjN0A.1280~Hr-i-United-po-g-le.jpg?t=LzB4NjoxMjgweDcyNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=HEUaK0ffCaoDvd-0YyzYZA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1066314/hraci-man-united-sa-odtrhli-z-retaze-uz-v-prvom-polcase-nastrielali-styri-goly/"
                            title="Hráči Man United sa odtrhli z reťaze: Už v prvom polčase nastrieľali štyri góly">
                                                        Hráči Man United sa odtrhli z reťaze: Už v prvom polčase nastrieľali štyri góly                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1066314/hraci-man-united-sa-odtrhli-z-retaze-uz-v-prvom-polcase-nastrielali-styri-goly/"
                            title="Futbalisti Manchestru United sa predstavili v domácom prostredí proti súperovi z Leedsu.">
                            Futbalisti Manchestru United sa predstavili v domácom prostredí proti súperovi z Leedsu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066303/milovnici-zvierat-sa-mozu-tesit-ombudsman-oznamil-prelomovy-napad-v-tomto-bola-pandemia-uzitocna/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Milovníci zvierat sa môžu tešiť: Ombudsman oznámil prelomový nápad, v tomto bola pandémia užitočná">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0Jv5jmCCRgzkFtduYk9S_Q.1280~ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=NkeMEes8ETrdv_fQZ7-vng&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/0Jv5jmCCRgzkFtduYk9S_Q.2560~ilustra-n-foto.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=HKPg9Dh9V66FWD2p1fUy_A&e=2145916800&v=3" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/0Jv5jmCCRgzkFtduYk9S_Q.1280~ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=NkeMEes8ETrdv_fQZ7-vng&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1066303/milovnici-zvierat-sa-mozu-tesit-ombudsman-oznamil-prelomovy-napad-v-tomto-bola-pandemia-uzitocna/"
                            title="Milovníci zvierat sa môžu tešiť: Ombudsman oznámil prelomový nápad, v tomto bola pandémia užitočná">
                                                        Milovníci zvierat sa môžu tešiť: Ombudsman oznámil prelomový nápad, v tomto bola pandémia užitočná                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1066303/milovnici-zvierat-sa-mozu-tesit-ombudsman-oznamil-prelomovy-napad-v-tomto-bola-pandemia-uzitocna/"
                            title="Dáta o zvieratách vhodných na adopciu či dočasnú opateru z útulku budú k dispozícii v novej webovej aplikácii.">
                            Dáta o zvieratách vhodných na adopciu či dočasnú opateru z útulku budú k dispozícii v novej webovej aplikácii.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066046/muzi-sa-jej-nemozu-nabazit-olivia-pocas-lockdownu-zarobila-viac-ako-milion-eur-sledujte-ako-to-dosiahla/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Muži sa jej nemôžu nabažiť: Olivia počas lockdownu zarobila viac ako milión eur! Sledujte, ako to dosiahla">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/o1yBylwHRyrjg_r_JHvIOg~Olivia-si-zar-ba-svojim-hlasom.jpg?t=LzgyeDI3Ojk2MXg1MjEvNDUweDMwMC90b3Avc21hcnQ%3D&h=wRqmJ6OkFfTvrn4xdGRffg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/o1yBylwHRyrjg_r_JHvIOg~Olivia-si-zar-ba-svojim-hlasom.jpg?t=LzgyeDI3Ojk2MXg1MjEvOTAweDYwMC90b3Avc21hcnQ%3D&h=faYCkTte60ne_Xg6kkHk8A&e=2145916800&v=4" title="Olivia si zarába svojim hlasom | Nový Čas" alt="Olivia si zarába svojim hlasom"><noscript><img src="https://t.aimg.sk/magaziny/o1yBylwHRyrjg_r_JHvIOg~Olivia-si-zar-ba-svojim-hlasom.jpg?t=LzgyeDI3Ojk2MXg1MjEvNDUweDMwMC90b3Avc21hcnQ%3D&h=wRqmJ6OkFfTvrn4xdGRffg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1066046/muzi-sa-jej-nemozu-nabazit-olivia-pocas-lockdownu-zarobila-viac-ako-milion-eur-sledujte-ako-to-dosiahla/"
                            title="Muži sa jej nemôžu nabažiť: Olivia počas lockdownu zarobila viac ako milión eur! Sledujte, ako to dosiahla">
                                                        Muži sa jej nemôžu nabažiť: Olivia počas lockdownu zarobila viac ako milión eur! Sledujte, ako to dosiahla                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1066046/muzi-sa-jej-nemozu-nabazit-olivia-pocas-lockdownu-zarobila-viac-ako-milion-eur-sledujte-ako-to-dosiahla/"
                            title="Žena (32) počas lockdownu nahrabala hotovosť iba pomocou svojho prízvuku, ktorým lákala mužov.">
                            Žena (32) počas lockdownu nahrabala hotovosť iba pomocou svojho prízvuku, ktorým lákala mužov.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066306/irsko-sa-chrani-pred-novym-kmenom-koronavirusu-vlada-nariadila-razne-opatrenie/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Írsko sa chráni pred novým kmeňom koronavírusu: Vláda nariadila rázne opatrenie">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zxZnVBXcS3TAqpN50NJpvQ~Aby-sa-mohli-tudenti-vr-ti-do-koly-museli-sa-cez-v-kend-otestova.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Z7MI9p5gt7WdHuFZVPnfgw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/zxZnVBXcS3TAqpN50NJpvQ~Aby-sa-mohli-tudenti-vr-ti-do-koly-museli-sa-cez-v-kend-otestova.jpg?t=LzB4NjM6MTIwMHg3MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=fNWxyxk7EThRhW4SOi5aig&e=2145916800&v=3" title="Aby sa mohli študenti vrátiť do školy, museli sa cez víkend otestovať. | Nový Čas" alt="Aby sa mohli študenti vrátiť do školy, museli sa cez víkend otestovať."><noscript><img src="https://t.aimg.sk/magaziny/zxZnVBXcS3TAqpN50NJpvQ~Aby-sa-mohli-tudenti-vr-ti-do-koly-museli-sa-cez-v-kend-otestova.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Z7MI9p5gt7WdHuFZVPnfgw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:58&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1066306/irsko-sa-chrani-pred-novym-kmenom-koronavirusu-vlada-nariadila-razne-opatrenie/"
                            title="Írsko sa chráni pred novým kmeňom koronavírusu: Vláda nariadila rázne opatrenie">
                                                        Írsko sa chráni pred novým kmeňom koronavírusu: Vláda nariadila rázne opatrenie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1066306/irsko-sa-chrani-pred-novym-kmenom-koronavirusu-vlada-nariadila-razne-opatrenie/"
                            title="Írska vláda v nedeľu oznámila, že od polnoci nariadila zákaz letov z Británie, a to v dôsledku rýchleho šírenia nového...">
                            Írska vláda v nedeľu oznámila, že od polnoci nariadila zákaz letov z Británie, a to v dôsledku rýchleho šírenia nového...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066318/nebezpecne-krevety-thajsko-hlasi-nove-ohnisko-nakazy-zarazajuce-zistenie/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Nebezpečné krevety? Thajsko hlási nové ohnisko nákazy, zarážajúce zistenie">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/y2AgpcPKTcil2sYJ5zLR7g.1280~Obyvate-om-bolo-odporu-en-nosi-masky.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=dWZi3hpvobQA3xWOi_KlDg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/y2AgpcPKTcil2sYJ5zLR7g.2560~Obyvate-om-bolo-odporu-en-nosi-masky.jpg?t=LzB4MTM1OjI1NjB4MTU3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Ag6PE_R0k_ldLhA9LM0WOA&e=2145916800&v=3" title="Obyvateľom bolo odporučené nosiť masky. | Nový Čas" alt="Obyvateľom bolo odporučené nosiť masky."><noscript><img src="https://t.aimg.sk/magaziny/y2AgpcPKTcil2sYJ5zLR7g.1280~Obyvate-om-bolo-odporu-en-nosi-masky.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=dWZi3hpvobQA3xWOi_KlDg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1066318/nebezpecne-krevety-thajsko-hlasi-nove-ohnisko-nakazy-zarazajuce-zistenie/"
                            title="Nebezpečné krevety? Thajsko hlási nové ohnisko nákazy, zarážajúce zistenie">
                                                        Nebezpečné krevety? Thajsko hlási nové ohnisko nákazy, zarážajúce zistenie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1066318/nebezpecne-krevety-thajsko-hlasi-nove-ohnisko-nakazy-zarazajuce-zistenie/"
                            title="Thajsko, ktorému sa doteraz darilo držať epidémiu choroby Covid-19 pod kontrolou, v posledných dňoch zápasí s veľkým...">
                            Thajsko, ktorému sa doteraz darilo držať epidémiu choroby Covid-19 pod kontrolou, v posledných dňoch zápasí s veľkým...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1066302/znamena-to-gulov-okamzity-koniec-plzen-si-pripisala-dalsiu-vysoku-prehru/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Znamená to Guľov okamžitý koniec? Plzeň si pripísala ďalšiu vysokú prehru">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/k3OhFGmXQzGD_6hzJwAjfA.1280~Adri-n-Gu-a.jpg?t=LzI4OHgwOjEyNzV4NTU0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ww2sitHn2GJxYZNaB8Mx5g&e=2145916800&v=14" data-1024x2="https://t.aimg.sk/magaziny/k3OhFGmXQzGD_6hzJwAjfA.2560~Adri-n-Gu-a.jpg?t=LzU3NngwOjI1NTB4MTEwOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Ygj0ACPoxUkykbyoneyLXg&e=2145916800&v=14" title="Adrián Guľa. | Nový Čas" alt="Adrián Guľa."><noscript><img src="https://t.aimg.sk/magaziny/k3OhFGmXQzGD_6hzJwAjfA.1280~Adri-n-Gu-a.jpg?t=LzI4OHgwOjEyNzV4NTU0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ww2sitHn2GJxYZNaB8Mx5g&e=2145916800&v=14"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1066302/znamena-to-gulov-okamzity-koniec-plzen-si-pripisala-dalsiu-vysoku-prehru/"
                            title="Znamená to Guľov okamžitý koniec? Plzeň si pripísala ďalšiu vysokú prehru">
                                                        Znamená to Guľov okamžitý koniec? Plzeň si pripísala ďalšiu vysokú prehru                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1066302/znamena-to-gulov-okamzity-koniec-plzen-si-pripisala-dalsiu-vysoku-prehru/"
                            title="Futbalisti Teplíc zvíťazili v nedeľu v 13. kole českej ligy doma nad Brnom 1:0.">
                            Futbalisti Teplíc zvíťazili v nedeľu v 13. kole českej ligy doma nad Brnom 1:0.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1066340");
															__cas._excludedPersonalizedArticles['ids'].push("1066230");
															__cas._excludedPersonalizedArticles['ids'].push("1066338");
															__cas._excludedPersonalizedArticles['ids'].push("1066337");
															__cas._excludedPersonalizedArticles['ids'].push("1066214");
															__cas._excludedPersonalizedArticles['ids'].push("1066334");
															__cas._excludedPersonalizedArticles['ids'].push("1066314");
															__cas._excludedPersonalizedArticles['ids'].push("1066303");
															__cas._excludedPersonalizedArticles['ids'].push("1066046");
															__cas._excludedPersonalizedArticles['ids'].push("1066306");
															__cas._excludedPersonalizedArticles['ids'].push("1066318");
															__cas._excludedPersonalizedArticles['ids'].push("1066302");
													</script>
					</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/1066230\/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol\/"},"headline":"Ako sa dar\u00ed \u0160porarovi? \u010casto nastupuje len zo strieda\u010dky, strelecky sa kone\u010dne rozbehol","datePublished":"2020-12-20T21:21:00+01:00","dateModified":"2020-12-20T19:06:07+01:00","articleBody":"\u0160porar bol najlep\u0161\u00edm strelcom Slovana aj celej najvy\u0161\u0161ej slovenskej s\u00fa\u0165a\u017ee. V polovici minulej sez\u00f3ny v\u0161ak prest\u00fapil do portugalsk\u00e9ho Sportingu Lisabon.\u00a0\r\nVo zvy\u0161ku minulej sez\u00f3ny dok\u00e1zal v 16-tich dueloch streli\u0165 6 g\u00f3lov, no po\u010das nov\u00e9ho ro\u010dn\u00edka sa mu dar\u00ed zatia\u013e menej. V deviatich dueloch dok\u00e1zal da\u0165 tri g\u00f3ly a jeden pridal aj v poh\u00e1rovom z\u00e1pase. Za men\u0161iu produktivitu m\u00f4\u017ee aj men\u0161\u00ed hern\u00fd \u010das, ke\u010f\u017ee \u010dasto nastupuje len v z\u00e1vere z\u00e1pasu ako striedaj\u00faci hr\u00e1\u010d.\r\n\r\nSportingu sa v\u0161ak v\u00fdborne dar\u00ed a v ligovej tabu\u013eke sa nach\u00e1dza na prvom mieste s p\u00e4\u0165bodov\u00fdm n\u00e1skokom pred Benficou.","alternativeHeadline":"Ako sa dar\u00ed \u0160porarovi?","description":"Na Slovensku zanechal nezabudnute\u013en\u00fa stopu. Slovinsk\u00fd \u00fato\u010dn\u00edk bol v drese bratislavsk\u00e9ho Slovana v\u00fdraznou oporou cel\u00e9ho t\u00edmu.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/1066230\/ako-sa-dari-sporarovi-casto-nastupuje-len-zo-striedacky-strelecky-sa-konecne-rozbehol\/","author":{"@type":"Person","name":"Nov\u00fd \u010cas"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/SMqNeB07TyPk6VDOkgf_3w.jpg?t=&h=yLnskLcY34_QZenx-H3Hag&e=2145916800&v=3","height":2817,"width":4224},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/sport\/","name":"\u0160port"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/sport\/futbal\/","name":"Futbal"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5fdfb6e430c4f">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5fdfb6e430c4f select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>