<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Polícia obvinila z drogového zločinu mladého muža z Partizánskeho | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Policajný vyšetrovateľ z Partizánskeho obvinil 20-ročného muža z okresu Prievidza zo zločinu nedovolenej výroby omamných a psychotropných látok, jedov alebo" />
<meta name="news_keywords" content="sr, policia, obvinenie, drogy, partizanske, tnx, tasr, metamfetamin, trenciansky kraj" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Polícia zadržala mladého muža s drogami: Z úlovku by sa dalo vyrobiť 232 dávok metamfetamínu" />
<meta property="og:description" content="Policajný vyšetrovateľ z Partizánskeho obvinil 20-ročného muža z okresu Prievidza zo zločinu nedovolenej výroby omamných a psychotropných látok, jedov alebo prekurzorov, ich držania a obchodovania s nimi." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/voEKdhaMS7LWXdQqzjISNA.1280~Pol-cia-na-la-u-mu-a-drogy.jpg?t=LzB4Njc6MTI4MHg3ODcvZml0LWluLzYwMHgw&amp;h=y2UCIgLuW_9hY7vMw4I-wA&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/voEKdhaMS7LWXdQqzjISNA~Pol-cia-na-la-u-mu-a-drogy.jpg?t=LzB4MTA4OjIwNDh4MTI2MC8xMjAweDYzMA%3D%3D&h=X148qH4c5YFbD10b7w4Rdw&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=53ba0a6d03ed3b5fd8c2eb266ba61fc2" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=52bfb3caba3c43592fdbd11b786c60e6" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'zahranicne-spravy'];
var adsCid = ['991494'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.17f1caad';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"sr,policia,obvinenie,drogy,partizanske,tnx,tasr,metamfetamin,trenciansky kraj",""]]});
            __azTracker.push({p: ['pageView', 'article','991494']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/wERpc53KSHiBzG09soqPfA.320~Nov-as-2020-148.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=9jEFr1-dupKGm5O9kmZLZw&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/" data-url="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/" data-share-count="0" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="991494">0</span>
        </a>

            <div id="button_webpush_5ee4dc3479ac4" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ee4dc3479ac4')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F991494%2Fpolicia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5ee4dc347996d">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 14:23                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Polícia zadržala mladého muža s drogami: Z úlovku by sa dalo vyrobiť 232 dávok metamfetamínu                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/" data-url="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="991494">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5ee4dc3479dd0" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ee4dc3479dd0')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Polícia našla u muža drogy." href="https://www.cas.sk/fotogaleria/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/1/" class="img">
                        
                            <img id=img-5ee4dc3479f83  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/voEKdhaMS7LWXdQqzjISNA.1280~Pol-cia-na-la-u-mu-a-drogy.jpg?t=LzB4Njc6MTI4MHg3ODcvODAweDQ1MC9zbWFydA%3D%3D&h=NX9SoHrUPLovX1yXxZDf0g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/voEKdhaMS7LWXdQqzjISNA~Pol-cia-na-la-u-mu-a-drogy.jpg?t=LzB4MTA4OjIwNDh4MTI2MC8xNjAweDkwMC9zbWFydA%3D%3D&h=O8bcyZri-mP6YHKYUTFCHw&e=2145916800&v=3" title="Polícia našla u muža drogy. | Nový Čas" alt="Polícia našla u muža drogy." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/voEKdhaMS7LWXdQqzjISNA.1280~Pol-cia-na-la-u-mu-a-drogy.jpg?t=LzB4Njc6MTI4MHg3ODcvODAweDQ1MC9zbWFydA%3D%3D&h=NX9SoHrUPLovX1yXxZDf0g&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ee4dc3479f83")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/1/" class="titlewrapper" title="Polícia našla u muža drogy.">
                            Polícia našla u muža drogy.                        </a>
                                                                        <div class="img-source">Zdroj: Facebook/Polícia SR - Trenčiansky kraj</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Policajný vyšetrovateľ z Partizánskeho obvinil 20-ročného muža z okresu Prievidza zo zločinu nedovolenej výroby omamných a psychotropných látok, jedov alebo prekurzorov, ich držania a obchodovania s nimi.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Ako informovalo Krajské riaditeľstvo Policajného zboru v Trenčíne na sociálnej sieti, muž mal neoprávnene prechovávať <strong>päť igelitových vreciek s bielou kryštalickou látkou, štyri plastové striekačky s bielou kryštalickou látkou a igelitové vrecko so zelenou sušenou látkou</strong> rastlinného pôvodu.</p>
<p>"Podľa predbežného vyjadrenia kriminalisticko-expertízneho ústavu by sa zo zaisteného množstva <strong>dalo vyrobiť minimálne 232 jednorazových dávok metamfetamínu.</strong> Vyšetrovateľ podal podnet na návrh na väzbu. V prípade preukázania viny hrozí obvinenému mužovi trest odňatia slobody na tri až desať rokov," informuje polícia.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/991489/v-klacne-vyletelo-auto-z-cesty-narazilo-do-stromov-a-zacalo-horiet-zranili-sa-tri-osoby/"
                                                                                        title="V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/03wXfnsrTZTL7bHNs0-FMQ.640~Hasi-i-likviduj-po-iar.jpg?t=LzB4NjA6NjQweDQyMC8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=U4G0nvoEshTj5LRgsSYeGA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/03wXfnsrTZTL7bHNs0-FMQ~Hasi-i-likviduj-po-iar.jpg?t=LzB4OTA6OTYweDYzMC81MjB4MzQ4L3RvcC9zbWFydA%3D%3D&h=DKVkLI1RvXDcIHiY6eNCcA&e=2145916800&v=3" title="Hasiči likvidujú požiar. | Nový Čas" alt="Hasiči likvidujú požiar."><noscript><img src="https://t.aimg.sk/magaziny/03wXfnsrTZTL7bHNs0-FMQ.640~Hasi-i-likviduj-po-iar.jpg?t=LzB4NjA6NjQweDQyMC8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=U4G0nvoEshTj5LRgsSYeGA&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/991489/v-klacne-vyletelo-auto-z-cesty-narazilo-do-stromov-a-zacalo-horiet-zranili-sa-tri-osoby/">V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby</a>
                </h2>
            </div>
        </div>

        </p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 991494;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/" data-url="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="991494">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5ee4dc347a06a" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ee4dc347a06a')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991511/schumacher-ma-podstupit-unikatnu-operaciu-neurochirurg-kroti-vasne-slova-ktore-fanusikov-nepotesia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Schumacher má podstúpiť unikátnu operáciu, neurochirurg krotí vášne: Slová, ktoré fanúšikov nepotešia" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jg8XMWs1Q6DUxipPXZQamA~O-stave-Michaela-po-tragickej-ly-ova-ke-pred-piatmi-rokmi-vie-len-p-r-vyvolen-ch.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=qAk-y8wbRrfhUcQ57rDZRQ&e=2145916800&v=11" data-1024x2="https://t.aimg.sk/magaziny/jg8XMWs1Q6DUxipPXZQamA~O-stave-Michaela-po-tragickej-ly-ova-ke-pred-piatmi-rokmi-vie-len-p-r-vyvolen-ch.jpg?t=LzB4MDoxMjAweDY3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=bqsugYsIKj-m2PoGI4owmg&e=2145916800&v=11" title=" O stave Michaela po tragickej lyžovačke pred piatmi rokmi vie len pár vyvolených.  | Nový Čas" alt="O stave Michaela po tragickej lyžovačke pred piatmi rokmi vie len pár vyvolených."><noscript><img src="https://t.aimg.sk/magaziny/jg8XMWs1Q6DUxipPXZQamA~O-stave-Michaela-po-tragickej-ly-ova-ke-pred-piatmi-rokmi-vie-len-p-r-vyvolen-ch.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=qAk-y8wbRrfhUcQ57rDZRQ&e=2145916800&v=11"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991511/schumacher-ma-podstupit-unikatnu-operaciu-neurochirurg-kroti-vasne-slova-ktore-fanusikov-nepotesia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Schumacher má podstúpiť unikátnu operáciu, neurochirurg krotí vášne: Slová, ktoré fanúšikov nepotešia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Schumacher má podstúpiť unikátnu operáciu, neurochirurg krotí vášne: Slová, ktoré fanúšikov nepotešia                                                            </span>
                            <span class="hidden xs-visible">
                                Schumacher má podstúpiť operáciu, neurochirurg krotí vášne                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991325/objavili-stopy-prehistorickeho-tvora-krokodil-co-behal-ako-pstros/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Objavili stopy prehistorického tvora: Krokodíl, čo behal na dvoch nohách?!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mrgKayP1R5eEf7vxAaJFAQ~Bol-dlh-tri-metre-a-vysok-pribli-ne-1-2-metra.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NRhUNOnU9M5SImAxzXvMuw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/mrgKayP1R5eEf7vxAaJFAQ~Bol-dlh-tri-metre-a-vysok-pribli-ne-1-2-metra.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3V9KwE0e0yhOi9BrBP6HfA&e=2145916800&v=2" title="Bol dlhý tri metre a vysoký  približne 1,2 metra. | Nový Čas" alt="Bol dlhý tri metre a vysoký  približne 1,2 metra."><noscript><img src="https://t.aimg.sk/magaziny/mrgKayP1R5eEf7vxAaJFAQ~Bol-dlh-tri-metre-a-vysok-pribli-ne-1-2-metra.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NRhUNOnU9M5SImAxzXvMuw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991325/objavili-stopy-prehistorickeho-tvora-krokodil-co-behal-ako-pstros/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Objavili stopy prehistorického tvora: Krokodíl, čo behal na dvoch nohách?!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Objavili stopy prehistorického tvora: Krokodíl, čo behal na dvoch nohách?!                                                            </span>
                            <span class="hidden xs-visible">
                                Jedinečný objav: Krokodíl, čo behal ako pštros?!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991471/zle-spravy-pre-lobotku-o-finale-proti-skrinarovmu-interu-nezabojuje/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/MELirpFGShWgCqvET1nzQg.1280~Slovensk-futbalov-reprezentant-v-drese-SSC-Neapol-Stanislav-Lobotka-vpravo.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=UQ6kmgkqiQgXp7XxCQg9ew&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/MELirpFGShWgCqvET1nzQg.2560~Slovensk-futbalov-reprezentant-v-drese-SSC-Neapol-Stanislav-Lobotka-vpravo.jpg?t=LzB4NTQ6MjU2MHgxNDkyLzkwMHg2MDAvdG9wL3NtYXJ0&h=r3HYyjDFU-xQvpCMDNlSxw&e=2145916800&v=3" title="Slovenský futbalový reprezentant v drese SSC Neapol Stanislav Lobotka (vpravo). | Nový Čas" alt="Slovenský futbalový reprezentant v drese SSC Neapol Stanislav Lobotka (vpravo)."><noscript><img src="https://t.aimg.sk/magaziny/MELirpFGShWgCqvET1nzQg.1280~Slovensk-futbalov-reprezentant-v-drese-SSC-Neapol-Stanislav-Lobotka-vpravo.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=UQ6kmgkqiQgXp7XxCQg9ew&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991471/zle-spravy-pre-lobotku-o-finale-proti-skrinarovmu-interu-nezabojuje/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje                                                            </span>
                            <span class="hidden xs-visible">
                                O finále proti Škrinarovmu Interu nezabojuje                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991453/kruta-rana-pre-zdrvenych-rodicov-nezvestnej-maddie-dalsia-tragedia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Krutá rana pre zdrvených rodičov nezvestnej Maddie: Ďalšia tragédia!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/czwgjFzfR5Svwm7hW2B69g~Britsk-diev-atko-Maddie-McCann-zmizlo-v-roku-2007.jpg?t=LzB4MTgxOjEyMDB4ODU1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7RY0vKN5E3MHoTnwFYXFFw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/czwgjFzfR5Svwm7hW2B69g~Britsk-diev-atko-Maddie-McCann-zmizlo-v-roku-2007.jpg?t=LzB4MTgxOjEyMDB4ODU1LzkwMHg2MDAvdG9wL3NtYXJ0&h=MVFD6WBSRkQpcXH_SRbBzQ&e=2145916800&v=4" title="Britské dievčatko Maddie McCann zmizlo v roku 2007. | Nový Čas" alt="Britské dievčatko Maddie McCann zmizlo v roku 2007."><noscript><img src="https://t.aimg.sk/magaziny/czwgjFzfR5Svwm7hW2B69g~Britsk-diev-atko-Maddie-McCann-zmizlo-v-roku-2007.jpg?t=LzB4MTgxOjEyMDB4ODU1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7RY0vKN5E3MHoTnwFYXFFw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991453/kruta-rana-pre-zdrvenych-rodicov-nezvestnej-maddie-dalsia-tragedia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Krutá rana pre zdrvených rodičov nezvestnej Maddie: Ďalšia tragédia!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Krutá rana pre zdrvených rodičov nezvestnej Maddie: Ďalšia tragédia!                                                            </span>
                            <span class="hidden xs-visible">
                                Krutá rana pre rodičov nezvestnej Maddie: Ďalšia tragédia                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/990589/hrozive-prekvapenie-v-dovolenkovom-raji-po-otvoreni-hranic-cakalo-na-slovakov-v-chorvatsku-tornado/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Hrozivé prekvapenie v dovolenkovom raji: Po otvorení hraníc čakalo na Slovákov v Chorvátsku tornádo!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hrTfz4QxSxPSCypTiuKO_w~V-dovolenkovom-raji-Slov-kov-zaznamenali-torn-do.jpg?t=LzB4Mjk6NTI5eDMyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=H04gFwULChEqugSeKI9l6g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/hrTfz4QxSxPSCypTiuKO_w~V-dovolenkovom-raji-Slov-kov-zaznamenali-torn-do.jpg?t=LzB4Mjk6NTI5eDMyNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=lQRpQezPyblDCze3UCwCmQ&e=2145916800&v=3" title="V dovolenkovom raji Slovákov zaznamenali tornádo. | Nový Čas" alt="V dovolenkovom raji Slovákov zaznamenali tornádo."><noscript><img src="https://t.aimg.sk/magaziny/hrTfz4QxSxPSCypTiuKO_w~V-dovolenkovom-raji-Slov-kov-zaznamenali-torn-do.jpg?t=LzB4Mjk6NTI5eDMyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=H04gFwULChEqugSeKI9l6g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/990589/hrozive-prekvapenie-v-dovolenkovom-raji-po-otvoreni-hranic-cakalo-na-slovakov-v-chorvatsku-tornado/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Hrozivé prekvapenie v dovolenkovom raji: Po otvorení hraníc čakalo na Slovákov v Chorvátsku tornádo!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Hrozivé prekvapenie v dovolenkovom raji: Po otvorení hraníc čakalo na Slovákov v Chorvátsku tornádo!                                                            </span>
                            <span class="hidden xs-visible">
                                Hrozivé prekvapenie v dovolenkovom raji                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991478/michalovsky-jackie-chan-z-hasica-denisa-ide-nejedna-do-kolien/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Michalovský Jackie Chan: Z hasiča Denisa ide nejedna do kolien" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/V_ogIIAZS4an5vE0BNbpgw~Denis-v-slu-be.png?t=LzB4MjAxOjY3N3g1ODEvNDUweDMwMC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=p1zNN4jj6FuGwJEG-aqzEw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/V_ogIIAZS4an5vE0BNbpgw~Denis-v-slu-be.png?t=LzB4MjAxOjY3N3g1ODEvOTAweDYwMC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=e2_4AKHMxGcF7TVSFyLNSg&e=2145916800&v=3" title="Denis v službe. | Nový Čas" alt="Denis v službe."><noscript><img src="https://t.aimg.sk/magaziny/V_ogIIAZS4an5vE0BNbpgw~Denis-v-slu-be.png?t=LzB4MjAxOjY3N3g1ODEvNDUweDMwMC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=p1zNN4jj6FuGwJEG-aqzEw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991478/michalovsky-jackie-chan-z-hasica-denisa-ide-nejedna-do-kolien/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Michalovský Jackie Chan: Z hasiča Denisa ide nejedna do kolien" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Michalovský Jackie Chan: Z hasiča Denisa ide nejedna do kolien                                                            </span>
                            <span class="hidden xs-visible">
                                Michalovský Jackie Chan                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/991471/zle-spravy-pre-lobotku-o-finale-proti-skrinarovmu-interu-nezabojuje/" title="Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje">
                            Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/991489/v-klacne-vyletelo-auto-z-cesty-narazilo-do-stromov-a-zacalo-horiet-zranili-sa-tri-osoby/" title="V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby">
                            V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/991485/studia-potvrdila-to-co-sme-na-slovensku-uz-vedeli-ruska-su-vyznamnym-faktorom-pri-spomaleni-sirenia-koronavirusu/" title="Štúdia potvrdila to, čo sme na Slovensku už vedeli: Rúška sú významným faktorom pri spomalení šírenia koronavírusu">
                            Štúdia potvrdila to, čo sme na Slovensku už vedeli: Rúška sú významným faktorom pri spomalení šírenia koronavírusu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/991473/riaditelia-skol-tvrdia-vitaju-ich-otvorenie-veria-ze-zjednodusi-system-uzatvorenia-roka/" title="Riaditelia škôl tvrdia vítajú ich otvorenie: Veria, že zjednoduší systém uzatvorenia roka">
                            Riaditelia škôl tvrdia vítajú ich otvorenie: Veria, že zjednoduší systém uzatvorenia roka                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/991481/who-v-tom-uz-ma-jasno-matky-mozu-dojcit-novorodencov-aj-ked-maju-covid-19/" title="WHO v tom už má jasno: Matky môžu dojčiť novorodencov, aj keď majú COVID-19">
                            WHO v tom už má jasno: Matky môžu dojčiť novorodencov, aj keď majú COVID-19                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/991470/v-madarsku-stupol-pocet-obeti-noveho-koronavirusu-zomreli-dalsi-styria-nakazeni-vratane-43-rocneho-pacienta/" title="V Maďarsku stúpol počet obetí nového koronavírusu: Zomreli ďalší štyria nakazení vrátane 43-ročného pacienta">
                            V Maďarsku stúpol počet obetí nového koronavírusu: Zomreli ďalší štyria nakazení vrátane 43-ročného pacienta                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/989199/intenzivne-burky-si-vyberaju-svoju-dan-tornado-kusok-od-slovenskych-hranic/" class="thumb" title="Intenzívne búrky si vyberajú svoju daň: Tornádo kúsok od slovenských hraníc!">
                                <img id=img-5ee4dc347b49a  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9ozOM0nuQiniJBJ6WdfXlA.1280~V-Po-sku-vy-alo-torn-do-ilustra-n-foto.jpg?t=LzB4MTA4OjEyODB4ODI2LzgwMHg0MDAvdG9wL3NtYXJ0&h=oRLksoB9paVv_wTYCGLUGQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/9ozOM0nuQiniJBJ6WdfXlA~V-Po-sku-vy-alo-torn-do-ilustra-n-foto.jpg?t=LzB4MjExOjI1MDB4MTYxNS8xNjAweDgwMC90b3Avc21hcnQ%3D&h=TPiclRE69doQLkWKD0jpGQ&e=2145916800&v=3" title="V Poľsku vyčíňalo tornádo (ilustračné foto). | Nový Čas" alt="V Poľsku vyčíňalo tornádo (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/9ozOM0nuQiniJBJ6WdfXlA.1280~V-Po-sku-vy-alo-torn-do-ilustra-n-foto.jpg?t=LzB4MTA4OjEyODB4ODI2LzgwMHg0MDAvdG9wL3NtYXJ0&h=oRLksoB9paVv_wTYCGLUGQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ee4dc347b49a")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">1005</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/989199/intenzivne-burky-si-vyberaju-svoju-dan-tornado-kusok-od-slovenskych-hranic/" class="item-title" title="Intenzívne búrky si vyberajú svoju daň: Tornádo kúsok od slovenských hraníc!">Intenzívne búrky si vyberajú svoju daň: Tornádo kúsok od slovenských hraníc!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/991364/ivana-22-mali-v-skole-kruto-sikanovat-kvoli-zovnajsku-spoluziacka-opisala-peklo-ktore-zazival/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Ivana († 22) mali v škole kruto šikanovať kvôli zovňajšku: Spolužiačka opísala peklo, ktoré zažíval!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ivana († 22) mali v škole kruto šikanovať kvôli zovňajšku: Spolužiačka opísala peklo, ktoré zažíval!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/991388/toto-nikto-necakal-caputovej-expartner-zbalil-znamu-slovensku-hudobnicku/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Toto nikto nečakal: Čaputovej expartner zbalil známu slovenskú hudobníčku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Toto nikto nečakal: Čaputovej expartner zbalil známu slovenskú hudobníčku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/991287/ako-vidi-kauzu-marosa-kramara-jeho-byvala-zena-natasa-prve-slova-o-prusere-exmanzela/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Ako vidí kauzu Maroša Kramára jeho bývalá žena Nataša: Prvé slová o prúsere exmanžela!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ako vidí kauzu Maroša Kramára jeho bývalá žena Nataša: Prvé slová o prúsere exmanžela!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/991266/meno-demitra-opat-v-reprezentacii-palov-syn-si-zahra-v-najcennejsom-drese/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Meno Demitra opäť v reprezentácii: Paľov syn si zahrá v najcennejšom drese">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Meno Demitra opäť v reprezentácii: Paľov syn si zahrá v najcennejšom drese							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/991355/zdrveni-kolegovia-prehovorili-o-smrti-hrdinskeho-ucitela-62-po-jaroslavovi-ostala-len-trojrocna-dcerka/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zdrvení kolegovia prehovorili o smrti hrdinského učiteľa († 62): Po Jaroslavovi ostala len trojročná dcérka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zdrvení kolegovia prehovorili o smrti hrdinského učiteľa († 62): Po Jaroslavovi ostala len trojročná dcérka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/991339/krasny-slnecny-vikend-pred-nami-predpoved-shmu-vas-rychlo-vrati-do-reality/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Krásny slnečný víkend pred nami? Predpoveď SHMÚ vás rýchlo vráti do reality">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Krásny slnečný víkend pred nami? Predpoveď SHMÚ vás rýchlo vráti do reality							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/991365/na-striktny-protokol-a-bonton-zabudnite-matovic-sa-v-budapesti-na-nic-nehral/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Na striktný protokol a bontón zabudnite: Matovič sa v Budapešti na nič nehral">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na striktný protokol a bontón zabudnite: Matovič sa v Budapešti na nič nehral							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/990940/vsetko-je-uplne-inak-kniha-o-harrym-a-meghan-odhalila-to-co-by-vam-ani-vo-sne-nenapadlo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Všetko je úplne inak: Kniha o Harrym a Meghan odhalila to, čo by vám ani vo sne nenapadlo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Všetko je úplne inak: Kniha o Harrym a Meghan odhalila to, čo by vám ani vo sne nenapadlo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/990957/toto-je-on-preco-byvaly-ziak-skoly-ivan-22-vrazdil-hrozne-pozadie-bestialneho-utoku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="TOTO je on! Prečo bývalý žiak školy Ivan († 22) vraždil? Hrozné pozadie beštiálneho útoku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							TOTO je on! Prečo bývalý žiak školy Ivan († 22) vraždil? Hrozné pozadie beštiálneho útoku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/990664/mimoriadny-zasah-policie-utok-na-zakladnej-skole-vo-vrutkach-dvaja-ludia-zomreli/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Mimoriadny zásah polície! Útok na základnej škole vo Vrútkach: Dvaja ľudia zomreli">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mimoriadny zásah polície! Útok na základnej škole vo Vrútkach: Dvaja ľudia zomreli							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/990991/celebrity-reaguju-na-kramarovu-kauzu-prekvapujuco-drsne-slova-zdeny-studenkovej/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Celebrity reagujú na Kramárovu kauzu: Prekvapujúco drsné slová Zdeny Studenkovej">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Celebrity reagujú na Kramárovu kauzu: Prekvapujúco drsné slová Zdeny Studenkovej							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/990969/nespravodliva-smrt-ucitela-nim-pohla-expresne-rozhodnutie-matovica/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Nespravodlivá smrť učiteľa Jaroslava ním pohla: Expresné rozhodnutie Matoviča!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nespravodlivá smrť učiteľa Jaroslava ním pohla: Expresné rozhodnutie Matoviča!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/990928/herec-maros-kramar-uz-pyka-za-obchytkavanie-vizazistky-tvrda-dohra/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Herec Maroš Kramár už pyká za obchytkávanie vizážistky: Tvrdá dohra!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Herec Maroš Kramár už pyká za obchytkávanie vizážistky: Tvrdá dohra!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/990980/sokujuce-zistenie-o-sialencovi-22-z-vrutok-utocil-uz-pred-rokom-nepochopitelna-reakcia-policie/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Šokujúce zistenie o šialencovi († 22) z Vrútok: Útočil už pred rokom! Nepochopiteľná reakcia polície">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúce zistenie o šialencovi († 22) z Vrútok: Útočil už pred rokom! Nepochopiteľná reakcia polície							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/990484/expremier-pellegrini-tajny-miting-s-kym-sa-stretol-po-oznameni-konca-v-smere/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Expremiér Pellegrini: Tajný míting! S kým sa stretol po oznámení konca v Smere">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Expremiér Pellegrini: Tajný míting! S kým sa stretol po oznámení konca v Smere							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/990481/otrasny-nalez-novorodenca-v-cisticke-matka-prehovorila-to-naozaj-mysli-vazne/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Otrasný nález novorodenca v čističke v Poprade: Matka prehovorila! To naozaj myslí vážne?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Otrasný nález novorodenca v čističke v Poprade: Matka prehovorila! To naozaj myslí vážne?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/989197/tragicky-vikend-pre-slovenskych-motorkarov-marian-31-zomrel-pred-ocami-manzelky-srdcervuci-odkaz-do-neba/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Tragický víkend pre slovenských motorkárov! Marián († 31) zomrel pred očami manželky: Srdcervúci odkaz do neba">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragický víkend pre slovenských motorkárov! Marián († 31) zomrel pred očami manželky: Srdcervúci odkaz do neba							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/990957/toto-je-on-preco-byvaly-ziak-skoly-ivan-22-vrazdil-hrozne-pozadie-bestialneho-utoku/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="TOTO je on! Prečo bývalý žiak školy Ivan († 22) vraždil? Hrozné pozadie beštiálneho útoku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							TOTO je on! Prečo bývalý žiak školy Ivan († 22) vraždil? Hrozné pozadie beštiálneho útoku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/988015/v-markize-a-jojke-si-povedali-dost-koniec-jednej-ery-pre-moderatorov-spravodajstva/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="V Markíze a Jojke si povedali dosť: Koniec jednej éry pre moderátorov spravodajstva!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V Markíze a Jojke si povedali dosť: Koniec jednej éry pre moderátorov spravodajstva!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/990664/mimoriadny-zasah-policie-utok-na-zakladnej-skole-vo-vrutkach-dvaja-ludia-zomreli/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Mimoriadny zásah polície! Útok na základnej škole vo Vrútkach: Dvaja ľudia zomreli">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mimoriadny zásah polície! Útok na základnej škole vo Vrútkach: Dvaja ľudia zomreli							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/990991/celebrity-reaguju-na-kramarovu-kauzu-prekvapujuco-drsne-slova-zdeny-studenkovej/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Celebrity reagujú na Kramárovu kauzu: Prekvapujúco drsné slová Zdeny Studenkovej">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Celebrity reagujú na Kramárovu kauzu: Prekvapujúco drsné slová Zdeny Studenkovej							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/990969/nespravodliva-smrt-ucitela-nim-pohla-expresne-rozhodnutie-matovica/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Nespravodlivá smrť učiteľa Jaroslava ním pohla: Expresné rozhodnutie Matoviča!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nespravodlivá smrť učiteľa Jaroslava ním pohla: Expresné rozhodnutie Matoviča!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/989999/skandalozna-dohra-superstar-mama-diany-kovalovej-zuri-bola-to-fraska/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Škandalózna dohra SuperStar! Mama Diany Kovaľovej zúri: Bola to fraška">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Škandalózna dohra SuperStar! Mama Diany Kovaľovej zúri: Bola to fraška							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/988295/byvaly-sef-socialnej-poistovne-predava-hriesne-drahy-byt-luxus-o-akom-sa-beznemu-slovakovi-ani-nesniva/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Bývalý šéf Sociálnej poisťovne predáva hriešne drahý byt: LUXUS, o akom sa bežnému Slovákovi ani nesníva!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bývalý šéf Sociálnej poisťovne predáva hriešne drahý byt: LUXUS, o akom sa bežnému Slovákovi ani nesníva!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5ee4dc347996d', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991511/schumacher-ma-podstupit-unikatnu-operaciu-neurochirurg-kroti-vasne-slova-ktore-fanusikov-nepotesia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Schumacher má podstúpiť unikátnu operáciu, neurochirurg krotí vášne: Slová, ktoré fanúšikov nepotešia" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jg8XMWs1Q6DUxipPXZQamA~O-stave-Michaela-po-tragickej-ly-ova-ke-pred-piatmi-rokmi-vie-len-p-r-vyvolen-ch.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=qAk-y8wbRrfhUcQ57rDZRQ&e=2145916800&v=11" data-1024x2="https://t.aimg.sk/magaziny/jg8XMWs1Q6DUxipPXZQamA~O-stave-Michaela-po-tragickej-ly-ova-ke-pred-piatmi-rokmi-vie-len-p-r-vyvolen-ch.jpg?t=LzB4MDoxMjAweDY3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=bqsugYsIKj-m2PoGI4owmg&e=2145916800&v=11" title=" O stave Michaela po tragickej lyžovačke pred piatmi rokmi vie len pár vyvolených.  | Nový Čas" alt="O stave Michaela po tragickej lyžovačke pred piatmi rokmi vie len pár vyvolených."><noscript><img src="https://t.aimg.sk/magaziny/jg8XMWs1Q6DUxipPXZQamA~O-stave-Michaela-po-tragickej-ly-ova-ke-pred-piatmi-rokmi-vie-len-p-r-vyvolen-ch.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=qAk-y8wbRrfhUcQ57rDZRQ&e=2145916800&v=11"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991511/schumacher-ma-podstupit-unikatnu-operaciu-neurochirurg-kroti-vasne-slova-ktore-fanusikov-nepotesia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Schumacher má podstúpiť unikátnu operáciu, neurochirurg krotí vášne: Slová, ktoré fanúšikov nepotešia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Schumacher má podstúpiť unikátnu operáciu, neurochirurg krotí vášne: Slová, ktoré fanúšikov nepotešia                                                            </span>
                            <span class="hidden xs-visible">
                                Schumacher má podstúpiť operáciu, neurochirurg krotí vášne                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991325/objavili-stopy-prehistorickeho-tvora-krokodil-co-behal-ako-pstros/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Objavili stopy prehistorického tvora: Krokodíl, čo behal na dvoch nohách?!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mrgKayP1R5eEf7vxAaJFAQ~Bol-dlh-tri-metre-a-vysok-pribli-ne-1-2-metra.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NRhUNOnU9M5SImAxzXvMuw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/mrgKayP1R5eEf7vxAaJFAQ~Bol-dlh-tri-metre-a-vysok-pribli-ne-1-2-metra.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3V9KwE0e0yhOi9BrBP6HfA&e=2145916800&v=2" title="Bol dlhý tri metre a vysoký  približne 1,2 metra. | Nový Čas" alt="Bol dlhý tri metre a vysoký  približne 1,2 metra."><noscript><img src="https://t.aimg.sk/magaziny/mrgKayP1R5eEf7vxAaJFAQ~Bol-dlh-tri-metre-a-vysok-pribli-ne-1-2-metra.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NRhUNOnU9M5SImAxzXvMuw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991325/objavili-stopy-prehistorickeho-tvora-krokodil-co-behal-ako-pstros/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Objavili stopy prehistorického tvora: Krokodíl, čo behal na dvoch nohách?!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Objavili stopy prehistorického tvora: Krokodíl, čo behal na dvoch nohách?!                                                            </span>
                            <span class="hidden xs-visible">
                                Jedinečný objav: Krokodíl, čo behal ako pštros?!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991471/zle-spravy-pre-lobotku-o-finale-proti-skrinarovmu-interu-nezabojuje/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/MELirpFGShWgCqvET1nzQg.1280~Slovensk-futbalov-reprezentant-v-drese-SSC-Neapol-Stanislav-Lobotka-vpravo.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=UQ6kmgkqiQgXp7XxCQg9ew&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/MELirpFGShWgCqvET1nzQg.2560~Slovensk-futbalov-reprezentant-v-drese-SSC-Neapol-Stanislav-Lobotka-vpravo.jpg?t=LzB4NTQ6MjU2MHgxNDkyLzkwMHg2MDAvdG9wL3NtYXJ0&h=r3HYyjDFU-xQvpCMDNlSxw&e=2145916800&v=3" title="Slovenský futbalový reprezentant v drese SSC Neapol Stanislav Lobotka (vpravo). | Nový Čas" alt="Slovenský futbalový reprezentant v drese SSC Neapol Stanislav Lobotka (vpravo)."><noscript><img src="https://t.aimg.sk/magaziny/MELirpFGShWgCqvET1nzQg.1280~Slovensk-futbalov-reprezentant-v-drese-SSC-Neapol-Stanislav-Lobotka-vpravo.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=UQ6kmgkqiQgXp7XxCQg9ew&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991471/zle-spravy-pre-lobotku-o-finale-proti-skrinarovmu-interu-nezabojuje/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje                                                            </span>
                            <span class="hidden xs-visible">
                                O finále proti Škrinarovmu Interu nezabojuje                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991453/kruta-rana-pre-zdrvenych-rodicov-nezvestnej-maddie-dalsia-tragedia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Krutá rana pre zdrvených rodičov nezvestnej Maddie: Ďalšia tragédia!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/czwgjFzfR5Svwm7hW2B69g~Britsk-diev-atko-Maddie-McCann-zmizlo-v-roku-2007.jpg?t=LzB4MTgxOjEyMDB4ODU1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7RY0vKN5E3MHoTnwFYXFFw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/czwgjFzfR5Svwm7hW2B69g~Britsk-diev-atko-Maddie-McCann-zmizlo-v-roku-2007.jpg?t=LzB4MTgxOjEyMDB4ODU1LzkwMHg2MDAvdG9wL3NtYXJ0&h=MVFD6WBSRkQpcXH_SRbBzQ&e=2145916800&v=4" title="Britské dievčatko Maddie McCann zmizlo v roku 2007. | Nový Čas" alt="Britské dievčatko Maddie McCann zmizlo v roku 2007."><noscript><img src="https://t.aimg.sk/magaziny/czwgjFzfR5Svwm7hW2B69g~Britsk-diev-atko-Maddie-McCann-zmizlo-v-roku-2007.jpg?t=LzB4MTgxOjEyMDB4ODU1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7RY0vKN5E3MHoTnwFYXFFw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991453/kruta-rana-pre-zdrvenych-rodicov-nezvestnej-maddie-dalsia-tragedia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Krutá rana pre zdrvených rodičov nezvestnej Maddie: Ďalšia tragédia!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Krutá rana pre zdrvených rodičov nezvestnej Maddie: Ďalšia tragédia!                                                            </span>
                            <span class="hidden xs-visible">
                                Krutá rana pre rodičov nezvestnej Maddie: Ďalšia tragédia                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/990589/hrozive-prekvapenie-v-dovolenkovom-raji-po-otvoreni-hranic-cakalo-na-slovakov-v-chorvatsku-tornado/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Hrozivé prekvapenie v dovolenkovom raji: Po otvorení hraníc čakalo na Slovákov v Chorvátsku tornádo!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hrTfz4QxSxPSCypTiuKO_w~V-dovolenkovom-raji-Slov-kov-zaznamenali-torn-do.jpg?t=LzB4Mjk6NTI5eDMyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=H04gFwULChEqugSeKI9l6g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/hrTfz4QxSxPSCypTiuKO_w~V-dovolenkovom-raji-Slov-kov-zaznamenali-torn-do.jpg?t=LzB4Mjk6NTI5eDMyNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=lQRpQezPyblDCze3UCwCmQ&e=2145916800&v=3" title="V dovolenkovom raji Slovákov zaznamenali tornádo. | Nový Čas" alt="V dovolenkovom raji Slovákov zaznamenali tornádo."><noscript><img src="https://t.aimg.sk/magaziny/hrTfz4QxSxPSCypTiuKO_w~V-dovolenkovom-raji-Slov-kov-zaznamenali-torn-do.jpg?t=LzB4Mjk6NTI5eDMyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=H04gFwULChEqugSeKI9l6g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/990589/hrozive-prekvapenie-v-dovolenkovom-raji-po-otvoreni-hranic-cakalo-na-slovakov-v-chorvatsku-tornado/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Hrozivé prekvapenie v dovolenkovom raji: Po otvorení hraníc čakalo na Slovákov v Chorvátsku tornádo!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Hrozivé prekvapenie v dovolenkovom raji: Po otvorení hraníc čakalo na Slovákov v Chorvátsku tornádo!                                                            </span>
                            <span class="hidden xs-visible">
                                Hrozivé prekvapenie v dovolenkovom raji                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/991478/michalovsky-jackie-chan-z-hasica-denisa-ide-nejedna-do-kolien/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Michalovský Jackie Chan: Z hasiča Denisa ide nejedna do kolien" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/V_ogIIAZS4an5vE0BNbpgw~Denis-v-slu-be.png?t=LzB4MjAxOjY3N3g1ODEvNDUweDMwMC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=p1zNN4jj6FuGwJEG-aqzEw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/V_ogIIAZS4an5vE0BNbpgw~Denis-v-slu-be.png?t=LzB4MjAxOjY3N3g1ODEvOTAweDYwMC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=e2_4AKHMxGcF7TVSFyLNSg&e=2145916800&v=3" title="Denis v službe. | Nový Čas" alt="Denis v službe."><noscript><img src="https://t.aimg.sk/magaziny/V_ogIIAZS4an5vE0BNbpgw~Denis-v-slu-be.png?t=LzB4MjAxOjY3N3g1ODEvNDUweDMwMC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=p1zNN4jj6FuGwJEG-aqzEw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/991478/michalovsky-jackie-chan-z-hasica-denisa-ide-nejedna-do-kolien/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Michalovský Jackie Chan: Z hasiča Denisa ide nejedna do kolien" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Michalovský Jackie Chan: Z hasiča Denisa ide nejedna do kolien                                                            </span>
                            <span class="hidden xs-visible">
                                Michalovský Jackie Chan                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/991471/zle-spravy-pre-lobotku-o-finale-proti-skrinarovmu-interu-nezabojuje/" title="Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje">
                            Zlé správy pre Lobotku: O finále proti Škrinarovmu Interu nezabojuje                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/991489/v-klacne-vyletelo-auto-z-cesty-narazilo-do-stromov-a-zacalo-horiet-zranili-sa-tri-osoby/" title="V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby">
                            V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/991485/studia-potvrdila-to-co-sme-na-slovensku-uz-vedeli-ruska-su-vyznamnym-faktorom-pri-spomaleni-sirenia-koronavirusu/" title="Štúdia potvrdila to, čo sme na Slovensku už vedeli: Rúška sú významným faktorom pri spomalení šírenia koronavírusu">
                            Štúdia potvrdila to, čo sme na Slovensku už vedeli: Rúška sú významným faktorom pri spomalení šírenia koronavírusu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/991473/riaditelia-skol-tvrdia-vitaju-ich-otvorenie-veria-ze-zjednodusi-system-uzatvorenia-roka/" title="Riaditelia škôl tvrdia vítajú ich otvorenie: Veria, že zjednoduší systém uzatvorenia roka">
                            Riaditelia škôl tvrdia vítajú ich otvorenie: Veria, že zjednoduší systém uzatvorenia roka                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/991481/who-v-tom-uz-ma-jasno-matky-mozu-dojcit-novorodencov-aj-ked-maju-covid-19/" title="WHO v tom už má jasno: Matky môžu dojčiť novorodencov, aj keď majú COVID-19">
                            WHO v tom už má jasno: Matky môžu dojčiť novorodencov, aj keď majú COVID-19                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/991470/v-madarsku-stupol-pocet-obeti-noveho-koronavirusu-zomreli-dalsi-styria-nakazeni-vratane-43-rocneho-pacienta/" title="V Maďarsku stúpol počet obetí nového koronavírusu: Zomreli ďalší štyria nakazení vrátane 43-ročného pacienta">
                            V Maďarsku stúpol počet obetí nového koronavírusu: Zomreli ďalší štyria nakazení vrátane 43-ročného pacienta                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Voľby 2020">Voľby 2020</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5ee4dc347bc5b">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/spravy/volby-2020/">Voľby 2020</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5ee4dc347bc5b select').change(function() {
					var href = $('#5ee4dc347bc5b select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991288/modelka-javorcekova-muzom-vyraza-dych-nahe-foto-z-bazena/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Modelka Javorčeková mužom vyráža dych: Nahé foto z bazéna">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/PDcA1HXfTk_tXxCgq5sivQ~Sexi-kr-ska-Z-modelky-sa-mu-om-po-celom-svete-podlamuj-kolen.jpg?t=LzB4MTExOjgwMHg1NjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=t1b9gapgAQSZkeSssBP5_w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/PDcA1HXfTk_tXxCgq5sivQ~Sexi-kr-ska-Z-modelky-sa-mu-om-po-celom-svete-podlamuj-kolen.jpg?t=LzB4MTExOjgwMHg1NjAvOTAweDYwMC90b3Avc21hcnQ%3D&h=ZxXRXMJ-og4XGPDdrW7i2w&e=2145916800&v=3" title="Sexi kráska: Z modelky sa mužom po celom svete podlamujú kolená. | Nový Čas" alt="Sexi kráska: Z modelky sa mužom po celom svete podlamujú kolená."><noscript><img src="https://t.aimg.sk/magaziny/PDcA1HXfTk_tXxCgq5sivQ~Sexi-kr-ska-Z-modelky-sa-mu-om-po-celom-svete-podlamuj-kolen.jpg?t=LzB4MTExOjgwMHg1NjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=t1b9gapgAQSZkeSssBP5_w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/991288/modelka-javorcekova-muzom-vyraza-dych-nahe-foto-z-bazena/"
                            title="Modelka Javorčeková mužom vyráža dych: Nahé foto z bazéna">
                                                        Modelka Javorčeková mužom vyráža dych: Nahé foto z bazéna                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/991288/modelka-javorcekova-muzom-vyraza-dych-nahe-foto-z-bazena/"
                            title="Dráždi každý deň! O slovenskej modelke Lucii Javorčekovej (30) je známe, že hanblivosť nepatrí medzi jej vlastnosti.">
                            Dráždi každý deň! O slovenskej modelke Lucii Javorčekovej (30) je známe, že hanblivosť nepatrí medzi jej vlastnosti.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/990527/zena-ktorej-povedali-ze-je-neplodna-porodila-trojicky-take-deti-v-nemocnici-este-nevideli/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Žena, ktorej povedali, že je neplodná, porodila trojičky: Také deti v nemocnici ešte nevideli">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/MgSYvq3zQHiXCM6fRWgt4Q~Fabio-nemohol-tri-t-dne-vidie-svoje-deti.jpg?t=LzB4MTQwOjY0MHg1MDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=xtdqBy-LEoEJdBSEjoXV9A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/MgSYvq3zQHiXCM6fRWgt4Q~Fabio-nemohol-tri-t-dne-vidie-svoje-deti.jpg?t=LzB4MTQwOjY0MHg1MDAvOTAweDYwMC90b3Avc21hcnQ%3D&h=-N0wRozJ2Se2UtClZv6fDw&e=2145916800&v=3" title="Fabio nemohol tri týždne vidieť svoje deti.  | Nový Čas" alt="Fabio nemohol tri týždne vidieť svoje deti."><noscript><img src="https://t.aimg.sk/magaziny/MgSYvq3zQHiXCM6fRWgt4Q~Fabio-nemohol-tri-t-dne-vidie-svoje-deti.jpg?t=LzB4MTQwOjY0MHg1MDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=xtdqBy-LEoEJdBSEjoXV9A&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/990527/zena-ktorej-povedali-ze-je-neplodna-porodila-trojicky-take-deti-v-nemocnici-este-nevideli/"
                            title="Žena, ktorej povedali, že je neplodná, porodila trojičky: Také deti v nemocnici ešte nevideli">
                                                        Žena, ktorej povedali, že je neplodná, porodila trojičky: Také deti v nemocnici ešte nevideli                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/990527/zena-ktorej-povedali-ze-je-neplodna-porodila-trojicky-take-deti-v-nemocnici-este-nevideli/"
                            title="Pár bol pripravený podstúpiť liečbu neplodnosti, aby mohol počať aj druhé dieťa, no osud to zariadil inak.">
                            Pár bol pripravený podstúpiť liečbu neplodnosti, aby mohol počať aj druhé dieťa, no osud to zariadil inak.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Polícia zadržala mladého muža s drogami: Z úlovku by sa dalo vyrobiť 232 dávok metamfetamínu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/voEKdhaMS7LWXdQqzjISNA.1280~Pol-cia-na-la-u-mu-a-drogy.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Mdv2zjoifHKGUwSwuH7tsQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/voEKdhaMS7LWXdQqzjISNA~Pol-cia-na-la-u-mu-a-drogy.jpg?t=LzB4MTA4OjIwNDh4MTI2MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=1qumWDGKx-CYEWAoFZPh0g&e=2145916800&v=3" title="Polícia našla u muža drogy. | Nový Čas" alt="Polícia našla u muža drogy."><noscript><img src="https://t.aimg.sk/magaziny/voEKdhaMS7LWXdQqzjISNA.1280~Pol-cia-na-la-u-mu-a-drogy.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Mdv2zjoifHKGUwSwuH7tsQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:23&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/"
                            title="Polícia zadržala mladého muža s drogami: Z úlovku by sa dalo vyrobiť 232 dávok metamfetamínu">
                                                        Polícia zadržala mladého muža s drogami: Z úlovku by sa dalo vyrobiť 232 dávok metamfetamínu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/991494/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu/"
                            title="Policajný vyšetrovateľ z Partizánskeho obvinil 20-ročného muža z okresu Prievidza zo zločinu nedovolenej výroby...">
                            Policajný vyšetrovateľ z Partizánskeho obvinil 20-ročného muža z okresu Prievidza zo zločinu nedovolenej výroby...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991489/v-klacne-vyletelo-auto-z-cesty-narazilo-do-stromov-a-zacalo-horiet-zranili-sa-tri-osoby/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/03wXfnsrTZTL7bHNs0-FMQ~Hasi-i-likviduj-po-iar.jpg?t=LzB4OTA6OTYweDYzMC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=TaWmrsHtDAN8KVtV7Z7Blw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/03wXfnsrTZTL7bHNs0-FMQ~Hasi-i-likviduj-po-iar.jpg?t=LzB4OTA6OTYweDYzMC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=S_XBIj_3WIwWgIlm0q8EeQ&e=2145916800&v=3" title="Hasiči likvidujú požiar. | Nový Čas" alt="Hasiči likvidujú požiar."><noscript><img src="https://t.aimg.sk/magaziny/03wXfnsrTZTL7bHNs0-FMQ~Hasi-i-likviduj-po-iar.jpg?t=LzB4OTA6OTYweDYzMC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=TaWmrsHtDAN8KVtV7Z7Blw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/991489/v-klacne-vyletelo-auto-z-cesty-narazilo-do-stromov-a-zacalo-horiet-zranili-sa-tri-osoby/"
                            title="V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby">
                                                        V Kľačne vyletelo auto z cesty, narazilo do stromov a začalo horieť: Zranili sa tri osoby                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/991489/v-klacne-vyletelo-auto-z-cesty-narazilo-do-stromov-a-zacalo-horiet-zranili-sa-tri-osoby/"
                            title="Profesionálni i dobrovoľní hasiči momentálne zasahujú pri dopravnej nehode s následným požiarom, ktorá sa stala v obci...">
                            Profesionálni i dobrovoľní hasiči momentálne zasahujú pri dopravnej nehode s následným požiarom, ktorá sa stala v obci...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991468/ma-103-rokov-a-chysta-sa-zabehnut-maraton-belgickemu-starcekovi-je-mitovaciou-vakcina-proti-koronavirusu/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Má 103 rokov a chystá sa zabehnúť maratón: Belgickému starčekovi je motiváciou vakcína proti koronavírusu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Tmn5XIlQQx-Zyya3RzEHIg.1280~Alfons-Leempoels-m-103-rokov-no-aj-tak-sa-chyst-zabehn-marat-n.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=w_D8tgKXHqYlQMpynkfePw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Tmn5XIlQQx-Zyya3RzEHIg~Alfons-Leempoels-m-103-rokov-no-aj-tak-sa-chyst-zabehn-marat-n.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=BjsEZ-WBriUiTNIMZzut2w&e=2145916800&v=2" title="Alfons Leempoels má 103 rokov, no aj tak sa chystá zabehnúť maratón. | Nový Čas" alt="Alfons Leempoels má 103 rokov, no aj tak sa chystá zabehnúť maratón."><noscript><img src="https://t.aimg.sk/magaziny/Tmn5XIlQQx-Zyya3RzEHIg.1280~Alfons-Leempoels-m-103-rokov-no-aj-tak-sa-chyst-zabehn-marat-n.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=w_D8tgKXHqYlQMpynkfePw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/991468/ma-103-rokov-a-chysta-sa-zabehnut-maraton-belgickemu-starcekovi-je-mitovaciou-vakcina-proti-koronavirusu/"
                            title="Má 103 rokov a chystá sa zabehnúť maratón: Belgickému starčekovi je motiváciou vakcína proti koronavírusu">
                                                        Má 103 rokov a chystá sa zabehnúť maratón: Belgickému starčekovi je motiváciou vakcína proti koronavírusu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/991468/ma-103-rokov-a-chysta-sa-zabehnut-maraton-belgickemu-starcekovi-je-mitovaciou-vakcina-proti-koronavirusu/"
                            title="Belgičan Alfins Leempoels z mestečka Rotselaar sa pred niekoľkými dňami pustil do nevšednej aktivity. V priebehu...">
                            Belgičan Alfins Leempoels z mestečka Rotselaar sa pred niekoľkými dňami pustil do nevšednej aktivity. V priebehu...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991360/nase-vodne-plochy-zhodnotili-europski-odbornici-kde-je-najcistejsia-voda-na-kupanie/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Naše vodné plochy zhodnotili európski odborníci: Kde je najčistejšia voda na kúpanie?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/DE8H6CcuRqfH91d3G3jzeQ.640~Slne-n-jazer-sa-st-le-te-ia-ve-k-mu-z-ujmu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=v8aYGQPKJZLT4ec_THgfpg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/DE8H6CcuRqfH91d3G3jzeQ~Slne-n-jazer-sa-st-le-te-ia-ve-k-mu-z-ujmu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=MsPz3QZ_QIVwQBTxYq0POw&e=2145916800&v=2" title="Slnečné jazerá sa stále tešia veľkému záujmu. | Nový Čas" alt="Slnečné jazerá sa stále tešia veľkému záujmu."><noscript><img src="https://t.aimg.sk/magaziny/DE8H6CcuRqfH91d3G3jzeQ.640~Slne-n-jazer-sa-st-le-te-ia-ve-k-mu-z-ujmu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=v8aYGQPKJZLT4ec_THgfpg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Infografika</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/991360/nase-vodne-plochy-zhodnotili-europski-odbornici-kde-je-najcistejsia-voda-na-kupanie/"
                            title="Naše vodné plochy zhodnotili európski odborníci: Kde je najčistejšia voda na kúpanie?">
                                                        Naše vodné plochy zhodnotili európski odborníci: Kde je najčistejšia voda na kúpanie?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/991360/nase-vodne-plochy-zhodnotili-europski-odbornici-kde-je-najcistejsia-voda-na-kupanie/"
                            title="Prekvapenie, ktoré nik nečakal. Známe a obľúbené senecké Slnečné jazerá nie sú podľa Európskej environmentálnej...">
                            Prekvapenie, ktoré nik nečakal. Známe a obľúbené senecké Slnečné jazerá nie sú podľa Európskej environmentálnej...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991345/odbornici-po-utoku-vo-vrutkach-moze-trauma-zo-sikanovania-v-skole-vyvolat-v-dospelosti-agresivitu/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Odborníci po útoku vo Vrútkach: Môže trauma zo šikanovania v škole vyvolať v dospelosti agresivitu?!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/lqwKF8F6SJabCx0uCZa0-w.640~Policajt-na-hliadke-po-toku-mu-a-na-Spojenej-kole-vo-Vr-tkach.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=syv6y5v6YI70RswoXwZn_w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/lqwKF8F6SJabCx0uCZa0-w.1280~Policajt-na-hliadke-po-toku-mu-a-na-Spojenej-kole-vo-Vr-tkach.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Zha--6mPflXqrIifBFP0qQ&e=2145916800&v=3" title="Policajt na hliadke po útoku muža na Spojenej škole vo Vrútkach. | Nový Čas" alt="Policajt na hliadke po útoku muža na Spojenej škole vo Vrútkach."><noscript><img src="https://t.aimg.sk/magaziny/lqwKF8F6SJabCx0uCZa0-w.640~Policajt-na-hliadke-po-toku-mu-a-na-Spojenej-kole-vo-Vr-tkach.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=syv6y5v6YI70RswoXwZn_w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/991345/odbornici-po-utoku-vo-vrutkach-moze-trauma-zo-sikanovania-v-skole-vyvolat-v-dospelosti-agresivitu/"
                            title="Odborníci po útoku vo Vrútkach: Môže trauma zo šikanovania v škole vyvolať v dospelosti agresivitu?!">
                                                        Odborníci po útoku vo Vrútkach: Môže trauma zo šikanovania v škole vyvolať v dospelosti agresivitu?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/991345/odbornici-po-utoku-vo-vrutkach-moze-trauma-zo-sikanovania-v-skole-vyvolat-v-dospelosti-agresivitu/"
                            title="Po tom, čo Slovenskom otriasla tragédia v škole vo Vrútkach, pri ktorej Ivan († 22) zaútočil na žiakov a učiteľov...">
                            Po tom, čo Slovenskom otriasla tragédia v škole vo Vrútkach, pri ktorej Ivan († 22) zaútočil na žiakov a učiteľov...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991492/kralovna-alzbeta-oficialne-oslavila-94-rokov-ceremonia-bola-tento-rok-skromna/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Kráľovná Alžbeta oficiálne oslávila 94 rokov: Ceremónia bola tento rok skromná">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1VJa8sWtR8nSN_YuBt36OQ~S-kromne-svoje-narodeniny-osl-vila-u-v-apr-li.jpg?t=LzB4NDE6NjQweDQwMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=lvz4WxX0rLVBpHQUc75Pig&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/1VJa8sWtR8nSN_YuBt36OQ~S-kromne-svoje-narodeniny-osl-vila-u-v-apr-li.jpg?t=LzB4NDE6NjQweDQwMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=_8LvtQxLf3nhlP9wdF5sKw&e=2145916800&v=3" title="Súkromne svoje narodeniny oslávila už v apríli. | Nový Čas" alt="Súkromne svoje narodeniny oslávila už v apríli."><noscript><img src="https://t.aimg.sk/magaziny/1VJa8sWtR8nSN_YuBt36OQ~S-kromne-svoje-narodeniny-osl-vila-u-v-apr-li.jpg?t=LzB4NDE6NjQweDQwMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=lvz4WxX0rLVBpHQUc75Pig&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:58&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/991492/kralovna-alzbeta-oficialne-oslavila-94-rokov-ceremonia-bola-tento-rok-skromna/"
                            title="Kráľovná Alžbeta oficiálne oslávila 94 rokov: Ceremónia bola tento rok skromná">
                                                        Kráľovná Alžbeta oficiálne oslávila 94 rokov: Ceremónia bola tento rok skromná                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/991492/kralovna-alzbeta-oficialne-oslavila-94-rokov-ceremonia-bola-tento-rok-skromna/"
                            title="Oficiálna oslava narodenín kráľovnej Alžbety II. sa tento rok niesla v komornom duchu. Každoročná slávnostná prehliadka...">
                            Oficiálna oslava narodenín kráľovnej Alžbety II. sa tento rok niesla v komornom duchu. Každoročná slávnostná prehliadka...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991486/petra-vlhova-vymenila-lyze-za-hudbu-v-drese-zdena-charu-sa-uci-hrat-na-bicie/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Petra Vlhová vymenila lyže za hudbu: V drese Zdena Cháru sa učí hrať na bicie">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Jq1tAinkSIfRbh5kzi7k7Q~Petra-Vlhov-s-buben-ckymi-pali-kami.jpg?t=LzB4MTgzOjUwN3g0NjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=7W9Eo4Gm_3fVeBxdzM9I-w&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/Jq1tAinkSIfRbh5kzi7k7Q~Petra-Vlhov-s-buben-ckymi-pali-kami.jpg?t=LzB4MTgzOjUwN3g0NjgvOTAweDYwMC90b3Avc21hcnQ%3D&h=2wQSoq7hykjxvVFQPjkBFg&e=2145916800&v=4" title="Petra Vlhová s bubeníckymi paličkami. | Nový Čas" alt="Petra Vlhová s bubeníckymi paličkami."><noscript><img src="https://t.aimg.sk/magaziny/Jq1tAinkSIfRbh5kzi7k7Q~Petra-Vlhov-s-buben-ckymi-pali-kami.jpg?t=LzB4MTgzOjUwN3g0NjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=7W9Eo4Gm_3fVeBxdzM9I-w&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/991486/petra-vlhova-vymenila-lyze-za-hudbu-v-drese-zdena-charu-sa-uci-hrat-na-bicie/"
                            title="Petra Vlhová vymenila lyže za hudbu: V drese Zdena Cháru sa učí hrať na bicie">
                            <div class='article-camera-icon'></div>                            Petra Vlhová vymenila lyže za hudbu: V drese Zdena Cháru sa učí hrať na bicie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/991486/petra-vlhova-vymenila-lyze-za-hudbu-v-drese-zdena-charu-sa-uci-hrat-na-bicie/"
                            title="Petra Vlhová (25) sa poctivo pripravuje na ďalšiu sezónu. Popri tom sa však odreagovala v podobe hudby.">
                            Petra Vlhová (25) sa poctivo pripravuje na ďalšiu sezónu. Popri tom sa však odreagovala v podobe hudby.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991485/studia-potvrdila-to-co-sme-na-slovensku-uz-vedeli-ruska-su-vyznamnym-faktorom-pri-spomaleni-sirenia-koronavirusu/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Štúdia potvrdila to, čo sme na Slovensku už vedeli: Rúška sú významným faktorom pri spomalení šírenia koronavírusu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TjvjIyOFQ9nbGSjlDEIYbg.1280~Z-ny-pri-la-ve-k-z-sielka-zdravotn-ckych-pom-cok-ilustra-n-foto.jpg?t=LzB4OTA6MTI4MHg4MTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=Htq4FJSQrUgCsIiHs4fE0Q&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/TjvjIyOFQ9nbGSjlDEIYbg.2560~Z-ny-pri-la-ve-k-z-sielka-zdravotn-ckych-pom-cok-ilustra-n-foto.jpg?t=LzB4MTgwOjI1NjB4MTYyMC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=qYzo7FloV_72G0xBoriQ1g&e=2145916800&v=4" title="Z Číny prišla veľká zásielka zdravotníckych pomôcok (ilustračné foto).  | Nový Čas" alt="Z Číny prišla veľká zásielka zdravotníckych pomôcok (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/TjvjIyOFQ9nbGSjlDEIYbg.1280~Z-ny-pri-la-ve-k-z-sielka-zdravotn-ckych-pom-cok-ilustra-n-foto.jpg?t=LzB4OTA6MTI4MHg4MTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=Htq4FJSQrUgCsIiHs4fE0Q&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:34&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/991485/studia-potvrdila-to-co-sme-na-slovensku-uz-vedeli-ruska-su-vyznamnym-faktorom-pri-spomaleni-sirenia-koronavirusu/"
                            title="Štúdia potvrdila to, čo sme na Slovensku už vedeli: Rúška sú významným faktorom pri spomalení šírenia koronavírusu">
                                                        Štúdia potvrdila to, čo sme na Slovensku už vedeli: Rúška sú významným faktorom pri spomalení šírenia koronavírusu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/991485/studia-potvrdila-to-co-sme-na-slovensku-uz-vedeli-ruska-su-vyznamnym-faktorom-pri-spomaleni-sirenia-koronavirusu/"
                            title="Nosenie rúšok zabránilo v Taliansku a v New Yorku desiatkam tisíc infekcií novým koronavírusom. Vyplýva to zo štúdie...">
                            Nosenie rúšok zabránilo v Taliansku a v New Yorku desiatkam tisíc infekcií novým koronavírusom. Vyplýva to zo štúdie...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991473/riaditelia-skol-tvrdia-vitaju-ich-otvorenie-veria-ze-zjednodusi-system-uzatvorenia-roka/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Riaditelia škôl tvrdia vítajú ich otvorenie: Veria, že zjednoduší systém uzatvorenia roka">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WI70Mwv3TKfDFjnFAdPRjA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=m3YcYyG1G_bvWvvS91M6-g&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/WI70Mwv3TKfDFjnFAdPRjA~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=y06KVrRGXuB4Po3p7E4_Kw&e=2145916800&v=1" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/WI70Mwv3TKfDFjnFAdPRjA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=m3YcYyG1G_bvWvvS91M6-g&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/991473/riaditelia-skol-tvrdia-vitaju-ich-otvorenie-veria-ze-zjednodusi-system-uzatvorenia-roka/"
                            title="Riaditelia škôl tvrdia vítajú ich otvorenie: Veria, že zjednoduší systém uzatvorenia roka">
                                                        Riaditelia škôl tvrdia vítajú ich otvorenie: Veria, že zjednoduší systém uzatvorenia roka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/991473/riaditelia-skol-tvrdia-vitaju-ich-otvorenie-veria-ze-zjednodusi-system-uzatvorenia-roka/"
                            title="Viacerí riaditelia základných a stredných škôl tvrdia, že ich opätovné otvorenie od 22. júna zjednoduší systém...">
                            Viacerí riaditelia základných a stredných škôl tvrdia, že ich opätovné otvorenie od 22. júna zjednoduší systém...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/991481/who-v-tom-uz-ma-jasno-matky-mozu-dojcit-novorodencov-aj-ked-maju-covid-19/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="WHO v tom už má jasno: Matky môžu dojčiť novorodencov, aj keď majú COVID-19">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Ks5O99m9RTLNrvFN1CyvsQ~Na-t-bu-r-chlo-po-p-rode-schudn-dopl-ca-v-aka.jpg?t=LzB4MDoxNjAweDg5OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=0Sffop_ehPvNnZQi-IsiRA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Ks5O99m9RTLNrvFN1CyvsQ~Na-t-bu-r-chlo-po-p-rode-schudn-dopl-ca-v-aka.jpg?t=LzB4MDoxNjAweDg5OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=fQDm-szjcqlEfh4pO80ceA&e=2145916800&v=2" title="Na túžbu rýchlo po pôrode schudnúť dopláca vďaka | Nový Čas" alt="Na túžbu rýchlo po pôrode schudnúť dopláca vďaka"><noscript><img src="https://t.aimg.sk/magaziny/Ks5O99m9RTLNrvFN1CyvsQ~Na-t-bu-r-chlo-po-p-rode-schudn-dopl-ca-v-aka.jpg?t=LzB4MDoxNjAweDg5OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=0Sffop_ehPvNnZQi-IsiRA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/991481/who-v-tom-uz-ma-jasno-matky-mozu-dojcit-novorodencov-aj-ked-maju-covid-19/"
                            title="WHO v tom už má jasno: Matky môžu dojčiť novorodencov, aj keď majú COVID-19">
                                                        WHO v tom už má jasno: Matky môžu dojčiť novorodencov, aj keď majú COVID-19                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/991481/who-v-tom-uz-ma-jasno-matky-mozu-dojcit-novorodencov-aj-ked-maju-covid-19/"
                            title="Mladé matky s ochorením COVID-19 by mali pokračovať v dojčení a nemali by byť oddelené od svojich detí, uviedla...">
                            Mladé matky s ochorením COVID-19 by mali pokračovať v dojčení a nemali by byť oddelené od svojich detí, uviedla...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("991288");
															__cas._excludedPersonalizedArticles['ids'].push("990527");
															__cas._excludedPersonalizedArticles['ids'].push("991494");
															__cas._excludedPersonalizedArticles['ids'].push("991489");
															__cas._excludedPersonalizedArticles['ids'].push("991468");
															__cas._excludedPersonalizedArticles['ids'].push("991360");
															__cas._excludedPersonalizedArticles['ids'].push("991345");
															__cas._excludedPersonalizedArticles['ids'].push("991492");
															__cas._excludedPersonalizedArticles['ids'].push("991486");
															__cas._excludedPersonalizedArticles['ids'].push("991485");
															__cas._excludedPersonalizedArticles['ids'].push("991473");
															__cas._excludedPersonalizedArticles['ids'].push("991481");
															    __cas._excludedPersonalizedArticles['ids'].push("991511");
							    								    __cas._excludedPersonalizedArticles['ids'].push("991325");
							    								    __cas._excludedPersonalizedArticles['ids'].push("991471");
							    								    __cas._excludedPersonalizedArticles['ids'].push("991453");
							    								    __cas._excludedPersonalizedArticles['ids'].push("990589");
							    								    __cas._excludedPersonalizedArticles['ids'].push("991478");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/991494\/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu\/"},"headline":"Pol\u00edcia zadr\u017eala mlad\u00e9ho mu\u017ea s drogami: Z \u00falovku by sa dalo vyrobi\u0165 232 d\u00e1vok metamfetam\u00ednu","datePublished":"2020-06-13T14:23:00+02:00","dateModified":"2020-06-13T14:27:01+02:00","articleBody":"Ako informovalo Krajsk\u00e9 riadite\u013estvo Policajn\u00e9ho zboru v Tren\u010d\u00edne na soci\u00e1lnej sieti, mu\u017e mal neopr\u00e1vnene prechov\u00e1va\u0165 p\u00e4\u0165 igelitov\u00fdch vreciek s bielou kry\u0161talickou l\u00e1tkou, \u0161tyri plastov\u00e9 strieka\u010dky s bielou kry\u0161talickou l\u00e1tkou a igelitov\u00e9 vrecko so zelenou su\u0161enou l\u00e1tkou rastlinn\u00e9ho p\u00f4vodu.\r\n\"Pod\u013ea predbe\u017en\u00e9ho vyjadrenia kriminalisticko-expert\u00edzneho \u00fastavu by sa zo zaisten\u00e9ho mno\u017estva dalo vyrobi\u0165 minim\u00e1lne 232 jednorazov\u00fdch d\u00e1vok metamfetam\u00ednu. Vy\u0161etrovate\u013e podal podnet na n\u00e1vrh na v\u00e4zbu. V pr\u00edpade preuk\u00e1zania viny hroz\u00ed obvinen\u00e9mu mu\u017eovi trest od\u0148atia slobody na tri a\u017e desa\u0165 rokov,\" informuje pol\u00edcia.\r\n","alternativeHeadline":"Pol\u00edcia obvinila z drogov\u00e9ho zlo\u010dinu mlad\u00e9ho mu\u017ea z Partiz\u00e1nskeho","description":"Policajn\u00fd vy\u0161etrovate\u013e z Partiz\u00e1nskeho obvinil 20-ro\u010dn\u00e9ho mu\u017ea z okresu Prievidza zo zlo\u010dinu nedovolenej v\u00fdroby omamn\u00fdch a psychotropn\u00fdch l\u00e1tok, jedov alebo prekurzorov, ich dr\u017eania a obchodovania s nimi.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/991494\/policia-zadrzala-mladeho-muza-s-drogami-z-ulovku-by-sa-dalo-vyrobit-232-davok-metamfetaminu\/","author":{"@type":"Person","name":"TASR"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/voEKdhaMS7LWXdQqzjISNA.jpg?t=&h=_4-DoP28xfrJDcvGNdvGAQ&e=2145916800&v=3","height":1366,"width":2048},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/zahranicne-spravy\/","name":"Zahrani\u010dn\u00e9 spr\u00e1vy"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5ee4dc347f257">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5ee4dc347f257 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>