<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Proteíny v prášku v sebe skrývajú mnohé riziká | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Aminokyseliny s rozvetveným reťazcom (BCAA) leucín, izoleucín a valín sú nevyhnutné stavebné prvky bielkovín, ktoré utvárajú svalovú hmotu." />
<meta name="news_keywords" content="bodybuilding, bcaa, suplementy, stastie" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Proteíny v prášku v sebe skrývajú mnohé riziká: K čomu vedie ich nadmerné užívanie?" />
<meta property="og:description" content="Aminokyseliny s rozvetveným reťazcom (BCAA) leucín, izoleucín a valín sú nevyhnutné stavebné prvky bielkovín, ktoré utvárajú svalovú hmotu. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.1280~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoxMjgweDcxOS9maXQtaW4vNjAweDA%3D&amp;h=0QdbJpunWro9ZAgcKVNWrw&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.2560~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoyNTYweDE0MzgvMTIwMHg2MzA%3D&h=XN_8AL4eWltI2n9B7lv9VQ&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=913c7e2aae1414c077b76bf874c2319d"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=044a1cb60c7ccec1a46e47a8011c27b5" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'zahranicne-spravy'];
var adsCid = ['834432'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <img src="/_don/collector/gif?data_privacy_version=1&brand=novycas&system=novycascms&page_type=article&document_id=834432&document_category[]=news" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'Famous.cz');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0713e084';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"bodybuilding,bcaa,suplementy,stastie",""]]});
            __azTracker.push({p: ['pageView', 'article','834432']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								sobota 4. 5.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/florian/">Florián</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    12°C&nbsp;&nbsp;Oblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/_VoVSxICTweG8bariSvo6w.320~Nov-as-2019-117.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=-iXMjogk0-R8vv4HRc1JIQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="https://www.cas.sk/sport/hokej/ms-hokej-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="MS v hokeji">MS v hokeji</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        sobota 4. 5.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Florián"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/florian/">Florián</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Oblačno"><span class="wi-cloud"></span></div></div>
                            <span class="temperature fleft">12°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>2</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/" data-url="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/"
                   data-share-count="2">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/" data-share-count="2" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">6</span>
				</span>
            </a>
        
            <div id="button_webpush_5ccde7cf77618" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ccde7cf77618')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F834432%2Fproteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5ccde7cf77299">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 20:21                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10" data-don="article_title">
                    Proteíny v prášku v sebe skrývajú mnohé riziká: K čomu vedie ich nadmerné užívanie?                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">2</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/" data-url="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">6</span>
        </a>

    
        <div id="button_webpush_5ccde7cf77a73" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ccde7cf77a73')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Young man tired after training showing his abdominal muscles" href="https://www.cas.sk/fotogaleria/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/1/" class="img">
                        
                            <img id=img-5ccde7cf77c6c  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.1280~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDUwL3NtYXJ0&h=OFPmQZW4PY5p-OU7tKEYCA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.2560~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoyNTYweDE0MzgvMTYwMHg5MDAvc21hcnQ%3D&h=ZdDsYmlFxepCBbL6EBrePA&e=2145916800&v=3" title="Young man tired after training showing his abdominal muscles | Nový Čas" alt="Young man tired" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.1280~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDUwL3NtYXJ0&h=OFPmQZW4PY5p-OU7tKEYCA&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ccde7cf77c6c")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/1/" class="titlewrapper" title="Suplementy pomáhajú bodybuilderom, no zároveň skracujú život (ilustračné foto).">
                            Suplementy pomáhajú bodybuilderom, no zároveň skracujú život (ilustračné foto).                        </a>
                                                                        <div class="img-source">Zdroj: iStockphoto</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description" data-don="article_perex">
                        Aminokyseliny s rozvetveným reťazcom (BCAA) leucín, izoleucín a valín sú nevyhnutné stavebné prvky bielkovín, ktoré utvárajú svalovú hmotu.                     </div>

                    <div itemprop="articleBody" data-don="article_body" class="fulltext mt20" id="ga-article-event"><p>Vyšší príjem týchto aminokyselín v mladosti podporuje plodnosť, ale aj rast svalovej hmoty. Vyšší príjem troch spomínaných BCAA potrebujú tiež športovci a zvlášť kulturisti. <strong>Aj preto dnes tak kvitne obchod s proteínmi v prášku, ktoré sú na BCAA bohaté</strong>. Každý, kto začne trochu cvičiť v posilňovni, ihneď siaha po týchto nápojoch. Lenže nahrádzať nimi ostatné zdroje bielkovín - potraviny - je nebezpečné. Jednak BCAA v prášku súvisia s priberaním, ale tiež znižujú hladinu serotonínu v mozgu. A tiež nadmerný príjem BCAA skracuje život.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/603843/zabudnite-na-zazracne-diety-ci-lieky-na-chudnutie-zbavit-sa-prebytocnych-kil-mozete-aj-s-tymito-dobrotami/"
                                                                                        title="Zabudnite na zázračné diéty či lieky na chudnutie: Zbaviť sa prebytočných kíl môžete aj s týmito dobrotami!">
                    <img id=img-5ccde7ca7fa72  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2bSQ27tMTFS1CnyrmHPJPA.640~Nedar-sa-v-m-schudn-M-e-za-to-5.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=B7VSKa3aor5pns15-sZ8Mg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/2bSQ27tMTFS1CnyrmHPJPA~Nedar-sa-v-m-schudn-M-e-za-to-5.jpg?t=LzUyMHgzNDgvdG9wL3NtYXJ0&h=zJcdIVaikgZyAQ_QSY9UOg&e=2145916800&v=1" title="Nedarí sa vám schudnúť? Môže za to 5 | Nový Čas" alt="Nedarí sa vám"><noscript><img src="https://t.aimg.sk/magaziny/2bSQ27tMTFS1CnyrmHPJPA.640~Nedar-sa-v-m-schudn-M-e-za-to-5.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=B7VSKa3aor5pns15-sZ8Mg&e=2145916800&v=1"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/603843/zabudnite-na-zazracne-diety-ci-lieky-na-chudnutie-zbavit-sa-prebytocnych-kil-mozete-aj-s-tymito-dobrotami/">Zabudnite na zázračné diéty či lieky na chudnutie: Zbaviť sa prebytočných kíl môžete aj s týmito dobrotami!</a>
                </h2>
            </div>
        </div>

        </p>
<p><strong>Trávenie BCAA totiž zvyšuje tzv. Metabolický stres, ktorý poškodzuje bunky a skracuje ich životnosť</strong>. Vedci zo Sydney ale zistili, že ľudia veľmi často pijú veľa BCAA, ak ich prijímajú v proteínových nápojoch. Tento nadmerný príjem leucínu, izoleucínu a valínu súvisí so zmenou metabolizmu, ktorý sa zvrhne v ukladanie tukových zásob. <strong>Aj jedinec, ktorý intenzívne cvičí, často výrazne priberá tuk,</strong> ak prijíma príliš veľa bielkovín. Navyše zvýšená hladina BCAA v krvi konkuruje inej esenciálnej aminokyseline - tryptofánu - aby prenikal do mozgu, <strong>kde je nevyhnutný pre syntézu serotonínu (hormónu šťastia) a melatonínu (hormónu zaspávania)</strong>.</p>
<p>"Hoci strava bohatá na bielkoviny a chudobná na sacharidy prospieva rozmnožovacej sústave, <strong>má negatívny účinok na zdravie u osôb stredného veku a skracuje život</strong>. "Náš nový výskum dokazuje, že telo musí mať vyváženú hladinu aminokyselín v tele, a že najlepšie je získavať aminokyseliny z veľmi pestrej stravy, <strong>ktorá rovnováhu zaistí najlepšie</strong>,"vysvetľuje doktorka Samantha Solonová-Bietová z University of Sydney.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Suplementácia - dodávanie aminokyselín z práškových preparátov - je nevyhnutná u osôb, <strong>ktoré sa venujú športovej kulturistike a bodybuildingu, </strong>ale aj u nich by mal byť proteínový nápoj doplnok, <strong>nie hlavný zdroj bielkovín</strong>. Bežná populácia by sa potom proteínovým nápojom mala vyhýbať.</p>
<p>"Zníženie hladiny serotonínu vyvolané nadmerným príjmom BCAA z práškových proteínov vedie k masívnemu prejedaniu," tvrdí profesor Stephen Simpson. <strong>Práve neustály hlad pri konzumácii proteínových nápojov je dôkazom, že telo prijíma nadbytok BCAA</strong>.</p>
<p>Hlavným zdrojom bielkovín podľa autorov zo Sydney musia byť potraviny - <strong>chudé mäso, vajcia, ryby, strukoviny</strong>. Čím kvalitnejšie tieto potraviny sú, tým sú kvalitnejším zdrojom vyvážené hladiny aminokyselín.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 834432;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">2</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/" data-url="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">6</span>
        </a>

    
        <div id="button_webpush_5ccde7cf77d94" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ccde7cf77d94')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author" data-don="article_author">
                    
                                            Autor: <span class="gray">Famous.cz</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834420/michal-kristof-vo-finsku-titul-neziskal-elitny-center-sa-k-reprezentacii-pripoji-co-najskor/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Michal Krištof vo Fínsku titul nezískal: Elitný center sa k reprezentácii pripojí čo najskôr" >

                    <img id=img-5ccde7cf781d1  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/XBAQnJblRt_s-mSaoFlrvQ.1280~Kri-tof-na-as-na-dom-com-ampion-te-e-te-nemysl.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DT5jwnhWW73KUlHG8WK1bQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/XBAQnJblRt_s-mSaoFlrvQ.2560~Kri-tof-na-as-na-dom-com-ampion-te-e-te-nemysl.jpg?t=LzB4MDoyNTYweDE0MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=JOKBeTJMQ-yM8bC7g72Thg&e=2145916800&v=2" title="Krištof na účasť na domácom šampionáte ešte nemyslí. | Nový Čas" alt="Krištof na účasť"><noscript><img src="https://t.aimg.sk/magaziny/XBAQnJblRt_s-mSaoFlrvQ.1280~Kri-tof-na-as-na-dom-com-ampion-te-e-te-nemysl.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DT5jwnhWW73KUlHG8WK1bQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834420/michal-kristof-vo-finsku-titul-neziskal-elitny-center-sa-k-reprezentacii-pripoji-co-najskor/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Michal Krištof vo Fínsku titul nezískal: Elitný center sa k reprezentácii pripojí čo najskôr" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Michal Krištof vo Fínsku titul nezískal: Elitný center sa k reprezentácii pripojí čo najskôr                                                            </span>
                            <span class="hidden xs-visible">
                                Krištof nezískal titul, pripojí sa k repre                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834274/diabolsky-plan-pastorovho-syna-starenku-chcel-zabit-najzvrhlejsim-sposobom-aky-si-viete-predstavit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Diabolský plán pastorovho syna: Starenku chcel zabiť najzvrhlejším spôsobom, aký si viete predstaviť!" >

                    <img id=img-5ccde7cf7837d  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/i431Bkp6S-m8-0Rzq0SbTg.1280~ilustra-n-foto.jpg?t=LzB4OTA6MTI4MHg4MDgvNDUweDMwMC90b3Avc21hcnQ%3D&h=3eDmGs4OAIS6msx0DJOrgQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/i431Bkp6S-m8-0Rzq0SbTg.2560~ilustra-n-foto.jpg?t=LzB4MTgwOjI1NjB4MTYxNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=UXepGJpTuZ63lhV34QzE6Q&e=2145916800&v=1" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/i431Bkp6S-m8-0Rzq0SbTg.1280~ilustra-n-foto.jpg?t=LzB4OTA6MTI4MHg4MDgvNDUweDMwMC90b3Avc21hcnQ%3D&h=3eDmGs4OAIS6msx0DJOrgQ&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834274/diabolsky-plan-pastorovho-syna-starenku-chcel-zabit-najzvrhlejsim-sposobom-aky-si-viete-predstavit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Diabolský plán pastorovho syna: Starenku chcel zabiť najzvrhlejším spôsobom, aký si viete predstaviť!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Diabolský plán pastorovho syna: Starenku chcel zabiť najzvrhlejším spôsobom, aký si viete predstaviť!                                                            </span>
                            <span class="hidden xs-visible">
                                Diabolský plán: Starenku chcel zabiť zvrhlým spôsobom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834361/martin-si-vychutnava-nadheru-v-soule-tradicny-lantern-festival-ocaril-cely-svet-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Slovák Martin si vychutnáva nádheru v Soule: Tradičný Lantern Festival očaril celý svet" >

                    <img id=img-5ccde7cf784c5  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/beDabq84SFbDnkoiCHA86A.1280~Slov-k-Martin-si-vychutn-va-n-dheru-v-Soule-Tradi-n-Lantern-Festival-o-aril-cel-svet.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4cERMQMdQGbUXRHmmFXhBw&e=2145916800&v=11" data-1024x2="https://t.aimg.sk/magaziny/beDabq84SFbDnkoiCHA86A~Slov-k-Martin-si-vychutn-va-n-dheru-v-Soule-Tradi-n-Lantern-Festival-o-aril-cel-svet.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=vlwIZOSYFLyKkEUbdMyDYw&e=2145916800&v=11" title="Slovák Martin si vychutnáva nádheru v Soule: Tradičný Lantern Festival očaril celý svet | Nový Čas" alt="Slovák Martin si"><noscript><img src="https://t.aimg.sk/magaziny/beDabq84SFbDnkoiCHA86A.1280~Slov-k-Martin-si-vychutn-va-n-dheru-v-Soule-Tradi-n-Lantern-Festival-o-aril-cel-svet.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4cERMQMdQGbUXRHmmFXhBw&e=2145916800&v=11"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834361/martin-si-vychutnava-nadheru-v-soule-tradicny-lantern-festival-ocaril-cely-svet-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Slovák Martin si vychutnáva nádheru v Soule: Tradičný Lantern Festival očaril celý svet" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slovák Martin si vychutnáva nádheru v Soule: Tradičný Lantern Festival očaril celý svet                                                            </span>
                            <span class="hidden xs-visible">
                                Niečo nádherné: Slovák Martin na festivale v Soule                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Proteíny v prášku v sebe skrývajú mnohé riziká: K čomu vedie ich nadmerné užívanie?" >

                    <img id=img-5ccde7cf78613  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.1280~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=SF3NK8mPkoYaAHHtpk4LBQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.2560~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=O8ywmJyFn2TLiN_tlEbsNg&e=2145916800&v=3" title="Young man tired after training showing his abdominal muscles | Nový Čas" alt="Young man tired"><noscript><img src="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.1280~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=SF3NK8mPkoYaAHHtpk4LBQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Proteíny v prášku v sebe skrývajú mnohé riziká: K čomu vedie ich nadmerné užívanie?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Proteíny v prášku v sebe skrývajú mnohé riziká: K čomu vedie ich nadmerné užívanie?                                                            </span>
                            <span class="hidden xs-visible">
                                Proteíny v prášku v sebe skrývajú mnohé riziká                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834410/ramsey-prekvapil-vyhlasenim-napriek-mnozstvu-golov-nemozem-byt-uplne-spokojny/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Ramsey prekvapil vyhlásením: Napriek množstvu gólov nemôžem byť úplne spokojný" >

                    <img id=img-5ccde7cf78771  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jii5aQ7BSQeOIKUcjf3Z7g.1280~Craig-Ramsey-zaknihoval-v-azstvo-proti-Ve-kej-Brit-nii.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=BrNaqE21LkTGZDtaiuSl9Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/jii5aQ7BSQeOIKUcjf3Z7g~Craig-Ramsey-zaknihoval-v-azstvo-proti-Ve-kej-Brit-nii.jpg?t=LzB4NDQ6Mjc5NXgxNjE1LzkwMHg2MDAvdG9wL3NtYXJ0&h=BX6x2nsMc56Ye4WNmOsGjQ&e=2145916800&v=3" title="Craig Ramsey zaknihoval víťazstvo proti Veľkej Británii. | Nový Čas" alt="Craig Ramsey"><noscript><img src="https://t.aimg.sk/magaziny/jii5aQ7BSQeOIKUcjf3Z7g.1280~Craig-Ramsey-zaknihoval-v-azstvo-proti-Ve-kej-Brit-nii.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=BrNaqE21LkTGZDtaiuSl9Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834410/ramsey-prekvapil-vyhlasenim-napriek-mnozstvu-golov-nemozem-byt-uplne-spokojny/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Ramsey prekvapil vyhlásením: Napriek množstvu gólov nemôžem byť úplne spokojný" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ramsey prekvapil vyhlásením: Napriek množstvu gólov nemôžem byť úplne spokojný                                                            </span>
                            <span class="hidden xs-visible">
                                Ramsay: Nemôžem byť úplne spokojný                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834405/porodila-uz-meghan-spravy-z-palaca-a-krok-princa-harryho-hovoria-o-jedinom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Porodila už Meghan? Správy z paláca a krok princa Harryho hovoria o jedinom" >

                    <img id=img-5ccde7cf788c9  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/yBu7ScfESODF0lx-YGJuIA.1280~Vojvodky-a-Meghan-a-princ-Harry.jpg?t=LzB4OTA6MTI4MHg4MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=R7YvfYY9-csLu5y0r1ncaA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/yBu7ScfESODF0lx-YGJuIA~Vojvodky-a-Meghan-a-princ-Harry.jpg?t=LzB4MjEwOjI5ODR4MTg4Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=jAdM2fXsu6o4zw2quQG-JQ&e=2145916800&v=3" title="Vojvodkyňa Meghan a princ Harry | Nový Čas" alt="Vojvodkyňa Meghan"><noscript><img src="https://t.aimg.sk/magaziny/yBu7ScfESODF0lx-YGJuIA.1280~Vojvodky-a-Meghan-a-princ-Harry.jpg?t=LzB4OTA6MTI4MHg4MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=R7YvfYY9-csLu5y0r1ncaA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834405/porodila-uz-meghan-spravy-z-palaca-a-krok-princa-harryho-hovoria-o-jedinom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Porodila už Meghan? Správy z paláca a krok princa Harryho hovoria o jedinom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Porodila už Meghan? Správy z paláca a krok princa Harryho hovoria o jedinom                                                            </span>
                            <span class="hidden xs-visible">
                                Porodila už Meghan? Krok Harryho hovorí o jedinom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><!-- Neexistuje --></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/833221/tragicky-koniec-patrania-maleho-ivanka-3-nasli-potapaci-mrtveho/" class="thumb" title="Tragický koniec pátrania: Malého Ivanka († 3) našli potápači mŕtveho">
                                <img id=img-5ccde7cf79b86  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gwg0DGZYSsuT3WbJ4ulgmg~P-tranie-po-chlapcovi-pokra-uje.jpg?t=LzB4MDo3MDB4MzkzLzgwMHg0MDAvdG9wL3NtYXJ0&h=GuDRkzgN_42DuvOHRSlSqw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/gwg0DGZYSsuT3WbJ4ulgmg~P-tranie-po-chlapcovi-pokra-uje.jpg?t=LzB4MDo3MDB4MzkzLzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=YrKmCX6qQOoVp0_WVW301A&e=2145916800&v=3" title="Pátranie po chlapcovi pokračuje. | Nový Čas" alt="Pátranie"><noscript><img src="https://t.aimg.sk/magaziny/gwg0DGZYSsuT3WbJ4ulgmg~P-tranie-po-chlapcovi-pokra-uje.jpg?t=LzB4MDo3MDB4MzkzLzgwMHg0MDAvdG9wL3NtYXJ0&h=GuDRkzgN_42DuvOHRSlSqw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ccde7cf79b86")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">1039</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/833221/tragicky-koniec-patrania-maleho-ivanka-3-nasli-potapaci-mrtveho/" class="item-title" title="Tragický koniec pátrania: Malého Ivanka († 3) našli potápači mŕtveho">Tragický koniec pátrania: Malého Ivanka († 3) našli potápači mŕtveho</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/834122/srdcervuca-rozlucka-s-talentovanym-futbalistom-denisom-14-posledne-pohladenie-a-slova-mamy-do-neba/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Srdcervúca rozlúčka s talentovaným futbalistom Denisom († 14): Posledné pohladenie a slová mamy do neba">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Srdcervúca rozlúčka s talentovaným futbalistom Denisom († 14): Posledné pohladenie a slová mamy do neba							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/834113/milenka-heribana-vanda-prvykrat-o-pomeroch-v-rodine-teraz-budem-hovorit-ja-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Milenka Heribana Vanda prvýkrát o pomeroch v rodine: Teraz budem hovoriť ja!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Milenka Heribana Vanda prvýkrát o pomeroch v rodine: Teraz budem hovoriť ja!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/834078/popova-diva-dara-rolins-prehovorila-o-novom-muzovi-po-jej-boku-je-cerstvo-zalubena-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Popová diva Dara Rolins prehovorila o novom mužovi po jej boku: Je čerstvo zaľúbená?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Popová diva Dara Rolins prehovorila o novom mužovi po jej boku: Je čerstvo zaľúbená?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/834097/ich-manzelstvo-pre-vekovy-rozdiel-odsudzovali-je-o-33-rokov-starsia-no-sex-maju-uzasny/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ich manželstvo pre vekový rozdiel odsudzovali: Je o 33 rokov staršia, no sex majú úžasný">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ich manželstvo pre vekový rozdiel odsudzovali: Je o 33 rokov staršia, no sex majú úžasný							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/833605/postihnuteho-tomasa-zmlatili-dvaja-pubertiaci-ohavny-cin-si-nakrucali-prehovorila-hlavna-akterka-sandra/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Postihnutého Tomáša zmlátili dvaja pubertiaci, ohavný čin si nakrúcali: Prehovorila hlavná aktérka Sandra">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Postihnutého Tomáša zmlátili dvaja pubertiaci, ohavný čin si nakrúcali: Prehovorila hlavná aktérka Sandra							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/833505/kamile-sa-v-bratislave-stratil-psik-jedna-vec-jej-patranie-komplikuje-upozornenie-od-kamosky-si-musi-precitat-kazdy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Kamile sa v Bratislave stratil psík, jedna vec jej pátranie komplikuje: Upozornenie od kamošky si musí prečítať každý!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kamile sa v Bratislave stratil psík, jedna vec jej pátranie komplikuje: Upozornenie od kamošky si musí prečítať každý!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/834136/jasmina-a-svetlana-sa-s-bratom-odfotili-mesiac-pred-tym-ako-ho-usmrtil-maj-tajomstvo-poslednej-fotky-olivera-17/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Jasmína a Svetlana sa s bratom odfotili mesiac pred tým, ako ho usmrtil máj: Tajomstvo poslednej fotky Olivera († 17)">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jasmína a Svetlana sa s bratom odfotili mesiac pred tým, ako ho usmrtil máj: Tajomstvo poslednej fotky Olivera († 17)							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/834194/fantasticke-zabery-slovan-oslavuje-100-rokov-bratislavu-pohltili-plamene/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Fantastické zábery: Slovan oslavuje 100 rokov, Bratislavu pohltili plamene!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Fantastické zábery: Slovan oslavuje 100 rokov, Bratislavu pohltili plamene!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/833694/do-nemocnice-v-nitre-priviezli-romskeho-vajdu-to-co-nasledovalo-treba-vidiet-musela-zasahovat-policia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Do nemocnice v Nitre priviezli rómskeho vajdu, to, čo nasledovalo, treba vidieť: Musela zasahovať polícia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Do nemocnice v Nitre priviezli rómskeho vajdu, to, čo nasledovalo, treba vidieť: Musela zasahovať polícia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/833661/zuzana-41-si-presla-pred-smrtou-peklom-to-ako-nasli-ulozene-pribuzni-jej-telo-vyvolava-mnoho-otaznikov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Zuzana († 41) si prešla pred smrťou peklom: To, ako našli uložené príbuzní jej telo, vyvoláva mnoho otáznikov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zuzana († 41) si prešla pred smrťou peklom: To, ako našli uložené príbuzní jej telo, vyvoláva mnoho otáznikov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/833288/oliver-17-zomrel-pri-stavani-maja-otcovi-vydychol-v-naruci-zla-predtucha-babky/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Oliver († 17) zomrel pri stavaní mája, otcovi vydýchol v náručí: Zlá predtucha babky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Oliver († 17) zomrel pri stavaní mája, otcovi vydýchol v náručí: Zlá predtucha babky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/833945/to-su-postavicky-mamba-sa-po-porode-ukazala-v-plavkach-evelyn-krasne-schudla/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="To sú postavičky: Mamba sa po pôrode ukázala v plavkách, Evelyn krásne schudla">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							To sú postavičky: Mamba sa po pôrode ukázala v plavkách, Evelyn krásne schudla							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/832527/zena-si-nechala-zvaecsit-prsia-do-obludnych-rozmerov-nebudete-verit-ako-vyzerala-predtym/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Žena si nechala zväčšiť prsia do obludných rozmerov: Nebudete veriť, ako vyzerala predtým">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Žena si nechala zväčšiť prsia do obludných rozmerov: Nebudete veriť, ako vyzerala predtým							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/833642/honosna-svadba-v-klane-rezesovcov-eva-vyberom-siat-porusila-nepisane-pravidlo-priviedla-na-sobas-aj-milenca/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Honosná svadba v klane Rezešovcov: Eva výberom šiat porušila nepísané pravidlo, priviedla na sobáš aj milenca?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Honosná svadba v klane Rezešovcov: Eva výberom šiat porušila nepísané pravidlo, priviedla na sobáš aj milenca?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/834114/stavkova-kancelaria-po-tom-ako-zachytila-cosi-velmi-podozrive-dieta-harryho-a-meghan-je-uz-na-svete/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Stávková kancelária po tom, ako zachytila čosi veľmi podozrivé: Dieťa Harryho a Meghan je už na svete!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Stávková kancelária po tom, ako zachytila čosi veľmi podozrivé: Dieťa Harryho a Meghan je už na svete!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/833319/vitaz-ankety-najvaecsi-slovak-je-znamy-triumf-velkeho-favorita/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Víťaz ankety Najväčší Slovák je známy: Triumf veľkého favorita!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Víťaz ankety Najväčší Slovák je známy: Triumf veľkého favorita!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/832505/sokujuce-vyhlasenie-meghan-tesne-pred-porodom-vojvodkyna-kate-v-slzach-toto-uz-nerozchodia/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Šokujúce vyhlásenie Meghan tesne pred pôrodom: Vojvodkyňa Kate v slzách, toto už nerozchodia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúce vyhlásenie Meghan tesne pred pôrodom: Vojvodkyňa Kate v slzách, toto už nerozchodia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/833694/do-nemocnice-v-nitre-priviezli-romskeho-vajdu-to-co-nasledovalo-treba-vidiet-musela-zasahovat-policia/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Do nemocnice v Nitre priviezli rómskeho vajdu, to, čo nasledovalo, treba vidieť: Musela zasahovať polícia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Do nemocnice v Nitre priviezli rómskeho vajdu, to, čo nasledovalo, treba vidieť: Musela zasahovať polícia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/833661/zuzana-41-si-presla-pred-smrtou-peklom-to-ako-nasli-ulozene-pribuzni-jej-telo-vyvolava-mnoho-otaznikov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Zuzana († 41) si prešla pred smrťou peklom: To, ako našli uložené príbuzní jej telo, vyvoláva mnoho otáznikov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zuzana († 41) si prešla pred smrťou peklom: To, ako našli uložené príbuzní jej telo, vyvoláva mnoho otáznikov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/832143/prehovoril-otec-futbalistu-14-ktory-zomieral-na-ihrisku-desiva-predtucha-pred-denisovou-smrtou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Prehovoril otec futbalistu († 14), ktorý zomieral na ihrisku: Desivá predtucha pred Denisovou smrťou?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prehovoril otec futbalistu († 14), ktorý zomieral na ihrisku: Desivá predtucha pred Denisovou smrťou?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/833025/vedci-odhalili-jasne-signaly-bliziacej-sa-smrti-ak-pocitujete-toto-vela-rokov-vam-uz-nezostava/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Vedci odhalili jasné signály blížiacej sa smrti: Ak pociťujete TOTO, veľa rokov vám už nezostáva!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vedci odhalili jasné signály blížiacej sa smrti: Ak pociťujete TOTO, veľa rokov vám už nezostáva!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/831814/koniec-sna-o-babaetku-manzelia-vinczeovci-budeme-stastni-aj-bez-dietata-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Koniec sna o bábätku? Manželia Vinczeovci: Budeme šťastní aj bez dieťaťa">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koniec sna o bábätku? Manželia Vinczeovci: Budeme šťastní aj bez dieťaťa							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/832129/exkluzivne-fotky-buducej-prezidentky-zuzany-caputovej-na-nakupoch-s-bodyguardmi/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="EXKLUZÍVNE fotky budúcej prezidentky Zuzany Čaputovej: Na nákupoch s bodyguardmi!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							EXKLUZÍVNE fotky budúcej prezidentky Zuzany Čaputovej: Na nákupoch s bodyguardmi!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/832241/modna-policia-z-miss-slovensko-barkolova-zatienila-aj-niektore-modelky-heringhova-s-nevhodnym-doplnkom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Módna polícia z Miss Slovensko: Barkolová zatienila aj niektoré modelky, Heringhová s nevhodným doplnkom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Módna polícia z Miss Slovensko: Barkolová zatienila aj niektoré modelky, Heringhová s nevhodným doplnkom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5ccde7cf77299', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834420/michal-kristof-vo-finsku-titul-neziskal-elitny-center-sa-k-reprezentacii-pripoji-co-najskor/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Michal Krištof vo Fínsku titul nezískal: Elitný center sa k reprezentácii pripojí čo najskôr" >

                    <img id=img-5ccde7cf79eff  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/XBAQnJblRt_s-mSaoFlrvQ.1280~Kri-tof-na-as-na-dom-com-ampion-te-e-te-nemysl.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DT5jwnhWW73KUlHG8WK1bQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/XBAQnJblRt_s-mSaoFlrvQ.2560~Kri-tof-na-as-na-dom-com-ampion-te-e-te-nemysl.jpg?t=LzB4MDoyNTYweDE0MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=JOKBeTJMQ-yM8bC7g72Thg&e=2145916800&v=2" title="Krištof na účasť na domácom šampionáte ešte nemyslí. | Nový Čas" alt="Krištof na účasť"><noscript><img src="https://t.aimg.sk/magaziny/XBAQnJblRt_s-mSaoFlrvQ.1280~Kri-tof-na-as-na-dom-com-ampion-te-e-te-nemysl.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DT5jwnhWW73KUlHG8WK1bQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834420/michal-kristof-vo-finsku-titul-neziskal-elitny-center-sa-k-reprezentacii-pripoji-co-najskor/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Michal Krištof vo Fínsku titul nezískal: Elitný center sa k reprezentácii pripojí čo najskôr" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Michal Krištof vo Fínsku titul nezískal: Elitný center sa k reprezentácii pripojí čo najskôr                                                            </span>
                            <span class="hidden xs-visible">
                                Krištof nezískal titul, pripojí sa k repre                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834274/diabolsky-plan-pastorovho-syna-starenku-chcel-zabit-najzvrhlejsim-sposobom-aky-si-viete-predstavit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Diabolský plán pastorovho syna: Starenku chcel zabiť najzvrhlejším spôsobom, aký si viete predstaviť!" >

                    <img id=img-5ccde7cf7a0b1  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/i431Bkp6S-m8-0Rzq0SbTg.1280~ilustra-n-foto.jpg?t=LzB4OTA6MTI4MHg4MDgvNDUweDMwMC90b3Avc21hcnQ%3D&h=3eDmGs4OAIS6msx0DJOrgQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/i431Bkp6S-m8-0Rzq0SbTg.2560~ilustra-n-foto.jpg?t=LzB4MTgwOjI1NjB4MTYxNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=UXepGJpTuZ63lhV34QzE6Q&e=2145916800&v=1" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/i431Bkp6S-m8-0Rzq0SbTg.1280~ilustra-n-foto.jpg?t=LzB4OTA6MTI4MHg4MDgvNDUweDMwMC90b3Avc21hcnQ%3D&h=3eDmGs4OAIS6msx0DJOrgQ&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834274/diabolsky-plan-pastorovho-syna-starenku-chcel-zabit-najzvrhlejsim-sposobom-aky-si-viete-predstavit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Diabolský plán pastorovho syna: Starenku chcel zabiť najzvrhlejším spôsobom, aký si viete predstaviť!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Diabolský plán pastorovho syna: Starenku chcel zabiť najzvrhlejším spôsobom, aký si viete predstaviť!                                                            </span>
                            <span class="hidden xs-visible">
                                Diabolský plán: Starenku chcel zabiť zvrhlým spôsobom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834361/martin-si-vychutnava-nadheru-v-soule-tradicny-lantern-festival-ocaril-cely-svet-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Slovák Martin si vychutnáva nádheru v Soule: Tradičný Lantern Festival očaril celý svet" >

                    <img id=img-5ccde7cf7a21c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/beDabq84SFbDnkoiCHA86A.1280~Slov-k-Martin-si-vychutn-va-n-dheru-v-Soule-Tradi-n-Lantern-Festival-o-aril-cel-svet.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4cERMQMdQGbUXRHmmFXhBw&e=2145916800&v=11" data-1024x2="https://t.aimg.sk/magaziny/beDabq84SFbDnkoiCHA86A~Slov-k-Martin-si-vychutn-va-n-dheru-v-Soule-Tradi-n-Lantern-Festival-o-aril-cel-svet.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=vlwIZOSYFLyKkEUbdMyDYw&e=2145916800&v=11" title="Slovák Martin si vychutnáva nádheru v Soule: Tradičný Lantern Festival očaril celý svet | Nový Čas" alt="Slovák Martin si"><noscript><img src="https://t.aimg.sk/magaziny/beDabq84SFbDnkoiCHA86A.1280~Slov-k-Martin-si-vychutn-va-n-dheru-v-Soule-Tradi-n-Lantern-Festival-o-aril-cel-svet.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4cERMQMdQGbUXRHmmFXhBw&e=2145916800&v=11"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834361/martin-si-vychutnava-nadheru-v-soule-tradicny-lantern-festival-ocaril-cely-svet-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Slovák Martin si vychutnáva nádheru v Soule: Tradičný Lantern Festival očaril celý svet" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slovák Martin si vychutnáva nádheru v Soule: Tradičný Lantern Festival očaril celý svet                                                            </span>
                            <span class="hidden xs-visible">
                                Niečo nádherné: Slovák Martin na festivale v Soule                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Proteíny v prášku v sebe skrývajú mnohé riziká: K čomu vedie ich nadmerné užívanie?" >

                    <img id=img-5ccde7cf7a3b0  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.1280~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=SF3NK8mPkoYaAHHtpk4LBQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.2560~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=O8ywmJyFn2TLiN_tlEbsNg&e=2145916800&v=3" title="Young man tired after training showing his abdominal muscles | Nový Čas" alt="Young man tired"><noscript><img src="https://t.aimg.sk/magaziny/sDm20QtLR03qs990gK9J_g.1280~Young-man-tired-after-training-showing-his-abdominal-muscles.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=SF3NK8mPkoYaAHHtpk4LBQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834432/proteiny-v-prasku-v-sebe-skryvaju-mnohe-rizika-k-comu-vedie-ich-nadmerne-uzivanie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Proteíny v prášku v sebe skrývajú mnohé riziká: K čomu vedie ich nadmerné užívanie?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Proteíny v prášku v sebe skrývajú mnohé riziká: K čomu vedie ich nadmerné užívanie?                                                            </span>
                            <span class="hidden xs-visible">
                                Proteíny v prášku v sebe skrývajú mnohé riziká                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834410/ramsey-prekvapil-vyhlasenim-napriek-mnozstvu-golov-nemozem-byt-uplne-spokojny/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Ramsey prekvapil vyhlásením: Napriek množstvu gólov nemôžem byť úplne spokojný" >

                    <img id=img-5ccde7cf7a527  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jii5aQ7BSQeOIKUcjf3Z7g.1280~Craig-Ramsey-zaknihoval-v-azstvo-proti-Ve-kej-Brit-nii.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=BrNaqE21LkTGZDtaiuSl9Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/jii5aQ7BSQeOIKUcjf3Z7g~Craig-Ramsey-zaknihoval-v-azstvo-proti-Ve-kej-Brit-nii.jpg?t=LzB4NDQ6Mjc5NXgxNjE1LzkwMHg2MDAvdG9wL3NtYXJ0&h=BX6x2nsMc56Ye4WNmOsGjQ&e=2145916800&v=3" title="Craig Ramsey zaknihoval víťazstvo proti Veľkej Británii. | Nový Čas" alt="Craig Ramsey"><noscript><img src="https://t.aimg.sk/magaziny/jii5aQ7BSQeOIKUcjf3Z7g.1280~Craig-Ramsey-zaknihoval-v-azstvo-proti-Ve-kej-Brit-nii.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=BrNaqE21LkTGZDtaiuSl9Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834410/ramsey-prekvapil-vyhlasenim-napriek-mnozstvu-golov-nemozem-byt-uplne-spokojny/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Ramsey prekvapil vyhlásením: Napriek množstvu gólov nemôžem byť úplne spokojný" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ramsey prekvapil vyhlásením: Napriek množstvu gólov nemôžem byť úplne spokojný                                                            </span>
                            <span class="hidden xs-visible">
                                Ramsay: Nemôžem byť úplne spokojný                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/834405/porodila-uz-meghan-spravy-z-palaca-a-krok-princa-harryho-hovoria-o-jedinom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Porodila už Meghan? Správy z paláca a krok princa Harryho hovoria o jedinom" >

                    <img id=img-5ccde7cf7a6ae  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/yBu7ScfESODF0lx-YGJuIA.1280~Vojvodky-a-Meghan-a-princ-Harry.jpg?t=LzB4OTA6MTI4MHg4MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=R7YvfYY9-csLu5y0r1ncaA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/yBu7ScfESODF0lx-YGJuIA~Vojvodky-a-Meghan-a-princ-Harry.jpg?t=LzB4MjEwOjI5ODR4MTg4Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=jAdM2fXsu6o4zw2quQG-JQ&e=2145916800&v=3" title="Vojvodkyňa Meghan a princ Harry | Nový Čas" alt="Vojvodkyňa Meghan"><noscript><img src="https://t.aimg.sk/magaziny/yBu7ScfESODF0lx-YGJuIA.1280~Vojvodky-a-Meghan-a-princ-Harry.jpg?t=LzB4OTA6MTI4MHg4MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=R7YvfYY9-csLu5y0r1ncaA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/834405/porodila-uz-meghan-spravy-z-palaca-a-krok-princa-harryho-hovoria-o-jedinom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Porodila už Meghan? Správy z paláca a krok princa Harryho hovoria o jedinom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Porodila už Meghan? Správy z paláca a krok princa Harryho hovoria o jedinom                                                            </span>
                            <span class="hidden xs-visible">
                                Porodila už Meghan? Krok Harryho hovorí o jedinom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/831814/koniec-sna-o-babaetku-manzelia-vinczeovci-budeme-stastni-aj-bez-dietata-video/" title="Koniec sna o bábätku? Manželia Vinczeovci: Budeme šťastní aj bez dieťaťa">
                            Koniec sna o bábätku? Manželia Vinczeovci: Budeme šťastní aj bez dieťaťa                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/831061/ked-v-dedinke-na-gemeri-nastane-jar-zmeni-sa-na-raj-na-zemi-uvidite-fotky-rozplyniete-sa/" title="Keď v dedinke na Gemeri nastane jar, zmení sa na raj na zemi: Uvidíte fotky, rozplyniete sa!">
                            Keď v dedinke na Gemeri nastane jar, zmení sa na raj na zemi: Uvidíte fotky, rozplyniete sa!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/831018/baca-a-martausova-sa-za-lasku-uz-nehanbia-prva-spolocna-fotka/" title="Bača a Martausová sa za lásku už nehanbia: Prvá spoločná fotka">
                            Bača a Martausová sa za lásku už nehanbia: Prvá spoločná fotka                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/830557/gwyneth-paltrow-s-exmanzelovou-frajerkou-dakotou-johnson-v-jednom-podniku-najprv-rivalky-a-teraz/" title="Gwyneth Paltrow s exmanželovou frajerkou Dakotou Johnson v jednom podniku: Najprv rivalky a teraz ...">
                            Gwyneth Paltrow s exmanželovou frajerkou Dakotou Johnson v jednom podniku: Najprv rivalky a teraz ...                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/820732/chlapcek-zufalo-potreboval-darcu-kmenovych-buniek-najskor-prisiel-zazrak-teraz-ta-najlepsia-sprava/" title="Chlapček zúfalo potreboval darcu kmeňových buniek: Najskôr prišiel zázrak, teraz tá najlepšia správa">
                            Chlapček zúfalo potreboval darcu kmeňových buniek: Najskôr prišiel zázrak, teraz tá najlepšia správa                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/821689/dievca-si-uz-planovalo-pohreb-ked-sa-stalo-nieco-necakane-z-tohto-su-v-soku-aj-lekari/" title="Dievča si už plánovalo pohreb, keď sa stalo niečo nečakané: Z tohto sú v šoku aj lekári!">
                            Dievča si už plánovalo pohreb, keď sa stalo niečo nečakané: Z tohto sú v šoku aj lekári!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><!-- Neexistuje --></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|ticketportal" " class="ticketportal-blue uppercase" target="_blank" href="https://www.ticketportal.sk/?utm_source=cas.sk&amp;utm_medium=zona-article&amp;utm_content=ticketportal.sk&amp;utm_campaign=cross" title="Ticketportal.sk">Ticketportal.sk</a>
		</h2>
    </div>
<div class="ticketportal-box-wrapper mt10"><iframe name="ticketportal-slider" src="https://www.ticketportal.sk/Carousels/CarouselCasSpravy" height="310" allowfullscreen="" frameborder="0" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;*width: 100%;"></iframe></div>
	<div class="section-menu bordered red mt20"  data-don="hp_aktuality_menu">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/eurovolby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-eurovolby-2019"  title="Eurovoľby 2019">Eurovoľby 2019</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5ccde7c77a04b">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="http://tema.aktuality.sk/eurovolby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Eurovoľby 2019</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5ccde7c77a04b select').change(function() {
					var href = $('#5ccde7c77a04b select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box"  data-don="hp_aktuality">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/689499/shmu-varuje-pred-silnym-dazdom-vydal-vystrahy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="SHMÚ varuje pred silným dažďom, vydal výstrahy" target="_blank" >
			<img id=img-5ccde7c77a175  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/kaHGBXKJTCyceFmjtZQpXA.1280~Ilustra-n-foto.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=NwxKXhknbfzhGYyBk0qvTQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/kaHGBXKJTCyceFmjtZQpXA.2560~Ilustra-n-foto.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=flK7Vkgm9lILrO1jg51Mww&e=2145916800&v=1" title="Ilustračná foto | Nový Čas" alt="Ilustračná foto"><noscript><img src="https://t.aimg.sk/magaziny/kaHGBXKJTCyceFmjtZQpXA.1280~Ilustra-n-foto.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=NwxKXhknbfzhGYyBk0qvTQ&e=2145916800&v=1"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/689499/shmu-varuje-pred-silnym-dazdom-vydal-vystrahy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="SHMÚ varuje pred silným dažďom, vydal výstrahy" target="_blank" >
                                SHMÚ varuje pred silným dažďom, vydal výstrahy                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Na strednom Slovensku a v niektorých okresoch Nitrianskeho, Košického a Prešovského kraja sa môže večer, v noci a počas nedele vyskytnúť silný...            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/689434/kiska-nemeckym-novinarom-fico-bol-pri-demisii-naozaj-arogantny/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Kiska nemeckým novinárom: Fico bol pri demisii naozaj arogantný" target="_blank">

                    <img id=img-5ccde7c77a383  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/_tSmR65JS5CADPDJ2JXmhA.640~Robert-Fico-pod-va-prezidentovi-Andrejovi-Kiskovi-demisiu.jpg?t=LzB4MjE6NjQweDM4MS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=gpkYKWv6wZ916htHbfYvIQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/_tSmR65JS5CADPDJ2JXmhA.1280~Robert-Fico-pod-va-prezidentovi-Andrejovi-Kiskovi-demisiu.jpg?t=LzB4NDI6MTI4MHg3NjIvODAweDQ1MC90b3Avc21hcnQ%3D&h=8godoE6tMEho8pxWcbTQyg&e=2145916800&v=2" title="Robert Fico podáva prezidentovi Andrejovi Kiskovi demisiu  | Nový Čas" alt="Robert Fico"><noscript><img src="https://t.aimg.sk/magaziny/_tSmR65JS5CADPDJ2JXmhA.640~Robert-Fico-pod-va-prezidentovi-Andrejovi-Kiskovi-demisiu.jpg?t=LzB4MjE6NjQweDM4MS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=gpkYKWv6wZ916htHbfYvIQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">967</span>
                                    <div class="cb"></div>
                                </span>    
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/689434/kiska-nemeckym-novinarom-fico-bol-pri-demisii-naozaj-arogantny/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Kiska nemeckým novinárom: Fico bol pri demisii naozaj arogantný" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kiska nemeckým novinárom: Fico bol pri demisii naozaj arogantný                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Kiska: Fico bol pri demisii arogantný                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/689405/trump-sa-stretol-s-prezidentom-pellegrinim-hlasila-americka-televizia/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Trump sa stretol s „prezidentom" Pellegrinim, hlásila americká televízia" target="_blank">

                    <img id=img-5ccde7c77a4c1  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KTe6CUHwS8qlf25ibQrGQQ.640~Peter-Pellegrini-u-Donalda-Trumpa-v-Bielom-dome.jpg?t=LzB4NTE6NjQweDQxMS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=I_6Ljauz30NxOyAAB3HqFw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/KTe6CUHwS8qlf25ibQrGQQ.1280~Peter-Pellegrini-u-Donalda-Trumpa-v-Bielom-dome.jpg?t=LzB4MTAzOjEyODB4ODIyLzgwMHg0NTAvdG9wL3NtYXJ0&h=GmWn0IPABkt6PMrD7oukzg&e=2145916800&v=4" title="Peter Pellegrini u Donalda Trumpa v Bielom dome | Nový Čas" alt="Peter Pellegrini"><noscript><img src="https://t.aimg.sk/magaziny/KTe6CUHwS8qlf25ibQrGQQ.640~Peter-Pellegrini-u-Donalda-Trumpa-v-Bielom-dome.jpg?t=LzB4NTE6NjQweDQxMS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=I_6Ljauz30NxOyAAB3HqFw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">1080</span>
                                    <div class="cb"></div>
                                </span>    
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/689405/trump-sa-stretol-s-prezidentom-pellegrinim-hlasila-americka-televizia/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Trump sa stretol s „prezidentom" Pellegrinim, hlásila americká televízia" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Trump sa stretol s „prezidentom" Pellegrinim, hlásila americká televízia                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Američania si poplietli Pellegriniho                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/395584/ms-v-hokeji-2019-slovensko-si-schuti-zastrielalo-proti-velkej-britanii-ta-schytala-poltucet/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Slovensko si schuti zastrieľalo proti Veľkej Británii, tá schytala poltucet" target="_blank">

                    <img id=img-5ccde7c77a620  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cSZJgVbtQy2QCIiSS4FiqA.640~Slovensko.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=PTyrAYZJnd5gMnok31gukg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/cSZJgVbtQy2QCIiSS4FiqA.1280~Slovensko.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=bXx9QDSERZBDAY_rRirtAQ&e=2145916800&v=2" title="Slovensko | Nový Čas" alt="Slovensko"><noscript><img src="https://t.aimg.sk/magaziny/cSZJgVbtQy2QCIiSS4FiqA.640~Slovensko.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=PTyrAYZJnd5gMnok31gukg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/395584/ms-v-hokeji-2019-slovensko-si-schuti-zastrielalo-proti-velkej-britanii-ta-schytala-poltucet/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Slovensko si schuti zastrieľalo proti Veľkej Británii, tá schytala poltucet" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slovensko si schuti zastrieľalo proti Veľkej Británii, tá schytala poltucet                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Slovensko si vychutnalo V. Britániu                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/689499/shmu-varuje-pred-silnym-dazdom-vydal-vystrahy/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                                                                                                SHMÚ varuje pred silným dažďom, vydal výstrahy                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/689449/extra-vynimocny-den-skonstatoval-lajcak-po-schodzke-s-trumpom/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                                                                Extra výnimočný deň, skonštatoval Lajčák po schôdzke s Trumpom                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/686068/kalendarium-na-popravy-strazcov-dachau-sa-nemozno-divat-dnesnou-optikou/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                <span class="plus-icon"></span>                                                Kalendárium: Na popravy strážcov z Dachau sa nemožno dívať dnešnou optikou                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/689431/tyzden-vo-svetovej-ekonomike-klimaticke-zmeny-su-naozajstne-a-ropa-smeruje-k-100-dolarom/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                                                                                                Týždeň vo svetovej ekonomike: Klimatické zmeny sú naozajstné a ropa smeruje k 100 dolárom                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/689484/neboli-spokojni-s-ochrankou-v-prazskom-klube-tak-strielali/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                                                                Neboli spokojní s ochrankou v pražskom klube, tak strieľali                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/395357/online-slovensko-velka-britania/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                                                Slovensko - Veľká Británia                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/395536/ms-v-hokeji-2019-zostava-slovenska-na-suboj-s-velkou-britaniou-aj-s-novymi-posilami-zo-zamoria/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                                                Zostava Slovenska na súboj s Veľkou Britániou aj s novými posilami zo zámoria                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://diva.aktuality.sk/clanok/58277/dara-rolins-dnes-sokovala-uplne-nahou-foto-pozrite/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                Dara Rolins dnes šokovala ďalšou nahou foto, pozrite!                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">9.</div>
										<a href="https://zive.aktuality.sk/clanok/139894/raj-pre-internetovych-podvodnikov-a-neexistujuci-pausal/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-9" >
                                                                                                Raj pre internetových podvodníkov a neexistujúci paušál                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/689405/trump-sa-stretol-s-prezidentom-pellegrinim-hlasila-americka-televizia/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        Trump sa stretol s „prezidentom" Pellegrinim, hlásila americká televízia                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/689434/kiska-nemeckym-novinarom-fico-bol-pri-demisii-naozaj-arogantny/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                                                        Kiska nemeckým novinárom: Fico bol pri demisii naozaj arogantný                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/689119/vojensky-historik-stefanika-nezostrelili-su-to-len-konspiracie/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Vojenský historik: Štefánika nezostrelili, sú to len konšpirácie                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/688103/komu-chemoterapia-zaberie-a-komu-nie-vedci-su-mozno-blizsie-k-odpovedi/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        Komu chemoterapia zaberie a komu nie? Vedci sú možno bližšie k odpovedi                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/689014/vznikne-slovensky-film-o-prepojeni-politiky-a-zlocinu-premiera-bude-tento-rok/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        Vznikne film o prepojení politiky a zločinu. Premiéra bude tento rok                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/395561/ms-v-hokeji-2019-carlson-hockey-games-fini-porazili-hviezdne-rusko-presadil-sa-len-oveckin/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        Carlson Hockey Games: Česko si vychutnalo Švédov, Fínsko zdolalo Rusov                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/395346/online-newcastle-united-liverpool-fc/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                                                        ONLINE: Newcastle United - Liverpool FC                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/58272/je-to-ta-prava-majk-spirit-odhaluje-identitu-frajerky-po-kuskoch/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Je to tá pravá? Majk Spirit odhaľuje identitu lásky po kúskoch                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/277446/dojaty-buduci-ocko-tieto-krasne-slova-adresoval-sajfa-svojmu-babatku/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Dojatý budúci ocko: Tieto krásne slová adresoval Sajfa svojmu bábätku                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.aktuality.sk/clanok/139902/apex-legends-prisiel-o-cast-hracov-podvadzali/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                                                        Apex Legends prišiel o časť hráčov. Podvádzali                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/hokej/ms-hokej-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="MS v hokeji">MS v hokeji</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5ccde7cf7a9f4">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="https://www.cas.sk/sport/hokej/ms-hokej-2019/">MS v hokeji</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5ccde7cf7a9f4 select').change(function() {
					var href = $('#5ccde7cf7a9f4 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834051/dychberuce-zabery-hrozostrasnej-nehody-zena-vyletela-autom-z-3-poschodia-parkovacieho-domu-video/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Dychberúce zábery hrôzostrašnej nehody: Žena vyletela autom z 3. poschodia parkovacieho domu">
                    <img id=img-5ccde7cf7ad27  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WpGn3GTyS8f6zHEatDAOxg.1280~Dychber-ce-z-bery-hr-zostra-nej-nehody-ena-vyletela-autom-z-3-poschodia-parkovacieho-domu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=aqbCFjLBjuzH9Ttb-Ngakw&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/WpGn3GTyS8f6zHEatDAOxg~Dychber-ce-z-bery-hr-zostra-nej-nehody-ena-vyletela-autom-z-3-poschodia-parkovacieho-domu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ISFGLjpn0P2nlY2FFfBq7A&e=2145916800&v=6" title="Dychberúce zábery hrôzostrašnej nehody: Žena vyletela autom z 3. poschodia parkovacieho domu | Nový Čas" alt="Dychberúce zábery"><noscript><img src="https://t.aimg.sk/magaziny/WpGn3GTyS8f6zHEatDAOxg.1280~Dychber-ce-z-bery-hr-zostra-nej-nehody-ena-vyletela-autom-z-3-poschodia-parkovacieho-domu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=aqbCFjLBjuzH9Ttb-Ngakw&e=2145916800&v=6"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/834051/dychberuce-zabery-hrozostrasnej-nehody-zena-vyletela-autom-z-3-poschodia-parkovacieho-domu-video/"
                            title="Dychberúce zábery hrôzostrašnej nehody: Žena vyletela autom z 3. poschodia parkovacieho domu">
                                                        Dychberúce zábery hrôzostrašnej nehody: Žena vyletela autom z 3. poschodia parkovacieho domu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/834051/dychberuce-zabery-hrozostrasnej-nehody-zena-vyletela-autom-z-3-poschodia-parkovacieho-domu-video/"
                            title="Žena vyletela so svojim BMW z 3. poschodia parkoviska nákupného centra. Pri dopade takmer trafila ďalšie auto, ktoré...">
                            Žena vyletela so svojim BMW z 3. poschodia parkoviska nákupného centra. Pri dopade takmer trafila ďalšie auto, ktoré...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834403/pri-obci-voznica-havaroval-automobil-o-zivot-prisli-dvaja-mladi-ludia/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Pri obci Voznica havaroval automobil: O život prišli dvaja mladí ľudia">
                    <img id=img-5ccde7cf7af8c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/QrXuLjNgSMuU4qgJV2WTKw.1280~ilustra-n-foto.jpg?t=LzB4OTg6MTI4MHg4MTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=KAEKkWD753R0p-BQm7ii-g&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/QrXuLjNgSMuU4qgJV2WTKw~ilustra-n-foto.jpg?t=LzB4MTMxOjE2OTd4MTA4NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=-Y58zgbyZWZBi3A2sKSkxw&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/QrXuLjNgSMuU4qgJV2WTKw.1280~ilustra-n-foto.jpg?t=LzB4OTg6MTI4MHg4MTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=KAEKkWD753R0p-BQm7ii-g&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:26&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/834403/pri-obci-voznica-havaroval-automobil-o-zivot-prisli-dvaja-mladi-ludia/"
                            title="Pri obci Voznica havaroval automobil: O život prišli dvaja mladí ľudia">
                                                        Pri obci Voznica havaroval automobil: O život prišli dvaja mladí ľudia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/834403/pri-obci-voznica-havaroval-automobil-o-zivot-prisli-dvaja-mladi-ludia/"
                            title="Smrť dvoch mladých ľudí si vyžiadala sobotňajšia dopravná nehoda osobného automobilu Honda CRX, ktorá bola za obcou...">
                            Smrť dvoch mladých ľudí si vyžiadala sobotňajšia dopravná nehoda osobného automobilu Honda CRX, ktorá bola za obcou...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834372/najhorsi-nakup-v-historii-klubu-manchester-minie-15-mil-aby-sa-zbavil-sancheza/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Najhorší nákup v histórii klubu: Manchester minie 15 mil.€, aby sa zbavil Sáncheza">
                    <img id=img-5ccde7cf7b14c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/nT8biTmNTR-Y3al_hjVEjA.1280~Alexis-S-nchez-mal-kv-li-da-ov-m-podvodom-probl-my.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=P8SWMtK8u5WKQ2Ic3ZV3Sg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/nT8biTmNTR-Y3al_hjVEjA~Alexis-S-nchez-mal-kv-li-da-ov-m-podvodom-probl-my.jpg?t=LzB4NTU6MjYwNHgxNTE4LzkwMHg2MDAvdG9wL3NtYXJ0&h=IiqgarFRfp697DXCK63J_Q&e=2145916800&v=2" title="Alexis Sánchez mal kvôli daňovým podvodom problémy. | Nový Čas" alt="Alexis Sánchez"><noscript><img src="https://t.aimg.sk/magaziny/nT8biTmNTR-Y3al_hjVEjA.1280~Alexis-S-nchez-mal-kv-li-da-ov-m-podvodom-probl-my.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=P8SWMtK8u5WKQ2Ic3ZV3Sg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:23&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/834372/najhorsi-nakup-v-historii-klubu-manchester-minie-15-mil-aby-sa-zbavil-sancheza/"
                            title="Najhorší nákup v histórii klubu: Manchester minie 15 mil.€, aby sa zbavil Sáncheza">
                                                        Najhorší nákup v histórii klubu: Manchester minie 15 mil.€, aby sa zbavil Sáncheza                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/834372/najhorsi-nakup-v-historii-klubu-manchester-minie-15-mil-aby-sa-zbavil-sancheza/"
                            title="S veľkými financiami prichádza obrovská zodpovednosť. Majitelia Machestru United priviedli do klubu Čilana Alexisa...">
                            S veľkými financiami prichádza obrovská zodpovednosť. Majitelia Machestru United priviedli do klubu Čilana Alexisa...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/828903/tazko-chora-zena-si-pred-smrtou-napisala-vlastny-nekrolog-posledne-dve-vety-sa-vam-vryju-pod-kozu/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Ťažko chorá žena si pred smrťou napísala vlastný nekrológ: Posledné dve vety sa vám vryjú pod kožu">
                    <img id=img-5ccde7cf7b349  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zRxkDSKfRfyJLGj9yWPX_g~Bailey-Matheson-si-nap-sala-vlastn-nekrol-g.jpg?t=LzB4MzU6NDE5eDI3MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=fRSVQie1Fl3eJwa9Srn0Zw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/zRxkDSKfRfyJLGj9yWPX_g~Bailey-Matheson-si-nap-sala-vlastn-nekrol-g.jpg?t=LzB4MzU6NDE5eDI3MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=m-xJPMsMQriuik-mDQgCxg&e=2145916800&v=4" title="Bailey Matheson si napísala vlastný nekrológ.  | Nový Čas" alt="Bailey Matheson"><noscript><img src="https://t.aimg.sk/magaziny/zRxkDSKfRfyJLGj9yWPX_g~Bailey-Matheson-si-nap-sala-vlastn-nekrol-g.jpg?t=LzB4MzU6NDE5eDI3MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=fRSVQie1Fl3eJwa9Srn0Zw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/828903/tazko-chora-zena-si-pred-smrtou-napisala-vlastny-nekrolog-posledne-dve-vety-sa-vam-vryju-pod-kozu/"
                            title="Ťažko chorá žena si pred smrťou napísala vlastný nekrológ: Posledné dve vety sa vám vryjú pod kožu">
                                                        Ťažko chorá žena si pred smrťou napísala vlastný nekrológ: Posledné dve vety sa vám vryjú pod kožu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/828903/tazko-chora-zena-si-pred-smrtou-napisala-vlastny-nekrolog-posledne-dve-vety-sa-vam-vryju-pod-kozu/"
                            title="Ťažko chorá 36-ročná žena si predtým, ako zomrela na rakovinu, stihla napísať nekrológ.">
                            Ťažko chorá 36-ročná žena si predtým, ako zomrela na rakovinu, stihla napísať nekrológ.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834396/sutaz-noveho-casu-ma-az-100-vyhercov-kto-sa-moze-tesit-z-listkov-na-hokejove-ms/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Súťaž Nového Času má až 100 výhercov: Kto sa môže tešiť z lístkov na hokejové MS?">
                    <img id=img-5ccde7cf7b4e6  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ieS5BTm0SWftpsPZTZjVlA~Hrajte-o-200-l-stkov-na-MS.png?t=LzB4OTE6NjA0eDQzMS80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=Q7F5c7IW576_QLuOyPOLUA&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ieS5BTm0SWftpsPZTZjVlA~Hrajte-o-200-l-stkov-na-MS.png?t=LzB4OTE6NjA0eDQzMS85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=TpbE2X3Tiazhq94ExjuKZw&e=2145916800&v=5" title="Hrajte o 200 lístkov na MS | Nový Čas" alt="Hrajte o 200"><noscript><img src="https://t.aimg.sk/magaziny/ieS5BTm0SWftpsPZTZjVlA~Hrajte-o-200-l-stkov-na-MS.png?t=LzB4OTE6NjA0eDQzMS80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=Q7F5c7IW576_QLuOyPOLUA&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/834396/sutaz-noveho-casu-ma-az-100-vyhercov-kto-sa-moze-tesit-z-listkov-na-hokejove-ms/"
                            title="Súťaž Nového Času má až 100 výhercov: Kto sa môže tešiť z lístkov na hokejové MS?">
                                                        Súťaž Nového Času má až 100 výhercov: Kto sa môže tešiť z lístkov na hokejové MS?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/834396/sutaz-noveho-casu-ma-az-100-vyhercov-kto-sa-moze-tesit-z-listkov-na-hokejove-ms/"
                            title="Veľká súťaž Nového Času pred hokejovým šampionátom skončila. V hre bolo až 200 lístkov na zápasy - stovka výhercov bude...">
                            Veľká súťaž Nového Času pred hokejovým šampionátom skončila. V hre bolo až 200 lístkov na zápasy - stovka výhercov bude...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834395/stefanikova-mohyla-v-obci-predmier-na-svojom-mieste-vydrzala-dodnes/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Štefánikova mohyla v obci Predmier: Na svojom mieste vydržala dodnes">
                    <img id=img-5ccde7cf7b930  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mmzqeWOLRSSc6yhFFbmn_Q~Milan-Rastislav-tef-nik.jpg?t=LzB4MTc0OjEwMDF4NzM3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=1YKsMecFphRlr-qgJG8yDw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/mmzqeWOLRSSc6yhFFbmn_Q~Milan-Rastislav-tef-nik.jpg?t=LzB4MTc0OjEwMDF4NzM3LzkwMHg2MDAvdG9wL3NtYXJ0&h=7U86oMzP7oZhCdmYCPzZlg&e=2145916800&v=4" title="Milan Rastislav Štefánik | Nový Čas" alt="Milan Rastislav"><noscript><img src="https://t.aimg.sk/magaziny/mmzqeWOLRSSc6yhFFbmn_Q~Milan-Rastislav-tef-nik.jpg?t=LzB4MTc0OjEwMDF4NzM3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=1YKsMecFphRlr-qgJG8yDw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/834395/stefanikova-mohyla-v-obci-predmier-na-svojom-mieste-vydrzala-dodnes/"
                            title="Štefánikova mohyla v obci Predmier: Na svojom mieste vydržala dodnes">
                                                        Štefánikova mohyla v obci Predmier: Na svojom mieste vydržala dodnes                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/834395/stefanikova-mohyla-v-obci-predmier-na-svojom-mieste-vydrzala-dodnes/"
                            title="V obci Predmier v okrese Bytča si v sobotu pripomenuli 100. výročie tragickej smrti Milana Rastislava Štefánika,...">
                            V obci Predmier v okrese Bytča si v sobotu pripomenuli 100. výročie tragickej smrti Milana Rastislava Štefánika,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834392/slovaci-prelomili-strelecke-suchoty-hokejistom-britanie-nasukali-poltucet/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Slováci prelomili strelecké suchoty: Hokejistom Británie nasúkali poltucet">
                    <img id=img-5ccde7cf7baf0  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/uLXAswoASNriepMWbAwG-g.1280~Slov-ci-vyhrali-proti-Ve-kej-Brit-nii-6-1-no-Ramsey-nie-je-plne-spokojn.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=GKGJXATrm_-exvqV6NaK6g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/uLXAswoASNriepMWbAwG-g.2560~Slov-ci-vyhrali-proti-Ve-kej-Brit-nii-6-1-no-Ramsey-nie-je-plne-spokojn.jpg?t=LzB4MTk4OjI1NjB4MTYzNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=7oEpvfXEtGgcTr5qP4JnsA&e=2145916800&v=3" title="Slováci vyhrali proti Veľkej Británii 6:1, no Ramsey nie je úplne spokojný.  | Nový Čas" alt="Slováci vyhrali"><noscript><img src="https://t.aimg.sk/magaziny/uLXAswoASNriepMWbAwG-g.1280~Slov-ci-vyhrali-proti-Ve-kej-Brit-nii-6-1-no-Ramsey-nie-je-plne-spokojn.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=GKGJXATrm_-exvqV6NaK6g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/834392/slovaci-prelomili-strelecke-suchoty-hokejistom-britanie-nasukali-poltucet/"
                            title="Slováci prelomili strelecké suchoty: Hokejistom Británie nasúkali poltucet">
                                                        Slováci prelomili strelecké suchoty: Hokejistom Británie nasúkali poltucet                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/834392/slovaci-prelomili-strelecke-suchoty-hokejistom-britanie-nasukali-poltucet/"
                            title="Slovenská hokejová reprezentácia triumfovala nad Veľkou Britániou jasne 6:1 v sobotňajšom prípravnom stretnutí...">
                            Slovenská hokejová reprezentácia triumfovala nad Veľkou Britániou jasne 6:1 v sobotňajšom prípravnom stretnutí...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834388/prezident-donald-trump-s-ruskom-mozeme-dosiahnut-lepsie-vztahy/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Prezident Donald Trump: S Ruskom môžeme dosiahnuť lepšie vzťahy">
                    <img id=img-5ccde7cf7bcf9  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/VcxipierQen6Wn7BF_xPEQ.1280~Americk-prezident-Donald-Trump.jpg?t=LzB4ODE6MTI4MHg4MDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=DEfcZjOB0bAqzyxGxh8y-Q&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/VcxipierQen6Wn7BF_xPEQ.2560~Americk-prezident-Donald-Trump.jpg?t=LzB4MTYyOjI1NjB4MTYwMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=urqbw6390aVSaZW8bDi7zg&e=2145916800&v=4" title="Americký prezident Donald Trump  | Nový Čas" alt="Americký"><noscript><img src="https://t.aimg.sk/magaziny/VcxipierQen6Wn7BF_xPEQ.1280~Americk-prezident-Donald-Trump.jpg?t=LzB4ODE6MTI4MHg4MDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=DEfcZjOB0bAqzyxGxh8y-Q&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/834388/prezident-donald-trump-s-ruskom-mozeme-dosiahnut-lepsie-vztahy/"
                            title="Prezident Donald Trump: S Ruskom môžeme dosiahnuť lepšie vzťahy">
                                                        Prezident Donald Trump: S Ruskom môžeme dosiahnuť lepšie vzťahy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/834388/prezident-donald-trump-s-ruskom-mozeme-dosiahnut-lepsie-vztahy/"
                            title=" Americký prezident Donald Trump je presvedčený, že je možné dosiahnuť zlepšenie vzťahov s Ruskom.">
                             Americký prezident Donald Trump je presvedčený, že je možné dosiahnuť zlepšenie vzťahov s Ruskom.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834045/nezaplatil-im-tak-to-cele-rozbili-na-terase-to-vyzeralo-ako-po-vojne-video/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Nezaplatil im, tak to celé rozbili: Na terase to vyzeralo ako po vojne!">
                    <img id=img-5ccde7cf7bec2  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Os71NPA_TNL2eFAA7Lw_cg.640~Nezaplatil-im-tak-to-cel-rozbili-Na-terase-to-vyzeralo-ako-po-vojne.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=E-e_J5d3JKgUFwPDrIiP2w&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/Os71NPA_TNL2eFAA7Lw_cg~Nezaplatil-im-tak-to-cel-rozbili-Na-terase-to-vyzeralo-ako-po-vojne.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=VpnjceSBGSe0hLOSEY6Qbw&e=2145916800&v=5" title="Nezaplatil im, tak to celé rozbili: Na terase to vyzeralo ako po vojne! | Nový Čas" alt="Nezaplatil im,"><noscript><img src="https://t.aimg.sk/magaziny/Os71NPA_TNL2eFAA7Lw_cg.640~Nezaplatil-im-tak-to-cel-rozbili-Na-terase-to-vyzeralo-ako-po-vojne.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=E-e_J5d3JKgUFwPDrIiP2w&e=2145916800&v=5"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/834045/nezaplatil-im-tak-to-cele-rozbili-na-terase-to-vyzeralo-ako-po-vojne-video/"
                            title="Nezaplatil im, tak to celé rozbili: Na terase to vyzeralo ako po vojne!">
                                                        Nezaplatil im, tak to celé rozbili: Na terase to vyzeralo ako po vojne!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/834045/nezaplatil-im-tak-to-cele-rozbili-na-terase-to-vyzeralo-ako-po-vojne-video/"
                            title="Jack Pendergast a jeho kolegovia z anglického Cheshiru rozbili majiteľovi domu celú terasu. Po tom, ako mu ju...">
                            Jack Pendergast a jeho kolegovia z anglického Cheshiru rozbili majiteľovi domu celú terasu. Po tom, ako mu ju...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834387/zlte-vesty-pokracovali-v-protestoch-ich-ucast-bola-nizka/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Žlté vesty pokračovali v protestoch: Ich účasť bola nízka">
                    <img id=img-5ccde7cf7c067  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TAkkzhaEQ8aRuV4wTSM0QA.1280~Protestuj-ci-v-lt-ch-vest-ch-vo-Franc-zsku.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=W92rH3pm95jnTkykmHHGsg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/TAkkzhaEQ8aRuV4wTSM0QA.2560~Protestuj-ci-v-lt-ch-vest-ch-vo-Franc-zsku.jpg?t=LzB4MTk4OjI1NjB4MTYzNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=3SCoIkSP7wQ-F2rhNLoLUg&e=2145916800&v=1" title="Protestujúci v žltých vestách vo Francúzsku. | Nový Čas" alt="Protestujúci"><noscript><img src="https://t.aimg.sk/magaziny/TAkkzhaEQ8aRuV4wTSM0QA.1280~Protestuj-ci-v-lt-ch-vest-ch-vo-Franc-zsku.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=W92rH3pm95jnTkykmHHGsg&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/834387/zlte-vesty-pokracovali-v-protestoch-ich-ucast-bola-nizka/"
                            title="Žlté vesty pokračovali v protestoch: Ich účasť bola nízka">
                                                        Žlté vesty pokračovali v protestoch: Ich účasť bola nízka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/834387/zlte-vesty-pokracovali-v-protestoch-ich-ucast-bola-nizka/"
                            title="Prívrženci francúzskeho hnutia tzv. žltých viest pokračovali v sobotu v pravidelných pouličných protestoch, informovala...">
                            Prívrženci francúzskeho hnutia tzv. žltých viest pokračovali v sobotu v pravidelných pouličných protestoch, informovala...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/834330/prezident-trump-zvazuje-uvalenie-cla-na-auta-z-europy-predstavuju-hrozbu-pre-narodnu-bezpecnost/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Prezident Trump zvažuje uvalenie cla na autá z Európy: Predstavujú hrozbu pre národnú bezpečnosť!">
                    <img id=img-5ccde7cf7c212  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0Hr0x_k0S8yMNcMNjfsfuQ.1280~Americk-prezident-Donald-Trump.jpg?t=LzB4MzY6MTI4MHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=aHMZ52QRePmh5-AJseqBiQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/0Hr0x_k0S8yMNcMNjfsfuQ.2560~Americk-prezident-Donald-Trump.jpg?t=LzB4NzI6MjU2MHgxNTExLzkwMHg2MDAvdG9wL3NtYXJ0&h=fTJRjzHxUzgsaiWv2-kpyw&e=2145916800&v=3" title="Americký prezident Donald Trump  | Nový Čas" alt="Americký"><noscript><img src="https://t.aimg.sk/magaziny/0Hr0x_k0S8yMNcMNjfsfuQ.1280~Americk-prezident-Donald-Trump.jpg?t=LzB4MzY6MTI4MHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=aHMZ52QRePmh5-AJseqBiQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:11&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/834330/prezident-trump-zvazuje-uvalenie-cla-na-auta-z-europy-predstavuju-hrozbu-pre-narodnu-bezpecnost/"
                            title="Prezident Trump zvažuje uvalenie cla na autá z Európy: Predstavujú hrozbu pre národnú bezpečnosť!">
                                                        Prezident Trump zvažuje uvalenie cla na autá z Európy: Predstavujú hrozbu pre národnú bezpečnosť!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/834330/prezident-trump-zvazuje-uvalenie-cla-na-auta-z-europy-predstavuju-hrozbu-pre-narodnu-bezpecnost/"
                            title=" Americký prezident Donald Trump svoju hrozbu, že uvalí clo na dovážané autá z Európy, zatiaľ neuskutočnil. "Uvidíme,...">
                             Americký prezident Donald Trump svoju hrozbu, že uvalí clo na dovážané autá z Európy, zatiaľ neuskutočnil. "Uvidíme,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/833712/matka-troch-deti-sa-partnerovi-naburala-na-socialne-siete-zvratene-co-mala-za-lubom/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Matka troch detí sa partnerovi nabúrala na sociálne siete: Zvrátené, čo mala za lubom">
                    <img id=img-5ccde7cf7c3d9  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gncpBtRkT-2PCAvdbuek1A~Breyanna-Dean-skon-ila-vo-v-zen-po-zdie-an-nah-ch-fotiek-svojho-priate-a.jpg?t=LzB4MDo3NTB4NDIxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=cbfvvciWmnWfllXykbDlqQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/gncpBtRkT-2PCAvdbuek1A~Breyanna-Dean-skon-ila-vo-v-zen-po-zdie-an-nah-ch-fotiek-svojho-priate-a.jpg?t=LzB4MDo3NTB4NDIxLzkwMHg2MDAvdG9wL3NtYXJ0&h=UU9fri1jUDctWIajVKNySQ&e=2145916800&v=4" title="Breyanna Dean skončila vo väzení po zdieľaní nahých fotiek svojho priateľa. | Nový Čas" alt="Breyanna Dean"><noscript><img src="https://t.aimg.sk/magaziny/gncpBtRkT-2PCAvdbuek1A~Breyanna-Dean-skon-ila-vo-v-zen-po-zdie-an-nah-ch-fotiek-svojho-priate-a.jpg?t=LzB4MDo3NTB4NDIxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=cbfvvciWmnWfllXykbDlqQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/833712/matka-troch-deti-sa-partnerovi-naburala-na-socialne-siete-zvratene-co-mala-za-lubom/"
                            title="Matka troch detí sa partnerovi nabúrala na sociálne siete: Zvrátené, čo mala za lubom">
                                                        Matka troch detí sa partnerovi nabúrala na sociálne siete: Zvrátené, čo mala za lubom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/833712/matka-troch-deti-sa-partnerovi-naburala-na-socialne-siete-zvratene-co-mala-za-lubom/"
                            title="Ženu zatkli po tom, ako bola obvinená zo zdieľania intímnych partií svojho partnera a z toho, že od neho požadovala...">
                            Ženu zatkli po tom, ako bola obvinená zo zdieľania intímnych partií svojho partnera a z toho, že od neho požadovala...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("834051");
															__cas._excludedPersonalizedArticles['ids'].push("834403");
															__cas._excludedPersonalizedArticles['ids'].push("834372");
															__cas._excludedPersonalizedArticles['ids'].push("828903");
															__cas._excludedPersonalizedArticles['ids'].push("834396");
															__cas._excludedPersonalizedArticles['ids'].push("834395");
															__cas._excludedPersonalizedArticles['ids'].push("834392");
															__cas._excludedPersonalizedArticles['ids'].push("834388");
															__cas._excludedPersonalizedArticles['ids'].push("834045");
															__cas._excludedPersonalizedArticles['ids'].push("834387");
															__cas._excludedPersonalizedArticles['ids'].push("834330");
															__cas._excludedPersonalizedArticles['ids'].push("833712");
															    __cas._excludedPersonalizedArticles['ids'].push("834420");
							    								    __cas._excludedPersonalizedArticles['ids'].push("834274");
							    								    __cas._excludedPersonalizedArticles['ids'].push("834361");
							    								    __cas._excludedPersonalizedArticles['ids'].push("834432");
							    								    __cas._excludedPersonalizedArticles['ids'].push("834410");
							    								    __cas._excludedPersonalizedArticles['ids'].push("834405");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">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</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas"
                    title="Predplatné"
                >
                    Predplatné
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5ccde7cf7d089">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5ccde7cf7d089 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                © Nový čas, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>