<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Tragédia v Česku: Smutná správa pre Kajínka | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Tragédia v Česku! Po zrútení vrtuľníka na výrobnú halu v Plzni zomreli štyria ľudia.   Na halu firmy v Domažlickej ulici na Borských poliach v Plzni v stredu" />
<meta name="news_keywords" content="vrtulnik, nehoda, plzen, obete, jiri kajinek, kamarat, priatel, pilot" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Tragédia v Česku si vyžiadala 4 obete: Smutná správa pre Jiřího Kajínka" />
<meta property="og:description" content="Tragédia v Česku! Po zrútení vrtuľníka na výrobnú halu v Plzni zomreli štyria ľudia. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzYwMHgw&amp;h=1Um1WLcxK7Yo5ZVy7Zs_kA&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/" />
<link rel="image_src" href="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzEyMDB4NjMw&h=aeIJY6Kviti7IhQg0nSCBw&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=82068fe874e334241d9ee65acce91555"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=70b38e1c1940e9c6ec449c296722973a" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'zahranicne-spravy'];
var adsCid = ['737089'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.119871e1b'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'Nový Čas');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.01eb9097';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"vrtulnik,nehoda,plzen,obete,jiri kajinek,kamarat,priatel,pilot",""]]});
            __azTracker.push({p: ['pageView', 'article','737089']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								štvrtok 6. 9.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/alica/">Alica</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						16°C&nbsp;&nbsp;Jasno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t4.aimg.sk/magaziny/DPnkqvN8QAzqAfNDROlD4A.320~Nov-as-2018-233.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=2xWpUHWfTbUiz_E8IdmsRg&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss Leta">Miss Leta</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        štvrtok 6. 9.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Alica"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/alica/">Alica</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Jasno"><span class="wi-moon"></span></div></div>
                            <span class="temperature fleft">16°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/" data-url="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">4</span>
				</span>
            </a>
        
            <div id="button_webpush_5b90c24bc3f76" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b90c24bc3f76')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F737089%2Ftragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5b90c24bc3cab">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 07:35                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                                    <div class="flags">
                                                    <span class="flag">Foto</span>
                                            </div>
                
                <h1 class="mt-lg-10">
                    Tragédia v Česku si vyžiadala 4 obete: Smutná správa pre Jiřího Kajínka                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/" data-url="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">4</span>
        </a>

    
        <div id="button_webpush_5b90c24bc438d" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b90c24bc438d')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Kájinek sa na slobodu dostal v máji 2017." href="https://www.cas.sk/fotogaleria/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/1/" class="img">
                        
                            <img id=img-5b90c24bc4546  class="immediate_lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzgwMHg0NTAvc21hcnQ%3D&h=QOFTPBCsYnabKQS8U4-q5g&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzE2MDB4OTAwL3NtYXJ0&h=L19mnyYlOEjW5nlkleawog&e=2145916800&v=3" title="Kájinek sa na slobodu dostal v máji 2017. | Nový Čas" alt="Kájinek sa" itemprop="image"><noscript><img src="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzgwMHg0NTAvc21hcnQ%3D&h=QOFTPBCsYnabKQS8U4-q5g&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5b90c24bc4546")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">5</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/1/" class="titlewrapper" title="Jiří Kajínek.">
                            Jiří Kajínek.                        </a>
                                                                        <div class="img-source">Zdroj: ČTK</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Tragédia v Česku! Po zrútení vrtuľníka na výrobnú halu v Plzni zomreli štyria ľudia.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>    <div id="article_webpush_5b90c24968017" class="article-object article-object-webpush article-object-webpush-type-1">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined'){
            RSWebPush.addReadyListener(function(){
                (new window.ArticleObjectWebPush($('#article_webpush_5b90c24968017')[0])).init();
            });
        }
    </script>
    </p>
<p>Na halu firmy v Domažlickej ulici na Borských poliach v Plzni v stredu spadol malý vrtuľník. <strong>Traja muži a jedna žena zomreli</strong>, povedal ČTK hovorca záchrannej služby Martin Brejcha.</p>
<p>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">5</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t2.aimg.sk/magaziny/fD9tJemNSELlH0A_i9bq1w.640~Hav-ria-si-vy-iadala-nieko-ko-udsk-ch-ivotov.jpg?t=LzB4MDo2NDB4MzU5LzE5MHgxOTAvdG9w&h=cQAHML-OvLUT-kvrXso4rw&e=2145916800&v=3"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/wVlvqjQQRTKJfFFMGXlZUA.640~Hav-ria-si-vy-iadala-nieko-ko-udsk-ch-ivotov.jpg?t=LzE5MHgxOTAvdG9w&h=bikh7R2aK1S0XPb7KOhHGw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/KTEy0PE_S53DdNjruzuumA.640~Na-mieste-zasahovali-hasi-i-a-z-chran-ri.jpg?t=LzB4MzA6NjM5eDM5MC8xOTB4MTkwL3RvcA%3D%3D&h=mPlAdsAINYq7FP0ZU9ApKQ&e=2145916800&v=3"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo ">
                                    <img class="photogallery-photo" src="https://t4.aimg.sk/magaziny/8XV9jLidTmLhCKTEejbulA.640~Na-mieste-zasahovali-hasi-i-a-z-chran-ri.jpg?t=LzE5MHgxOTAvdG9w&h=DKLqFiHNJz1ZeDvpSSbDKQ&e=2145916800&v=2"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                            <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg.640~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzQ5eDMwOjQzMngyNDUvMTkweDE5MC90b3A%3D&h=eaKJFAVFDhKu4ffEUPNQeg&e=2145916800&v=3"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 5;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p>Nešťastie zasiahlo aj najznámejšieho českého väzňa <strong>Jiřího Kajínka.</strong> Podľa informácií denníka Blesk, <strong>mal byť pilotom vrtuľníka jeho blízky kamarát Bohumil D. († 32).</strong></p>
<p><strong>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/736988/tragedia-v-cesku-na-vyrobnu-halu-v-plzni-spadol-vrtulnik-zahynuli-4-ludia/"
                                                                                        title="Tragédia v Česku: Na výrobnú halu v Plzni spadol vrtuľník, zahynuli 4 ľudia">
                    <img id=img-5b90c249683bf  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/fD9tJemNSELlH0A_i9bq1w.640~Hav-ria-si-vy-iadala-nieko-ko-udsk-ch-ivotov.jpg?t=LzB4MDo2NDB4MzU5LzI2MHgxNzQvdG9wL3NtYXJ0&h=J7GgOIJAXoGR5dmChBiX6w&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/fD9tJemNSELlH0A_i9bq1w.1280~Hav-ria-si-vy-iadala-nieko-ko-udsk-ch-ivotov.jpg?t=LzB4MDoxMjgweDcxOS81MjB4MzQ4L3RvcC9zbWFydA%3D%3D&h=IX_gBiSMJU0H8IAIsh7kgA&e=2145916800&v=3" title="Havária si vyžiadala niekoľko ľudských životov.  | Nový Čas" alt="Havária si"><noscript><img src="https://t2.aimg.sk/magaziny/fD9tJemNSELlH0A_i9bq1w.640~Hav-ria-si-vy-iadala-nieko-ko-udsk-ch-ivotov.jpg?t=LzB4MDo2NDB4MzU5LzI2MHgxNzQvdG9wL3NtYXJ0&h=J7GgOIJAXoGR5dmChBiX6w&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/736988/tragedia-v-cesku-na-vyrobnu-halu-v-plzni-spadol-vrtulnik-zahynuli-4-ludia/">Tragédia v Česku: Na výrobnú halu v Plzni spadol vrtuľník, zahynuli 4 ľudia</a>
                </h2>
            </div>
        </div>

        </strong></p>
<p><strong>"Teraz som sa to dozvedel. Je to veľmi smutné, je mi to veľmi ľúto. Vôbec ale neviem, čo sa tam stalo. Poznal som ho ako schopného človeka. Bol to veľký optimista, veľmi príjemný človek," </strong>povedal pre Blesk o svojom kamarátovi Kajínek. Práve Bohumil doprial Kajínkovi prvý let v jeho živote po tom, čo ho po 23 rokoch pustili z basy.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 737089;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/" data-url="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">4</span>
        </a>

    
        <div id="button_webpush_5b90c24bc461a" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b90c24bc461a')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">Nový Čas, ČTK</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/735797/gurmani-budu-musiet-siahnut-hlbsie-do-vrecka-kolko-zaplatite-za-husacie-dobroty/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Gurmáni budú musieť siahnuť hlbšie do vrecka: Koľko zaplatíte za husacie dobroty?" >

                    <img id=img-5b90c24bc5adb  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/mABQuNCARtCdrnJ5jHuoSw~Person-l-v-Gurm-nskom-Grobe-je-v-dy-dobre-naladen-a-m-te-pocit-e-nie-ste-na-Slovensku.jpg?t=LzB4NDQ6MTIwMHg3MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=drimFiUNDCvL2W4ekFqETA&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/mABQuNCARtCdrnJ5jHuoSw~Person-l-v-Gurm-nskom-Grobe-je-v-dy-dobre-naladen-a-m-te-pocit-e-nie-ste-na-Slovensku.jpg?t=LzB4NDQ6MTIwMHg3MTgvOTAweDYwMC90b3Avc21hcnQ%3D&h=55D9iFNP0HdXNi7fhiHVgw&e=2145916800&v=3" title="Personál v Gurmánskom Grobe je vždy dobre naladený, až máte pocit, že nie ste na Slovensku. | Nový Čas" alt="Personál"><noscript><img src="https://t1.aimg.sk/magaziny/mABQuNCARtCdrnJ5jHuoSw~Person-l-v-Gurm-nskom-Grobe-je-v-dy-dobre-naladen-a-m-te-pocit-e-nie-ste-na-Slovensku.jpg?t=LzB4NDQ6MTIwMHg3MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=drimFiUNDCvL2W4ekFqETA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/735797/gurmani-budu-musiet-siahnut-hlbsie-do-vrecka-kolko-zaplatite-za-husacie-dobroty/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Gurmáni budú musieť siahnuť hlbšie do vrecka: Koľko zaplatíte za husacie dobroty?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Gurmáni budú musieť siahnuť hlbšie do vrecka: Koľko zaplatíte za husacie dobroty?                                                            </span>
                            <span class="hidden xs-visible">
                                Koľko zaplatíte za husacie dobroty?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Tragédia v Česku si vyžiadala 4 obete: Smutná správa pre Jiřího Kajínka" >

                    <img id=img-5b90c24bc5c80  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=BWQ7u7d-mEfGyKxyMH38qQ&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzkwMHg2MDAvdG9wL3NtYXJ0&h=Q3ylGAyl1wYz5PumXvIX9Q&e=2145916800&v=3" title="Kájinek sa na slobodu dostal v máji 2017. | Nový Čas" alt="Kájinek sa"><noscript><img src="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=BWQ7u7d-mEfGyKxyMH38qQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Tragédia v Česku si vyžiadala 4 obete: Smutná správa pre Jiřího Kajínka" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tragédia v Česku si vyžiadala 4 obete: Smutná správa pre Jiřího Kajínka                                                            </span>
                            <span class="hidden xs-visible">
                                Tragédia v Česku: Smutná správa pre Kajínka                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/737093/djokovic-doplnil-semifinalovu-stvorku-australcanovi-nepustil-ani-jeden-set/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Djokovič doplnil semifinálovú štvorku, Austrálčanovi nepustil ani jeden set" >

                    <img id=img-5b90c24bc5e34  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/ObQ8pLsFSbnh8R608XpLTg.1280~Pre-Novaka-Djokovi-a-je-to-u-jeden-sta-as-v-semifin-le-US-Open-v-rade.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=C9CCbg17VTK6_bW2OfI60w&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/ObQ8pLsFSbnh8R608XpLTg~Pre-Novaka-Djokovi-a-je-to-u-jeden-sta-as-v-semifin-le-US-Open-v-rade.jpg?t=LzB4MTQzOjI3MDJ4MTY2MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=lvWstNn4HZZD_hr0c3_HVA&e=2145916800&v=3" title="Pre Novaka Djokoviča je to už jedenásta účasť v semifinále US Open v rade.  | Nový Čas" alt="Pre Novaka"><noscript><img src="https://t2.aimg.sk/magaziny/ObQ8pLsFSbnh8R608XpLTg.1280~Pre-Novaka-Djokovi-a-je-to-u-jeden-sta-as-v-semifin-le-US-Open-v-rade.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=C9CCbg17VTK6_bW2OfI60w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/737093/djokovic-doplnil-semifinalovu-stvorku-australcanovi-nepustil-ani-jeden-set/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Djokovič doplnil semifinálovú štvorku, Austrálčanovi nepustil ani jeden set" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Djokovič doplnil semifinálovú štvorku, Austrálčanovi nepustil ani jeden set                                                            </span>
                            <span class="hidden xs-visible">
                                Djokovič doplnil semifinálovú štvorku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/736938/stastie-sa-usmialo-na-dalsich-troch-citatelov-vyhrali-dovolenkove-pobyty-s-novym-casom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Šťastie sa usmialo na ďalších troch čitateľov: Vyhrali dovolenkové pobyty s Novým Časom" >

                    <img id=img-5b90c24bc5f9f  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/7OQhD4SdRKDNd9k1WwaVWQ~Kl-ra-71-si-6-dn-relaxu-u-ije-s-man-elom.jpg?t=Lzg5eDQwOTo5MDB4ODY2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MAcEDwGZDwzvB4K-cml-MA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/7OQhD4SdRKDNd9k1WwaVWQ~Kl-ra-71-si-6-dn-relaxu-u-ije-s-man-elom.jpg?t=Lzg5eDQwOTo5MDB4ODY2LzkwMHg2MDAvdG9wL3NtYXJ0&h=WxgvvfvPQNnDPT-YjsVHxA&e=2145916800&v=3" title="Klára (71) si 6 dní relaxu užije s manželom. | Nový Čas" alt="Klára (71) si 6"><noscript><img src="https://t2.aimg.sk/magaziny/7OQhD4SdRKDNd9k1WwaVWQ~Kl-ra-71-si-6-dn-relaxu-u-ije-s-man-elom.jpg?t=Lzg5eDQwOTo5MDB4ODY2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MAcEDwGZDwzvB4K-cml-MA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/736938/stastie-sa-usmialo-na-dalsich-troch-citatelov-vyhrali-dovolenkove-pobyty-s-novym-casom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Šťastie sa usmialo na ďalších troch čitateľov: Vyhrali dovolenkové pobyty s Novým Časom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Šťastie sa usmialo na ďalších troch čitateľov: Vyhrali dovolenkové pobyty s Novým Časom                                                            </span>
                            <span class="hidden xs-visible">
                                Vyhrali dovolenkové pobyty s Novým Časom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/736456/toto-je-mozne-iba-v-japonsku-hotelovi-personal-nahradili-roboti-recepcia-ako-vystrihnuta-zo-sci-fi-filmu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Toto je možné iba v Japonsku: Hoteloví personál nahradili roboti, recepcia ako vystrihnutá zo sci-fi filmu" >

                    <img id=img-5b90c24bc6115  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/GGKFvnPAQur38csRoWMgOQ.1280.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mW2u5VlIK6BiZCD3Kmum2A&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/GGKFvnPAQur38csRoWMgOQ.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=pwjPD1FfZh87AmNq-8fJ2w&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t4.aimg.sk/magaziny/GGKFvnPAQur38csRoWMgOQ.1280.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mW2u5VlIK6BiZCD3Kmum2A&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/736456/toto-je-mozne-iba-v-japonsku-hotelovi-personal-nahradili-roboti-recepcia-ako-vystrihnuta-zo-sci-fi-filmu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Toto je možné iba v Japonsku: Hoteloví personál nahradili roboti, recepcia ako vystrihnutá zo sci-fi filmu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Toto je možné iba v Japonsku: Hoteloví personál nahradili roboti, recepcia ako vystrihnutá zo sci-fi filmu                                                            </span>
                            <span class="hidden xs-visible">
                                Toto je možné iba v Japonsku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/736910/odborari-tvrdia-ze-klucovy-zamestnavatel-na-zempline-skonci-do-roku-2023-yazaki-prepusta-ludia-su-s-nervami-v-koncoch/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Odborári tvrdia, že kľúčový zamestnávateľ na Zemplíne skončí do roku 2023: Yazaki prepúšťa, ľudia sú s nervami v koncoch" >

                    <img id=img-5b90c24bc623f  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/gG4PilKQQMmb7RT_1YCRNA~Odbor-r-uboslav-Kra-ansk-hovor-o-definit-vnom-konci-v-roby.jpg?t=LzB4MjI0OjEyMDB4ODk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oow0pjwy5kM7yMzacjnVYw&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/gG4PilKQQMmb7RT_1YCRNA~Odbor-r-uboslav-Kra-ansk-hovor-o-definit-vnom-konci-v-roby.jpg?t=LzB4MjI0OjEyMDB4ODk5LzkwMHg2MDAvdG9wL3NtYXJ0&h=-O_UDl2VUNZz5BFQ9mM7GA&e=2145916800&v=3" title="Odborár Ľuboslav Kračanský hovorí o definitívnom konci výroby. | Nový Čas" alt="Odborár Ľuboslav"><noscript><img src="https://t4.aimg.sk/magaziny/gG4PilKQQMmb7RT_1YCRNA~Odbor-r-uboslav-Kra-ansk-hovor-o-definit-vnom-konci-v-roby.jpg?t=LzB4MjI0OjEyMDB4ODk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oow0pjwy5kM7yMzacjnVYw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/736910/odborari-tvrdia-ze-klucovy-zamestnavatel-na-zempline-skonci-do-roku-2023-yazaki-prepusta-ludia-su-s-nervami-v-koncoch/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Odborári tvrdia, že kľúčový zamestnávateľ na Zemplíne skončí do roku 2023: Yazaki prepúšťa, ľudia sú s nervami v koncoch" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Odborári tvrdia, že kľúčový zamestnávateľ na Zemplíne skončí do roku 2023: Yazaki prepúšťa, ľudia sú s nervami v koncoch                                                            </span>
                            <span class="hidden xs-visible">
                                Yazaki prepúšťa, ľudia sú s nervami v koncoch                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/736988/tragedia-v-cesku-na-vyrobnu-halu-v-plzni-spadol-vrtulnik-zahynuli-4-ludia/" title="Tragédia v Česku: Na výrobnú halu v Plzni spadol vrtuľník, zahynuli 4 ľudia">
                            Tragédia v Česku: Na výrobnú halu v Plzni spadol vrtuľník, zahynuli 4 ľudia                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/735606/pad-vrtulnika-sa-stal-osudnym-pre-troch-ludi-zahynul-aj-zahranicny-pilot/" title="Pád vrtuľníka sa stal osudným pre troch ľudí: Zahynul aj zahraničný pilot">
                            Pád vrtuľníka sa stal osudným pre troch ľudí: Zahynul aj zahraničný pilot                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/728984/auto-sa-na-trenciansku-ocitlo-mimo-cestu-tazko-zraneneho-sofera-odviezol-vrtulnik/" title="Auto sa na Trenčiansku ocitlo mimo cestu: Ťažko zraneného šoféra odviezol vrtuľník">
                            Auto sa na Trenčiansku ocitlo mimo cestu: Ťažko zraneného šoféra odviezol vrtuľník                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/730375/tragedia-v-polsku-vodic-autobusu-nezvladol-zakrutu-smrti-hlasia-mrtvych/" title="Tragédia v Poľsku: Vodič autobusu nezvládol “zákrutu smrti”, hlásia mŕtvych!">
                            Tragédia v Poľsku: Vodič autobusu nezvládol “zákrutu smrti”, hlásia mŕtvych!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/736194/spanielsky-autobus-vrazil-do-podpery-mosta-nehoda-si-vyziadala-najmenej-5-mrtvych-a-16-zranenych/" title="Španielsky autobus vrazil do podpery mosta: Nehoda si vyžiadala najmenej 5 mŕtvych a 16 zranených">
                            Španielsky autobus vrazil do podpery mosta: Nehoda si vyžiadala najmenej 5 mŕtvych a 16 zranených                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/732690/autobus-sa-zrutil-z-mosta-na-kolaje-zahynuli-najmenej-styria-ludia/" title="Autobus sa zrútil z mosta na koľaje: Zahynuli najmenej štyria ľudia">
                            Autobus sa zrútil z mosta na koľaje: Zahynuli najmenej štyria ľudia                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/736794/oblubena-moderatorka-prehrala-boj-s-rakovinou-pred-smrtou-pripravila-pre-syna-prekvapenia-z-ktorych-vam-stisne-srdce/" class="thumb" title="Obľúbená moderátorka prehrala boj s rakovinou: Pred smrťou pripravila pre syna prekvapenia, z ktorých vám stisne srdce">
                                <img id=img-5b90c24bc64a2  class="immediate_lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/0patyaylTTSAQnZ2h0A2Pg~Rachel-prehrala-boj-s-rakovinou.jpg?t=LzgwMHg0MDAvdG9wL3NtYXJ0&h=3z5s6VPqAnMbIswSgBaCqA&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/0patyaylTTSAQnZ2h0A2Pg~Rachel-prehrala-boj-s-rakovinou.jpg?t=LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=pqO5itDMjVWOKtqU6Cyzxw&e=2145916800&v=2" title="Rachel prehrala boj s rakovinou. | Nový Čas" alt="Rachel prehrala"><noscript><img src="https://t3.aimg.sk/magaziny/0patyaylTTSAQnZ2h0A2Pg~Rachel-prehrala-boj-s-rakovinou.jpg?t=LzgwMHg0MDAvdG9wL3NtYXJ0&h=3z5s6VPqAnMbIswSgBaCqA&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5b90c24bc64a2")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">606</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/736794/oblubena-moderatorka-prehrala-boj-s-rakovinou-pred-smrtou-pripravila-pre-syna-prekvapenia-z-ktorych-vam-stisne-srdce/" class="item-title" title="Obľúbená moderátorka prehrala boj s rakovinou: Pred smrťou pripravila pre syna prekvapenia, z ktorých vám stisne srdce">Obľúbená moderátorka prehrala boj s rakovinou: Pred smrťou pripravila pre syna prekvapenia, z ktorých vám stisne srdce</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/736516/v-obci-klak-sluzi-potetovany-knaz-aha-ako-vyzera-jeho-telo-bez-rucha/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="V obci Kľak slúži potetovaný kňaz: Aha, ako vyzerá jeho telo bez rúcha!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V obci Kľak slúži potetovaný kňaz: Aha, ako vyzerá jeho telo bez rúcha!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/736794/oblubena-moderatorka-prehrala-boj-s-rakovinou-pred-smrtou-pripravila-pre-syna-prekvapenia-z-ktorych-vam-stisne-srdce/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Obľúbená moderátorka prehrala boj s rakovinou: Pred smrťou pripravila pre syna prekvapenia, z ktorých vám stisne srdce">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obľúbená moderátorka prehrala boj s rakovinou: Pred smrťou pripravila pre syna prekvapenia, z ktorých vám stisne srdce							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/736953/zamilovany-rytmus-sa-nakrutil-s-jasminou-v-aute-netusiac-co-vsetko-ukazuje-ten-detail-bije-do-oci/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zamilovaný Rytmus sa nakrútil s Jasminou v aute netušiac, čo všetko ukazuje: Ten detail bije do očí!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Zamilovaný Rytmus sa nakrútil s Jasminou v aute netušiac, čo všetko ukazuje: Ten detail bije do očí!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/736720/perverznosti-na-zapade-dvojica-sulozila-na-lavicke-v-centre-bratislavy-dochodca-stvaral-inu-nechutnost/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Svoje chúťky neudržali: Dvojica súložila na lavičke v centre Bratislavy, dôchodca stváral inú nechutnosť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Svoje chúťky neudržali: Dvojica súložila na lavičke v centre Bratislavy, dôchodca stváral inú nechutnosť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/736785/ivana-sla-s-rodinou-na-dovolenku-do-chorvatska-obrovske-sklamanie-do-tejto-casti-uz-nikdy-viac-nepride/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Ivana šla s rodinou na dovolenku do Chorvátska: Obrovské sklamanie! Do tejto časti už nikdy viac nepríde">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ivana šla s rodinou na dovolenku do Chorvátska: Obrovské sklamanie! Do tejto časti už nikdy viac nepríde							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/736895/urobte-si-vseobecny-kviz-z-matematiky-zodpoviete-vsetky-otazky-spravne/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Urobte si všeobecný kvíz z matematiky: Zodpoviete všetky otázky správne?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Urobte si všeobecný kvíz z matematiky: Zodpoviete všetky otázky správne?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/736563/bohacka-varholikova-po-prepusteni-z-basy-zacina-novy-zivot-odtajnila-co-bude-na-slobode-robit/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Boháčka Varholíková po prepustení z basy začína nový život: Odtajnila, čo bude na slobode robiť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Boháčka Varholíková po prepustení z basy začína nový život: Odtajnila, čo bude na slobode robiť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/736991/unikla-fotka-meghan-markle-bez-make-upu-a-vyvalena-v-posteli-s-pockat-to-harry-nie-je/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Unikla fotka Meghan Markle: Bez make-upu a vyvalená v posteli s... Počkať, to Harry nie je!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Unikla fotka Meghan Markle: Bez make-upu a vyvalená v posteli s... Počkať, to Harry nie je!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/735792/piatacka-annamaria-vyhrala-bezecke-preteky-pozriete-sa-na-jej-nohy-stisne-vam-srdce/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Piatačka Annamária vyhrala bežecké preteky: Pozriete sa na jej nohy, stisne vám srdce!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Piatačka Annamária vyhrala bežecké preteky: Pozriete sa na jej nohy, stisne vám srdce!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/736528/oblubena-moderatorka-prehrava-boj-s-rakovinou-zostava-jej-uz-len-niekolko-dni-zivota/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Obľúbená moderátorka prehráva boj s rakovinou: Zostáva jej už len niekoľko dní života">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obľúbená moderátorka prehráva boj s rakovinou: Zostáva jej už len niekoľko dní života							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/736516/v-obci-klak-sluzi-potetovany-knaz-aha-ako-vyzera-jeho-telo-bez-rucha/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="V obci Kľak slúži potetovaný kňaz: Aha, ako vyzerá jeho telo bez rúcha!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V obci Kľak slúži potetovaný kňaz: Aha, ako vyzerá jeho telo bez rúcha!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/735702/hadky-a-nezhody-pokracuju-bican-pred-rozvodom-urobil-radikalny-krok-zenu-vyhodil-z-podnajmu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Hádky a nezhody pokračujú! Bičan pred rozvodom urobil radikálny krok: Ženu vyhodil z podnájmu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hádky a nezhody pokračujú! Bičan pred rozvodom urobil radikálny krok: Ženu vyhodil z podnájmu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/736794/oblubena-moderatorka-prehrala-boj-s-rakovinou-pred-smrtou-pripravila-pre-syna-prekvapenia-z-ktorych-vam-stisne-srdce/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Obľúbená moderátorka prehrala boj s rakovinou: Pred smrťou pripravila pre syna prekvapenia, z ktorých vám stisne srdce">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obľúbená moderátorka prehrala boj s rakovinou: Pred smrťou pripravila pre syna prekvapenia, z ktorých vám stisne srdce							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/735707/herec-robert-jakab-sa-tajne-ozenil-pozrite-si-fotku-cerstvych-mladomanzelov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Herec Róbert Jakab sa tajne oženil: Pozrite si FOTKU čerstvých mladomanželov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Herec Róbert Jakab sa tajne oženil: Pozrite si FOTKU čerstvých mladomanželov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/735711/rytmus-dal-drsnu-bodku-za-vztahom-s-darou-takto-si-vymazal-spevacku-nadobro-zo-zivota/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Rytmus dal drsnú bodku za vzťahom s Darou: Takto si vymazal speváčku nadobro zo života!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rytmus dal drsnú bodku za vzťahom s Darou: Takto si vymazal speváčku nadobro zo života!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/735174/hrozostrasna-fotografia-dievcatko-9-zapozovalo-v-prvy-skolsky-den-o-10-minut-bolo-mrtve/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Hrôzostrašná fotografia: Dievčatko († 9) zapózovalo v prvý školský deň, o 10 minút bolo mŕtve">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hrôzostrašná fotografia: Dievčatko († 9) zapózovalo v prvý školský deň, o 10 minút bolo mŕtve							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/735792/piatacka-annamaria-vyhrala-bezecke-preteky-pozriete-sa-na-jej-nohy-stisne-vam-srdce/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Piatačka Annamária vyhrala bežecké preteky: Pozriete sa na jej nohy, stisne vám srdce!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Piatačka Annamária vyhrala bežecké preteky: Pozriete sa na jej nohy, stisne vám srdce!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/731478/nehorazna-drzost-turistu-v-tatrach-to-co-urobil-ho-moze-vyjst-poriadne-draho/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Nehorázna drzosť turistu v Tatrách: To, čo urobil, ho môže vyjsť poriadne draho!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nehorázna drzosť turistu v Tatrách: To, čo urobil, ho môže vyjsť poriadne draho!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/732645/herec-robert-jakab-je-na-nepoznanie-trapenie-s-vaznou-chorobou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Herec Róbert Jakab je na nepoznanie: Trápenie s vážnou chorobou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Herec Róbert Jakab je na nepoznanie: Trápenie s vážnou chorobou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/734421/stupla-kandracovi-slava-do-hlavy-sledujte-reakciu-jeho-manzelky-to-si-budu-musiet-doma-vysvetlit/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Stúpla Kandráčovi sláva do hlavy? Sledujte reakciu jeho manželky, to si budú musieť doma vysvetliť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Stúpla Kandráčovi sláva do hlavy? Sledujte reakciu jeho manželky, to si budú musieť doma vysvetliť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/735084/cesko-v-soku-kedysi-bol-detska-hviezda-teraz-sa-obesil/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Česko v šoku: Kedysi bol detská hviezda, teraz sa obesil!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Česko v šoku: Kedysi bol detská hviezda, teraz sa obesil!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/736528/oblubena-moderatorka-prehrava-boj-s-rakovinou-zostava-jej-uz-len-niekolko-dni-zivota/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Obľúbená moderátorka prehráva boj s rakovinou: Zostáva jej už len niekoľko dní života">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obľúbená moderátorka prehráva boj s rakovinou: Zostáva jej už len niekoľko dní života							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/734734/otec-so-synmi-sa-lucili-s-majkou-33-ktora-zomrela-po-porode-plac-za-mamickou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Otec so synmi sa lúčili s Majkou († 33), ktorá zomrela po pôrode: Plač za mamičkou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Otec so synmi sa lúčili s Majkou († 33), ktorá zomrela po pôrode: Plač za mamičkou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/736516/v-obci-klak-sluzi-potetovany-knaz-aha-ako-vyzera-jeho-telo-bez-rucha/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="V obci Kľak slúži potetovaný kňaz: Aha, ako vyzerá jeho telo bez rúcha!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V obci Kľak slúži potetovaný kňaz: Aha, ako vyzerá jeho telo bez rúcha!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5b90c24bc3cab', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/735797/gurmani-budu-musiet-siahnut-hlbsie-do-vrecka-kolko-zaplatite-za-husacie-dobroty/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Gurmáni budú musieť siahnuť hlbšie do vrecka: Koľko zaplatíte za husacie dobroty?" >

                    <img id=img-5b90c24bc6771  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/mABQuNCARtCdrnJ5jHuoSw~Person-l-v-Gurm-nskom-Grobe-je-v-dy-dobre-naladen-a-m-te-pocit-e-nie-ste-na-Slovensku.jpg?t=LzB4NDQ6MTIwMHg3MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=drimFiUNDCvL2W4ekFqETA&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/mABQuNCARtCdrnJ5jHuoSw~Person-l-v-Gurm-nskom-Grobe-je-v-dy-dobre-naladen-a-m-te-pocit-e-nie-ste-na-Slovensku.jpg?t=LzB4NDQ6MTIwMHg3MTgvOTAweDYwMC90b3Avc21hcnQ%3D&h=55D9iFNP0HdXNi7fhiHVgw&e=2145916800&v=3" title="Personál v Gurmánskom Grobe je vždy dobre naladený, až máte pocit, že nie ste na Slovensku. | Nový Čas" alt="Personál"><noscript><img src="https://t1.aimg.sk/magaziny/mABQuNCARtCdrnJ5jHuoSw~Person-l-v-Gurm-nskom-Grobe-je-v-dy-dobre-naladen-a-m-te-pocit-e-nie-ste-na-Slovensku.jpg?t=LzB4NDQ6MTIwMHg3MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=drimFiUNDCvL2W4ekFqETA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/735797/gurmani-budu-musiet-siahnut-hlbsie-do-vrecka-kolko-zaplatite-za-husacie-dobroty/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Gurmáni budú musieť siahnuť hlbšie do vrecka: Koľko zaplatíte za husacie dobroty?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Gurmáni budú musieť siahnuť hlbšie do vrecka: Koľko zaplatíte za husacie dobroty?                                                            </span>
                            <span class="hidden xs-visible">
                                Koľko zaplatíte za husacie dobroty?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Tragédia v Česku si vyžiadala 4 obete: Smutná správa pre Jiřího Kajínka" >

                    <img id=img-5b90c24bc68fe  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=BWQ7u7d-mEfGyKxyMH38qQ&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzkwMHg2MDAvdG9wL3NtYXJ0&h=Q3ylGAyl1wYz5PumXvIX9Q&e=2145916800&v=3" title="Kájinek sa na slobodu dostal v máji 2017. | Nový Čas" alt="Kájinek sa"><noscript><img src="https://t3.aimg.sk/magaziny/Uj6TqXlETH3kkHhrvQSsYg~K-jinek-sa-na-slobodu-dostal-v-m-ji-2017.jpg?t=LzEwOHg2Nzo5NDZ4NTM4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=BWQ7u7d-mEfGyKxyMH38qQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/737089/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Tragédia v Česku si vyžiadala 4 obete: Smutná správa pre Jiřího Kajínka" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tragédia v Česku si vyžiadala 4 obete: Smutná správa pre Jiřího Kajínka                                                            </span>
                            <span class="hidden xs-visible">
                                Tragédia v Česku: Smutná správa pre Kajínka                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/737093/djokovic-doplnil-semifinalovu-stvorku-australcanovi-nepustil-ani-jeden-set/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Djokovič doplnil semifinálovú štvorku, Austrálčanovi nepustil ani jeden set" >

                    <img id=img-5b90c24bc6a7b  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/ObQ8pLsFSbnh8R608XpLTg.1280~Pre-Novaka-Djokovi-a-je-to-u-jeden-sta-as-v-semifin-le-US-Open-v-rade.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=C9CCbg17VTK6_bW2OfI60w&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/ObQ8pLsFSbnh8R608XpLTg~Pre-Novaka-Djokovi-a-je-to-u-jeden-sta-as-v-semifin-le-US-Open-v-rade.jpg?t=LzB4MTQzOjI3MDJ4MTY2MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=lvWstNn4HZZD_hr0c3_HVA&e=2145916800&v=3" title="Pre Novaka Djokoviča je to už jedenásta účasť v semifinále US Open v rade.  | Nový Čas" alt="Pre Novaka"><noscript><img src="https://t2.aimg.sk/magaziny/ObQ8pLsFSbnh8R608XpLTg.1280~Pre-Novaka-Djokovi-a-je-to-u-jeden-sta-as-v-semifin-le-US-Open-v-rade.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=C9CCbg17VTK6_bW2OfI60w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/737093/djokovic-doplnil-semifinalovu-stvorku-australcanovi-nepustil-ani-jeden-set/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Djokovič doplnil semifinálovú štvorku, Austrálčanovi nepustil ani jeden set" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Djokovič doplnil semifinálovú štvorku, Austrálčanovi nepustil ani jeden set                                                            </span>
                            <span class="hidden xs-visible">
                                Djokovič doplnil semifinálovú štvorku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/736938/stastie-sa-usmialo-na-dalsich-troch-citatelov-vyhrali-dovolenkove-pobyty-s-novym-casom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Šťastie sa usmialo na ďalších troch čitateľov: Vyhrali dovolenkové pobyty s Novým Časom" >

                    <img id=img-5b90c24bc6c0d  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/7OQhD4SdRKDNd9k1WwaVWQ~Kl-ra-71-si-6-dn-relaxu-u-ije-s-man-elom.jpg?t=Lzg5eDQwOTo5MDB4ODY2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MAcEDwGZDwzvB4K-cml-MA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/7OQhD4SdRKDNd9k1WwaVWQ~Kl-ra-71-si-6-dn-relaxu-u-ije-s-man-elom.jpg?t=Lzg5eDQwOTo5MDB4ODY2LzkwMHg2MDAvdG9wL3NtYXJ0&h=WxgvvfvPQNnDPT-YjsVHxA&e=2145916800&v=3" title="Klára (71) si 6 dní relaxu užije s manželom. | Nový Čas" alt="Klára (71) si 6"><noscript><img src="https://t2.aimg.sk/magaziny/7OQhD4SdRKDNd9k1WwaVWQ~Kl-ra-71-si-6-dn-relaxu-u-ije-s-man-elom.jpg?t=Lzg5eDQwOTo5MDB4ODY2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MAcEDwGZDwzvB4K-cml-MA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/736938/stastie-sa-usmialo-na-dalsich-troch-citatelov-vyhrali-dovolenkove-pobyty-s-novym-casom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Šťastie sa usmialo na ďalších troch čitateľov: Vyhrali dovolenkové pobyty s Novým Časom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Šťastie sa usmialo na ďalších troch čitateľov: Vyhrali dovolenkové pobyty s Novým Časom                                                            </span>
                            <span class="hidden xs-visible">
                                Vyhrali dovolenkové pobyty s Novým Časom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/736456/toto-je-mozne-iba-v-japonsku-hotelovi-personal-nahradili-roboti-recepcia-ako-vystrihnuta-zo-sci-fi-filmu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Toto je možné iba v Japonsku: Hoteloví personál nahradili roboti, recepcia ako vystrihnutá zo sci-fi filmu" >

                    <img id=img-5b90c24bc6d70  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/GGKFvnPAQur38csRoWMgOQ.1280.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mW2u5VlIK6BiZCD3Kmum2A&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/GGKFvnPAQur38csRoWMgOQ.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=pwjPD1FfZh87AmNq-8fJ2w&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t4.aimg.sk/magaziny/GGKFvnPAQur38csRoWMgOQ.1280.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mW2u5VlIK6BiZCD3Kmum2A&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/736456/toto-je-mozne-iba-v-japonsku-hotelovi-personal-nahradili-roboti-recepcia-ako-vystrihnuta-zo-sci-fi-filmu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Toto je možné iba v Japonsku: Hoteloví personál nahradili roboti, recepcia ako vystrihnutá zo sci-fi filmu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Toto je možné iba v Japonsku: Hoteloví personál nahradili roboti, recepcia ako vystrihnutá zo sci-fi filmu                                                            </span>
                            <span class="hidden xs-visible">
                                Toto je možné iba v Japonsku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/736910/odborari-tvrdia-ze-klucovy-zamestnavatel-na-zempline-skonci-do-roku-2023-yazaki-prepusta-ludia-su-s-nervami-v-koncoch/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Odborári tvrdia, že kľúčový zamestnávateľ na Zemplíne skončí do roku 2023: Yazaki prepúšťa, ľudia sú s nervami v koncoch" >

                    <img id=img-5b90c24bc6f00  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/gG4PilKQQMmb7RT_1YCRNA~Odbor-r-uboslav-Kra-ansk-hovor-o-definit-vnom-konci-v-roby.jpg?t=LzB4MjI0OjEyMDB4ODk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oow0pjwy5kM7yMzacjnVYw&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/gG4PilKQQMmb7RT_1YCRNA~Odbor-r-uboslav-Kra-ansk-hovor-o-definit-vnom-konci-v-roby.jpg?t=LzB4MjI0OjEyMDB4ODk5LzkwMHg2MDAvdG9wL3NtYXJ0&h=-O_UDl2VUNZz5BFQ9mM7GA&e=2145916800&v=3" title="Odborár Ľuboslav Kračanský hovorí o definitívnom konci výroby. | Nový Čas" alt="Odborár Ľuboslav"><noscript><img src="https://t4.aimg.sk/magaziny/gG4PilKQQMmb7RT_1YCRNA~Odbor-r-uboslav-Kra-ansk-hovor-o-definit-vnom-konci-v-roby.jpg?t=LzB4MjI0OjEyMDB4ODk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oow0pjwy5kM7yMzacjnVYw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/736910/odborari-tvrdia-ze-klucovy-zamestnavatel-na-zempline-skonci-do-roku-2023-yazaki-prepusta-ludia-su-s-nervami-v-koncoch/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Odborári tvrdia, že kľúčový zamestnávateľ na Zemplíne skončí do roku 2023: Yazaki prepúšťa, ľudia sú s nervami v koncoch" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Odborári tvrdia, že kľúčový zamestnávateľ na Zemplíne skončí do roku 2023: Yazaki prepúšťa, ľudia sú s nervami v koncoch                                                            </span>
                            <span class="hidden xs-visible">
                                Yazaki prepúšťa, ľudia sú s nervami v koncoch                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/736988/tragedia-v-cesku-na-vyrobnu-halu-v-plzni-spadol-vrtulnik-zahynuli-4-ludia/" title="Tragédia v Česku: Na výrobnú halu v Plzni spadol vrtuľník, zahynuli 4 ľudia">
                            Tragédia v Česku: Na výrobnú halu v Plzni spadol vrtuľník, zahynuli 4 ľudia                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/735606/pad-vrtulnika-sa-stal-osudnym-pre-troch-ludi-zahynul-aj-zahranicny-pilot/" title="Pád vrtuľníka sa stal osudným pre troch ľudí: Zahynul aj zahraničný pilot">
                            Pád vrtuľníka sa stal osudným pre troch ľudí: Zahynul aj zahraničný pilot                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/728984/auto-sa-na-trenciansku-ocitlo-mimo-cestu-tazko-zraneneho-sofera-odviezol-vrtulnik/" title="Auto sa na Trenčiansku ocitlo mimo cestu: Ťažko zraneného šoféra odviezol vrtuľník">
                            Auto sa na Trenčiansku ocitlo mimo cestu: Ťažko zraneného šoféra odviezol vrtuľník                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/730375/tragedia-v-polsku-vodic-autobusu-nezvladol-zakrutu-smrti-hlasia-mrtvych/" title="Tragédia v Poľsku: Vodič autobusu nezvládol “zákrutu smrti”, hlásia mŕtvych!">
                            Tragédia v Poľsku: Vodič autobusu nezvládol “zákrutu smrti”, hlásia mŕtvych!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/736194/spanielsky-autobus-vrazil-do-podpery-mosta-nehoda-si-vyziadala-najmenej-5-mrtvych-a-16-zranenych/" title="Španielsky autobus vrazil do podpery mosta: Nehoda si vyžiadala najmenej 5 mŕtvych a 16 zranených">
                            Španielsky autobus vrazil do podpery mosta: Nehoda si vyžiadala najmenej 5 mŕtvych a 16 zranených                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/732690/autobus-sa-zrutil-z-mosta-na-kolaje-zahynuli-najmenej-styria-ludia/" title="Autobus sa zrútil z mosta na koľaje: Zahynuli najmenej štyria ľudia">
                            Autobus sa zrútil z mosta na koľaje: Zahynuli najmenej štyria ľudia                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://komentare.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Komentáre">Komentáre</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5b90c216e8237">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://komentare.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Komentáre</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5b90c216e8237 select').change(function() {
					var href = $('#5b90c216e8237 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/620448/kocnera-sa-na-donovaloch-kedysi-bali-teraz-ma-strach-jeho-dcera/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Kočnera sa na Donovaloch báli, teraz má strach jeho dcéra" target="_blank" >
			<img id=img-5b90c216e8335  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/FVvhQvqnSHL3nPWYIOV1HQ.1280.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=Xjn8kqZceZHdtQY7zWdAGg&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/FVvhQvqnSHL3nPWYIOV1HQ.2560.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=QuCE9jmIJXKYN4nejyWCtg&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/FVvhQvqnSHL3nPWYIOV1HQ.1280.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=Xjn8kqZceZHdtQY7zWdAGg&e=2145916800&v=2"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/620448/kocnera-sa-na-donovaloch-kedysi-bali-teraz-ma-strach-jeho-dcera/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Kočnera sa na Donovaloch báli, teraz má strach jeho dcéra" target="_blank" >
                <div class='article-camera-icon'></div>                Kočnera sa na Donovaloch báli, teraz má strach jeho dcéra                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Donovaly už nie sú pre rodinu Mariana Kočnera takým rajom, ako boli kedysi pre samotného milionára. Strach domácich vystriedalo pohŕdanie.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/620707/komentar-petra-bardyho-kocner-je-tercom-posmechu-a-pohrdania/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Komentár Petra Bárdyho: Kočner je terčom posmechu a pohŕdania" target="_blank">

                    <img id=img-5b90c216e847f  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/kWEu6NIcS4fAM1l-mHSLOw.640~Mari-n-Ko-ner.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=8jHibadmgTchbP1QXXc9Iw&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/kWEu6NIcS4fAM1l-mHSLOw~Mari-n-Ko-ner.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=IuIZQvAiC-OxMLwdMqVyXA&e=2145916800&v=2" title="Marián Kočner | Nový Čas" alt="Marián Kočner"><noscript><img src="https://t2.aimg.sk/magaziny/kWEu6NIcS4fAM1l-mHSLOw.640~Mari-n-Ko-ner.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=8jHibadmgTchbP1QXXc9Iw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/620707/komentar-petra-bardyho-kocner-je-tercom-posmechu-a-pohrdania/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Komentár Petra Bárdyho: Kočner je terčom posmechu a pohŕdania" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár Petra Bárdyho: Kočner je terčom posmechu a pohŕdania                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Mocní sa hanbia za Kočnera                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/620706/ako-sa-kocner-pod-palbou-otazok-priznal-k-tomu-co-popieral/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Ako sa Kočner pod paľbou otázok priznal k tomu, čo popieral" target="_blank">

                    <img id=img-5b90c216e8620  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/yEvVFJCuSMTG9U_5yRFXvQ.640~Mari-n-Ko-ner.jpg?t=LzB4MTI6NjQweDM3My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=6gerOC9-8PJwtSCnn3n34w&e=2145916800&v=5" data-1024x2="https://t3.aimg.sk/magaziny/yEvVFJCuSMTG9U_5yRFXvQ~Mari-n-Ko-ner.jpg?t=LzB4MjQ6MTIxN3g3MTAvODAweDQ1MC90b3Avc21hcnQ%3D&h=HEQMunXZ8XZfcrRTwQqklQ&e=2145916800&v=5" title="Marián Kočner | Nový Čas" alt="Marián Kočner"><noscript><img src="https://t2.aimg.sk/magaziny/yEvVFJCuSMTG9U_5yRFXvQ.640~Mari-n-Ko-ner.jpg?t=LzB4MTI6NjQweDM3My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=6gerOC9-8PJwtSCnn3n34w&e=2145916800&v=5"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/620706/ako-sa-kocner-pod-palbou-otazok-priznal-k-tomu-co-popieral/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Ako sa Kočner pod paľbou otázok priznal k tomu, čo popieral" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ako sa Kočner pod paľbou otázok priznal k tomu, čo popieral                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Kočner sa priznal k tomu, čo poprel                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/354633/trener-kozak-po-vitazstve-nad-danskom-mysleli-ste-si-ze-prisli-nejaki-kovboji/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Tréner Kozák po víťazstve nad Dánskom: Mysleli ste si, že prišli nejakí kovboji?" target="_blank">

                    <img id=img-5b90c216e87c4  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/CWHIqS7UQCyaefBi5UkpMQ.640~Tr-ner-slovenskej-futbalovej-reprezent-cie-J-n-Koz-k-star.jpg?t=LzB4MTQ6NjQweDM3NC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=X_euzFLFn4s8BlVv6Kw-rQ&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/CWHIqS7UQCyaefBi5UkpMQ.1280~Tr-ner-slovenskej-futbalovej-reprezent-cie-J-n-Koz-k-star.jpg?t=LzB4Mjk6MTI4MHg3NDkvODAweDQ1MC90b3Avc21hcnQ%3D&h=gDEPeBx6pEOjjXhqyuyPkw&e=2145916800&v=3" title="Tréner slovenskej futbalovej reprezentácie Ján Kozák starší | Nový Čas" alt="Tréner slovenskej"><noscript><img src="https://t4.aimg.sk/magaziny/CWHIqS7UQCyaefBi5UkpMQ.640~Tr-ner-slovenskej-futbalovej-reprezent-cie-J-n-Koz-k-star.jpg?t=LzB4MTQ6NjQweDM3NC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=X_euzFLFn4s8BlVv6Kw-rQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/354633/trener-kozak-po-vitazstve-nad-danskom-mysleli-ste-si-ze-prisli-nejaki-kovboji/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Tréner Kozák po víťazstve nad Dánskom: Mysleli ste si, že prišli nejakí kovboji?" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tréner Kozák po víťazstve nad Dánskom: Mysleli ste si, že prišli nejakí kovboji?                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Kozák: Máme strašne veľa problémov                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 27 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/620856/trump-varoval-asada-pred-utokmi-na-civilistov/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Trump varoval Asada pred útokmi na civilistov            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Sýrske vládne sily už niekoľko týždňov bombardujú a ostreľujú pozície vzbúrencov v Idlibe, čím si zrejme pripravujú pôdu pre mohutnú ofenzívu. </div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							06:56						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/620851/cestujuci-v-lietadle-emirates-zrejme-ochoreli-na-chripku/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Cestujúci v lietadle Emirates zrejme ochoreli na chrípku             <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">V nemocnici skončilo 10 pacientov - traja pasažieri a siedmi členovia posádky.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							06:42						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/620850/popularita-francuzskeho-prezidenta-klesla-na-rekordne-nizku-uroven/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Popularita francúzskeho prezidenta klesla na rekordne nízku úroveň             <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Najnovší prieskum bol zverejnený po tom, ako prezident prišiel v priebehu tohto a minulého týždňa o dvoch najobľúbenejších ministrov. </div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss Leta">Miss Leta</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5b90c24bc70a9">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/miss-leta/">Miss Leta</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5b90c24bc70a9 select').change(function() {
					var href = $('#5b90c24bc70a9 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/737082/krute-vytriezvenie-macronova-popularita-poklesla-na-rekordne-nizku-uroven/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Kruté vytriezvenie: Macronova popularita poklesla na rekordne nízku úroveň">
                    <img id=img-5b90c24bc71dc  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/CbLTZy_yQG2TwDHamJYVNw.1280~Franc-zsky-prezident-Emmanuel-Macron.jpg?t=LzB4MTc6MTI4MHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=VggnJGTtcdrGs3Wl3E9bfA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/CbLTZy_yQG2TwDHamJYVNw.2560~Franc-zsky-prezident-Emmanuel-Macron.jpg?t=LzB4MzU6MjU2MHgxNDc0LzkwMHg2MDAvdG9wL3NtYXJ0&h=qtIAIeqTW8BMiIpyICzL5A&e=2145916800&v=3" title="Francúzsky prezident Emmanuel Macron | Nový Čas" alt="Francúzsky"><noscript><img src="https://t1.aimg.sk/magaziny/CbLTZy_yQG2TwDHamJYVNw.1280~Franc-zsky-prezident-Emmanuel-Macron.jpg?t=LzB4MTc6MTI4MHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=VggnJGTtcdrGs3Wl3E9bfA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:58&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/737082/krute-vytriezvenie-macronova-popularita-poklesla-na-rekordne-nizku-uroven/"
                            title="Kruté vytriezvenie: Macronova popularita poklesla na rekordne nízku úroveň">
                                                        Kruté vytriezvenie: Macronova popularita poklesla na rekordne nízku úroveň                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/737082/krute-vytriezvenie-macronova-popularita-poklesla-na-rekordne-nizku-uroven/"
                            title="Popularita francúzskeho prezidenta Emmanuela Macrona poklesla na rekordne nízku úroveň.">
                            Popularita francúzskeho prezidenta Emmanuela Macrona poklesla na rekordne nízku úroveň.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/737079/japonsko-zasiahlo-silne-zemetrasenie-najmenej-dvaja-mrtvi-a-125-zranenych/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Japonsko zasiahlo silné zemetrasenie: Najmenej dvaja mŕtvi a 125 zranených">
                    <img id=img-5b90c24bc7443  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/lOSOPelHRgqEebgy1wIWmA.640~Zemetrasenie-si-vy-iadalo-nieko-ko-ivotov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3H5EsN0o65Q1kJ1SCRY5-Q&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/lOSOPelHRgqEebgy1wIWmA.1280~Zemetrasenie-si-vy-iadalo-nieko-ko-ivotov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ejWeg4dUNmPkZp-APLomYw&e=2145916800&v=2" title="Zemetrasenie si vyžiadalo niekoľko životov.  | Nový Čas" alt="Zemetrasenie si"><noscript><img src="https://t4.aimg.sk/magaziny/lOSOPelHRgqEebgy1wIWmA.640~Zemetrasenie-si-vy-iadalo-nieko-ko-ivotov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3H5EsN0o65Q1kJ1SCRY5-Q&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:46&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/737079/japonsko-zasiahlo-silne-zemetrasenie-najmenej-dvaja-mrtvi-a-125-zranenych/"
                            title="Japonsko zasiahlo silné zemetrasenie: Najmenej dvaja mŕtvi a 125 zranených">
                                                        Japonsko zasiahlo silné zemetrasenie: Najmenej dvaja mŕtvi a 125 zranených                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/737079/japonsko-zasiahlo-silne-zemetrasenie-najmenej-dvaja-mrtvi-a-125-zranenych/"
                            title="Najmenej dvoch mŕtvych a 125 zranených si vyžiadalo silné zemetrasenie s magnitúdou 6,7, ktoré vo štvrtok nadránom...">
                            Najmenej dvoch mŕtvych a 125 zranených si vyžiadalo silné zemetrasenie s magnitúdou 6,7, ktoré vo štvrtok nadránom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/737078/zahadna-epidemia-na-palube-lietadla-s-520-ludmi-co-sa-stalo-cestujucim/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Záhadná epidémia na palube lietadla s 520 ľuďmi: Čo sa stalo cestujúcim?!">
                    <img id=img-5b90c24bc768a  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/T4pe3M0MQJGdNPgeYYmDHw.640~Medzi-pasa-iermi-maj-by-desiatky-nakazen-ch.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=TQkv5zPiTKyhOYr_B9b_wg&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/T4pe3M0MQJGdNPgeYYmDHw~Medzi-pasa-iermi-maj-by-desiatky-nakazen-ch.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=s3lE7yYJZCiYvSV9Pfk6Zw&e=2145916800&v=2" title="Medzi pasažiermi majú byť desiatky nakazených. | Nový Čas" alt="Medzi pasažiermi"><noscript><img src="https://t4.aimg.sk/magaziny/T4pe3M0MQJGdNPgeYYmDHw.640~Medzi-pasa-iermi-maj-by-desiatky-nakazen-ch.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=TQkv5zPiTKyhOYr_B9b_wg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/737078/zahadna-epidemia-na-palube-lietadla-s-520-ludmi-co-sa-stalo-cestujucim/"
                            title="Záhadná epidémia na palube lietadla s 520 ľuďmi: Čo sa stalo cestujúcim?!">
                                                        Záhadná epidémia na palube lietadla s 520 ľuďmi: Čo sa stalo cestujúcim?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/737078/zahadna-epidemia-na-palube-lietadla-s-520-ludmi-co-sa-stalo-cestujucim/"
                            title="Cestujúci z dopravného lietadla spoločnosti Emirates, ktoré dali v stredu do karantény na letisku v New Yorku, zrejme...">
                            Cestujúci z dopravného lietadla spoločnosti Emirates, ktoré dali v stredu do karantény na letisku v New Yorku, zrejme...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/737080/opat-sa-stretnu-uz-je-znamy-termin-a-miesto-dalsieho-summitu-lidrov-oboch-korei/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Opäť sa stretnú: Už je známy termín a miesto ďalšieho summitu lídrov oboch Kóreí">
                    <img id=img-5b90c24bc7876  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/dcUP79krQGeZg12gJizGTg.640~Kim-ong-un-v-avo-nepl-novane-nakr-tko-pozval-juhok-rejsk-ho-prezidenta-Mun-e-ina-na-severok-rejsk-stranu-hranice-v-dedine-Pchanmund-om.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=I8s1oPdJSbdQ4t7Lu9lPgA&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/dcUP79krQGeZg12gJizGTg.1280~Kim-ong-un-v-avo-nepl-novane-nakr-tko-pozval-juhok-rejsk-ho-prezidenta-Mun-e-ina-na-severok-rejsk-stranu-hranice-v-dedine-Pchanmund-om.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=vi9PDfVY82COFjJAK_2AKg&e=2145916800&v=2" title="Kim Čong-un (vľavo) neplánovane nakrátko pozval juhokórejského prezidenta Mun Če-ina na severokórejskú stranu hranice v dedine Pchanmundžom. | Nový Čas" alt="Kim Čong-un"><noscript><img src="https://t3.aimg.sk/magaziny/dcUP79krQGeZg12gJizGTg.640~Kim-ong-un-v-avo-nepl-novane-nakr-tko-pozval-juhok-rejsk-ho-prezidenta-Mun-e-ina-na-severok-rejsk-stranu-hranice-v-dedine-Pchanmund-om.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=I8s1oPdJSbdQ4t7Lu9lPgA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/737080/opat-sa-stretnu-uz-je-znamy-termin-a-miesto-dalsieho-summitu-lidrov-oboch-korei/"
                            title="Opäť sa stretnú: Už je známy termín a miesto ďalšieho summitu lídrov oboch Kóreí">
                                                        Opäť sa stretnú: Už je známy termín a miesto ďalšieho summitu lídrov oboch Kóreí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/737080/opat-sa-stretnu-uz-je-znamy-termin-a-miesto-dalsieho-summitu-lidrov-oboch-korei/"
                            title="Najvyšší predstavitelia Severnej a Južnej Kórey sa stretnú na ďalšom summite, ktorý sa uskutoční 18. až 20. septembra...">
                            Najvyšší predstavitelia Severnej a Južnej Kórey sa stretnú na ďalšom summite, ktorý sa uskutoční 18. až 20. septembra...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/737036/cinkota-prvykrat-na-obrazovke-po-prepusteni-z-basy-je-z-neho-uplne-iny-muz/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Cinkota prvýkrát na obrazovke po prepustení z basy: Je z neho úplne iný muž!">
                    <img id=img-5b90c24bc7b00  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/1C1FdUT_Tt21IBVNY4iMvg~Cinkota-sa-vracia-do-pracovn-ho-koloto-a.jpg?t=LzB4NzI6ODAweDUyMi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Q5Yc9Yh7OMHZiCgXSZ85Gg&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/1C1FdUT_Tt21IBVNY4iMvg~Cinkota-sa-vracia-do-pracovn-ho-koloto-a.jpg?t=LzB4NzI6ODAweDUyMi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=cSUF7s_jNkermg-Usw1z4g&e=2145916800&v=4" title="Cinkota sa vracia do pracovného kolotoča. | Nový Čas" alt="Cinkota sa vracia"><noscript><img src="https://t4.aimg.sk/magaziny/1C1FdUT_Tt21IBVNY4iMvg~Cinkota-sa-vracia-do-pracovn-ho-koloto-a.jpg?t=LzB4NzI6ODAweDUyMi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Q5Yc9Yh7OMHZiCgXSZ85Gg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/737036/cinkota-prvykrat-na-obrazovke-po-prepusteni-z-basy-je-z-neho-uplne-iny-muz/"
                            title="Cinkota prvýkrát na obrazovke po prepustení z basy: Je z neho úplne iný muž!">
                                                        Cinkota prvýkrát na obrazovke po prepustení z basy: Je z neho úplne iný muž!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/737036/cinkota-prvykrat-na-obrazovke-po-prepusteni-z-basy-je-z-neho-uplne-iny-muz/"
                            title="Išiel s kožou na trh! Herec Dušan Cinkota (47) si od júla vychutnáva vytúženú slobodu, keď sa po šiestich rokoch dostal...">
                            Išiel s kožou na trh! Herec Dušan Cinkota (47) si od júla vychutnáva vytúženú slobodu, keď sa po šiestich rokoch dostal...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/736973/dusan-pasek-po-zdravotnych-problemoch-vrati-sa-k-vrcholovemu-sportu/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Dušan Pašek je po zdravotných problémoch opäť fit: Vráti sa k vrcholovému športu?">
                    <img id=img-5b90c24bc7d64  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/nKfdj0voSjPfUZxRQSEEZQ.640~Hokejista-venoval-doktorovi-Michaelovi-Schubertovi-svoj-dres-z-Banskej-Bystrice-aj-s-po-akovan-m.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JoPpC00xqRKoMzDPijjmSw&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/nKfdj0voSjPfUZxRQSEEZQ~Hokejista-venoval-doktorovi-Michaelovi-Schubertovi-svoj-dres-z-Banskej-Bystrice-aj-s-po-akovan-m.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=YvAF5tzfG3s1V_e2NIQI_w&e=2145916800&v=2" title="Hokejista venoval doktorovi  Michaelovi Schubertovi svoj  dres z Banskej Bystrice aj  s poďakovaním. | Nový Čas" alt="Hokejista venoval"><noscript><img src="https://t2.aimg.sk/magaziny/nKfdj0voSjPfUZxRQSEEZQ.640~Hokejista-venoval-doktorovi-Michaelovi-Schubertovi-svoj-dres-z-Banskej-Bystrice-aj-s-po-akovan-m.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JoPpC00xqRKoMzDPijjmSw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/736973/dusan-pasek-po-zdravotnych-problemoch-vrati-sa-k-vrcholovemu-sportu/"
                            title="Dušan Pašek je po zdravotných problémoch opäť fit: Vráti sa k vrcholovému športu?">
                                                        Dušan Pašek je po zdravotných problémoch opäť fit: Vráti sa k vrcholovému športu?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/736973/dusan-pasek-po-zdravotnych-problemoch-vrati-sa-k-vrcholovemu-sportu/"
                            title="Má to aj na papieri.">
                            Má to aj na papieri.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/736974/jubilantka-vasaryova-sa-dockala-velkej-pocty-gratulacia-od-prezidenta/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Jubilantka Vášáryová sa dočkala veľkej pocty: Gratulácia od prezidenta">
                    <img id=img-5b90c24bc807d  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/BQ5Ecop8Rwq-Aoug6wVs1Q~Here-kino-jubileum-spestrilo-pozvanie-od-prezidenta-Kisku.jpg?t=LzB4MjA5OjEyMDB4ODg0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hvJahhRSHeRq_vvLVpvdQg&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/BQ5Ecop8Rwq-Aoug6wVs1Q~Here-kino-jubileum-spestrilo-pozvanie-od-prezidenta-Kisku.jpg?t=LzB4MjA5OjEyMDB4ODg0LzkwMHg2MDAvdG9wL3NtYXJ0&h=NUrywfCA6D-dCBJjpY7YcA&e=2145916800&v=3" title="Herečkino jubileum spestrilo pozvanie od prezidenta Kisku. | Nový Čas" alt="Herečkino"><noscript><img src="https://t1.aimg.sk/magaziny/BQ5Ecop8Rwq-Aoug6wVs1Q~Here-kino-jubileum-spestrilo-pozvanie-od-prezidenta-Kisku.jpg?t=LzB4MjA5OjEyMDB4ODg0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hvJahhRSHeRq_vvLVpvdQg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 05:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/736974/jubilantka-vasaryova-sa-dockala-velkej-pocty-gratulacia-od-prezidenta/"
                            title="Jubilantka Vášáryová sa dočkala veľkej pocty: Gratulácia od prezidenta">
                                                        Jubilantka Vášáryová sa dočkala veľkej pocty: Gratulácia od prezidenta                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/736974/jubilantka-vasaryova-sa-dockala-velkej-pocty-gratulacia-od-prezidenta/"
                            title="Dočkala sa veľkej pocty! Politička a bývalá herečka Magda Vášáryová (70) oslávila koncom augusta významné okrúhliny,...">
                            Dočkala sa veľkej pocty! Politička a bývalá herečka Magda Vášáryová (70) oslávila koncom augusta významné okrúhliny,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/736992/kamery-zachytili-zvlastne-spravanie-exministra-kalinaka-vo-vybore-vulgarne-kresby/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Kamery zachytili zvláštne správanie exministra Kaliňáka vo výbore: Vulgárne kresby?!">
                    <img id=img-5b90c24bc82d1  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/0npacFMUTqfveGBrCxLobQ.1280~Robert-Kali-k-si-kreslil-po-as-ofici-lneho-zasadnutia-v-boru-v-parlamente.jpg?t=LzB4MTM6MTI4MHg3MzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=QS03NIvMLWoCiM_GR3w5jg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/0npacFMUTqfveGBrCxLobQ.2560~Robert-Kali-k-si-kreslil-po-as-ofici-lneho-zasadnutia-v-boru-v-parlamente.jpg?t=LzB4Mjc6MjU2MHgxNDY1LzkwMHg2MDAvdG9wL3NtYXJ0&h=SjUNoK0YwnozE_JHYl0tBA&e=2145916800&v=3" title="Robert Kaliňák si kreslil počas oficiálneho zasadnutia výboru v parlamente. | Nový Čas" alt="Robert Kaliňák si"><noscript><img src="https://t4.aimg.sk/magaziny/0npacFMUTqfveGBrCxLobQ.1280~Robert-Kali-k-si-kreslil-po-as-ofici-lneho-zasadnutia-v-boru-v-parlamente.jpg?t=LzB4MTM6MTI4MHg3MzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=QS03NIvMLWoCiM_GR3w5jg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 04:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/736992/kamery-zachytili-zvlastne-spravanie-exministra-kalinaka-vo-vybore-vulgarne-kresby/"
                            title="Kamery zachytili zvláštne správanie exministra Kaliňáka vo výbore: Vulgárne kresby?!">
                                                        Kamery zachytili zvláštne správanie exministra Kaliňáka vo výbore: Vulgárne kresby?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/736992/kamery-zachytili-zvlastne-spravanie-exministra-kalinaka-vo-vybore-vulgarne-kresby/"
                            title="Čo si to tam čarbal? Po letnej prestávke začali v Národnej rade zasadať aj jednotlivé výbory, pričom exminister Robert...">
                            Čo si to tam čarbal? Po letnej prestávke začali v Národnej rade zasadať aj jednotlivé výbory, pričom exminister Robert...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/736989/prelomovy-experiment-prvykrat-otestuju-vytah-do-vesmiru/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Prelomový experiment: Prvýkrát otestujú výťah do vesmíru">
                    <img id=img-5b90c24bc8629  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/wLa0vcI3Rqvz_sehtI7Mlw.640~Fin-lnan-lna-verzia-v-ahu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=TDWU2q831rxg1J316AzuTg&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/wLa0vcI3Rqvz_sehtI7Mlw~Fin-lnan-lna-verzia-v-ahu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=sorJLvoluot0bFpvtUn2wg&e=2145916800&v=2" title="Finálnanálna verzia výťahu. | Nový Čas" alt="Finálnanálna"><noscript><img src="https://t4.aimg.sk/magaziny/wLa0vcI3Rqvz_sehtI7Mlw.640~Fin-lnan-lna-verzia-v-ahu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=TDWU2q831rxg1J316AzuTg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Infografika</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 03:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/736989/prelomovy-experiment-prvykrat-otestuju-vytah-do-vesmiru/"
                            title="Prelomový experiment: Prvýkrát otestujú výťah do vesmíru">
                                                        Prelomový experiment: Prvýkrát otestujú výťah do vesmíru                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/736989/prelomovy-experiment-prvykrat-otestuju-vytah-do-vesmiru/"
                            title="Myšlienka o skonštruovaní výťahu do vesmíru vznikla v roku 1895. Na začiatku sa tento nápad zdal bláznivý, no od roku...">
                            Myšlienka o skonštruovaní výťahu do vesmíru vznikla v roku 1895. Na začiatku sa tento nápad zdal bláznivý, no od roku...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/736987/vysetrovanie-britov-skripala-otravili-novicokom-tito-rusi/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Vyšetrovanie Britov: Skripaľa otrávili novičokom títo Rusi">
                    <img id=img-5b90c24bc88e0  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/E6ubUTNDSWublb5Vdq_sug~Alexander-Petrov-a-Ruslan-Bo-irov.jpg?t=LzB4MTY6ODk4eDUyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=HWcmpjKet9hXTtxKMaFX2g&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/E6ubUTNDSWublb5Vdq_sug~Alexander-Petrov-a-Ruslan-Bo-irov.jpg?t=LzB4MTY6ODk4eDUyMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=BFCV_I5Y7UE615qQKfup0Q&e=2145916800&v=3" title="Alexander Petrov a Ruslan Boširov. | Nový Čas" alt="Alexander Petrov"><noscript><img src="https://t3.aimg.sk/magaziny/E6ubUTNDSWublb5Vdq_sug~Alexander-Petrov-a-Ruslan-Bo-irov.jpg?t=LzB4MTY6ODk4eDUyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=HWcmpjKet9hXTtxKMaFX2g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 02:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/736987/vysetrovanie-britov-skripala-otravili-novicokom-tito-rusi/"
                            title="Vyšetrovanie Britov: Skripaľa otrávili novičokom títo Rusi">
                                                        Vyšetrovanie Britov: Skripaľa otrávili novičokom títo Rusi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/736987/vysetrovanie-britov-skripala-otravili-novicokom-tito-rusi/"
                            title="Britskí prokurátori obvinili z prípravy vraždy bývalého ruského agenta Sergeja Skripaľa a jeho dcéry Julije dvoch...">
                            Britskí prokurátori obvinili z prípravy vraždy bývalého ruského agenta Sergeja Skripaľa a jeho dcéry Julije dvoch...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/736976/prirodna-katastrofa-v-japonsku-si-vyziadala-najmenej-11-obeti-tajfun-cebi-zanechava-za-sebou-spust/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Prírodná katastrofa v Japonsku si vyžiadala najmenej 11 obetí: Tajfún Čebi zanecháva za sebou spúšť">
                    <img id=img-5b90c24bc8b43  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/abe_FJ_1QhGVM3YrSTlx7A~Od-utorka-ni-tajf-n-ebi-na-z-padnom-pobre-Japonska-v-etko-o-mu-pr-de-do-cesty.jpg?t=LzB4MDoxMjAweDY3NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=jzgkPrVqY0fWvH0YyzogLg&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/abe_FJ_1QhGVM3YrSTlx7A~Od-utorka-ni-tajf-n-ebi-na-z-padnom-pobre-Japonska-v-etko-o-mu-pr-de-do-cesty.jpg?t=LzB4MDoxMjAweDY3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=yl32_lrc3DREDgDvwe4AFQ&e=2145916800&v=3" title="Od utorka ničí tajfún Čebi na západnom pobreží Japonska všetko, čo mu príde do cesty. | Nový Čas" alt="Od utorka ničí"><noscript><img src="https://t1.aimg.sk/magaziny/abe_FJ_1QhGVM3YrSTlx7A~Od-utorka-ni-tajf-n-ebi-na-z-padnom-pobre-Japonska-v-etko-o-mu-pr-de-do-cesty.jpg?t=LzB4MDoxMjAweDY3NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=jzgkPrVqY0fWvH0YyzogLg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/736976/prirodna-katastrofa-v-japonsku-si-vyziadala-najmenej-11-obeti-tajfun-cebi-zanechava-za-sebou-spust/"
                            title="Prírodná katastrofa v Japonsku si vyžiadala najmenej 11 obetí: Tajfún Čebi zanecháva za sebou spúšť">
                                                        Prírodná katastrofa v Japonsku si vyžiadala najmenej 11 obetí: Tajfún Čebi zanecháva za sebou spúšť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/736976/prirodna-katastrofa-v-japonsku-si-vyziadala-najmenej-11-obeti-tajfun-cebi-zanechava-za-sebou-spust/"
                            title="Silný vietor a bičujúci dážď. Od utorka ničí tajfún Čebi na západnom pobreží Japonska všetko, čo mu príde do cesty...">
                            Silný vietor a bičujúci dážď. Od utorka ničí tajfún Čebi na západnom pobreží Japonska všetko, čo mu príde do cesty...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/736575/budu-slovenske-firmy-zverejnovat-platy-muzov-a-zien-pozrite-o-kolko-menej-zaraba-neznejsie-pohlavie/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Budú slovenské firmy zverejňovať platy mužov a žien? Pozrite, o koľko menej zarába nežnejšie pohlavie">
                    <img id=img-5b90c24bc8d9c  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/DBJrDJSUS5Hkwv0exql-Ww.1280~Priemern-plat-eny-je-1-001-zatia-o-priemern-plat-mu-a-je-1-261.jpg?t=LzB4MTQxOjEyODB4ODYxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=Lq6-q1teLo5yvtdM8lWrbg&e=2145916800&v=4" data-1024x2="https://t3.aimg.sk/magaziny/DBJrDJSUS5Hkwv0exql-Ww.2560~Priemern-plat-eny-je-1-001-zatia-o-priemern-plat-mu-a-je-1-261.jpg?t=LzB4MjgzOjI1NjB4MTcyMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=0ENjOfB8_WPhuuKYHjnvHw&e=2145916800&v=4" title="Priemerný plat ženy je 1 001€ zatiaľ čo priemerný plat muža je 1 261€. | Nový Čas" alt="Priemerný plat"><noscript><img src="https://t4.aimg.sk/magaziny/DBJrDJSUS5Hkwv0exql-Ww.1280~Priemern-plat-eny-je-1-001-zatia-o-priemern-plat-mu-a-je-1-261.jpg?t=LzB4MTQxOjEyODB4ODYxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=Lq6-q1teLo5yvtdM8lWrbg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 00:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/servis/trh-prace/"
                            title="Trh práce">Trh práce</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/736575/budu-slovenske-firmy-zverejnovat-platy-muzov-a-zien-pozrite-o-kolko-menej-zaraba-neznejsie-pohlavie/"
                            title="Budú slovenské firmy zverejňovať platy mužov a žien? Pozrite, o koľko menej zarába nežnejšie pohlavie">
                                                        Budú slovenské firmy zverejňovať platy mužov a žien? Pozrite, o koľko menej zarába nežnejšie pohlavie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/736575/budu-slovenske-firmy-zverejnovat-platy-muzov-a-zien-pozrite-o-kolko-menej-zaraba-neznejsie-pohlavie/"
                            title="Ženy na Slovensku stále zarábajú menej ako ich mužskí kolegovia na rovnakých pozíciách. O platoch sa však vo väčšine...">
                            Ženy na Slovensku stále zarábajú menej ako ich mužskí kolegovia na rovnakých pozíciách. O platoch sa však vo väčšine...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("737082");
															__cas._excludedPersonalizedArticles['ids'].push("737079");
															__cas._excludedPersonalizedArticles['ids'].push("737078");
															__cas._excludedPersonalizedArticles['ids'].push("737080");
															__cas._excludedPersonalizedArticles['ids'].push("737036");
															__cas._excludedPersonalizedArticles['ids'].push("736973");
															__cas._excludedPersonalizedArticles['ids'].push("736974");
															__cas._excludedPersonalizedArticles['ids'].push("736992");
															__cas._excludedPersonalizedArticles['ids'].push("736989");
															__cas._excludedPersonalizedArticles['ids'].push("736987");
															__cas._excludedPersonalizedArticles['ids'].push("736976");
															__cas._excludedPersonalizedArticles['ids'].push("736575");
															    __cas._excludedPersonalizedArticles['ids'].push("735797");
							    								    __cas._excludedPersonalizedArticles['ids'].push("737089");
							    								    __cas._excludedPersonalizedArticles['ids'].push("737093");
							    								    __cas._excludedPersonalizedArticles['ids'].push("736938");
							    								    __cas._excludedPersonalizedArticles['ids'].push("736456");
							    								    __cas._excludedPersonalizedArticles['ids'].push("736910");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/737089\/tragedia-v-cesku-si-vyziadala-4-obete-smutna-sprava-pre-jiriho-kajinka\/","postid":737089,"title":"Trag\u00e9dia v \u010cesku si vy\u017eiadala 4 obete: Smutn\u00e1 spr\u00e1va pre Ji\u0159\u00edho Kaj\u00ednka","pubdate":"2018-09-06 07:35","authors":"Nov\u00fd \u010cas","sections":"Zahrani\u010dn\u00e9 spr\u00e1vy","tags":"vrtulnik,nehoda,plzen,obete,jiri kajinek,kamarat,priatel,pilot","comments":"4"};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/737089\/kajinek\/"},"headline":"kajinek","datePublished":"2018-09-06T07:25:00+02:00","dateModified":"2018-09-06T07:16:05+02:00","articleBody":"\r\n\u00a0\r\n\u00a0","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/737089\/kajinek\/","author":{"@type":"Person","name":"Nov\u00fd \u010cas"},"image":{"@type":"ImageObject","url":"https:\/\/t3.aimg.sk\/magaziny\/Uj6TqXlETH3kkHhrvQSsYg.jpg?t=&h=3nDiYCArrWHUB4o088ycSA&e=2145916800&v=2","height":1067,"width":1400},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/zahranicne-spravy\/","name":"Zahrani\u010dn\u00e9 spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1536213579">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas"
                    title="Predplatné"
                >
                    Predplatné
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5b90c24bc9998">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5b90c24bc9998 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>