<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Syfilis v Trebišove: Rázne rozhodnutie | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Medializované správy o pretrvávajúcej druhej vlne syfilisu v Trebišove a okolí nenechali zodpovedných ľahostajnými. Keďže ohnisko nákazy už dlhodobo pretrváva" />
<meta name="news_keywords" content="trebisov, syfilis, nakaza, izolacia, chorych" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="143523195682500" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Trebišov bojuje s epidémiou syfilisu: Rázne rozhodnutie vedenia mesta" />
<meta property="og:description" content="Medializované správy o pretrvávajúcej druhej vlne syfilisu v Trebišove a okolí nenechali zodpovedných ľahostajnými." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvZml0LWluLzYwMHgw&amp;h=em-b7Te7GAw0TGfgj__-RA&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/" />
<link rel="image_src" href="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvMTIwMHg2MzA%3D&h=WVmzp-DjJnMQ7xejsx3arA&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=19b3a9dd10b4a81b602138f038419e22"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=be46c01feefd78acfd0815cbf79448a5" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'domace-spravy'];
var adsCid = ['653211'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/tivi\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '107521019737698'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=107521019737698&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.9b31ce30'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'kz');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.05648e64';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"trebisov,syfilis,nakaza,izolacia,chorych",""]]});
            __azTracker.push({p: ['pageView', 'article','653211']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								utorok 6. 2.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/dorota/">Dorota</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						-1°C&nbsp;&nbsp;Oblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t4.aimg.sk/magaziny/GIds2JBfSLrjnutAfxVrHw.320~Nov-as-2018-32.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=yyd56y5az_oY8bZmPO1f2A&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="http://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss Leta">Miss Leta</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        utorok 6. 2.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Dorota"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/dorota/">Dorota</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Oblačno"><span class="wi-cloud"></span></div></div>
                            <span class="temperature fleft">-1°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/" data-url="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">1</span>
				</span>
            </a>
        
            <div id="button_webpush_5a79220d167f3" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a79220d167f3')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F653211%2Ftrebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

    <div class="article-container">

        <article id="float5a79220d164f7">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 03:00                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Trebišov bojuje s epidémiou syfilisu: Rázne rozhodnutie vedenia mesta                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/&amp;redirect_uri=https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/" data-url="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5a79220d16bb2" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a79220d16bb2')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Spôsobili ju lacné prostitútky, ktoré sexujú za 5" href="https://www.cas.sk/fotogaleria/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/1/" class="img">
                        
                            <img id=img-5a79220d16de3  class="immediate_lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvODAweDQ1MC9zbWFydA%3D%3D&h=puL9Vhj-UTS7KJmMeyZhhw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvMTYwMHg5MDAvc21hcnQ%3D&h=JDpHrg8Sb3gNivK5ZugtFw&e=2145916800&v=3" title="Spôsobili ju lacné prostitútky, ktoré sexujú za 5 | Nový Čas" alt="Spôsobili ju" itemprop="image"><noscript><img src="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvODAweDQ1MC9zbWFydA%3D%3D&h=puL9Vhj-UTS7KJmMeyZhhw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5a79220d16de3")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/1/" class="titlewrapper" title="Medializované správy o pretrvávajúcej druhej vlne syfilisu v Trebišove a okolí nenechali zodpovedných ľahostajnými. (ilustračné foto)">
                            Medializované správy o pretrvávajúcej druhej vlne syfilisu v Trebišove a okolí nenechali zodpovedných ľahostajnými. (ilustračné foto)                        </a>
                                                                        <div class="img-source">Zdroj: kz</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Medializované správy o pretrvávajúcej druhej vlne syfilisu v Trebišove a okolí nenechali zodpovedných ľahostajnými.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Keďže ohnisko nákazy už dlhodobo pretrváva v miestnej osade a jej blízkosti, pričom chorých je v tomto regióne čoraz viac, o vážnej situácii musel rokovať už krízový štáb.</p>
<p>Vzhľadom na upokojenie verejnosti prednosta Okresného úradu v Trebišove Rastislav Petrovič v tejto súvislosti informoval Nový Čas, že zo zákona vyplýva, aby v čase mimoriadnej situácie ju aj riešili. <strong>„Spolu s riaditeľmi nemocnice, polície a hlavnej hygieničky sme aj s predstaviteľmi mesta pristúpili ku krokom, aby došlo k zamedzeniu šírenia tejto nákazy,“</strong> povedal Petrovič a spomenul, že po identifikovaní chorého na syfilis ho budú izolovať v nemocničnom zariadení.</p>
<p>Rozhodol tak Regionálny úrad verejného zdravotníctva Trebišov. Malo by ísť najmä o nové prípady a tie staršie, pokiaľ pacienti nerešpektujú liečbu a nechodia na vyšetrenia.</p>
<p> </p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 653211;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/&amp;redirect_uri=https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/" data-url="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5a79220d16ef2" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a79220d16ef2')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">kz</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653213/gemer-je-v-zovreti-snehu-cestari-nestihaju-predpoved-pocasia-strasi-ludi-este-viac/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Gemer je v zovretí snehu, cestári nestíhajú: Predpoveď počasia straší ľudí ešte viac" >

                    <img id=img-5a79220d173c8  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/5Obpq_7TTtGzZabK8wJNtw.1280~V-okol-Ro-avy-v-pondelok-nasne-ilo-najviac-snehu.jpg?t=LzB4MTE5OjEyODB4ODM5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mpLyqDyG3rK6vZ4GJvLmxg&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/5Obpq_7TTtGzZabK8wJNtw.2560~V-okol-Ro-avy-v-pondelok-nasne-ilo-najviac-snehu.jpg?t=LzB4MjM4OjI1NjB4MTY3OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=DWogm8gnr-VRLmOHHdw8-A&e=2145916800&v=3" title="V okolí Rožňavy v pondelok nasnežilo najviac snehu. | Nový Čas" alt="V okolí Rožňavy"><noscript><img src="https://t3.aimg.sk/magaziny/5Obpq_7TTtGzZabK8wJNtw.1280~V-okol-Ro-avy-v-pondelok-nasne-ilo-najviac-snehu.jpg?t=LzB4MTE5OjEyODB4ODM5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mpLyqDyG3rK6vZ4GJvLmxg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653213/gemer-je-v-zovreti-snehu-cestari-nestihaju-predpoved-pocasia-strasi-ludi-este-viac/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Gemer je v zovretí snehu, cestári nestíhajú: Predpoveď počasia straší ľudí ešte viac" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Gemer je v zovretí snehu, cestári nestíhajú: Predpoveď počasia straší ľudí ešte viac                                                            </span>
                            <span class="hidden xs-visible">
                                Gemer v zovretí snehu: Predpoveď desí ešte viac                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Trebišov bojuje s epidémiou syfilisu: Rázne rozhodnutie vedenia mesta" >

                    <img id=img-5a79220d17582  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=5ytFqgf5_Gk8ztfuJS6nkA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvOTAweDYwMC90b3Avc21hcnQ%3D&h=kV-DqXf6fKF9qcNdON1aEA&e=2145916800&v=3" title="Spôsobili ju lacné prostitútky, ktoré sexujú za 5 | Nový Čas" alt="Spôsobili ju"><noscript><img src="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=5ytFqgf5_Gk8ztfuJS6nkA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Trebišov bojuje s epidémiou syfilisu: Rázne rozhodnutie vedenia mesta" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Trebišov bojuje s epidémiou syfilisu: Rázne rozhodnutie vedenia mesta                                                            </span>
                            <span class="hidden xs-visible">
                                Syfilis v Trebišove: Rázne rozhodnutie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653234/justin-timberlake-na-superbowle-prekvapil-duet-s-mrtvym-spevakom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Justin Timberlake na SuperBowle prekvapil: Duet s mŕtvym spevákom" >

                    <img id=img-5a79220d17695  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Jt7SuipBR3S8HXZwICMo4w.1280~Justin-bol-hviezdou-v-prest-vke-Super-Bowlu.jpg?t=LzB4ODM6MTI4MHg4MDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=Xkr0AHdFDdrrYZEQczEo1g&e=2145916800&v=4" data-1024x2="https://t3.aimg.sk/magaziny/Jt7SuipBR3S8HXZwICMo4w.2560~Justin-bol-hviezdou-v-prest-vke-Super-Bowlu.jpg?t=LzB4MTY2OjI1NjB4MTYwOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=kRJOcpcctLsSnhFpXrjTsg&e=2145916800&v=4" title="Justin bol hviezdou v prestávke Super Bowlu. | Nový Čas" alt="Justin bol"><noscript><img src="https://t4.aimg.sk/magaziny/Jt7SuipBR3S8HXZwICMo4w.1280~Justin-bol-hviezdou-v-prest-vke-Super-Bowlu.jpg?t=LzB4ODM6MTI4MHg4MDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=Xkr0AHdFDdrrYZEQczEo1g&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653234/justin-timberlake-na-superbowle-prekvapil-duet-s-mrtvym-spevakom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Justin Timberlake na SuperBowle prekvapil: Duet s mŕtvym spevákom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Justin Timberlake na SuperBowle prekvapil: Duet s mŕtvym spevákom                                                            </span>
                            <span class="hidden xs-visible">
                                Timberlake: Duet s mŕtvym spevákom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653321/smutna-sprava-pre-serialovych-fanusikov-zomrela-hviezda-zo-serialu-frasier/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Smutná správa pre seriálových fanúšikov: Zomrela hviezda zo seriálu Frasier!" >

                    <img id=img-5a79220d1786d  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/6lOwRsxxSVX7njA3zYYifw.1280~Frasier.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6QB0pubvkQEzja0r7Ku3Pg&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/6lOwRsxxSVX7njA3zYYifw~Frasier.jpg?t=LzB4MDoyODgweDE2MTkvOTAweDYwMC90b3Avc21hcnQ%3D&h=cXXZB7hF49DiigNbM3MsHA&e=2145916800&v=3" title="Frasier | Nový Čas" alt="Frasier"><noscript><img src="https://t3.aimg.sk/magaziny/6lOwRsxxSVX7njA3zYYifw.1280~Frasier.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6QB0pubvkQEzja0r7Ku3Pg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653321/smutna-sprava-pre-serialovych-fanusikov-zomrela-hviezda-zo-serialu-frasier/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Smutná správa pre seriálových fanúšikov: Zomrela hviezda zo seriálu Frasier!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Smutná správa pre seriálových fanúšikov: Zomrela hviezda zo seriálu Frasier!                                                            </span>
                            <span class="hidden xs-visible">
                                Zomrela hviezda zo seriálu Frasier!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653224/obyvatelov-jelsavy-dusi-kazdy-nadych-ludom-odporucaju-ani-nevyjst-z-domu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Obyvateľov Jelšavy dusí každý nádych: Ľuďom odporúčajú ani nevyjsť z domu" >

                    <img id=img-5a79220d179ec  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/EOl92FU-TVuXEqsl_h9OFQ.1280~Najhor-vzduch-na-Slovensku-m-Jel-ava.jpg?t=LzB4MjY6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6z_hxlRBzoWWUPkKLK3RiA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/EOl92FU-TVuXEqsl_h9OFQ.2560~Najhor-vzduch-na-Slovensku-m-Jel-ava.jpg?t=LzB4NTM6MjU2MHgxNDkyLzkwMHg2MDAvdG9wL3NtYXJ0&h=3yG7stGYppl2KHyHnznGFg&e=2145916800&v=3" title="Najhorší vzduch na Slovensku má Jelšava. | Nový Čas" alt="Najhorší vzduch"><noscript><img src="https://t3.aimg.sk/magaziny/EOl92FU-TVuXEqsl_h9OFQ.1280~Najhor-vzduch-na-Slovensku-m-Jel-ava.jpg?t=LzB4MjY6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6z_hxlRBzoWWUPkKLK3RiA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653224/obyvatelov-jelsavy-dusi-kazdy-nadych-ludom-odporucaju-ani-nevyjst-z-domu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Obyvateľov Jelšavy dusí každý nádych: Ľuďom odporúčajú ani nevyjsť z domu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obyvateľov Jelšavy dusí každý nádych: Ľuďom odporúčajú ani nevyjsť z domu                                                            </span>
                            <span class="hidden xs-visible">
                                Obyvateľov Jelšavy dusí každý nádych                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653299/jasna-tatranska-lyzovacka-na-najmodernejsi-sposob/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Jasná: Tatranská lyžovačka na najmodernejší spôsob" >

                    <img id=img-5a79220d17b3e  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/-qOIILt_QqHEMMFuhC2e3g~Jasn.jpg?t=LzB4NzQ6MTUwMHg5MTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=sQl8srvS4EJ9lUvVbplKkQ&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/-qOIILt_QqHEMMFuhC2e3g~Jasn.jpg?t=LzB4NzQ6MTUwMHg5MTYvOTAweDYwMC90b3Avc21hcnQ%3D&h=1VeXVkpmkiNZC7oq82ZCSw&e=2145916800&v=3" title="Jasná | Nový Čas" alt="Jasná"><noscript><img src="https://t4.aimg.sk/magaziny/-qOIILt_QqHEMMFuhC2e3g~Jasn.jpg?t=LzB4NzQ6MTUwMHg5MTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=sQl8srvS4EJ9lUvVbplKkQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653299/jasna-tatranska-lyzovacka-na-najmodernejsi-sposob/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Jasná: Tatranská lyžovačka na najmodernejší spôsob" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Jasná: Tatranská lyžovačka na najmodernejší spôsob                                                            </span>
                            <span class="hidden xs-visible">
                                Tatranská lyžovačka na najmodernejší spôsob                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/648150/hygienici-biju-na-poplach-kvoli-syfilisu-v-jednom-okrese-su-cisla-alarmujuce/" title="Hygienici bijú na poplach kvôli syfilisu: V jednom okrese sú čísla alarmujúce">
                            Hygienici bijú na poplach kvôli syfilisu: V jednom okrese sú čísla alarmujúce                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/648315/na-vychode-pribudlo-115-pripadov-syfilisu-v-trebisove-liecia-slapky-z-celej-europy/" title="Na východe pribudlo 115 prípadov syfilisu: V Trebišove liečia šľapky z celej Európy">
                            Na východe pribudlo 115 prípadov syfilisu: V Trebišove liečia šľapky z celej Európy                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/652645/smrt-kosila-na-vychodnom-slovensku-taxikar-jozef-43-s-autom-narazil-do-stromu/" title="Smrť kosila na východnom Slovensku: Taxikár Jozef († 43) s autom narazil do stromu">
                            Smrť kosila na východnom Slovensku: Taxikár Jozef († 43) s autom narazil do stromu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/649205/fico-dal-trebisovu-na-plavaren-takmer-pol-miliona-uvidite-tie-chabe-zmeny-vystrie-vas/" title="Fico dal Trebišovu na plaváreň takmer pol milióna: Uvidíte tie chabé zmeny, vystrie vás!">
                            Fico dal Trebišovu na plaváreň takmer pol milióna: Uvidíte tie chabé zmeny, vystrie vás!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/641445/vo-svedsku-ochoreli-na-osypky-desiatky-ludi-neuverite-kde-sa-vacsina-z-nich-nakazila/" title="Vo Švédsku ochoreli na osýpky desiatky ľudí: Neuveríte, kde sa väčšina z nich nakazila!">
                            Vo Švédsku ochoreli na osýpky desiatky ľudí: Neuveríte, kde sa väčšina z nich nakazila!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/645067/v-trebisove-na-ten-porod-tak-skoro-nezabudnu-mamicka-chcela-rodit-na-styroch-takto-to-dopadlo/" title="V Trebišove na ten pôrod tak skoro nezabudnú: Mamička chcela rodiť na štyroch, takto to dopadlo!">
                            V Trebišove na ten pôrod tak skoro nezabudnú: Mamička chcela rodiť na štyroch, takto to dopadlo!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/651766/na-slovensko-sa-ruti-zima-o-akej-ste-ani-nesnivali-predpoved-meteorologa-dviha-zo-stoliciek/" class="thumb" title="Na Slovensko sa rúti zima, o akej ste ani nesnívali: Predpoveď meteorológa dvíha zo stoličiek!">
                                <img id=img-5a79220d181dd  class="immediate_lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/FDQg8kifRODSTPOGUkyFnA~ilustra-n-foto.jpg?t=LzB4NzQ6MTQwMHg4NjAvODAweDQwMC90b3Avc21hcnQ%3D&h=WryzhDQuFrE7l7SOzfpxEw&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/FDQg8kifRODSTPOGUkyFnA~ilustra-n-foto.jpg?t=LzB4NzQ6MTQwMHg4NjAvMTYwMHg4MDAvdG9wL3NtYXJ0&h=StqKX-Nrm_5gz14BdmisrA&e=2145916800&v=3" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t2.aimg.sk/magaziny/FDQg8kifRODSTPOGUkyFnA~ilustra-n-foto.jpg?t=LzB4NzQ6MTQwMHg4NjAvODAweDQwMC90b3Avc21hcnQ%3D&h=WryzhDQuFrE7l7SOzfpxEw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5a79220d181dd")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2417</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/651766/na-slovensko-sa-ruti-zima-o-akej-ste-ani-nesnivali-predpoved-meteorologa-dviha-zo-stoliciek/" class="item-title" title="Na Slovensko sa rúti zima, o akej ste ani nesnívali: Predpoveď meteorológa dvíha zo stoličiek!">Na Slovensko sa rúti zima, o akej ste ani nesnívali: Predpoveď meteorológa dvíha zo stoličiek!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/652827/hokejistom-v-kosiciach-pretiekla-posledna-kvapka-verejnost-o-tom-musi-vediet/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Hokejistom v Košiciach pretiekla posledná kvapka: Verejnosť o tom musí vedieť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hokejistom v Košiciach pretiekla posledná kvapka: Verejnosť o tom musí vedieť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/652844/zvlastny-vztah-studenkovej-a-kostku-rozdelene-majetky-preco-kupuje-nehnutelnosti-bez-brana/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Zvláštny vzťah Studenkovej a Kostku: Rozdelené majetky! Prečo kupuje nehnuteľnosti bez Braňa?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zvláštny vzťah Studenkovej a Kostku: Rozdelené majetky! Prečo kupuje nehnuteľnosti bez Braňa?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/652919/prehovoril-pravnik-cesky-ktoru-zadrzali-v-pakistane-s-heroinom-v-kufri-pustia-terezu-na-slobodu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Prehovoril právnik Češky, ktorú zadržali  v Pakistane s heroínom v kufri: Pustia Terezu na slobodu?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prehovoril právnik Češky, ktorú zadržali  v Pakistane s heroínom v kufri: Pustia Terezu na slobodu?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/652968/v-ruzinove-nasli-polonahu-mrtvu-zenu-zahadna-vrazda-na-private/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="V Ružinove našli polonahú mŕtvu ženu: Záhadná vražda na priváte?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V Ružinove našli polonahú mŕtvu ženu: Záhadná vražda na priváte?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/651393/kruta-smrt-na-svadbe-druzicku-17-k-tomu-prinutili-teraz-je-mrtva/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Krutá smrť na svadbe: Družičku († 17) k tomu prinútili, teraz je mŕtva!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Krutá smrť na svadbe: Družičku († 17) k tomu prinútili, teraz je mŕtva!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/652976/hrdy-tatko-kollar-najstarsia-dcera-nie-je-len-krasna-toto-dokazala/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Hrdý tatko Kollár: Najstaršia dcéra nie je len krásna, toto dokázala!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hrdý tatko Kollár: Najstaršia dcéra nie je len krásna, toto dokázala!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/653233/tinedzer-sa-odfotil-s-timberlakeom-netusiac-co-ho-to-bude-stat-sialene-co-sa-potom-stalo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Tínedžer sa odfotil s Timberlakeom netušiac, čo ho to bude stáť: Šialené, čo sa potom stalo!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tínedžer sa odfotil s Timberlakeom netušiac, čo ho to bude stáť: Šialené, čo sa potom stalo!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/652773/juraj-robil-v-mikrovlnke-pukance-podla-navodu-stacila-nepozornost-a-mohlo-dojst-k-obrovskemu-nestastiu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Juraj robil v mikrovlnke pukance podľa návodu: Stačila chvíľa a mohlo dôjsť k obrovskému nešťastiu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Juraj robil v mikrovlnke pukance podľa návodu: Stačila chvíľa a mohlo dôjsť k obrovskému nešťastiu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/652158/zahadna-smrt-manzelky-sefa-naka-anny-40-hrozivy-vyjav-na-chodbe-panelaku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Záhadná smrť manželky šéfa NAKA Anny († 40): Hrozivý výjav na chodbe paneláku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Záhadná smrť manželky šéfa NAKA Anny († 40): Hrozivý výjav na chodbe paneláku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/652314/nelutostny-otec-zavesil-syna-5-do-vzduchu-lebo-sa-pokakal-bestialnu-bitku-natacala-dalsia-blizka-osoba/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Neľútostný otec zavesil syna (5) do vzduchu, lebo sa pokakal: Beštiálnu bitku natáčala ďalšia blízka osoba!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Neľútostný otec zavesil syna (5) do vzduchu, lebo sa pokakal: Beštiálnu bitku natáčala ďalšia blízka osoba!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/651297/petra-bernasovska-vysvetluje-stretnutie-s-cudzim-muzom-nieco-tu-nesedi-tretia-verzia-tajnych-schodzok/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Petra Bernasovská vysvetľuje stretnutie s cudzím mužom: Niečo tu nesedí! Tretia verzia tajných schôdzok">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Petra Bernasovská vysvetľuje stretnutie s cudzím mužom: Niečo tu nesedí! Tretia verzia tajných schôdzok							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/652552/preco-si-siahla-manzelka-kosickeho-sefa-naka-na-zivot-psychiatricka-nacrtla-mozny-dovod-smrti-anny-40/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Prečo si siahla manželka košického šéfa NAKA na život? Psychiatrička načrtla možný dôvod smrti Anny († 40)!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prečo si siahla manželka košického šéfa NAKA na život? Psychiatrička načrtla možný dôvod smrti Anny († 40)!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/652193/barbora-svidranova-ma-problemy-v-tehotenstve-realna-hrozba/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Barbora Švidraňová má problémy v tehotenstve: Reálna hrozba!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Barbora Švidraňová má problémy v tehotenstve: Reálna hrozba!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/652850/daniela-nizlova-z-dua-twiins-je-opat-single-rozchod-s-priatelom-po-par-mesiacoch-co-sa-stalo/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Daniela Nízlová z dua Twiins je opäť single: Rozchod s priateľom po pár mesiacoch! Čo sa stalo?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Daniela Nízlová z dua Twiins je opäť single: Rozchod s priateľom po pár mesiacoch! Čo sa stalo?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/652876/muz-vypil-za-6-hodin-25-plechoviek-energetickeho-napoja-z-nasledkov-sa-nespamatal-ani-po-8-rokoch/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Muž vypil za 6 hodín 25 plechoviek energetického nápoja: Z následkov sa nespamätal ani po 8 rokoch!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Muž vypil za 6 hodín 25 plechoviek energetického nápoja: Z následkov sa nespamätal ani po 8 rokoch!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/652255/mlada-zena-zije-bez-hrubeho-creva-drsna-podoba-zakernej-choroby-takto-vyzera-bethany-v-plavkach/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Mladá žena žije bez hrubého čreva: Drsná podoba zákernej choroby! Takto vyzerá Bethany v plavkách">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mladá žena žije bez hrubého čreva: Drsná podoba zákernej choroby! Takto vyzerá Bethany v plavkách							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/651771/exjojkarka-hajdu-zije-roky-s-egyptanom-teraz-prislo-smutne-konstatovanie-najradsej-by-zbalila-kufre/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Exjojkárka Hajdu žije roky s Egypťanom, teraz prišlo smutné konštatovanie: Najradšej by zbalila kufre">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Exjojkárka Hajdu žije roky s Egypťanom, teraz prišlo smutné konštatovanie: Najradšej by zbalila kufre							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/651766/na-slovensko-sa-ruti-zima-o-akej-ste-ani-nesnivali-predpoved-meteorologa-dviha-zo-stoliciek/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Na Slovensko sa rúti zima, o akej ste ani nesnívali: Predpoveď meteorológa dvíha zo stoličiek!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na Slovensko sa rúti zima, o akej ste ani nesnívali: Predpoveď meteorológa dvíha zo stoličiek!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/651194/sagan-dal-mamu-60-do-domova-seniorov-pozrite-sa-aky-komfort-jej-doprial-syn/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Sagan dal mamu (60) do domova seniorov: Pozrite sa, aký komfort jej doprial syn!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Sagan dal mamu (60) do domova seniorov: Pozrite sa, aký komfort jej doprial syn!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/651435/video-z-presova-ktore-musite-vidiet-to-co-stvara-upratovacka-v-nakupnom-centre-si-budete-pustat-dookola/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Video z Prešova, ktoré MUSÍTE vidieť: To, čo stvára upratovačka v nákupnom centre, si budete púšťať dookola!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Video z Prešova, ktoré MUSÍTE vidieť: To, čo stvára upratovačka v nákupnom centre, si budete púšťať dookola!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/651924/strelba-v-kosickom-byte-sefa-naka-jeho-manzelka-40-je-mrtva/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Streľba pri byte košického šéfa NAKA: Jeho manželka Anna († 40) je mŕtva!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Streľba pri byte košického šéfa NAKA: Jeho manželka Anna († 40) je mŕtva!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/652048/zdena-studenkova-prehovorila-o-soubiznise-pravda-o-sexualnom-obtazovani/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Zdena Studenková prehovorila o šoubiznise: Pravda o sexuálnom obťažovaní">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zdena Studenková prehovorila o šoubiznise: Pravda o sexuálnom obťažovaní							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/650266/herecka-zuzana-marosova-nacapana-s-novym-muzom-po-mellovi-ju-zbalil-tento-prachac/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Herečka Zuzana Marošová načapaná s novým mužom: Po Mellovi ju zbalil TENTO pracháč!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Herečka Zuzana Marošová načapaná s novým mužom: Po Mellovi ju zbalil TENTO pracháč!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/650797/zuzanu-marosovu-vidat-s-bohatym-podnikatelom-novy-muz-prehovoril-o-vztahu-s-hereckou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Zuzanu Marošovú vídať s bohatým podnikateľom: Nový muž prehovoril o vzťahu s herečkou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zuzanu Marošovú vídať s bohatým podnikateľom: Nový muž prehovoril o vzťahu s herečkou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5a79220d164f7', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653213/gemer-je-v-zovreti-snehu-cestari-nestihaju-predpoved-pocasia-strasi-ludi-este-viac/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Gemer je v zovretí snehu, cestári nestíhajú: Predpoveď počasia straší ľudí ešte viac" >

                    <img id=img-5a79220d18427  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/5Obpq_7TTtGzZabK8wJNtw.1280~V-okol-Ro-avy-v-pondelok-nasne-ilo-najviac-snehu.jpg?t=LzB4MTE5OjEyODB4ODM5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mpLyqDyG3rK6vZ4GJvLmxg&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/5Obpq_7TTtGzZabK8wJNtw.2560~V-okol-Ro-avy-v-pondelok-nasne-ilo-najviac-snehu.jpg?t=LzB4MjM4OjI1NjB4MTY3OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=DWogm8gnr-VRLmOHHdw8-A&e=2145916800&v=3" title="V okolí Rožňavy v pondelok nasnežilo najviac snehu. | Nový Čas" alt="V okolí Rožňavy"><noscript><img src="https://t3.aimg.sk/magaziny/5Obpq_7TTtGzZabK8wJNtw.1280~V-okol-Ro-avy-v-pondelok-nasne-ilo-najviac-snehu.jpg?t=LzB4MTE5OjEyODB4ODM5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mpLyqDyG3rK6vZ4GJvLmxg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653213/gemer-je-v-zovreti-snehu-cestari-nestihaju-predpoved-pocasia-strasi-ludi-este-viac/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Gemer je v zovretí snehu, cestári nestíhajú: Predpoveď počasia straší ľudí ešte viac" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Gemer je v zovretí snehu, cestári nestíhajú: Predpoveď počasia straší ľudí ešte viac                                                            </span>
                            <span class="hidden xs-visible">
                                Gemer v zovretí snehu: Predpoveď desí ešte viac                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Trebišov bojuje s epidémiou syfilisu: Rázne rozhodnutie vedenia mesta" >

                    <img id=img-5a79220d18543  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=5ytFqgf5_Gk8ztfuJS6nkA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvOTAweDYwMC90b3Avc21hcnQ%3D&h=kV-DqXf6fKF9qcNdON1aEA&e=2145916800&v=3" title="Spôsobili ju lacné prostitútky, ktoré sexujú za 5 | Nový Čas" alt="Spôsobili ju"><noscript><img src="https://t3.aimg.sk/magaziny/LJIEBoe8QAqE640qsTtfzA~Sp-sobili-ju-lacn-prostit-tky-ktor-sexuj-za-5.jpg?t=LzB4MTk2OjgwMHg2NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=5ytFqgf5_Gk8ztfuJS6nkA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653211/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Trebišov bojuje s epidémiou syfilisu: Rázne rozhodnutie vedenia mesta" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Trebišov bojuje s epidémiou syfilisu: Rázne rozhodnutie vedenia mesta                                                            </span>
                            <span class="hidden xs-visible">
                                Syfilis v Trebišove: Rázne rozhodnutie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653234/justin-timberlake-na-superbowle-prekvapil-duet-s-mrtvym-spevakom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Justin Timberlake na SuperBowle prekvapil: Duet s mŕtvym spevákom" >

                    <img id=img-5a79220d1864f  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Jt7SuipBR3S8HXZwICMo4w.1280~Justin-bol-hviezdou-v-prest-vke-Super-Bowlu.jpg?t=LzB4ODM6MTI4MHg4MDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=Xkr0AHdFDdrrYZEQczEo1g&e=2145916800&v=4" data-1024x2="https://t3.aimg.sk/magaziny/Jt7SuipBR3S8HXZwICMo4w.2560~Justin-bol-hviezdou-v-prest-vke-Super-Bowlu.jpg?t=LzB4MTY2OjI1NjB4MTYwOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=kRJOcpcctLsSnhFpXrjTsg&e=2145916800&v=4" title="Justin bol hviezdou v prestávke Super Bowlu. | Nový Čas" alt="Justin bol"><noscript><img src="https://t4.aimg.sk/magaziny/Jt7SuipBR3S8HXZwICMo4w.1280~Justin-bol-hviezdou-v-prest-vke-Super-Bowlu.jpg?t=LzB4ODM6MTI4MHg4MDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=Xkr0AHdFDdrrYZEQczEo1g&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653234/justin-timberlake-na-superbowle-prekvapil-duet-s-mrtvym-spevakom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Justin Timberlake na SuperBowle prekvapil: Duet s mŕtvym spevákom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Justin Timberlake na SuperBowle prekvapil: Duet s mŕtvym spevákom                                                            </span>
                            <span class="hidden xs-visible">
                                Timberlake: Duet s mŕtvym spevákom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653321/smutna-sprava-pre-serialovych-fanusikov-zomrela-hviezda-zo-serialu-frasier/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Smutná správa pre seriálových fanúšikov: Zomrela hviezda zo seriálu Frasier!" >

                    <img id=img-5a79220d18754  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/6lOwRsxxSVX7njA3zYYifw.1280~Frasier.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6QB0pubvkQEzja0r7Ku3Pg&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/6lOwRsxxSVX7njA3zYYifw~Frasier.jpg?t=LzB4MDoyODgweDE2MTkvOTAweDYwMC90b3Avc21hcnQ%3D&h=cXXZB7hF49DiigNbM3MsHA&e=2145916800&v=3" title="Frasier | Nový Čas" alt="Frasier"><noscript><img src="https://t3.aimg.sk/magaziny/6lOwRsxxSVX7njA3zYYifw.1280~Frasier.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6QB0pubvkQEzja0r7Ku3Pg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653321/smutna-sprava-pre-serialovych-fanusikov-zomrela-hviezda-zo-serialu-frasier/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Smutná správa pre seriálových fanúšikov: Zomrela hviezda zo seriálu Frasier!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Smutná správa pre seriálových fanúšikov: Zomrela hviezda zo seriálu Frasier!                                                            </span>
                            <span class="hidden xs-visible">
                                Zomrela hviezda zo seriálu Frasier!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653224/obyvatelov-jelsavy-dusi-kazdy-nadych-ludom-odporucaju-ani-nevyjst-z-domu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Obyvateľov Jelšavy dusí každý nádych: Ľuďom odporúčajú ani nevyjsť z domu" >

                    <img id=img-5a79220d1884e  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/EOl92FU-TVuXEqsl_h9OFQ.1280~Najhor-vzduch-na-Slovensku-m-Jel-ava.jpg?t=LzB4MjY6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6z_hxlRBzoWWUPkKLK3RiA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/EOl92FU-TVuXEqsl_h9OFQ.2560~Najhor-vzduch-na-Slovensku-m-Jel-ava.jpg?t=LzB4NTM6MjU2MHgxNDkyLzkwMHg2MDAvdG9wL3NtYXJ0&h=3yG7stGYppl2KHyHnznGFg&e=2145916800&v=3" title="Najhorší vzduch na Slovensku má Jelšava. | Nový Čas" alt="Najhorší vzduch"><noscript><img src="https://t3.aimg.sk/magaziny/EOl92FU-TVuXEqsl_h9OFQ.1280~Najhor-vzduch-na-Slovensku-m-Jel-ava.jpg?t=LzB4MjY6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6z_hxlRBzoWWUPkKLK3RiA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653224/obyvatelov-jelsavy-dusi-kazdy-nadych-ludom-odporucaju-ani-nevyjst-z-domu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Obyvateľov Jelšavy dusí každý nádych: Ľuďom odporúčajú ani nevyjsť z domu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obyvateľov Jelšavy dusí každý nádych: Ľuďom odporúčajú ani nevyjsť z domu                                                            </span>
                            <span class="hidden xs-visible">
                                Obyvateľov Jelšavy dusí každý nádych                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/653299/jasna-tatranska-lyzovacka-na-najmodernejsi-sposob/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Jasná: Tatranská lyžovačka na najmodernejší spôsob" >

                    <img id=img-5a79220d18973  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/-qOIILt_QqHEMMFuhC2e3g~Jasn.jpg?t=LzB4NzQ6MTUwMHg5MTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=sQl8srvS4EJ9lUvVbplKkQ&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/-qOIILt_QqHEMMFuhC2e3g~Jasn.jpg?t=LzB4NzQ6MTUwMHg5MTYvOTAweDYwMC90b3Avc21hcnQ%3D&h=1VeXVkpmkiNZC7oq82ZCSw&e=2145916800&v=3" title="Jasná | Nový Čas" alt="Jasná"><noscript><img src="https://t4.aimg.sk/magaziny/-qOIILt_QqHEMMFuhC2e3g~Jasn.jpg?t=LzB4NzQ6MTUwMHg5MTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=sQl8srvS4EJ9lUvVbplKkQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/653299/jasna-tatranska-lyzovacka-na-najmodernejsi-sposob/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Jasná: Tatranská lyžovačka na najmodernejší spôsob" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Jasná: Tatranská lyžovačka na najmodernejší spôsob                                                            </span>
                            <span class="hidden xs-visible">
                                Tatranská lyžovačka na najmodernejší spôsob                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/648150/hygienici-biju-na-poplach-kvoli-syfilisu-v-jednom-okrese-su-cisla-alarmujuce/" title="Hygienici bijú na poplach kvôli syfilisu: V jednom okrese sú čísla alarmujúce">
                            Hygienici bijú na poplach kvôli syfilisu: V jednom okrese sú čísla alarmujúce                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/648315/na-vychode-pribudlo-115-pripadov-syfilisu-v-trebisove-liecia-slapky-z-celej-europy/" title="Na východe pribudlo 115 prípadov syfilisu: V Trebišove liečia šľapky z celej Európy">
                            Na východe pribudlo 115 prípadov syfilisu: V Trebišove liečia šľapky z celej Európy                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/652645/smrt-kosila-na-vychodnom-slovensku-taxikar-jozef-43-s-autom-narazil-do-stromu/" title="Smrť kosila na východnom Slovensku: Taxikár Jozef († 43) s autom narazil do stromu">
                            Smrť kosila na východnom Slovensku: Taxikár Jozef († 43) s autom narazil do stromu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/649205/fico-dal-trebisovu-na-plavaren-takmer-pol-miliona-uvidite-tie-chabe-zmeny-vystrie-vas/" title="Fico dal Trebišovu na plaváreň takmer pol milióna: Uvidíte tie chabé zmeny, vystrie vás!">
                            Fico dal Trebišovu na plaváreň takmer pol milióna: Uvidíte tie chabé zmeny, vystrie vás!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/641445/vo-svedsku-ochoreli-na-osypky-desiatky-ludi-neuverite-kde-sa-vacsina-z-nich-nakazila/" title="Vo Švédsku ochoreli na osýpky desiatky ľudí: Neuveríte, kde sa väčšina z nich nakazila!">
                            Vo Švédsku ochoreli na osýpky desiatky ľudí: Neuveríte, kde sa väčšina z nich nakazila!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/645067/v-trebisove-na-ten-porod-tak-skoro-nezabudnu-mamicka-chcela-rodit-na-styroch-takto-to-dopadlo/" title="V Trebišove na ten pôrod tak skoro nezabudnú: Mamička chcela rodiť na štyroch, takto to dopadlo!">
                            V Trebišove na ten pôrod tak skoro nezabudnú: Mamička chcela rodiť na štyroch, takto to dopadlo!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Život">Život</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
							
				
				
				<a href="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="25 rokov Slovenska">25 rokov Slovenska</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5a7921da7fde7">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Život</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
											<option value="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">25 rokov Slovenska</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5a7921da7fde7 select').change(function() {
					var href = $('#5a7921da7fde7 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/561559/v-rtvs-koncia-sefovia-spravodajstva/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="V RTVS končia šéfovia spravodajstva" target="_blank" >
			<img id=img-5a7921da7fef2  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/qWAfq6H7SPm_fZUiwaRTnA.1280~RTVS.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=3H3OCoTVBMa-9IbK06wYkQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/qWAfq6H7SPm_fZUiwaRTnA~RTVS.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=pLviyjsyzivXlmNdVc3g0g&e=2145916800&v=2" title="RTVS | Nový Čas" alt="RTVS"><noscript><img src="https://t4.aimg.sk/magaziny/qWAfq6H7SPm_fZUiwaRTnA.1280~RTVS.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=3H3OCoTVBMa-9IbK06wYkQ&e=2145916800&v=2"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/561559/v-rtvs-koncia-sefovia-spravodajstva/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="V RTVS končia šéfovia spravodajstva" target="_blank" >
                                V RTVS končia šéfovia spravodajstva                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Juraj Rybanský a Boris Chmel končia v RTVS. Za odchodom sú aj názorové rozdiely.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/561546/fair-play-s-michaelou-musilovou-slovenka-ktora-ide-na-misiu-na-mars/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Fair Play s Michaelou Musilovou: Slovenka, ktorá ide na misiu na Mars" target="_blank">

                    <img id=img-5a7921da80021  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/g9PR2m1DQ4WvZvAojXwD9Q.640.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=mURoIij9eef1OV9fm4A-wg&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/g9PR2m1DQ4WvZvAojXwD9Q.1280.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=aF1A5eW0HHsfW1AGmZPJ4g&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t2.aimg.sk/magaziny/g9PR2m1DQ4WvZvAojXwD9Q.640.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=mURoIij9eef1OV9fm4A-wg&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/561546/fair-play-s-michaelou-musilovou-slovenka-ktora-ide-na-misiu-na-mars/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Fair Play s Michaelou Musilovou: Slovenka, ktorá ide na misiu na Mars" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Fair Play s Michaelou Musilovou: Slovenka, ktorá ide na misiu na Mars                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Slovenka „poletí“ na Mars                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/561570/gemer-zasiahla-snehova-burka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Gemer zasiahla snehová búrka" target="_blank">

                    <img id=img-5a7921da80172  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/4faoRo5cT_C8EzgGm51aaA.640~Ilustra-n-foto.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=D4tfQS2HeKRrJPRJe48erA&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/4faoRo5cT_C8EzgGm51aaA~Ilustra-n-foto.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=8q7aI2D8dpw66y9S_Ld6qA&e=2145916800&v=2" title="Ilustračná foto | Nový Čas" alt="Ilustračná foto"><noscript><img src="https://t3.aimg.sk/magaziny/4faoRo5cT_C8EzgGm51aaA.640~Ilustra-n-foto.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=D4tfQS2HeKRrJPRJe48erA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/561570/gemer-zasiahla-snehova-burka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Gemer zasiahla snehová búrka" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Gemer zasiahla snehová búrka                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Gemer zasiahla snehová búrka                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/319562/video-satan-pripravil-pre-hracov-v-pjongcangu-prekvapenie-zazil-som-to-v-nhl/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="VIDEO: Šatan pripravil pre hráčov v Pjongčangu prekvapenie: Zažil som to v NHL" target="_blank">

                    <img id=img-5a7921da802c8  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/gGXgiNLBTL21AOec2bRcWQ.640~Miroslav-atan.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=NnH115PlRzEdXWMia2LxwQ&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/gGXgiNLBTL21AOec2bRcWQ~Miroslav-atan.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=f50IBE0MCXWpp2g5Bj6U0g&e=2145916800&v=2" title="Miroslav Šatan | Nový Čas" alt="Miroslav Šatan"><noscript><img src="https://t4.aimg.sk/magaziny/gGXgiNLBTL21AOec2bRcWQ.640~Miroslav-atan.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=NnH115PlRzEdXWMia2LxwQ&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/319562/video-satan-pripravil-pre-hracov-v-pjongcangu-prekvapenie-zazil-som-to-v-nhl/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="VIDEO: Šatan pripravil pre hráčov v Pjongčangu prekvapenie: Zažil som to v NHL" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                VIDEO: Šatan pripravil pre hráčov v Pjongčangu prekvapenie: Zažil som to v NHL                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Šatan má pre hráčov prekvapenie z NHL                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							00:10						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/561369/senec-riesi-hernu-v-mestskom-kulturaku-spomina-sa-meno-bossa-podsvetia/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Senec rieši herňu v mestskom kulturáku. V minulosti ju mal boss podsvetia            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Prevádzka sídli v priestoroch, ktoré si od mesta prenajíma zaujímavá firma. Pred šiestimi rokmi v nej figuroval odsúdený boss seneckej vetvy zločineckej skupiny sýkorovci Martin Bihári, alias Rus.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							5.2. 21:20						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/561618/zena-vyhrala-559-7-miliona-usd-chce-zostat-v-anonymite/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Žena vyhrala 559,7 milióna USD, chce zostať v anonymite            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Obyvateľ štátu New Hampshire vyhlásil, že žena urobila obrovskú chybu. Výherkyňa ešte žreb neodovzdala, ale predstaviteľom lotérie ukázala fotokópiu prednej strany lósu.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							5.2. 21:00						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/561611/pence-si-na-zoh-privezie-hosta-otca-studenta-vazneneho-v-kldr/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Pence si na ZOH privezie hosťa, otca študenta väzneného v KĽDR            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Mladý Američan sa na súde v KĽDR priznal z pokusu o krádež propagandistického plagátu, za čo mal byť potrestaný 15-ročným väzením a nútenými prácami.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="http://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss Leta">Miss Leta</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5a79220d18b1c">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/tip-od-vas/srdce-pre-deti/">Srdce pre deti</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="http://www.cas.sk/miss-leta/">Miss Leta</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5a79220d18b1c select').change(function() {
					var href = $('#5a79220d18b1c select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653310/na-dozivotie-odsudeny-mladi-sa-snazi-o-zrusenie-verdiktu-jeho-obhajcovia-vytiahli-tajny-tromf/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Na doživotie odsúdený Mladić sa snaží o zrušenie verdiktu: Jeho obhajcovia vytiahli tajný tromf!">
                    <img id=img-5a79220d18c1a  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/Vx6Gfp61TTy6XTSCwVe8oQ~Karad-i-ov-druh-Ratko-Mladi-u-zrejme-vyzer.jpg?t=LzB4MjA4Ojc4Nng2NTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=KbYX9zaSuPn-8FkeD0v7xQ&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/Vx6Gfp61TTy6XTSCwVe8oQ~Karad-i-ov-druh-Ratko-Mladi-u-zrejme-vyzer.jpg?t=LzB4MjA4Ojc4Nng2NTAvOTAweDYwMC90b3Avc21hcnQ%3D&h=DpVZUUC5hr251Zgr_mZZvw&e=2145916800&v=3" title="Karadžičov druh Ratko Mladič už zrejme vyzerá | Nový Čas" alt="Karadžičov druh"><noscript><img src="https://t3.aimg.sk/magaziny/Vx6Gfp61TTy6XTSCwVe8oQ~Karad-i-ov-druh-Ratko-Mladi-u-zrejme-vyzer.jpg?t=LzB4MjA4Ojc4Nng2NTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=KbYX9zaSuPn-8FkeD0v7xQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:46&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/653310/na-dozivotie-odsudeny-mladi-sa-snazi-o-zrusenie-verdiktu-jeho-obhajcovia-vytiahli-tajny-tromf/"
                            title="Na doživotie odsúdený Mladić sa snaží o zrušenie verdiktu: Jeho obhajcovia vytiahli tajný tromf!">
                                                        Na doživotie odsúdený Mladić sa snaží o zrušenie verdiktu: Jeho obhajcovia vytiahli tajný tromf!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/653310/na-dozivotie-odsudeny-mladi-sa-snazi-o-zrusenie-verdiktu-jeho-obhajcovia-vytiahli-tajny-tromf/"
                            title="Obhajcovia bývalého veliteľa bosnianskosrbskej armády Ratka Mladića (74) požiadali v pondelok súd OSN, aby zrušil...">
                            Obhajcovia bývalého veliteľa bosnianskosrbskej armády Ratka Mladića (74) požiadali v pondelok súd OSN, aby zrušil...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653307/nevlastna-sestra-meghan-markle-zatala-do-ziveho-stiplavy-odkaz-harryho-snubenici/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Nevlastná sestra Meghan Markle zaťala do živého: Štipľavý odkaz Harryho snúbenici!">
                    <img id=img-5a79220d18e16  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/FAc8pec8TOT6cCCNscycQw~Harry-a-Meghan-bud-ma-svadbu-19-m-ja.jpg?t=LzB4NDk6OTAweDU1NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=IQ8V419-KITKxEpzKykgpQ&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/FAc8pec8TOT6cCCNscycQw~Harry-a-Meghan-bud-ma-svadbu-19-m-ja.jpg?t=LzB4NDk6OTAweDU1NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=G23nKN-PIAyR-mNvuEYhBQ&e=2145916800&v=4" title="Harry a Meghan budú mať svadbu 19. mája. | Nový Čas" alt="Harry a Meghan"><noscript><img src="https://t1.aimg.sk/magaziny/FAc8pec8TOT6cCCNscycQw~Harry-a-Meghan-bud-ma-svadbu-19-m-ja.jpg?t=LzB4NDk6OTAweDU1NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=IQ8V419-KITKxEpzKykgpQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/653307/nevlastna-sestra-meghan-markle-zatala-do-ziveho-stiplavy-odkaz-harryho-snubenici/"
                            title="Nevlastná sestra Meghan Markle zaťala do živého: Štipľavý odkaz Harryho snúbenici!">
                                                        Nevlastná sestra Meghan Markle zaťala do živého: Štipľavý odkaz Harryho snúbenici!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/653307/nevlastna-sestra-meghan-markle-zatala-do-ziveho-stiplavy-odkaz-harryho-snubenici/"
                            title="Samantha Markle, nevlastná sestra snúbenice princa Harryho Meghan Markle, vyzvala nádejnú členku britskej kráľovskej...">
                            Samantha Markle, nevlastná sestra snúbenice princa Harryho Meghan Markle, vyzvala nádejnú členku britskej kráľovskej...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653306/v-obci-pri-bytci-nasli-nehybneho-dochodcu-82-a-dve-mrtve-macky-uradoval-tichy-zabijak/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="V obci pri Bytči našli nehybného dôchodcu († 82) a dve mŕtve mačky: Úradoval tichý zabijak?">
                    <img id=img-5a79220d18fb2  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/NkvRMiqcQ5mbir81AEbWMA~Do-dediny-pri-Byt-i-pri-li-z-chran-ri-hasi-i-a-policajti-ilustra-n-foto.jpg?t=LzB4MDo2NTJ4MzY3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pU3q_YexhoGNgIPauxyjGw&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/NkvRMiqcQ5mbir81AEbWMA~Do-dediny-pri-Byt-i-pri-li-z-chran-ri-hasi-i-a-policajti-ilustra-n-foto.jpg?t=LzB4MDo2NTJ4MzY3LzkwMHg2MDAvdG9wL3NtYXJ0&h=8tbXVc2d0PYNCCr2t-F_qA&e=2145916800&v=3" title="Do dediny pri Bytči prišli záchranári, hasiči a policajti (ilustračné foto). | Nový Čas" alt="Do dediny"><noscript><img src="https://t2.aimg.sk/magaziny/NkvRMiqcQ5mbir81AEbWMA~Do-dediny-pri-Byt-i-pri-li-z-chran-ri-hasi-i-a-policajti-ilustra-n-foto.jpg?t=LzB4MDo2NTJ4MzY3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pU3q_YexhoGNgIPauxyjGw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:51&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/stredne-slovensko/"
                            title="Stredné Slovensko">Stredné Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/653306/v-obci-pri-bytci-nasli-nehybneho-dochodcu-82-a-dve-mrtve-macky-uradoval-tichy-zabijak/"
                            title="V obci pri Bytči našli nehybného dôchodcu († 82) a dve mŕtve mačky: Úradoval tichý zabijak?">
                                                        V obci pri Bytči našli nehybného dôchodcu († 82) a dve mŕtve mačky: Úradoval tichý zabijak?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/653306/v-obci-pri-bytci-nasli-nehybneho-dochodcu-82-a-dve-mrtve-macky-uradoval-tichy-zabijak/"
                            title="Hasičov, záchranárov a policajtov privolali v pondelok do obce v okrese Bytča, kde v dome našli nehybného dôchodcu (†...">
                            Hasičov, záchranárov a policajtov privolali v pondelok do obce v okrese Bytča, kde v dome našli nehybného dôchodcu (†...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653268/kristine-uz-chlapi-liezli-na-nervy-vymyslela-preto-jedinecnu-vec-sem-je-muzom-vstup-prisne-zakazany/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Kristine už chlapi liezli na nervy, vymyslela preto jedinečnú vec: Sem je mužom vstup prísne zakázaný!">
                    <img id=img-5a79220d19143  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/gnIROo2MTzml-AdWoqXttg.640~Ostrov-bude-sl-i-ako-dovolenkov-rezort-len-pre-eny.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6gK-rLUqgrFwdC2jfw-Cgg&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/gnIROo2MTzml-AdWoqXttg~Ostrov-bude-sl-i-ako-dovolenkov-rezort-len-pre-eny.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=I15ha7aU5XNziAaYRF2_oA&e=2145916800&v=2" title="Ostrov bude slúžiť ako dovolenkový rezort len pre ženy. | Nový Čas" alt="Ostrov bude"><noscript><img src="https://t1.aimg.sk/magaziny/gnIROo2MTzml-AdWoqXttg.640~Ostrov-bude-sl-i-ako-dovolenkov-rezort-len-pre-eny.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6gK-rLUqgrFwdC2jfw-Cgg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/653268/kristine-uz-chlapi-liezli-na-nervy-vymyslela-preto-jedinecnu-vec-sem-je-muzom-vstup-prisne-zakazany/"
                            title="Kristine už chlapi liezli na nervy, vymyslela preto jedinečnú vec: Sem je mužom vstup prísne zakázaný!">
                                                        Kristine už chlapi liezli na nervy, vymyslela preto jedinečnú vec: Sem je mužom vstup prísne zakázaný!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/653268/kristine-uz-chlapi-liezli-na-nervy-vymyslela-preto-jedinecnu-vec-sem-je-muzom-vstup-prisne-zakazany/"
                            title="Dámy, už ste sa niekedy na dovolenke prichytili pri myšlienke, že vám všetok ten testosterón a chlpaté hrude lezú...">
                            Dámy, už ste sa niekedy na dovolenke prichytili pri myšlienke, že vám všetok ten testosterón a chlpaté hrude lezú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653304/kristof-sa-tesi-na-olympijsky-debut-chce-si-pozriet-aj-ine-sporty/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Krištof sa teší na olympijský debut, chce si pozrieť aj iné športy">
                    <img id=img-5a79220d192d3  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/6EXVaJ1aSfb5aq-w3sFWzg.640~Na-sn-mke-v-popred-najprodukt-vnej-hr-Tipsport-Ligy-Michal-Kri-tof-a-v-pozad-brank-r-J-n-Laco.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=KlPR1e46hjISYIj9yEVyOg&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/6EXVaJ1aSfb5aq-w3sFWzg.1280~Na-sn-mke-v-popred-najprodukt-vnej-hr-Tipsport-Ligy-Michal-Kri-tof-a-v-pozad-brank-r-J-n-Laco.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=-cEntowoh9835WlB2Z_otg&e=2145916800&v=2" title="Na snímke v popredí najproduktívnejší hráč Tipsport Ligy Michal Krištof a v pozadí brankár Ján Laco. | Nový Čas" alt="Na snímke"><noscript><img src="https://t3.aimg.sk/magaziny/6EXVaJ1aSfb5aq-w3sFWzg.640~Na-sn-mke-v-popred-najprodukt-vnej-hr-Tipsport-Ligy-Michal-Kri-tof-a-v-pozad-brank-r-J-n-Laco.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=KlPR1e46hjISYIj9yEVyOg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/653304/kristof-sa-tesi-na-olympijsky-debut-chce-si-pozriet-aj-ine-sporty/"
                            title="Krištof sa teší na olympijský debut, chce si pozrieť aj iné športy">
                                                        Krištof sa teší na olympijský debut, chce si pozrieť aj iné športy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/653304/kristof-sa-tesi-na-olympijsky-debut-chce-si-pozriet-aj-ine-sporty/"
                            title="Do záverečnej nominácie na zimné olympijské hry sa dostal aj Michal Krištof.">
                            Do záverečnej nominácie na zimné olympijské hry sa dostal aj Michal Krištof.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653252/potvrdene-kardashianka-kylie-jenner-porodila-tieto-fotky-tajila-celych-9-mesiacov/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Potvrdené! Kardashianka Kylie Jenner porodila: Tieto fotky tajila celých 9 mesiacov">
                    <img id=img-5a79220d19406  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/JxR2rqd2RSW7Vct3bgnbiA~Kylie-Jenner.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=pq7VjTWaQx5j5u_kL7r_Cg&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/JxR2rqd2RSW7Vct3bgnbiA~Kylie-Jenner.jpg?t=LzB4MDoxMjAweDY3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Ort-AZ54C9QVYHqO_tRlDg&e=2145916800&v=4" title="Kylie Jenner. | Nový Čas" alt="Kylie Jenner."><noscript><img src="https://t1.aimg.sk/magaziny/JxR2rqd2RSW7Vct3bgnbiA~Kylie-Jenner.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=pq7VjTWaQx5j5u_kL7r_Cg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/653252/potvrdene-kardashianka-kylie-jenner-porodila-tieto-fotky-tajila-celych-9-mesiacov/"
                            title="Potvrdené! Kardashianka Kylie Jenner porodila: Tieto fotky tajila celých 9 mesiacov">
                                                        Potvrdené! Kardashianka Kylie Jenner porodila: Tieto fotky tajila celých 9 mesiacov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/653252/potvrdene-kardashianka-kylie-jenner-porodila-tieto-fotky-tajila-celych-9-mesiacov/"
                            title="Je to vonku! Po dlhých mesiacoch tajností okolo jej tehotenstva sa Kylie Jenner (20) stala mamou!">
                            Je to vonku! Po dlhých mesiacoch tajností okolo jej tehotenstva sa Kylie Jenner (20) stala mamou!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653294/nadal-v-problemoch-no-zostava-optimistom-vieme-kedy-planuje-navrat/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Nadal v problémoch, no zostáva optimistom: Vieme, kedy plánuje návrat!">
                    <img id=img-5a79220d19596  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/qfRJpOs8QPqRhuZsStZ0Lg.640~Rafael-Nadal-z-pas-skre-oval-pre-zranenie-nohy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=CmgSZC719keiB5OIrOo1_A&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/qfRJpOs8QPqRhuZsStZ0Lg.1280~Rafael-Nadal-z-pas-skre-oval-pre-zranenie-nohy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=kERNt2b7zjLHljv_6EQSRQ&e=2145916800&v=2" title="Rafael Nadal zápas skrečoval pre zranenie nohy. | Nový Čas" alt="Rafael Nadal"><noscript><img src="https://t2.aimg.sk/magaziny/qfRJpOs8QPqRhuZsStZ0Lg.640~Rafael-Nadal-z-pas-skre-oval-pre-zranenie-nohy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=CmgSZC719keiB5OIrOo1_A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:47&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/653294/nadal-v-problemoch-no-zostava-optimistom-vieme-kedy-planuje-navrat/"
                            title="Nadal v problémoch, no zostáva optimistom: Vieme, kedy plánuje návrat!">
                                                        Nadal v problémoch, no zostáva optimistom: Vieme, kedy plánuje návrat!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/653294/nadal-v-problemoch-no-zostava-optimistom-vieme-kedy-planuje-navrat/"
                            title="Španielsky tenista Rafael Nadal sa chce po zranení vrátiť do súťažného diania na februárovom turnaji ATP v mexickom...">
                            Španielsky tenista Rafael Nadal sa chce po zranení vrátiť do súťažného diania na februárovom turnaji ATP v mexickom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653261/historicka-navsteva-turecky-prezident-erdogan-sa-vo-vatikane-stretol-s-papezom-frantiskom/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Historická návšteva: Turecký prezident Erdogan sa vo Vatikáne stretol s pápežom Františkom">
                    <img id=img-5a79220d196f7  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/qfXE-W80SDrYDuYdstm4oQ~Recep-Erdogan-s-p-pe-om-Franti-kom.jpg?t=LzEzMXgxODo2OTR4MzM0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=k30hjDgoCJrYsk30P7EcJg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/qfXE-W80SDrYDuYdstm4oQ~Recep-Erdogan-s-p-pe-om-Franti-kom.jpg?t=LzEzMXgxODo2OTR4MzM0LzkwMHg2MDAvdG9wL3NtYXJ0&h=gpVbe1nXBWcQT1yw1wcucg&e=2145916800&v=3" title="Recep Erdogan s pápežom Františkom | Nový Čas" alt="Recep Erdogan"><noscript><img src="https://t3.aimg.sk/magaziny/qfXE-W80SDrYDuYdstm4oQ~Recep-Erdogan-s-p-pe-om-Franti-kom.jpg?t=LzEzMXgxODo2OTR4MzM0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=k30hjDgoCJrYsk30P7EcJg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/653261/historicka-navsteva-turecky-prezident-erdogan-sa-vo-vatikane-stretol-s-papezom-frantiskom/"
                            title="Historická návšteva: Turecký prezident Erdogan sa vo Vatikáne stretol s pápežom Františkom">
                                                        Historická návšteva: Turecký prezident Erdogan sa vo Vatikáne stretol s pápežom Františkom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/653261/historicka-navsteva-turecky-prezident-erdogan-sa-vo-vatikane-stretol-s-papezom-frantiskom/"
                            title="Turecký prezident Recep Tayyip Erdogan sa v pondelok stretol vo Vatikáne s pápežom Františkom.">
                            Turecký prezident Recep Tayyip Erdogan sa v pondelok stretol vo Vatikáne s pápežom Františkom.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653285/zena-zistila-ze-vyhrala-jackpot-560-milionov-dolarov-v-euforii-urobila-najvacsiu-chybu-svojho-zivota/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Žena zistila, že vyhrala jackpot 560 miliónov dolárov: V eufórii urobila najväčšiu chybu svojho života!">
                    <img id=img-5a79220d19862  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/8DgwSJ8zRtLgMlcpG6y_6g.1280~V-lot-rii-Powerball-padol-jackpot.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PxLK-onBa4nfqQk0y3X0BQ&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/8DgwSJ8zRtLgMlcpG6y_6g.2560~V-lot-rii-Powerball-padol-jackpot.jpg?t=LzB4MDoyNTYweDE0MzkvOTAweDYwMC90b3Avc21hcnQ%3D&h=2ZRiz-IQny4b9wBuSBHFOA&e=2145916800&v=4" title="V lotérii Powerball padol jackpot. | Nový Čas" alt="V lotérii"><noscript><img src="https://t1.aimg.sk/magaziny/8DgwSJ8zRtLgMlcpG6y_6g.1280~V-lot-rii-Powerball-padol-jackpot.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PxLK-onBa4nfqQk0y3X0BQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/653285/zena-zistila-ze-vyhrala-jackpot-560-milionov-dolarov-v-euforii-urobila-najvacsiu-chybu-svojho-zivota/"
                            title="Žena zistila, že vyhrala jackpot 560 miliónov dolárov: V eufórii urobila najväčšiu chybu svojho života!">
                                                        Žena zistila, že vyhrala jackpot 560 miliónov dolárov: V eufórii urobila najväčšiu chybu svojho života!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/653285/zena-zistila-ze-vyhrala-jackpot-560-milionov-dolarov-v-euforii-urobila-najvacsiu-chybu-svojho-zivota/"
                            title="Žena z amerického štátu New Hampshire, ktorá je podľa svojich slov majiteľkou lósu vyhrávajúceho v lotérii Powerball...">
                            Žena z amerického štátu New Hampshire, ktorá je podľa svojich slov majiteľkou lósu vyhrávajúceho v lotérii Powerball...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653233/tinedzer-sa-odfotil-s-timberlakeom-netusiac-co-ho-to-bude-stat-sialene-co-sa-potom-stalo/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Tínedžer sa odfotil s Timberlakeom netušiac, čo ho to bude stáť: Šialené, čo sa potom stalo!">
                    <img id=img-5a79220d199ed  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/Q7lx9EsASUuiHxYcB3O2jA~Chlapec-sa-z-noci-na-de-stal-hviezdou-internetu.jpg?t=LzB4MTY1OjEyMDB4ODQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=OYxzn-p3H6CQB-Sx_0hSbA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/Q7lx9EsASUuiHxYcB3O2jA~Chlapec-sa-z-noci-na-de-stal-hviezdou-internetu.jpg?t=LzB4MTY1OjEyMDB4ODQwLzkwMHg2MDAvdG9wL3NtYXJ0&h=mGHv3Y2gqEHOkYp8ohNg1A&e=2145916800&v=3" title="Chlapec sa z noci na deň stal hviezdou internetu. | Nový Čas" alt="Chlapec sa z noci"><noscript><img src="https://t2.aimg.sk/magaziny/Q7lx9EsASUuiHxYcB3O2jA~Chlapec-sa-z-noci-na-de-stal-hviezdou-internetu.jpg?t=LzB4MTY1OjEyMDB4ODQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=OYxzn-p3H6CQB-Sx_0hSbA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/653233/tinedzer-sa-odfotil-s-timberlakeom-netusiac-co-ho-to-bude-stat-sialene-co-sa-potom-stalo/"
                            title="Tínedžer sa odfotil s Timberlakeom netušiac, čo ho to bude stáť: Šialené, čo sa potom stalo!">
                                                        Tínedžer sa odfotil s Timberlakeom netušiac, čo ho to bude stáť: Šialené, čo sa potom stalo!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/653233/tinedzer-sa-odfotil-s-timberlakeom-netusiac-co-ho-to-bude-stat-sialene-co-sa-potom-stalo/"
                            title="Ryan McKenna (13) z amerického štátu Massachusetts ulovil na Super Bowle naozaj cennú fotografiu.">
                            Ryan McKenna (13) z amerického štátu Massachusetts ulovil na Super Bowle naozaj cennú fotografiu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/653283/otec-studenta-vazneneho-v-kldr-bude-na-zoh-hostom-viceprezidenta-usa/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Otec študenta väzneného v KĽDR bude na ZOH hosťom viceprezidenta USA">
                    <img id=img-5a79220d19b3e  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/eYe8txnOSlb-rR0mSmOMQg.640~Mike-Pence-a-Donald-Trumo.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_WTiHaqVrr-EjEkaikq3ug&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/eYe8txnOSlb-rR0mSmOMQg.1280~Mike-Pence-a-Donald-Trumo.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=QiYb9W3jkJBu4Hj9_P_7PA&e=2145916800&v=2" title="Mike Pence a Donald Trumo | Nový Čas" alt="Mike Pence"><noscript><img src="https://t4.aimg.sk/magaziny/eYe8txnOSlb-rR0mSmOMQg.640~Mike-Pence-a-Donald-Trumo.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_WTiHaqVrr-EjEkaikq3ug&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:02&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/zoh-pjongcang-2018/"
                            title="ZOH Pjongcang 2018">ZOH Pjongcang 2018</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/653283/otec-studenta-vazneneho-v-kldr-bude-na-zoh-hostom-viceprezidenta-usa/"
                            title="Otec študenta väzneného v KĽDR bude na ZOH hosťom viceprezidenta USA">
                                                        Otec študenta väzneného v KĽDR bude na ZOH hosťom viceprezidenta USA                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/653283/otec-studenta-vazneneho-v-kldr-bude-na-zoh-hostom-viceprezidenta-usa/"
                            title="Americký viceprezident Mike Pence odchádza v pondelok z Washingtonu na šesťdňovú cestu po Ázii, počas ktorej navštívi...">
                            Americký viceprezident Mike Pence odchádza v pondelok z Washingtonu na šesťdňovú cestu po Ázii, počas ktorej navštívi...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/649610/emma-pohorsila-matky-moze-tak-vyzerat-10-dni-po-porode/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Emma pohoršila matky: Môže tak vyzerať 10 dní po pôrode?">
                    <img id=img-5a79220d19ce4  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/I-XzfzrERCqQ63LSaezzoQ~Modelka-zo-ala-vlnu-kritiky.png?t=LzB4OTU6NDI1eDMzNS80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=ek22P7V6gyMKsxAIWAzpiQ&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/I-XzfzrERCqQ63LSaezzoQ~Modelka-zo-ala-vlnu-kritiky.png?t=LzB4OTU6NDI1eDMzNS85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=umHSUqRRCkrsDcBTObUBBA&e=2145916800&v=3" title="Modelka zožala vlnu kritiky. | Nový Čas" alt="Modelka zožala"><noscript><img src="https://t1.aimg.sk/magaziny/I-XzfzrERCqQ63LSaezzoQ~Modelka-zo-ala-vlnu-kritiky.png?t=LzB4OTU6NDI1eDMzNS80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=ek22P7V6gyMKsxAIWAzpiQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/649610/emma-pohorsila-matky-moze-tak-vyzerat-10-dni-po-porode/"
                            title="Emma pohoršila matky: Môže tak vyzerať 10 dní po pôrode?">
                                                        Emma pohoršila matky: Môže tak vyzerať 10 dní po pôrode?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/649610/emma-pohorsila-matky-moze-tak-vyzerat-10-dni-po-porode/"
                            title="Mladá modelka zožala vlnu kritiky po tom, čo priznala, že zhodila všetky tehotenské kilá.">
                            Mladá modelka zožala vlnu kritiky po tom, čo priznala, že zhodila všetky tehotenské kilá.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("653310");
															__cas._excludedPersonalizedArticles['ids'].push("653307");
															__cas._excludedPersonalizedArticles['ids'].push("653306");
															__cas._excludedPersonalizedArticles['ids'].push("653268");
															__cas._excludedPersonalizedArticles['ids'].push("653304");
															__cas._excludedPersonalizedArticles['ids'].push("653252");
															__cas._excludedPersonalizedArticles['ids'].push("653294");
															__cas._excludedPersonalizedArticles['ids'].push("653261");
															__cas._excludedPersonalizedArticles['ids'].push("653285");
															__cas._excludedPersonalizedArticles['ids'].push("653233");
															__cas._excludedPersonalizedArticles['ids'].push("653283");
															__cas._excludedPersonalizedArticles['ids'].push("649610");
															    __cas._excludedPersonalizedArticles['ids'].push("653213");
							    								    __cas._excludedPersonalizedArticles['ids'].push("653211");
							    								    __cas._excludedPersonalizedArticles['ids'].push("653234");
							    								    __cas._excludedPersonalizedArticles['ids'].push("653321");
							    								    __cas._excludedPersonalizedArticles['ids'].push("653224");
							    								    __cas._excludedPersonalizedArticles['ids'].push("653299");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/653211\/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta\/","postid":653211,"title":"Trebi\u0161ov bojuje s epid\u00e9miou syfilisu: R\u00e1zne rozhodnutie vedenia mesta","pubdate":"2018-02-06 03:00","authors":"kz","sections":"Dom\u00e1ce spr\u00e1vy,V\u00fdchodn\u00e9 Slovensko","tags":"trebisov,syfilis,nakaza,izolacia,chorych","comments":"1"};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                                    <div class="mt20">
                            <div class="footer-object-newsletter" id="newsletter_5a79220d14a82">

        <form method="POST" onsubmit="return false;">

            <div class="title">
                Odoberajte náš súhrn najdôležitejších článkov            </div>

            <div class="form-body ">
                <span class="email-label">Zadajte Váš email:</span>
                <div class="email-wrapper">
                    <input class="email" type="email" name="email" id="emailnewsletter_5a79220d14a82" required>
                </div>
                <div class="checkbox-wrapper">
                    <div class="newsletter-checkbox">
                        <input class="vop" type="checkbox" name="vop" id="vopnewsletter_5a79220d14a82" required>
                        <label for="vopnewsletter_5a79220d14a82">Registrovaním súhlasím s
                            <a href="https://onas.azet.sk/pre-media/18-vseobecne-obchodne-podmienky/">
                                VOP
                            </a>
                        </label>
                    </div>

                    <div class="newsletter-checkbox">
                        <input class="personal_info" type="checkbox" name="personal_info" id="personal_infonewsletter_5a79220d14a82">
                        <label for="personal_infonewsletter_5a79220d14a82">Súhlasím so spracovaním osobných údajov pre potreby marketingu.</label>
                    </div>
                </div>
            </div>

            <div class="submit">
                <input type="submit" value="Odoberať" id="submitnewsletter_5a79220d14a82">
            </div>
        </form>
    </div>
    <script>
        var _Newsletter = new RS.Newsletter('newsletter_5a79220d14a82', 'https://www.cas.sk/MagazinesApi/storeEmail/');
        _Newsletter.init();
    </script>
                    </div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/653211\/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta\/"},"headline":"Trebi\u0161ov bojuje s epid\u00e9miou syfilisu: R\u00e1zne rozhodnutie vedenia mesta","datePublished":"2018-02-06T03:00:00+01:00","dateModified":"2018-02-05T18:13:56+01:00","articleBody":"Ke\u010f\u017ee ohnisko n\u00e1kazy u\u017e dlhodobo pretrv\u00e1va v\u00a0miestnej osade a\u00a0jej bl\u00edzkosti, pri\u010dom chor\u00fdch je v\u00a0tomto regi\u00f3ne \u010doraz viac, o\u00a0v\u00e1\u017enej situ\u00e1cii musel rokova\u0165 u\u017e kr\u00edzov\u00fd \u0161t\u00e1b.\r\nVzh\u013eadom na upokojenie verejnosti prednosta Okresn\u00e9ho \u00faradu v\u00a0Trebi\u0161ove Rastislav Petrovi\u010d v\u00a0tejto s\u00favislosti informoval Nov\u00fd \u010cas, \u017ee zo z\u00e1kona vypl\u00fdva, aby v\u00a0\u010dase mimoriadnej situ\u00e1cie ju aj rie\u0161ili. \u201eSpolu s\u00a0riadite\u013emi nemocnice, pol\u00edcie a\u00a0hlavnej hygieni\u010dky sme aj s\u00a0predstavite\u013emi mesta prist\u00fapili ku krokom, aby do\u0161lo k\u00a0zamedzeniu \u0161\u00edrenia tejto n\u00e1kazy,\u201c povedal Petrovi\u010d a\u00a0spomenul, \u017ee po identifikovan\u00ed chor\u00e9ho na syfilis ho bud\u00fa izolova\u0165 v\u00a0nemocni\u010dnom zariaden\u00ed.\r\nRozhodol tak Region\u00e1lny \u00farad verejn\u00e9ho zdravotn\u00edctva Trebi\u0161ov. Malo by \u00eds\u0165 najm\u00e4 o\u00a0nov\u00e9 pr\u00edpady a\u00a0tie star\u0161ie, pokia\u013e pacienti nere\u0161pektuj\u00fa lie\u010dbu a\u00a0nechodia na vy\u0161etrenia.\r\n\u00a0","alternativeHeadline":"Syfilis v Trebi\u0161ove: R\u00e1zne rozhodnutie","description":"Medializovan\u00e9 spr\u00e1vy o\u00a0pretrv\u00e1vaj\u00facej druhej vlne syfilisu v\u00a0Trebi\u0161ove a\u00a0okol\u00ed nenechali zodpovedn\u00fdch \u013eahostajn\u00fdmi.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/653211\/trebisov-bojuje-s-epidemiou-syfilisu-razne-rozhodnutie-vedenia-mesta\/","author":{"@type":"Person","name":"kz"},"image":{"@type":"ImageObject","url":"https:\/\/t3.aimg.sk\/magaziny\/LJIEBoe8QAqE640qsTtfzA.jpg?t=&h=pzeJv_SNz-o0fsS6CGU1mw&e=2145916800&v=3","height":1200,"width":800},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/domace-spravy\/","name":"Dom\u00e1ce spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1517888013">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť? Sme tu pre vás!</div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button" href="https://www.cas.sk/tipredakcii/" title="Poslať TIP na článok">
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?" />
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">Najlepšie bulvárne spravodajstvo<br/><span class="text-white">do vášho zariadenia</span></div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon" href="https://play.google.com/store/apps/details?id=sk.cas.android.app" title="Stiahnite si aplikáciu z Google play | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg" title="Stiahnite si aplikáciu z Google play | Nový Čas" alt="Stiahnite si aplikáciu z Google play" />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon" href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8" title="Stiahnite si aplikáciu z App Store | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store" title="Stiahnite si aplikáciu z App Store | Nový Čas" />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas" title="Nový Čas na facebooku">
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku" alt="Nový Čas na facebooku" />
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk" title="Nový Čas na twitteri">
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri" alt="Nový Čas na twitteri" />
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/" title="Nový Čas na instagrame">
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame" alt="Nový Čas na instagrame" />
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
			<span class="hidden lg-visible md-visible">
				<a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas" title="Predplatné">Predplatné</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|podmienky"  href="http://pomoc.azet.sk/nastavenia/zasady" title="Podmienky">Podmienky</a>
			</span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5a79220d1a756">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="http://pomoc.azet.sk/nastavenia/zasady">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function() {
                        $('#5a79220d1a756 select').change(function() {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

			<span class="copyright">
				&COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
			</span>


            <a  data-event="clanok|paticka|ringier"  class="ringier-logo" href="http://www.ringieraxelspringer.sk" title="Ringier Axel Springer">
                <img src="https://s.aimg.sk/cas/css/svg/logo_ringier.svg" title="Ringier Axel Springer" alt="Ringier Axel Springer"/>
            </a>
        </div>

    </section>

</body>
</html>