<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Kosík viní z únosu Lexu: Drsný odkaz exšéfa SIS | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Tvrdý pozdrav zo slnečnej Afriky. Ľuboš Kosík (52), ktorý sa po rokoch priznal k únosu syna prezidenta Michala Kováča († 86), prišiel s novým obvinením." />
<meta name="news_keywords" content="unos, kovac ml., kovac, sis, lexa, kosik, priznanie" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="143523195682500" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Kosík označil za hlavu únosu Kováča ml. Lexu, ten kontruje: Drsný odkaz bývalého šéfa SIS" />
<meta property="og:description" content="Tvrdý pozdrav zo slnečnej Afriky. Ľuboš Kosík (52), ktorý sa po rokoch priznal k únosu syna prezidenta Michala Kováča († 86), prišiel s novým obvinením." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t1.aimg.sk/magaziny/MHATPgHZTv2caFb0_cVK2g~Ivan-Lexa.jpg?t=LzB4NjU6MTQ1N3g4ODUvZml0LWluLzYwMHgw&amp;h=1CBtWHIzasjQRW-UygmZVQ&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" />
<link rel="image_src" href="https://t1.aimg.sk/magaziny/MHATPgHZTv2caFb0_cVK2g~Ivan-Lexa.jpg?t=LzB4NjU6MTQ1N3g4ODUvMTIwMHg2MzA%3D&h=9eC2DTg6tlI_LMIPnOm9tg&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=b3881b4e5fad098935d6f37cf01d3ca3"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=44d3fdebd0587384f2b1058237b0c2b5" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'politika'];
var adsCid = ['642323'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/tivi\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '107521019737698'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=107521019737698&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.9b31ce30'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-politika');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'Richard Nemec');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0820ec03';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[4280,"unos,kovac ml.,kovac,sis,lexa,kosik,priznanie",""]]});
            __azTracker.push({p: ['pageView', 'article','642323']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								štvrtok 11. 1.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/malvina/">Malvína</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						4°C&nbsp;&nbsp;Oblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t3.aimg.sk/magaziny/z4Va9hd9QQL7ux-ELH31FQ.320~Nov-as-2018-8.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=EdTxH1cKS92zmB86NsM6UA&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/peter-sagan-drazba-dresu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Vydraž si dres Sagana">Vydraž si dres Sagana</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        štvrtok 11. 1.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Malvína"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/malvina/">Malvína</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Oblačno"><span class="wi-cloud"></span></div></div>
                            <span class="temperature fleft">4°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    

	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>3</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" data-url="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/"
                   data-share-count="3">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" data-share-count="3" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">27</span>
				</span>
            </a>
        
            <div id="button_webpush_5a5744aa5227a" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a5744aa5227a')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F642323%2Fkosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>



    <div class="article-container">

        <article id="float5a5744aa51d6f">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 09:55                                                <span class="sep">|</span>
                                                            <a  data-event="clanok|cesticka|Správy"  class="breadcrumb"
                                                                                              href="https://www.cas.sk/spravy/"
                                                                                              title="Správy">Správy</a>
                                                            <span class="sep">|</span>
                                                            <a  data-event="clanok|cesticka|Politika"  class="breadcrumb"
                                                                                              href="https://www.cas.sk/spravy/politika/"
                                                                                              title="Politika">Politika</a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Kosík označil za hlavu únosu Kováča ml. Lexu, ten kontruje: Drsný odkaz bývalého šéfa SIS                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">3</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/&amp;redirect_uri=https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" data-url="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">27</span>
        </a>

    
        <div id="button_webpush_5a5744aa5294d" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a5744aa5294d')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Ivan Lexa" href="https://www.cas.sk/fotogaleria/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/3/" class="img">
                        
                            <img id=img-5a5744aa52c46  class="immediate_lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/MHATPgHZTv2caFb0_cVK2g~Ivan-Lexa.jpg?t=LzB4NjU6MTQ1N3g4ODUvODAweDQ1MC9zbWFydA%3D%3D&h=KD4BbuGIRAWJ5GgY2Ue7MQ&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/MHATPgHZTv2caFb0_cVK2g~Ivan-Lexa.jpg?t=LzB4NjU6MTQ1N3g4ODUvMTYwMHg5MDAvc21hcnQ%3D&h=DCceEH_VcUg0_FqgmOpMOw&e=2145916800&v=3" title="Ivan Lexa | Nový Čas" alt="Ivan Lexa" itemprop="image"><noscript><img src="https://t1.aimg.sk/magaziny/MHATPgHZTv2caFb0_cVK2g~Ivan-Lexa.jpg?t=LzB4NjU6MTQ1N3g4ODUvODAweDQ1MC9zbWFydA%3D%3D&h=KD4BbuGIRAWJ5GgY2Ue7MQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5a5744aa52c46")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">3</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/3/" class="titlewrapper" title="Ivan Lexa tráviposledné mesiace v Bratislave.">
                            Ivan Lexa tráviposledné mesiace v Bratislave.                        </a>
                                                                        <div class="img-source">Zdroj: anc</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Tvrdý pozdrav zo slnečnej Afriky. Ľuboš Kosík (52), ktorý sa po rokoch priznal k únosu syna prezidenta Michala Kováča († 86), prišiel s novým obvinením.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Tvrdí, že zavlečenie Kováča ml. riadil z tepla svojej kancelárie vtedajší šéf SIS Ivan Lexa (56). Tak to popisuje vo svojej obžalobe z roku 2000 aj prokurátor Michal Serbin. Kosík je pritom na úteku v Mali. <strong>K obvineniu sa exkluzívne pre Nový Čas vyjadril aj samotný Lexa. </strong></p>
<p>Kováča ml. uniesli ešte v roku 1995, vyšetreniu kauzy takmer 20 rokov bránili Mečiarove amnestie. Kosík v roku 2015 utiekol do Afriky po tom, ako na Slovensku vyfasoval 14 rokov za falšovanie zmeniek, kde ho chytila polícia. V decembri nečakane priznal účasť v skupine, ktorá Kováča ml. uniesla, s tým, že všetko to bolo pod palcom SIS. Teraz denníku SME poslal nové vyhlásenie.<strong> „Všetko bolo riadené Ivanom Lexom. Vedel o každom kroku príslušníkov SIS počas únosu,“</strong> povedal Kosík s tým, že Lexa dával príkazy zo svojej kancelárie.</p>
<p>
    <div class="article-image vertical">
        <span class="imgwrapper">
                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  class="img" title="Kosík označil za hlavu únosu Kováča ml. Lexu, ten kontruje: Drsný odkaz bývalého šéfa SIS" href="https://www.cas.sk/fotogaleria/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/2/">
            
			<img id=img-5a5744a379cba  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/YvpUGjvNT36VHTgVQ8BGhQ~Exsisk-r-Kos-k.jpg?t=LzgwMHgwL3NtYXJ0&h=UlzKoYzT5KQX-KrdlDNJwQ&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/YvpUGjvNT36VHTgVQ8BGhQ~Exsisk-r-Kos-k.jpg?t=LzE2MDB4MC9zbWFydA%3D%3D&h=tVHPhYHeE5oY2qm6JlbtBQ&e=2145916800&v=2" title="Exsiskár Kosík | Nový Čas" alt="Exsiskár Kosík"><noscript><img src="https://t4.aimg.sk/magaziny/YvpUGjvNT36VHTgVQ8BGhQ~Exsisk-r-Kos-k.jpg?t=LzgwMHgwL3NtYXJ0&h=UlzKoYzT5KQX-KrdlDNJwQ&e=2145916800&v=2"></noscript>                    <span class="article-photo-hover">Otvoriť galériu</span>
                            </a>
            
                        <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/2/" class="titlewrapper" title="Ľuboš Kosík (52) je už dva roky na úteku v Mali.">
                            Ľuboš Kosík (52) je už dva roky na úteku v Mali.                        </a>
                                                                        <div class="img-source">Zdroj: anc</div>
                                <div class="tiny-clear"></div>
            </div>
                    </span>
    </div>
    Spievať sa vraj rozhodol preto, že ho všetci hodili cez palubu. Pred mesiacom za hlavných organizátorov označil námestníka SIS Jaroslava Svěchotu († 63) a člena SIS Michala Hrbáčka (53). „Sú to nezmysly. Asi niekomu uškodilo africké slnko, ale netreba byť nervózny, dá sa to liečiť,“ povedal vtedy Hrbáček Novému Času. Obžalobu, v ktorej z  únosu viní 13 mužov, z toho 8 príslušníkov SIS na čele s Lexom, vypracoval ešte v roku 2000 prokurátor Michal Serbin. Po zrušení amnestií pristála u sudcu Karola Poslucha na bratislavskom súde.</p>
<p class="medzititulok"><strong>Lexa prehovoril</strong></p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Exšéfa tajných súdili vo viacerých kauzách, vždy zo siene odišiel ako nevinný. Teraz ho majú súdiť aj za únos. <strong>„Pán Kosík je usvedčený zmenkový podvodník, ocitol sa v zúfalej životnej situácii, v ktorej robí zúfalé činy, medzi ktoré patria aj myšlienkovo nesúrodé a predovšetkým nepravdivé mediálne vystúpenia, ktoré vzhľadom na ich povahu nemá význam komentovať,“</strong> vyhlásil Lexa pre Nový Čas.</p>
<p>
    <div class="article-image horizontal">
        <span class="imgwrapper">
                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  class="img" title="Kosík označil za hlavu únosu Kováča ml. Lexu, ten kontruje: Drsný odkaz bývalého šéfa SIS" href="https://www.cas.sk/fotogaleria/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/1/">
            
			<img id=img-5a5744a379e16  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/9WIW6KK3S5nz26RAmL8R9g~Kov-ml-v-strede-p-sob-na-ministerstve-zahrani-n-ch-vec.jpg?t=LzgwMHgwL3NtYXJ0&h=F-qCjmN4O-NcvfxzRlKIjw&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/9WIW6KK3S5nz26RAmL8R9g~Kov-ml-v-strede-p-sob-na-ministerstve-zahrani-n-ch-vec.jpg?t=LzE2MDB4MC9zbWFydA%3D%3D&h=TROrubsUAJnU3PMqMuRMqA&e=2145916800&v=2" title="Kováč ml. (v strede) pôsobí na ministerstve zahraničných vecí. | Nový Čas" alt="Kováč ml. (v"><noscript><img src="https://t2.aimg.sk/magaziny/9WIW6KK3S5nz26RAmL8R9g~Kov-ml-v-strede-p-sob-na-ministerstve-zahrani-n-ch-vec.jpg?t=LzgwMHgwL3NtYXJ0&h=F-qCjmN4O-NcvfxzRlKIjw&e=2145916800&v=2"></noscript>                    <span class="article-photo-hover">Otvoriť galériu</span>
                            </a>
            
                        <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/1/" class="titlewrapper" title="Kováč ml. (v strede) pôsobí na ministerstve zahraničných vecí.">
                            Kováč ml. (v strede) pôsobí na ministerstve zahraničných vecí.                        </a>
                                                                        <div class="img-source">Zdroj: anc</div>
                                <div class="tiny-clear"></div>
            </div>
                    </span>
    </div>
    Ten sa dávnejšie vyjadril, že bol v tom čase prílišným zelenáčom, aby organizáciu zavlečenia prezidentovho syna do zahraničia zvládol. Nevylúčil účasť nebohého vtedajšieho námestníka tajnej služby Svěchotu. O tom Kosík tvrdí, že nad celou akciou vykonával dozor zo služobného auta. <strong>„Pozrite si tu prácu Serbina, vraj som bol na Úrade vlády a v čakačke. Potom v parlamente,“</strong> odvetil Lexa na otázku, kde sa nachádzal v inkriminovaný čas únosu. Medzi obžalovanými sa nenachádza expremiér Vladimír Mečiar, aj keď Serbin konštatuje, že Lexa v tom čase naozaj bol u Mečiara na Úrade vlády a pol hodiny mali osamote debatovať.</p>
<p class="medzititulok"><strong>Musí sa vrátiť</strong></p>
<p>Generálna prokuratúra potvrdila, že dostala informáciu o snahe Kosíka vypovedať mailom na Nový rok. Podľa hovorkyne Andrey Predajňovej je pripravená vykonať úkony trestného konania, no na to je nutný Kosíkov návrat na Slovensko. O to sa už vyše roka snaží ministerka spravodlivosti Lucia Žitňanská. Problémom je, že Slovensko nemá s africkou krajinou dohodu o vydávaní zločincov. Minister vnútra Robert Kaliňák konštatuje, že sa ho pokúsia dopraviť. <strong>„Aby jeho výpoveď bola relevantná. Snažíme sa o to dosť intenzívne,“</strong> povedal s tým, že v kontakte s Afričanmi je ministerské oddelenie policajnej spolupráce.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/642025/byvaly-siskar-o-unose-prezidentovho-syna-kovaca-ml-vsetko-bolo-riadene-tymto-muzom/"
                                                                                        title="Bývalý siskár o únose prezidentovho syna Kováča ml.: Všetko bolo riadené týmto mužom!">
                    <img id=img-5a5744a379f76  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/DedFBRlLR0OwaMRtVjkCJQ.640~nos-Kov-a-ml.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=8-L5-7WtuYvtlL-NoxilSQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/DedFBRlLR0OwaMRtVjkCJQ.1280~nos-Kov-a-ml.jpg?t=LzUyMHgzNDgvdG9wL3NtYXJ0&h=y3PDBLTR7jEtpYzGCCXsoQ&e=2145916800&v=2" title="Únos Kováča ml. | Nový Čas" alt="Únos Kováča ml."><noscript><img src="https://t2.aimg.sk/magaziny/DedFBRlLR0OwaMRtVjkCJQ.640~nos-Kov-a-ml.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=8-L5-7WtuYvtlL-NoxilSQ&e=2145916800&v=2"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/642025/byvaly-siskar-o-unose-prezidentovho-syna-kovaca-ml-vsetko-bolo-riadene-tymto-muzom/">Bývalý siskár o únose prezidentovho syna Kováča ml.: Všetko bolo riadené týmto mužom!</a>
                </h2>
            </div>
        </div>

        </p>
<p>Kosíkovo vyjadrenie na neho pôsobí účelovo. „Prečo teraz, prečo to neurobil predtým, keď tu bol, pred jeho odsúdením,“ dodal Kaliňák. Právnik Marek Benedik hovorí, že jeho výpoveď môže mať vplyv na rohodnutie súdu. „Ochota vypovedať v inej trestnej veci môže byť skutočnosť relevantná pri jeho prípadnej žiadosti o podmienečné prepustenie z výkonu trestu,“ skonštatoval.</p>
<p><strong>K čomu sa priznáva Kosík</strong></p>
<ul>
<li>únos syna prezidenta Michala Kováča zorganizovala SIS na čele s jej šéfom Lexom</li>
<li>Kováča ml. sledovali niekoľko dní, než sa ho 31. 8. 1995 rozhodli zmocniť</li>
<li>prvotné pokyny hovorili o tom, že odovzdajú Kováča ďalšej skupine, ktorá ho mala kompromitovať</li>
<li>Kosík popiera, že by tak, ako tvrdí obžaloba, použili pri únose násilie. Kováča chceli len nafotiť opitého s prostitútkou, nedostal ani putá, na hlavu dostal čierne vrecko</li>
<li>celý čas bol o akcii podrobne informovaný Ivan Lexa, ktorý bol strojcom únosu</li>
</ul></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 642323;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">3</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/&amp;redirect_uri=https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" data-url="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">27</span>
        </a>

    
        <div id="button_webpush_5a5744aa52d91" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a5744aa52d91')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                
            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/642025/byvaly-siskar-o-unose-prezidentovho-syna-kovaca-ml-vsetko-bolo-riadene-tymto-muzom/" title="Bývalý siskár o únose prezidentovho syna Kováča ml.: Všetko bolo riadené týmto mužom!">
                            Bývalý siskár o únose prezidentovho syna Kováča ml.: Všetko bolo riadené týmto mužom!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/635874/exsiskar-kosik-po-rokoch-prehovoril-detaily-o-unose-kovaca-ml/" title="Exsiskár Kosík po rokoch prehovoril: Detaily o únose Kováča ml.">
                            Exsiskár Kosík po rokoch prehovoril: Detaily o únose Kováča ml.                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/636288/exsiskar-kosik-priznal-unos-prezidentovho-syna-udajna-hlava-zavlecenia-hrbacek-sa-iba-smeje/" title="Exsiskár Kosík priznal únos prezidentovho syna: Údajná hlava zavlečenia Hrbáček sa iba smeje">
                            Exsiskár Kosík priznal únos prezidentovho syna: Údajná hlava zavlečenia Hrbáček sa iba smeje                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/642218/kalinak-prehovoril-o-pripade-zavlecenia-michala-kovaca-mladsieho-dopravia-na-slovensko-byvaleho-siskara/" title="Kaliňák prehovoril o prípade zavlečenia Michala Kováča mladšieho: Dopravia na Slovensko bývalého siskára?">
                            Kaliňák prehovoril o prípade zavlečenia Michala Kováča mladšieho: Dopravia na Slovensko bývalého siskára?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/642176/tehotnu-slovenku-trapi-priatelovo-spravanie-z-toho-co-ju-vyvadza-z-miery-budete-mat-dost/" title="Tehotná Slovenka kritizuje svojho priateľa: Z toho, čo ju vytáča, budete mať dosť!">
                            Tehotná Slovenka kritizuje svojho priateľa: Z toho, čo ju vytáča, budete mať dosť!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/640115/armada-nigerie-nasla-dievca-ktore-v-roku-2014-uniesli-teroristi-z-boko-haram/" title="Armáda Nigérie našla dievča, ktoré v roku 2014 uniesli teroristi z Boko Haram">
                            Armáda Nigérie našla dievča, ktoré v roku 2014 uniesli teroristi z Boko Haram                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                                Autor: <span class="gray">Richard Nemec</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"  class="lg-visible"
                                                                      href="https://www.cas.sk/tipredakcii/"
                                                                      title="Máte tip? Dajte nám vedieť."><span
                                class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť <span
                                class="underline">mailom</span> alebo na <span
                                class="font-pt-sans-bold">0918 620 001</span></a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"  class="md-visible sm-visible"
                                                                      href="https://www.cas.sk/tipredakcii/"
                                                                      title="Máte tip? Dajte nám vedieť."><span
                                class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť</a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"  class="xs-visible"
                                                                      href="https://www.cas.sk/tipredakcii/"
                                                                      title="Máte tip?"><span
                                class="cas-color-font font-pt-sans-bold">Máte tip?</span></a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open" id="report_bug_open" href=""
                                                                title="Nahlásiť chybu">Nahlásiť chybu</a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642340/saganovho-marlona-pokrsti-papez-frantisek-prve-slova-nadsenej-starej-mamy/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Saganovho Marlona pokrstí pápež František: Prvé slová nadšenej starej mamy" >

                    <img id=img-5a5744aa55f3b  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/QdlXUU-pR_W6LwDRL8G_zA~Peter-si-otcovstvo-u-va-s-man-elkou-Katkou-sa-te-ia-zo-syn-eka-Marlona.jpg?t=LzB4MzA6NDkweDMwNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=QiwHGdSnADCQtO99-Dycjw&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/QdlXUU-pR_W6LwDRL8G_zA~Peter-si-otcovstvo-u-va-s-man-elkou-Katkou-sa-te-ia-zo-syn-eka-Marlona.jpg?t=LzB4MzA6NDkweDMwNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=6MvPncLs-j3jhABj-NM_dQ&e=2145916800&v=4" title="Peter si otcovstvo užíva, s manželkou Katkou sa tešia zo synčeka Marlona. | Nový Čas" alt="Peter si"><noscript><img src="https://t4.aimg.sk/magaziny/QdlXUU-pR_W6LwDRL8G_zA~Peter-si-otcovstvo-u-va-s-man-elkou-Katkou-sa-te-ia-zo-syn-eka-Marlona.jpg?t=LzB4MzA6NDkweDMwNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=QiwHGdSnADCQtO99-Dycjw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642340/saganovho-marlona-pokrsti-papez-frantisek-prve-slova-nadsenej-starej-mamy/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Saganovho Marlona pokrstí pápež František: Prvé slová nadšenej starej mamy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Saganovho Marlona pokrstí pápež František: Prvé slová nadšenej starej mamy                                                            </span>
                            <span class="hidden xs-visible">
                                Saganovho Marlona pokrstí pápež: Prvé slová starej mamy                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642562/severna-korea-sa-opat-obula-do-americkeho-prezidenta-predpoved-ktora-sa-trumpovi-nebude-pacit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Severná Kórea sa opäť obula do amerického prezidenta: Predpoveď, ktorá sa Trumpovi nebude páčiť!" >

                    <img id=img-5a5744aa561be  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/AIr5jZDJTInCNUDQF0NfOA.jpg?t=LzE1eDA6NTgweDMxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6f87uxGnHf1oVs7c0X6v1g&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/AIr5jZDJTInCNUDQF0NfOA.jpg?t=LzE1eDA6NTgweDMxOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=cUJoVnA0B3zA2fT6nw559w&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t2.aimg.sk/magaziny/AIr5jZDJTInCNUDQF0NfOA.jpg?t=LzE1eDA6NTgweDMxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6f87uxGnHf1oVs7c0X6v1g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642562/severna-korea-sa-opat-obula-do-americkeho-prezidenta-predpoved-ktora-sa-trumpovi-nebude-pacit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Severná Kórea sa opäť obula do amerického prezidenta: Predpoveď, ktorá sa Trumpovi nebude páčiť!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Severná Kórea sa opäť obula do amerického prezidenta: Predpoveď, ktorá sa Trumpovi nebude páčiť!                                                            </span>
                            <span class="hidden xs-visible">
                                Severná Kórea sa opäť obula do amerického prezidenta                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642585/ranne-nestastia-v-obciach-v-okrese-nitra-dve-auta-zrazili-tri-deti/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Ranné nešťastia v obciach v okrese Nitra: Dve autá zrazili tri deti!" >

                    <img id=img-5a5744aa56369  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/ntzdWpBRRRfQkqEIx1w7QA~Vodi-zrazil-dve-diev-at-na-tomto-priechode-pre-chodcov.jpg?t=LzM3eDIyMjo4MDd4NjU1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=GCy7sjedfwwQmX-P2-jA0Q&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/ntzdWpBRRRfQkqEIx1w7QA~Vodi-zrazil-dve-diev-at-na-tomto-priechode-pre-chodcov.jpg?t=LzM3eDIyMjo4MDd4NjU1LzkwMHg2MDAvdG9wL3NtYXJ0&h=bysLWA8uPqfYQXhbJEM2fg&e=2145916800&v=4" title="Vodič zrazil dve dievčatá na tomto priechode pre chodcov. | Nový Čas" alt="Vodič zrazil dve"><noscript><img src="https://t2.aimg.sk/magaziny/ntzdWpBRRRfQkqEIx1w7QA~Vodi-zrazil-dve-diev-at-na-tomto-priechode-pre-chodcov.jpg?t=LzM3eDIyMjo4MDd4NjU1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=GCy7sjedfwwQmX-P2-jA0Q&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642585/ranne-nestastia-v-obciach-v-okrese-nitra-dve-auta-zrazili-tri-deti/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Ranné nešťastia v obciach v okrese Nitra: Dve autá zrazili tri deti!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ranné nešťastia v obciach v okrese Nitra: Dve autá zrazili tri deti!                                                            </span>
                            <span class="hidden xs-visible">
                                Ranné nešťastia v obciach v okrese Nitra                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642574/polnocna-vlamacka-v-okrese-svidnik-votrelec-si-odniesol-penazenku-s-prekvapivym-obsahom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Polnočná vlamačka v okrese Svidník: Votrelec si odniesol peňaženku s prekvapivým obsahom" >

                    <img id=img-5a5744aa56555  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/qDNolkleQmv6rI9QZkkkTg~ilustra-n-foto.jpg?t=LzB4MDoxMzk2eDc4Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=hZ9R1WUusg2TLEpWUN29gw&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/qDNolkleQmv6rI9QZkkkTg~ilustra-n-foto.jpg?t=LzB4MDoxMzk2eDc4Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=4bjTCVyJ6TUxbGbb3_DhWw&e=2145916800&v=3" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t4.aimg.sk/magaziny/qDNolkleQmv6rI9QZkkkTg~ilustra-n-foto.jpg?t=LzB4MDoxMzk2eDc4Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=hZ9R1WUusg2TLEpWUN29gw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642574/polnocna-vlamacka-v-okrese-svidnik-votrelec-si-odniesol-penazenku-s-prekvapivym-obsahom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Polnočná vlamačka v okrese Svidník: Votrelec si odniesol peňaženku s prekvapivým obsahom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Polnočná vlamačka v okrese Svidník: Votrelec si odniesol peňaženku s prekvapivým obsahom                                                            </span>
                            <span class="hidden xs-visible">
                                Polnočná vlamačka v okrese Svidník                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642325/olympijsky-medailista-matej-benus-sa-uz-tesi-na-vodu-takto-nahana-kondicku-doma/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Olympijský medailista Matej Beňuš sa už teší na vodu: Takto naháňa kondičku doma" >

                    <img id=img-5a5744aa56746  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/Ef0QrToATLaH0KBGyh22wQ~Matej-Be-u.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=mEL8rvWqeZAxp4-oRXViwA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/Ef0QrToATLaH0KBGyh22wQ~Matej-Be-u.jpg?t=LzB4NjM6MTIwMHg3MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=QjvuJd_0LhKylPmQq4KHtg&e=2145916800&v=3" title="Matej Beňuš | Nový Čas" alt="Matej Beňuš"><noscript><img src="https://t3.aimg.sk/magaziny/Ef0QrToATLaH0KBGyh22wQ~Matej-Be-u.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=mEL8rvWqeZAxp4-oRXViwA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                                            <span class="flag">Foto</span>
                                                                                                                </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642325/olympijsky-medailista-matej-benus-sa-uz-tesi-na-vodu-takto-nahana-kondicku-doma/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Olympijský medailista Matej Beňuš sa už teší na vodu: Takto naháňa kondičku doma" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Olympijský medailista Matej Beňuš sa už teší na vodu: Takto naháňa kondičku doma                                                            </span>
                            <span class="hidden xs-visible">
                                Takto naháňa kondičku Beňuš                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642547/slovak-opisal-nedostatky-svojej-priatelky-prosi-o-radu-ci-s-nou-zostat-reakcie-zien-vam-urobia-den/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Slovák opísal nedostatky svojej priateľky, prosí o radu, či s ňou zostať: Reakcie žien vám urobia deň!" >

                    <img id=img-5a5744aa56a94  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/SqWAIPGzTr38RZ_Ob3rEvw.1280~Stressed-man-holding-his-head-in-pain-in-a-cafe.jpg?t=LzB4MDoxMTg5eDY2OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=iRq292uL5uSS2iPhsA1JmQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/SqWAIPGzTr38RZ_Ob3rEvw.2560~Stressed-man-holding-his-head-in-pain-in-a-cafe.jpg?t=LzB4MDoyMzc5eDEzMzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=jufcQG9uzmipnj-n1SwSdg&e=2145916800&v=2" title="Stressed man holding his head in pain in a cafe. | Nový Čas" alt="Stressed man"><noscript><img src="https://t1.aimg.sk/magaziny/SqWAIPGzTr38RZ_Ob3rEvw.1280~Stressed-man-holding-his-head-in-pain-in-a-cafe.jpg?t=LzB4MDoxMTg5eDY2OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=iRq292uL5uSS2iPhsA1JmQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642547/slovak-opisal-nedostatky-svojej-priatelky-prosi-o-radu-ci-s-nou-zostat-reakcie-zien-vam-urobia-den/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Slovák opísal nedostatky svojej priateľky, prosí o radu, či s ňou zostať: Reakcie žien vám urobia deň!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slovák opísal nedostatky svojej priateľky, prosí o radu, či s ňou zostať: Reakcie žien vám urobia deň!                                                            </span>
                            <span class="hidden xs-visible">
                                Slovák nevie, či zostať vo vzťahu: TOP reakcie žien                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                        
                
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/639984/kalinak-chce-prezidentovi-poslat-fakturu-za-ovracane-lietadlo-kiskov-drsny-odkaz/" class="thumb" title="Kaliňák chce prezidentovi poslať faktúru za ovracané lietadlo: Kiskov drsný odkaz!">
                                <img id=img-5a5744aa56d19  class="immediate_lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/r-jKVa24SSueK7tGkXmREQ~Medzi-prezidentom-a-ministrom-vn-tra-sa-rozp-tala-nechutn-vojna.jpg?t=LzB4MTA6Njk5eDQwMy84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=Q8EI6e6pd4lsUTt5IiS0zw&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/r-jKVa24SSueK7tGkXmREQ~Medzi-prezidentom-a-ministrom-vn-tra-sa-rozp-tala-nechutn-vojna.jpg?t=LzB4MTA6Njk5eDQwMy8xNjAweDgwMC90b3Avc21hcnQ%3D&h=CiMFIGLMA38cS_00Bd7ARg&e=2145916800&v=4" title="Medzi prezidentom a ministrom vnútra sa rozpútala nechutná vojna. | Nový Čas" alt="Medzi prezidentom"><noscript><img src="https://t1.aimg.sk/magaziny/r-jKVa24SSueK7tGkXmREQ~Medzi-prezidentom-a-ministrom-vn-tra-sa-rozp-tala-nechutn-vojna.jpg?t=LzB4MTA6Njk5eDQwMy84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=Q8EI6e6pd4lsUTt5IiS0zw&e=2145916800&v=4"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5a5744aa56d19")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">442</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/639984/kalinak-chce-prezidentovi-poslat-fakturu-za-ovracane-lietadlo-kiskov-drsny-odkaz/" class="item-title" title="Kaliňák chce prezidentovi poslať faktúru za ovracané lietadlo: Kiskov drsný odkaz!">Kaliňák chce prezidentovi poslať faktúru za ovracané lietadlo: Kiskov drsný odkaz!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/642434/barbora-baluchova-nechala-kollarovho-synceka-bez-dozoru-ked-sa-vratila-vsetko-bolo-uplne-inak/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Barbora Balúchová nechala Kollárovho synčeka bez dozoru: Keď sa vrátila, všetko bolo úplne inak!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Barbora Balúchová nechala Kollárovho synčeka bez dozoru: Keď sa vrátila, všetko bolo úplne inak!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/642450/prve-slova-krasnej-terezy-ktoru-v-pakistane-zadrzali-s-9-kg-heroinu-pockat-tu-nieco-nesedi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Prvé slová krásnej Terezy, ktorú v Pakistane zadržali s 9 kg heroínu: Počkať, tu niečo nesedí!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prvé slová krásnej Terezy, ktorú v Pakistane zadržali s 9 kg heroínu: Počkať, tu niečo nesedí!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/641858/byvaly-arcibiskup-bezak-prichyteny-na-mieste-ktore-podporuje-velku-nerest-tu-by-ho-malokto-cakal/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Bývalý arcibiskup Bezák prichytený na mieste, ktoré podporuje veľkú neresť: TU by ho málokto čakal!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bývalý arcibiskup Bezák prichytený na mieste, ktoré podporuje veľkú neresť: TU by ho málokto čakal!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/642494/pestry-zivot-terezy-ktoru-zadrzali-v-pakistane-s-9-kg-heroinu-z-cirkevnej-skoly-do-luxusu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Pestrý život Terezy, ktorú zadržali v Pakistane s 9 kg heroínu: Z cirkevnej školy do luxusu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pestrý život Terezy, ktorú zadržali v Pakistane s 9 kg heroínu: Z cirkevnej školy do luxusu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/642393/moderatorka-hagerova-sa-zmenila-na-nepoznanie-takto-uz-dianu-neuvidite/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Moderátorka Hágerová sa zmenila na nepoznanie: Takto už Dianu neuvidíte!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Moderátorka Hágerová sa zmenila na nepoznanie: Takto už Dianu neuvidíte!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/642170/krasna-tereza-si-riadne-zavarila-mladu-mamicku-zadrzali-v-pakistane-pocas-pasovania-9-kil-heroinu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Krásna Tereza si riadne zavarila: Mladú mamičku zadržali v Pakistane počas pašovania 9 kíl heroínu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Krásna Tereza si riadne zavarila: Mladú mamičku zadržali v Pakistane počas pašovania 9 kíl heroínu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/642079/mlada-zena-18-zomrela-pri-ruskej-rulete-desiva-pravda-o-cloveku-ktory-ju-zabil/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Mladá žena († 18)  zomrela pri ruskej rulete: Desivá pravda o človeku, ktorý ju zabil!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mladá žena († 18)  zomrela pri ruskej rulete: Desivá pravda o človeku, ktorý ju zabil!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/642213/policia-zverejnila-video-z-megalupeze-v-bratislave-takto-ukradli-hodinky-za-888-000/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Polícia zverejnila video z megalúpeže v Bratislave: Takto ukradli hodinky za 888 000 €!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Polícia zverejnila video z megalúpeže v Bratislave: Takto ukradli hodinky za 888 000 €!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/641428/manzel-lyziarky-lucie-30-frantisek-dcerke-3-zakryl-oci-aby-nevidela-ako-mamicka-zomiera/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Manžel lyžiarky Lucie († 30) František: Dcérke (3) zakryl oči, aby nevidela, ako mamička zomiera!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Manžel lyžiarky Lucie († 30) František: Dcérke (3) zakryl oči, aby nevidela, ako mamička zomiera!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/641934/unikla-najtrapnejsia-fotka-angeliny-jolie-pozrite-co-urobila-ked-sa-pred-nu-postavila-jennifer-aniston/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Unikla najtrápnejšia FOTKA Angeliny Jolie: Pozrite, čo urobila, keď sa pred ňu postavila Jennifer Aniston!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Unikla najtrápnejšia FOTKA Angeliny Jolie: Pozrite, čo urobila, keď sa pred ňu postavila Jennifer Aniston!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/641260/hororovy-prepad-v-cesku-utocnici-zabili-rodicov-16-rocnu-dceru-znasilnili/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Hororový prepad v Česku: Útočníci zabili rodičov, 16-ročnú dcéru znásilnili">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hororový prepad v Česku: Útočníci zabili rodičov, 16-ročnú dcéru znásilnili							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/641415/mariannka-17-zomrela-pri-nehode-s-priatelom-jej-otec-napisal-srdcervuci-list-lahol-som-si-k-nej-na-zem-a-chcel-som-zomriet/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Mariannka († 17) zomrela pri nehode s priateľom, jej otec napísal srdcervúci list: Ľahol som si k nej na zem a chcel som zomrieť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mariannka († 17) zomrela pri nehode s priateľom, jej otec napísal srdcervúci list: Ľahol som si k nej na zem a chcel som zomrieť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/641976/policia-na-cele-hodiny-uzavrela-d1-peter-im-za-to-nalozil-na-facebooku-reakcia-muzov-zakona-hitom-internetu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Polícia na celé hodiny uzavrela D1, Peter im za to naložil na Facebooku: Reakcia mužov zákona hitom internetu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Polícia na celé hodiny uzavrela D1, Peter im za to naložil na Facebooku: Reakcia mužov zákona hitom internetu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/641446/spevacka-dara-rolins-odletela-s-dcerou-a-priatelmi-na-bali-tajna-svadba/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Speváčka Dara Rolins odletela s dcérou a priateľmi na Bali: Tajná svadba!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Speváčka Dara Rolins odletela s dcérou a priateľmi na Bali: Tajná svadba!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/640867/taky-porod-nicole-necakala-ked-priviedla-na-svet-dieta-lekarka-vyslovila-sokujucu-vetu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Taký pôrod Nicole nečakala: Keď priviedla na svet dieťa, lekárka vyslovila šokujúcu vetu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Taký pôrod Nicole nečakala: Keď priviedla na svet dieťa, lekárka vyslovila šokujúcu vetu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/641905/moderator-bican-a-jeho-miska-maju-tajne-hniezdocko-lasky-pozrite-kde-si-uziva-s-milenkou/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Moderátor Bičan a jeho Miška majú tajné hniezdočko lásky: Pozrite, kde si užíva s milenkou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Moderátor Bičan a jeho Miška majú tajné hniezdočko lásky: Pozrite, kde si užíva s milenkou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/640697/lucia-30-zahynula-na-lyzovacke-chcela-naucit-dieta-lyzovat-zomrela-na-svahu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Lucia († 30) zahynula na lyžovačke: Chcela naučiť dieťa lyžovať, zomrela na svahu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lucia († 30) zahynula na lyžovačke: Chcela naučiť dieťa lyžovať, zomrela na svahu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/640351/zomrel-marian-labuda-73-zufaly-boj-o-zivot-legendarneho-herca/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Zomrel Marián Labuda († 73): Zúfalý boj o život legendárneho herca">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zomrel Marián Labuda († 73): Zúfalý boj o život legendárneho herca							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/640224/horsiu-ponuku-prace-ste-nevideli-ked-si-slovenky-precitaju-piaty-riadok-inzeratu-vzkypi-v-nich-zlc/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Horšiu ponuku práce ste nevideli: Keď si Slovenky prečítajú piaty riadok inzerátu, vzkypí v nich žlč!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Horšiu ponuku práce ste nevideli: Keď si Slovenky prečítajú piaty riadok inzerátu, vzkypí v nich žlč!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/641437/legendarny-herec-labuda-73-sa-na-svoj-odchod-vopred-pripravil-detaily-pohrebu-v-tajnom-testamente/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Legendárny herec Labuda ( †73) zanechal pred smrťou tajný testament: Šokujúce detaily pohrebu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Legendárny herec Labuda ( †73) zanechal pred smrťou tajný testament: Šokujúce detaily pohrebu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/640268/v-komarne-robi-rozruch-luxusne-cierne-auto-kam-pride-tam-su-vsetci-v-pozore/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="V Komárne robí rozruch luxusné čierne auto: Kam príde, tam sú všetci v pozore!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V Komárne robí rozruch luxusné čierne auto: Kam príde, tam sú všetci v pozore!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/639375/daru-rolins-a-jej-dcerku-lolu-nepustili-do-lietadla-radost-z-dovolenky-sa-v-sekunde-zmenila-na-nocnu-moru/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Daru Rolins a jej dcérku Lolu nepustili do lietadla! Radosť z dovolenky sa v sekunde zmenila na nočnú moru">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Daru Rolins a jej dcérku Lolu nepustili do lietadla! Radosť z dovolenky sa v sekunde zmenila na nočnú moru							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/641436/nevysvetlitelna-smrt-na-vychode-slovenska-tehotna-silvia-24-naposledy-vydychla-s-dvojickami-v-brusku/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Nevysvetliteľná smrť na východe Slovenska: Tehotná Silvia († 24) naposledy vydýchla s dvojičkami v brušku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nevysvetliteľná smrť na východe Slovenska: Tehotná Silvia († 24) naposledy vydýchla s dvojičkami v brušku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/640673/nahly-skon-labudu-73-zasiahol-celu-rodinu-bolestive-slova-zroneneho-syna/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Náhly skon Labudu († 73) zasiahol celú rodinu: Bolestivé slová zroneného syna">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Náhly skon Labudu († 73) zasiahol celú rodinu: Bolestivé slová zroneného syna							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5a5744aa51d6f', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642340/saganovho-marlona-pokrsti-papez-frantisek-prve-slova-nadsenej-starej-mamy/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Saganovho Marlona pokrstí pápež František: Prvé slová nadšenej starej mamy" >

                    <img id=img-5a5744aa57145  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/QdlXUU-pR_W6LwDRL8G_zA~Peter-si-otcovstvo-u-va-s-man-elkou-Katkou-sa-te-ia-zo-syn-eka-Marlona.jpg?t=LzB4MzA6NDkweDMwNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=QiwHGdSnADCQtO99-Dycjw&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/QdlXUU-pR_W6LwDRL8G_zA~Peter-si-otcovstvo-u-va-s-man-elkou-Katkou-sa-te-ia-zo-syn-eka-Marlona.jpg?t=LzB4MzA6NDkweDMwNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=6MvPncLs-j3jhABj-NM_dQ&e=2145916800&v=4" title="Peter si otcovstvo užíva, s manželkou Katkou sa tešia zo synčeka Marlona. | Nový Čas" alt="Peter si"><noscript><img src="https://t4.aimg.sk/magaziny/QdlXUU-pR_W6LwDRL8G_zA~Peter-si-otcovstvo-u-va-s-man-elkou-Katkou-sa-te-ia-zo-syn-eka-Marlona.jpg?t=LzB4MzA6NDkweDMwNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=QiwHGdSnADCQtO99-Dycjw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642340/saganovho-marlona-pokrsti-papez-frantisek-prve-slova-nadsenej-starej-mamy/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Saganovho Marlona pokrstí pápež František: Prvé slová nadšenej starej mamy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Saganovho Marlona pokrstí pápež František: Prvé slová nadšenej starej mamy                                                            </span>
                            <span class="hidden xs-visible">
                                Saganovho Marlona pokrstí pápež: Prvé slová starej mamy                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642562/severna-korea-sa-opat-obula-do-americkeho-prezidenta-predpoved-ktora-sa-trumpovi-nebude-pacit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Severná Kórea sa opäť obula do amerického prezidenta: Predpoveď, ktorá sa Trumpovi nebude páčiť!" >

                    <img id=img-5a5744aa57353  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/AIr5jZDJTInCNUDQF0NfOA.jpg?t=LzE1eDA6NTgweDMxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6f87uxGnHf1oVs7c0X6v1g&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/AIr5jZDJTInCNUDQF0NfOA.jpg?t=LzE1eDA6NTgweDMxOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=cUJoVnA0B3zA2fT6nw559w&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t2.aimg.sk/magaziny/AIr5jZDJTInCNUDQF0NfOA.jpg?t=LzE1eDA6NTgweDMxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6f87uxGnHf1oVs7c0X6v1g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642562/severna-korea-sa-opat-obula-do-americkeho-prezidenta-predpoved-ktora-sa-trumpovi-nebude-pacit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Severná Kórea sa opäť obula do amerického prezidenta: Predpoveď, ktorá sa Trumpovi nebude páčiť!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Severná Kórea sa opäť obula do amerického prezidenta: Predpoveď, ktorá sa Trumpovi nebude páčiť!                                                            </span>
                            <span class="hidden xs-visible">
                                Severná Kórea sa opäť obula do amerického prezidenta                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642585/ranne-nestastia-v-obciach-v-okrese-nitra-dve-auta-zrazili-tri-deti/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Ranné nešťastia v obciach v okrese Nitra: Dve autá zrazili tri deti!" >

                    <img id=img-5a5744aa574ce  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/ntzdWpBRRRfQkqEIx1w7QA~Vodi-zrazil-dve-diev-at-na-tomto-priechode-pre-chodcov.jpg?t=LzM3eDIyMjo4MDd4NjU1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=GCy7sjedfwwQmX-P2-jA0Q&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/ntzdWpBRRRfQkqEIx1w7QA~Vodi-zrazil-dve-diev-at-na-tomto-priechode-pre-chodcov.jpg?t=LzM3eDIyMjo4MDd4NjU1LzkwMHg2MDAvdG9wL3NtYXJ0&h=bysLWA8uPqfYQXhbJEM2fg&e=2145916800&v=4" title="Vodič zrazil dve dievčatá na tomto priechode pre chodcov. | Nový Čas" alt="Vodič zrazil dve"><noscript><img src="https://t2.aimg.sk/magaziny/ntzdWpBRRRfQkqEIx1w7QA~Vodi-zrazil-dve-diev-at-na-tomto-priechode-pre-chodcov.jpg?t=LzM3eDIyMjo4MDd4NjU1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=GCy7sjedfwwQmX-P2-jA0Q&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642585/ranne-nestastia-v-obciach-v-okrese-nitra-dve-auta-zrazili-tri-deti/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Ranné nešťastia v obciach v okrese Nitra: Dve autá zrazili tri deti!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ranné nešťastia v obciach v okrese Nitra: Dve autá zrazili tri deti!                                                            </span>
                            <span class="hidden xs-visible">
                                Ranné nešťastia v obciach v okrese Nitra                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642574/polnocna-vlamacka-v-okrese-svidnik-votrelec-si-odniesol-penazenku-s-prekvapivym-obsahom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Polnočná vlamačka v okrese Svidník: Votrelec si odniesol peňaženku s prekvapivým obsahom" >

                    <img id=img-5a5744aa5767c  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/qDNolkleQmv6rI9QZkkkTg~ilustra-n-foto.jpg?t=LzB4MDoxMzk2eDc4Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=hZ9R1WUusg2TLEpWUN29gw&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/qDNolkleQmv6rI9QZkkkTg~ilustra-n-foto.jpg?t=LzB4MDoxMzk2eDc4Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=4bjTCVyJ6TUxbGbb3_DhWw&e=2145916800&v=3" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t4.aimg.sk/magaziny/qDNolkleQmv6rI9QZkkkTg~ilustra-n-foto.jpg?t=LzB4MDoxMzk2eDc4Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=hZ9R1WUusg2TLEpWUN29gw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642574/polnocna-vlamacka-v-okrese-svidnik-votrelec-si-odniesol-penazenku-s-prekvapivym-obsahom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Polnočná vlamačka v okrese Svidník: Votrelec si odniesol peňaženku s prekvapivým obsahom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Polnočná vlamačka v okrese Svidník: Votrelec si odniesol peňaženku s prekvapivým obsahom                                                            </span>
                            <span class="hidden xs-visible">
                                Polnočná vlamačka v okrese Svidník                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642325/olympijsky-medailista-matej-benus-sa-uz-tesi-na-vodu-takto-nahana-kondicku-doma/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Olympijský medailista Matej Beňuš sa už teší na vodu: Takto naháňa kondičku doma" >

                    <img id=img-5a5744aa577e8  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/Ef0QrToATLaH0KBGyh22wQ~Matej-Be-u.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=mEL8rvWqeZAxp4-oRXViwA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/Ef0QrToATLaH0KBGyh22wQ~Matej-Be-u.jpg?t=LzB4NjM6MTIwMHg3MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=QjvuJd_0LhKylPmQq4KHtg&e=2145916800&v=3" title="Matej Beňuš | Nový Čas" alt="Matej Beňuš"><noscript><img src="https://t3.aimg.sk/magaziny/Ef0QrToATLaH0KBGyh22wQ~Matej-Be-u.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=mEL8rvWqeZAxp4-oRXViwA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                                            <span class="flag">Foto</span>
                                                                                                                </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642325/olympijsky-medailista-matej-benus-sa-uz-tesi-na-vodu-takto-nahana-kondicku-doma/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Olympijský medailista Matej Beňuš sa už teší na vodu: Takto naháňa kondičku doma" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Olympijský medailista Matej Beňuš sa už teší na vodu: Takto naháňa kondičku doma                                                            </span>
                            <span class="hidden xs-visible">
                                Takto naháňa kondičku Beňuš                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/642547/slovak-opisal-nedostatky-svojej-priatelky-prosi-o-radu-ci-s-nou-zostat-reakcie-zien-vam-urobia-den/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Slovák opísal nedostatky svojej priateľky, prosí o radu, či s ňou zostať: Reakcie žien vám urobia deň!" >

                    <img id=img-5a5744aa57984  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/SqWAIPGzTr38RZ_Ob3rEvw.1280~Stressed-man-holding-his-head-in-pain-in-a-cafe.jpg?t=LzB4MDoxMTg5eDY2OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=iRq292uL5uSS2iPhsA1JmQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/SqWAIPGzTr38RZ_Ob3rEvw.2560~Stressed-man-holding-his-head-in-pain-in-a-cafe.jpg?t=LzB4MDoyMzc5eDEzMzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=jufcQG9uzmipnj-n1SwSdg&e=2145916800&v=2" title="Stressed man holding his head in pain in a cafe. | Nový Čas" alt="Stressed man"><noscript><img src="https://t1.aimg.sk/magaziny/SqWAIPGzTr38RZ_Ob3rEvw.1280~Stressed-man-holding-his-head-in-pain-in-a-cafe.jpg?t=LzB4MDoxMTg5eDY2OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=iRq292uL5uSS2iPhsA1JmQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/642547/slovak-opisal-nedostatky-svojej-priatelky-prosi-o-radu-ci-s-nou-zostat-reakcie-zien-vam-urobia-den/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Slovák opísal nedostatky svojej priateľky, prosí o radu, či s ňou zostať: Reakcie žien vám urobia deň!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slovák opísal nedostatky svojej priateľky, prosí o radu, či s ňou zostať: Reakcie žien vám urobia deň!                                                            </span>
                            <span class="hidden xs-visible">
                                Slovák nevie, či zostať vo vzťahu: TOP reakcie žien                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Život">Život</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
							
				
				
				<a href="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="25 rokov Slovenska">25 rokov Slovenska</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5a574470bbd4e">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Život</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
											<option value="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">25 rokov Slovenska</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5a574470bbd4e select').change(function() {
					var href = $('#5a574470bbd4e select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/554149/komentar-petra-bardyho-ovracane-lietadlo-a-tajomne-faktury-prebudzaju-silneho-protivnika/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Komentár Petra Bárdyho: Ovracané lietadlo a tajomné faktúry prebúdzajú silného protivníka" target="_blank" >
			<img id=img-5a574470bbea1  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/UjiaV6pBRsXR2Xkbc6Cljw.1280~Robert-Fico-vpravo-a-Robert-Kali-k.jpg?t=LzB4Mjc6MTI4MHg3NDYvODAweDQ1MC90b3Avc21hcnQ%3D&h=2Nx7vtW5zwyeCsCxVJMUSg&e=2145916800&v=13" data-1024x2="https://t1.aimg.sk/magaziny/UjiaV6pBRsXR2Xkbc6Cljw.2560~Robert-Fico-vpravo-a-Robert-Kali-k.jpg?t=LzB4NTQ6MjU2MHgxNDkyLzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=2iDP-9wjqcVckEp5QY3KMg&e=2145916800&v=13" title="Robert Fico (vpravo) a Robert Kaliňák. | Nový Čas" alt="Robert Fico"><noscript><img src="https://t2.aimg.sk/magaziny/UjiaV6pBRsXR2Xkbc6Cljw.1280~Robert-Fico-vpravo-a-Robert-Kali-k.jpg?t=LzB4Mjc6MTI4MHg3NDYvODAweDQ1MC90b3Avc21hcnQ%3D&h=2Nx7vtW5zwyeCsCxVJMUSg&e=2145916800&v=13"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/554149/komentar-petra-bardyho-ovracane-lietadlo-a-tajomne-faktury-prebudzaju-silneho-protivnika/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Komentár Petra Bárdyho: Ovracané lietadlo a tajomné faktúry prebúdzajú silného protivníka" target="_blank" >
                                Komentár Petra Bárdyho: Ovracané lietadlo a tajomné faktúry prebúdzajú silného protivníka                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Robert Kaliňák si, zdá sa, buduje vlastnú lochnessku alebo yetiho.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/554179/pacienti-maju-platit-1200-eur-za-protezy-ozyvaju-sa-kritici/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Pacienti majú platiť 1200 eur za protézy. Ozývajú sa kritici" target="_blank">

                    <img id=img-5a574470bc09c  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/CaRkJo_4RUOamAT_XEnwlw.640~Mu-s-prot-zou-ilustra-n-foto.jpg?t=LzB4MjM6NjQweDM4NC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=c7k6Hl7lAYw7Oz85YrqK8g&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/CaRkJo_4RUOamAT_XEnwlw.1280~Mu-s-prot-zou-ilustra-n-foto.jpg?t=LzB4NDc6MTI4MHg3NjkvODAweDQ1MC90b3Avc21hcnQ%3D&h=L62CgOevPhZ83XTx3E_a8w&e=2145916800&v=3" title="Muž s protézou - ilustračné foto | Nový Čas" alt="Muž s protézou -"><noscript><img src="https://t2.aimg.sk/magaziny/CaRkJo_4RUOamAT_XEnwlw.640~Mu-s-prot-zou-ilustra-n-foto.jpg?t=LzB4MjM6NjQweDM4NC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=c7k6Hl7lAYw7Oz85YrqK8g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/554179/pacienti-maju-platit-1200-eur-za-protezy-ozyvaju-sa-kritici/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Pacienti majú platiť 1200 eur za protézy. Ozývajú sa kritici" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pacienti majú platiť 1200 eur za protézy. Ozývajú sa kritici                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Necháme chorých platiť 1200 eur?                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/554207/vazna-nehoda-sa-stala-pri-trencianskych-tepliciach-cestu-uzavreli/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Vážna nehoda sa stala pri Trenčianskych Tepliciach, cestu uzavreli" target="_blank">

                    <img id=img-5a574470bc28c  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/kgP7dDWuQl_u_kKj9nXgdg.640~N-sledky-v-nej-dopravnej-nehody-pri-Tren-ianskych-Tepliciach-11-janu-ra-2018.jpg?t=LzB4MDo2NDB4MzYwLzQwMHgyMjUvdG9wL3NtYXJ0&h=7nGjP7s6jOj5tVY4Cc3rZA&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/kgP7dDWuQl_u_kKj9nXgdg~N-sledky-v-nej-dopravnej-nehody-pri-Tren-ianskych-Tepliciach-11-janu-ra-2018.jpg?t=LzB4MDo5NzJ4NTQ4LzgwMHg0NTAvdG9wL3NtYXJ0&h=DTiWn42sszC4Kc_E8Z2jLA&e=2145916800&v=4" title="Následky vážnej dopravnej nehody pri Trenčianskych Tepliciach – 11. januára 2018 | Nový Čas" alt="Následky vážnej"><noscript><img src="https://t3.aimg.sk/magaziny/kgP7dDWuQl_u_kKj9nXgdg.640~N-sledky-v-nej-dopravnej-nehody-pri-Tren-ianskych-Tepliciach-11-janu-ra-2018.jpg?t=LzB4MDo2NDB4MzYwLzQwMHgyMjUvdG9wL3NtYXJ0&h=7nGjP7s6jOj5tVY4Cc3rZA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/554207/vazna-nehoda-sa-stala-pri-trencianskych-tepliciach-cestu-uzavreli/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Vážna nehoda sa stala pri Trenčianskych Tepliciach, cestu uzavreli" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Vážna nehoda sa stala pri Trenčianskych Tepliciach, cestu uzavreli                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Dramatická nehoda pri Trenčíne                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/314680/preco-celta-vigo-kupila-slovenskeho-reprezentanta-roberta-mazana/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Prečo Celta Vigo kúpila slovenského reprezentanta Róberta Mazáňa" target="_blank">

                    <img id=img-5a574470bc454  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Qo3ICZcPTAL6oQNyWcgaNQ.640~R-bert-Maz-so-lom-Celty-Vigo.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=liL60dCU-IN4lcwQppG8Lw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/Qo3ICZcPTAL6oQNyWcgaNQ~R-bert-Maz-so-lom-Celty-Vigo.jpg?t=LzB4MDo5OTB4NTU2LzgwMHg0NTAvdG9wL3NtYXJ0&h=DY1vmDXbwPLITGA7lMkrDQ&e=2145916800&v=3" title="Róbert Mazáň so šálom Celty Vigo | Nový Čas" alt="Róbert Mazáň"><noscript><img src="https://t4.aimg.sk/magaziny/Qo3ICZcPTAL6oQNyWcgaNQ.640~R-bert-Maz-so-lom-Celty-Vigo.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=liL60dCU-IN4lcwQppG8Lw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/314680/preco-celta-vigo-kupila-slovenskeho-reprezentanta-roberta-mazana/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Prečo Celta Vigo kúpila slovenského reprezentanta Róberta Mazáňa" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prečo Celta Vigo kúpila slovenského reprezentanta Róberta Mazáňa                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Prečo Celta kúpila Róberta Mazáňa                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 13 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/554223/britania-moze-stratit-pol-miliona-pracovnych-miest/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Británia môže stratiť pol milióna pracovných miest            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">O státisíce pracovných miest a investície vo výške desiatok miliárd eur môže Spojené kráľovstvo prísť v prípade, že sa jej nepodarí uzavrieť obchodnú dohodu s Európskou úniou.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 33 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/554209/oznamili-termin-volieb-v-madarsku/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Oznámili termín volieb v Maďarsku            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Maďarský prezident János Áder vypísal parlamentné voľby na 8. apríla.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 52 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/554178/kremel-motivuje-mladi-rusi-mozu-za-odvolenie-vyhrat-iphone/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Kremeľ motivuje: Mladí Rusi môžu za odvolenie vyhrať iPhone            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Kremeľ &uacute;dajne pl&aacute;nuje z&iacute;skať Vladimirovi Putinovi vo voľb&aacute;ch 70-percentn&eacute; v&iacute;ťazstvo.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/peter-sagan-drazba-dresu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Vydraž si dres Sagana">Vydraž si dres Sagana</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5a5744aa57c31">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/tip-od-vas/srdce-pre-deti/">Srdce pre deti</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/peter-sagan-drazba-dresu/">Vydraž si dres Sagana</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5a5744aa57c31 select').change(function() {
					var href = $('#5a5744aa57c31 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
									<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642573/zreb-australian-open-zo-slovakov-dopadol-najhorsie-lukas-lacko/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"  title="Žreb Australian Open: Zo Slovákov dopadol najhoršie Lukáš Lacko" >
					<img id=img-5a5744aa57ded  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/fnYXdYuZQ0_j1URGWSvRHg.1280~Na-sn-mke-slovensk-tenista-Luk-Lacko.jpg?t=LzB4MjA6MTI4MHg3NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=sfIKHbWxfm2su6imhWWk8A&e=2145916800&v=6" data-1024x2="https://t2.aimg.sk/magaziny/fnYXdYuZQ0_j1URGWSvRHg~Na-sn-mke-slovensk-tenista-Luk-Lacko.jpg?t=LzB4MzM6MjA5NHgxMjExLzkwMHg2MDAvdG9wL3NtYXJ0&h=O6Ch6b4n4qpJWRaBu-VTGQ&e=2145916800&v=6" title="Na snímke slovenský tenista Lukáš Lacko. | Nový Čas" alt="Na snímke"><noscript><img src="https://t1.aimg.sk/magaziny/fnYXdYuZQ0_j1URGWSvRHg.1280~Na-sn-mke-slovensk-tenista-Luk-Lacko.jpg?t=LzB4MjA6MTI4MHg3NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=sfIKHbWxfm2su6imhWWk8A&e=2145916800&v=6"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 11:09&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/sport/tenis/"
							title="Tenis">Tenis</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-1-nadpis" 							href="https://www.cas.sk/clanok/642573/zreb-australian-open-zo-slovakov-dopadol-najhorsie-lukas-lacko/" title="Žreb Australian Open: Zo Slovákov dopadol najhoršie Lukáš Lacko">
                                                        Žreb Australian Open: Zo Slovákov dopadol najhoršie Lukáš Lacko                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-1-nadpis" 							href="https://www.cas.sk/clanok/642573/zreb-australian-open-zo-slovakov-dopadol-najhorsie-lukas-lacko/" title="Slovenský tenista Lukáš Lacko (30) nastúpi v 1. kole dvojhry na grandslamovom turnaji Australian Open v Melbourne proti...">Slovenský tenista Lukáš Lacko (30) nastúpi v 1. kole dvojhry na grandslamovom turnaji Australian Open v Melbourne proti...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642572/rana-pre-cesky-biatlon-najvacsia-hviezda-nepojde-na-olympiadu/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"  title="Rana pre český biatlon: Najväčšia hviezda nepôjde na olympiádu" >
					<img id=img-5a5744aa58328  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/kGTpfVWjTCOLbQDWtoLMuA.1280~Sez-na-Gabriely-Koukalovej-je-v-ohrozen.jpg?t=LzB4ODU6MTI4MHg4MDUvNDUweDMwMC90b3Avc21hcnQ%3D&h=1bnGKt4Q08t2AnUv3llJ7g&e=2145916800&v=6" data-1024x2="https://t4.aimg.sk/magaziny/kGTpfVWjTCOLbQDWtoLMuA~Sez-na-Gabriely-Koukalovej-je-v-ohrozen.jpg?t=LzB4MTg4OjI4MTd4MTc3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=45p8CRqgjprQSVntvo4ZGg&e=2145916800&v=6" title="Sezóna Gabriely Koukalovej je v ohrození. | Nový Čas" alt="Sezóna Gabriely"><noscript><img src="https://t2.aimg.sk/magaziny/kGTpfVWjTCOLbQDWtoLMuA.1280~Sez-na-Gabriely-Koukalovej-je-v-ohrozen.jpg?t=LzB4ODU6MTI4MHg4MDUvNDUweDMwMC90b3Avc21hcnQ%3D&h=1bnGKt4Q08t2AnUv3llJ7g&e=2145916800&v=6"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 11:06&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/sport/zoh-pjongcang-2018/"
							title="ZOH Pjongcang 2018">ZOH Pjongcang 2018</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-2-nadpis" 							href="https://www.cas.sk/clanok/642572/rana-pre-cesky-biatlon-najvacsia-hviezda-nepojde-na-olympiadu/" title="Rana pre český biatlon: Najväčšia hviezda nepôjde na olympiádu">
                                                        Rana pre český biatlon: Najväčšia hviezda nepôjde na olympiádu                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-2-nadpis" 							href="https://www.cas.sk/clanok/642572/rana-pre-cesky-biatlon-najvacsia-hviezda-nepojde-na-olympiadu/" title="Definitívne rozhodnuté? Česká biatlonová hviezda Gabriela Koukalová (28) sa podľa tvrdenia denníka Blesk nezúčastní...">Definitívne rozhodnuté? Česká biatlonová hviezda Gabriela Koukalová (28) sa podľa tvrdenia denníka Blesk nezúčastní...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642540/meteorologovia-varuju-tejto-casti-slovenska-hrozi-smog-a-povoden/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"  title="Meteorológovia varujú: Tejto časti Slovenska hrozí smog a povodeň!" >
					<img id=img-5a5744aa58579  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/4My5M6JFRsrrgJOyluOPuw~Piatok-15-00-obec-Hrachovi-te-pri-Novom-Meste.jpg?t=LzY2Mng0Nzk6MTM4M3g4ODUvNDUweDMwMC90b3Avc21hcnQ%3D&h=WCs2h766VcHRap2nSLfB_g&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/4My5M6JFRsrrgJOyluOPuw~Piatok-15-00-obec-Hrachovi-te-pri-Novom-Meste.jpg?t=LzY2Mng0Nzk6MTM4M3g4ODUvOTAweDYwMC90b3Avc21hcnQ%3D&h=WhesyYrORUdhxM-dMhilXw&e=2145916800&v=4" title="Piatok, 15:00, obec Hrachovište pri Novom Meste | Nový Čas" alt="Piatok, 15:00,"><noscript><img src="https://t2.aimg.sk/magaziny/4My5M6JFRsrrgJOyluOPuw~Piatok-15-00-obec-Hrachovi-te-pri-Novom-Meste.jpg?t=LzY2Mng0Nzk6MTM4M3g4ODUvNDUweDMwMC90b3Avc21hcnQ%3D&h=WCs2h766VcHRap2nSLfB_g&e=2145916800&v=4"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 10:34&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/domace-spravy/"
							title="Domáce správy">Domáce správy</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-3-nadpis" 							href="https://www.cas.sk/clanok/642540/meteorologovia-varuju-tejto-casti-slovenska-hrozi-smog-a-povoden/" title="Meteorológovia varujú: Tejto časti Slovenska hrozí smog a povodeň!">
                                                        Meteorológovia varujú: Tejto časti Slovenska hrozí smog a povodeň!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-3-nadpis" 							href="https://www.cas.sk/clanok/642540/meteorologovia-varuju-tejto-casti-slovenska-hrozi-smog-a-povoden/" title="Slovenský hydrometeorologický ústav (SHMÚ) upozorňuje na možnú povodeň v dolnej časti povodia rieky Bodrog v oblasti...">Slovenský hydrometeorologický ústav (SHMÚ) upozorňuje na možnú povodeň v dolnej časti povodia rieky Bodrog v oblasti...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642559/futbalista-nottinghamu-forest-presvedcil-manzelku-strelil-dva-goly-a-potom-to-prislo/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"  title="Futbalista Nottinghamu Forest presvedčil manželku: Strelil dva góly a potom to prišlo" >
					<img id=img-5a5744aa58887  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/yn0ThLcRSmHixbHQJgZQqQ.1280~Eric-Lichaj-dvoma-g-lmi-prispel-k-v-hre-svojho-t-mu.jpg?t=LzB4MTA6MTI4MHg3MjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=pbaLdyvTmB02ZN9n1V_H-A&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/yn0ThLcRSmHixbHQJgZQqQ~Eric-Lichaj-dvoma-g-lmi-prispel-k-v-hre-svojho-t-mu.jpg?t=LzB4MTk6MjIxM3gxMjYyLzkwMHg2MDAvdG9wL3NtYXJ0&h=35gqeKU32J8YsRm7HTGS-g&e=2145916800&v=3" title="Eric Lichaj dvoma gólmi prispel k výhre svojho tímu. | Nový Čas" alt="Eric Lichaj dvoma"><noscript><img src="https://t4.aimg.sk/magaziny/yn0ThLcRSmHixbHQJgZQqQ.1280~Eric-Lichaj-dvoma-g-lmi-prispel-k-v-hre-svojho-t-mu.jpg?t=LzB4MTA6MTI4MHg3MjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=pbaLdyvTmB02ZN9n1V_H-A&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 10:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/sport/futbal/"
							title="Futbal">Futbal</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-4-nadpis" 							href="https://www.cas.sk/clanok/642559/futbalista-nottinghamu-forest-presvedcil-manzelku-strelil-dva-goly-a-potom-to-prislo/" title="Futbalista Nottinghamu Forest presvedčil manželku: Strelil dva góly a potom to prišlo">
                                                        Futbalista Nottinghamu Forest presvedčil manželku: Strelil dva góly a potom to prišlo                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-4-nadpis" 							href="https://www.cas.sk/clanok/642559/futbalista-nottinghamu-forest-presvedcil-manzelku-strelil-dva-goly-a-potom-to-prislo/" title="Sen sa mu napokon splnil. A nepotreboval k tomu streliť ani hetrik.">Sen sa mu napokon splnil. A nepotreboval k tomu streliť ani hetrik.</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642528/iran-a-irak-zasiahla-seria-zemetraseni-otrasy-vychadzali-z-hlbky-desat-kilometrov/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"  title="Irán a Irak zasiahla séria zemetrasení: Otrasy vychádzali z hĺbky desať kilometrov" >
					<img id=img-5a5744aa58b2d  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/mawHnAQ2Q7zOxhr3nqj-4Q.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=O5DVygZz00mpvRUm7iPZwg&e=2145916800&v=1" data-1024x2="https://t3.aimg.sk/magaziny/mawHnAQ2Q7zOxhr3nqj-4Q~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=6lcy7s6LBdx8EijAIWtWYQ&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t3.aimg.sk/magaziny/mawHnAQ2Q7zOxhr3nqj-4Q.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=O5DVygZz00mpvRUm7iPZwg&e=2145916800&v=1"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 10:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/zahranicne-spravy/"
							title="Zahraničné správy">Zahraničné správy</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-5-nadpis" 							href="https://www.cas.sk/clanok/642528/iran-a-irak-zasiahla-seria-zemetraseni-otrasy-vychadzali-z-hlbky-desat-kilometrov/" title="Irán a Irak zasiahla séria zemetrasení: Otrasy vychádzali z hĺbky desať kilometrov">
                                                        Irán a Irak zasiahla séria zemetrasení: Otrasy vychádzali z hĺbky desať kilometrov                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-5-nadpis" 							href="https://www.cas.sk/clanok/642528/iran-a-irak-zasiahla-seria-zemetraseni-otrasy-vychadzali-z-hlbky-desat-kilometrov/" title="Zemetrasenie s magnitúdou 4,9 zasiahlo vo štvrtok ráno provinciu Kermán na juhovýchodne Iránu. Otrasy vychádzali...">Zemetrasenie s magnitúdou 4,9 zasiahlo vo štvrtok ráno provinciu Kermán na juhovýchodne Iránu. Otrasy vychádzali...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642392/manzelstvo-cvirikovej-hriadelovej-dostava-jednu-ranu-za-druhou-kriza-vo-vztahu/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"  title="Manželstvo Čvirikovej Hriadeľovej dostáva jednu ranu za druhou: Kríza vo vzťahu?!" >
					<img id=img-5a5744aa58d91  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/b48u7K2-Rennbs-VHkZTdg~Moder-torka-je-finan-n-m-ah-om-celej-dom-cnosti.jpg?t=LzB4MTc6NzU5eDQ0NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=fIxWppweGhqNnWJs8qFubg&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/b48u7K2-Rennbs-VHkZTdg~Moder-torka-je-finan-n-m-ah-om-celej-dom-cnosti.jpg?t=LzB4MTc6NzU5eDQ0NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=yF59oE25t-inaidAmmSAbA&e=2145916800&v=3" title="Moderátorka je finančným ťahúňom celej domácnosti.  | Nový Čas" alt="Moderátorka je"><noscript><img src="https://t4.aimg.sk/magaziny/b48u7K2-Rennbs-VHkZTdg~Moder-torka-je-finan-n-m-ah-om-celej-dom-cnosti.jpg?t=LzB4MTc6NzU5eDQ0NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=fIxWppweGhqNnWJs8qFubg&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 10:14&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/prominenti/prominenti-domaci/"
							title="Domáci Prominenti">Domáci Prominenti</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-6-nadpis" 							href="https://www.cas.sk/clanok/642392/manzelstvo-cvirikovej-hriadelovej-dostava-jednu-ranu-za-druhou-kriza-vo-vztahu/" title="Manželstvo Čvirikovej Hriadeľovej dostáva jednu ranu za druhou: Kríza vo vzťahu?!">
                                                        Manželstvo Čvirikovej Hriadeľovej dostáva jednu ranu za druhou: Kríza vo vzťahu?!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-6-nadpis" 							href="https://www.cas.sk/clanok/642392/manzelstvo-cvirikovej-hriadelovej-dostava-jednu-ranu-za-druhou-kriza-vo-vztahu/" title="Sype sa to na ňu z každej strany! Moderátorka Lenka Čviriková Hriadeľová (44) a jej manžel, bývalý futbalista Peter...">Sype sa to na ňu z každej strany! Moderátorka Lenka Čviriková Hriadeľová (44) a jej manžel, bývalý futbalista Peter...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/641824/opice-nevedia-liezt-od-narodenia-musia-sa-to-ucit-mladatko-zdolalo-svoj-prvy-strom/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"  title="Opice nevedia liezť od narodenia, musia sa to učiť: Mláďatko zdolalo svoj prvý strom!" >
					<img id=img-5a5744aa59048  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/FzGopuf6Rvz-yVoiROVnIg.1280~Mal-opi-ka-Takto-ju-o-etrovate-u-liez-na-strom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=qQ5IP_JNuvJ7hGzhnbZDNg&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/FzGopuf6Rvz-yVoiROVnIg~Mal-opi-ka-Takto-ju-o-etrovate-u-liez-na-strom.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=EP8dhWiat3F1O-sChXleSA&e=2145916800&v=2" title="Malá opička: Takto ju ošetrovateľ učí liezť na strom! | Nový Čas" alt="Malá opička:"><noscript><img src="https://t3.aimg.sk/magaziny/FzGopuf6Rvz-yVoiROVnIg.1280~Mal-opi-ka-Takto-ju-o-etrovate-u-liez-na-strom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=qQ5IP_JNuvJ7hGzhnbZDNg&e=2145916800&v=2"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>					<div class="flags">
						                                                                            											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 10:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/zaujimavosti/"
							title="Zaujímavosti">Zaujímavosti</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-7-nadpis" 							href="https://www.cas.sk/clanok/641824/opice-nevedia-liezt-od-narodenia-musia-sa-to-ucit-mladatko-zdolalo-svoj-prvy-strom/" title="Opice nevedia liezť od narodenia, musia sa to učiť: Mláďatko zdolalo svoj prvý strom!">
                                                        Opice nevedia liezť od narodenia, musia sa to učiť: Mláďatko zdolalo svoj prvý strom!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-7-nadpis" 							href="https://www.cas.sk/clanok/641824/opice-nevedia-liezt-od-narodenia-musia-sa-to-ucit-mladatko-zdolalo-svoj-prvy-strom/" title="Ošetrovateľ učí malú opičku liezť na strom. Najprv jej to moc nejde, no po poriadnom šlofíku to zvládla s prehľadom!">Ošetrovateľ učí malú opičku liezť na strom. Najprv jej to moc nejde, no po poriadnom šlofíku to zvládla s prehľadom!</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"  title="Kosík označil za hlavu únosu Kováča ml. Lexu, ten kontruje: Drsný odkaz bývalého šéfa SIS" >
					<img id=img-5a5744aa5929f  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/MHATPgHZTv2caFb0_cVK2g~Ivan-Lexa.jpg?t=LzB4NjU6MTQ1N3g4ODUvNDUweDMwMC90b3Avc21hcnQ%3D&h=PXvPlU1jx11JLNTPc8Z6mA&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/MHATPgHZTv2caFb0_cVK2g~Ivan-Lexa.jpg?t=LzB4NjU6MTQ1N3g4ODUvOTAweDYwMC90b3Avc21hcnQ%3D&h=nKJXnV8d9iSO79TWAE0rVw&e=2145916800&v=3" title="Ivan Lexa | Nový Čas" alt="Ivan Lexa"><noscript><img src="https://t1.aimg.sk/magaziny/MHATPgHZTv2caFb0_cVK2g~Ivan-Lexa.jpg?t=LzB4NjU6MTQ1N3g4ODUvNDUweDMwMC90b3Avc21hcnQ%3D&h=PXvPlU1jx11JLNTPc8Z6mA&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 09:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/politika/"
							title="Politika">Politika</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-8-nadpis" 							href="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" title="Kosík označil za hlavu únosu Kováča ml. Lexu, ten kontruje: Drsný odkaz bývalého šéfa SIS">
                                                        Kosík označil za hlavu únosu Kováča ml. Lexu, ten kontruje: Drsný odkaz bývalého šéfa SIS                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-8-nadpis" 							href="https://www.cas.sk/clanok/642323/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis/" title="Tvrdý pozdrav zo slnečnej Afriky. Ľuboš Kosík (52), ktorý sa po rokoch priznal k únosu syna prezidenta Michala Kováča...">Tvrdý pozdrav zo slnečnej Afriky. Ľuboš Kosík (52), ktorý sa po rokoch priznal k únosu syna prezidenta Michala Kováča...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642535/vodic-v-presove-isiel-v-kruhaci-v-protismere-ludia-sa-bali-o-zivot/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"  title="Vodič v Prešove išiel v kruháči v protismere: Ľudia sa báli o život!" >
					<img id=img-5a5744aa5950d  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/ju5nZVJJTibtXY43H53Eqw~Pol-cia.jpg?t=LzB4MDoxMzQ0eDc1My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Qht6sTkkoJoFC0GDaVWfwQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/ju5nZVJJTibtXY43H53Eqw~Pol-cia.jpg?t=LzB4MDoxMzQ0eDc1My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=BwtK0Pw4k2fSt3R4IJIKBQ&e=2145916800&v=2" title="Polícia | Nový Čas" alt="Polícia"><noscript><img src="https://t2.aimg.sk/magaziny/ju5nZVJJTibtXY43H53Eqw~Pol-cia.jpg?t=LzB4MDoxMzQ0eDc1My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Qht6sTkkoJoFC0GDaVWfwQ&e=2145916800&v=2"></noscript>                    					<div class="flags">
						                                                                            											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 09:49&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/krimi/"
							title="Krimi">Krimi</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-9-nadpis" 							href="https://www.cas.sk/clanok/642535/vodic-v-presove-isiel-v-kruhaci-v-protismere-ludia-sa-bali-o-zivot/" title="Vodič v Prešove išiel v kruháči v protismere: Ľudia sa báli o život!">
                            <div class='article-camera-icon'></div>                            Vodič v Prešove išiel v kruháči v protismere: Ľudia sa báli o život!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-9-nadpis" 							href="https://www.cas.sk/clanok/642535/vodic-v-presove-isiel-v-kruhaci-v-protismere-ludia-sa-bali-o-zivot/" title="Po sociálnej sieti, vrátanej policajného facebooku, koluje video z Prešova, na ktorom vodič ide po kruhovom objazde...">Po sociálnej sieti, vrátanej policajného facebooku, koluje video z Prešova, na ktorom vodič ide po kruhovom objazde...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642358/odporne-zabery-z-bratislavskej-ubytovne-ked-zbadate-fotky-strasie-vas-od-hrozy/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"  title="Odporné zábery z bratislavskej ubytovne: Keď zbadáte fotky, strasie vás od hrôzy!" >
					<img id=img-5a5744aa59797  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/5SiRDv5STSrV4MSXuPeCJA~Potkan-sa-pod-a-itate-a-pok-al-plha-po-stene-na-vr-tnici.jpg?t=LzB4NDk3OjY1N3g4NjcvNDUweDMwMC90b3Avc21hcnQ%3D&h=RClF5CjeVBCyqc1Oq3uAqQ&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/5SiRDv5STSrV4MSXuPeCJA~Potkan-sa-pod-a-itate-a-pok-al-plha-po-stene-na-vr-tnici.jpg?t=LzB4NDk3OjY1N3g4NjcvOTAweDYwMC90b3Avc21hcnQ%3D&h=c-1Q8V2aNNl-5GJ7Yg71Eg&e=2145916800&v=4" title="Potkan sa podľa čitateľa pokúšal šplhať po stene na vrátnici. | Nový Čas" alt="Potkan sa podľa"><noscript><img src="https://t2.aimg.sk/magaziny/5SiRDv5STSrV4MSXuPeCJA~Potkan-sa-pod-a-itate-a-pok-al-plha-po-stene-na-vr-tnici.jpg?t=LzB4NDk3OjY1N3g4NjcvNDUweDMwMC90b3Avc21hcnQ%3D&h=RClF5CjeVBCyqc1Oq3uAqQ&e=2145916800&v=4"></noscript>                    					<div class="flags">
						                                                                                                                                        <span class="flag">Foto</span>
                                                    											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 09:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/tip-od-vas/slovensko/"
							title="Slovensko">Slovensko</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-10-nadpis" 							href="https://www.cas.sk/clanok/642358/odporne-zabery-z-bratislavskej-ubytovne-ked-zbadate-fotky-strasie-vas-od-hrozy/" title="Odporné zábery z bratislavskej ubytovne: Keď zbadáte fotky, strasie vás od hrôzy!">
                            <div class='article-camera-icon'></div>                            Odporné zábery z bratislavskej ubytovne: Keď zbadáte fotky, strasie vás od hrôzy!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-10-nadpis" 							href="https://www.cas.sk/clanok/642358/odporne-zabery-z-bratislavskej-ubytovne-ked-zbadate-fotky-strasie-vas-od-hrozy/" title="Čitateľ Nového Času zaslal do redakcie fotografie z bratislavskej ubytovne, v ktorých zdokumentoval katastrofálny stav...">Čitateľ Nového Času zaslal do redakcie fotografie z bratislavskej ubytovne, v ktorých zdokumentoval katastrofálny stav...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642534/vtipny-moment-z-hopman-cupu-ked-sa-zo-stvorhry-stane-dvojhra/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"  title="Vtipný moment z Hopman Cupu: Keď sa zo štvorhry stane dvojhra" >
					<img id=img-5a5744aa5a2c7  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/BZ2Mky_5Te358vwjrv_yBA.1280~Roger-Federer-a-Belinda-Ben-i-ov-sa-te-ili-z-triumfu-na-Hopmanovom-poh-ri.jpg?t=LzB4MTM6MTI4MHg3MzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=vUQrHNagu5x3qLxjZWzIpg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/BZ2Mky_5Te358vwjrv_yBA~Roger-Federer-a-Belinda-Ben-i-ov-sa-te-ili-z-triumfu-na-Hopmanovom-poh-ri.jpg?t=LzB4MzI6MzAwMHgxNzE4LzkwMHg2MDAvdG9wL3NtYXJ0&h=qicxt3tN12CCIlyIgjI8vg&e=2145916800&v=3" title="Roger Federer a Belinda Benčičová sa tešili z triumfu na Hopmanovom pohári. | Nový Čas" alt="Roger Federer"><noscript><img src="https://t4.aimg.sk/magaziny/BZ2Mky_5Te358vwjrv_yBA.1280~Roger-Federer-a-Belinda-Ben-i-ov-sa-te-ili-z-triumfu-na-Hopmanovom-poh-ri.jpg?t=LzB4MTM6MTI4MHg3MzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=vUQrHNagu5x3qLxjZWzIpg&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                                                                            											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 09:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/sport/tenis/"
							title="Tenis">Tenis</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-11-nadpis" 							href="https://www.cas.sk/clanok/642534/vtipny-moment-z-hopman-cupu-ked-sa-zo-stvorhry-stane-dvojhra/" title="Vtipný moment z Hopman Cupu: Keď sa zo štvorhry stane dvojhra">
                            <div class='article-camera-icon'></div>                            Vtipný moment z Hopman Cupu: Keď sa zo štvorhry stane dvojhra                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-11-nadpis" 							href="https://www.cas.sk/clanok/642534/vtipny-moment-z-hopman-cupu-ked-sa-zo-stvorhry-stane-dvojhra/" title="Švajčiarski tenisti Roger Federer a Belinda Benčičová sa na začiatku roka tešili zo zisku Hopmanovho pohára.">Švajčiarski tenisti Roger Federer a Belinda Benčičová sa na začiatku roka tešili zo zisku Hopmanovho pohára.</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/642524/cibulkova-v-sydney-skoncila-proti-kerberovej-toho-vela-neuhrala/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"  title="Cibulková v Sydney skončila, proti Kerberovej toho veľa neuhrala" >
					<img id=img-5a5744aa5a4a6  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/6JWjLZWBTkXUsc9ZvohGaA.1280~Dominika-Cibulkov-v-Sydney-dohrala.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=h0qcdmqhjQ2tljNVcJsE3A&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/6JWjLZWBTkXUsc9ZvohGaA.2560~Dominika-Cibulkov-v-Sydney-dohrala.jpg?t=LzB4NTQ6MjU2MHgxNDkzLzkwMHg2MDAvdG9wL3NtYXJ0&h=TBQvfPyF_njwOzcDMiEECA&e=2145916800&v=3" title="Dominika Cibulková v Sydney dohrala. | Nový Čas" alt="Dominika"><noscript><img src="https://t1.aimg.sk/magaziny/6JWjLZWBTkXUsc9ZvohGaA.1280~Dominika-Cibulkov-v-Sydney-dohrala.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=h0qcdmqhjQ2tljNVcJsE3A&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						dnes 09:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/sport/tenis/"
							title="Tenis">Tenis</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-12-nadpis" 							href="https://www.cas.sk/clanok/642524/cibulkova-v-sydney-skoncila-proti-kerberovej-toho-vela-neuhrala/" title="Cibulková v Sydney skončila, proti Kerberovej toho veľa neuhrala">
                                                        Cibulková v Sydney skončila, proti Kerberovej toho veľa neuhrala                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-12-nadpis" 							href="https://www.cas.sk/clanok/642524/cibulkova-v-sydney-skoncila-proti-kerberovej-toho-vela-neuhrala/" title="Slovenská tenistka Dominika Cibulková (28) neuspela vo štvrťfinále dvojhry na turnaji WTA v austrálskom Sydney.">Slovenská tenistka Dominika Cibulková (28) neuspela vo štvrťfinále dvojhry na turnaji WTA v austrálskom Sydney.</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
										<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("642573");
															__cas._excludedPersonalizedArticles['ids'].push("642572");
															__cas._excludedPersonalizedArticles['ids'].push("642540");
															__cas._excludedPersonalizedArticles['ids'].push("642559");
															__cas._excludedPersonalizedArticles['ids'].push("642528");
															__cas._excludedPersonalizedArticles['ids'].push("642392");
															__cas._excludedPersonalizedArticles['ids'].push("641824");
															__cas._excludedPersonalizedArticles['ids'].push("642323");
															__cas._excludedPersonalizedArticles['ids'].push("642535");
															__cas._excludedPersonalizedArticles['ids'].push("642358");
															__cas._excludedPersonalizedArticles['ids'].push("642534");
															__cas._excludedPersonalizedArticles['ids'].push("642524");
															    __cas._excludedPersonalizedArticles['ids'].push("642340");
							    								    __cas._excludedPersonalizedArticles['ids'].push("642562");
							    								    __cas._excludedPersonalizedArticles['ids'].push("642585");
							    								    __cas._excludedPersonalizedArticles['ids'].push("642574");
							    								    __cas._excludedPersonalizedArticles['ids'].push("642325");
							    								    __cas._excludedPersonalizedArticles['ids'].push("642547");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/642323\/kosik-oznacil-za-hlavu-unosu-kovaca-ml-lexu-ten-kontruje-drsny-odkaz-byvaleho-sefa-sis\/","postid":642323,"title":"Kos\u00edk ozna\u010dil za hlavu \u00fanosu Kov\u00e1\u010da ml. Lexu, ten kontruje: Drsn\u00fd odkaz b\u00fdval\u00e9ho \u0161\u00e9fa SIS","pubdate":"2018-01-11 09:55","authors":"Richard Nemec","sections":"Politika","tags":"unos,kovac ml.,kovac,sis,lexa,kosik,priznanie","comments":"28"};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                

            </div>

        </div>
        	
		<script type="application/ld+json">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</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1515668650">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť? Sme tu pre vás!</div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button" href="https://www.cas.sk/tipredakcii/" title="Poslať TIP na článok">
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?" />
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">Najlepšie bulvárne spravodajstvo<br/><span class="text-white">do vášho zariadenia</span></div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon" href="https://play.google.com/store/apps/details?id=sk.cas.android.app" title="Stiahnite si aplikáciu z Google play | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg" title="Stiahnite si aplikáciu z Google play | Nový Čas" alt="Stiahnite si aplikáciu z Google play" />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon" href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8" title="Stiahnite si aplikáciu z App Store | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store" title="Stiahnite si aplikáciu z App Store | Nový Čas" />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas" title="Nový Čas na facebooku">
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku" alt="Nový Čas na facebooku" />
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk" title="Nový Čas na twitteri">
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri" alt="Nový Čas na twitteri" />
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/" title="Nový Čas na instagrame">
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame" alt="Nový Čas na instagrame" />
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
			<span class="hidden lg-visible md-visible">
				<a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas" title="Predplatné">Predplatné</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|podmienky"  href="http://pomoc.azet.sk/nastavenia/zasady" title="Podmienky">Podmienky</a>
			</span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5a5744aa5b041">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="http://pomoc.azet.sk/nastavenia/zasady">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function() {
                        $('#5a5744aa5b041 select').change(function() {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

			<span class="copyright">
				&COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
			</span>


            <a  data-event="clanok|paticka|ringier"  class="ringier-logo" href="http://www.ringieraxelspringer.sk" title="Ringier Axel Springer">
                <img src="https://s.aimg.sk/cas/css/svg/logo_ringier.svg" title="Ringier Axel Springer" alt="Ringier Axel Springer"/>
            </a>
        </div>

    </section>

</body>
</html>