<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script>
        <title>Budú nás testovať vojaci? Ministerstvo prehovorilo | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Rezort obrany aktuálne identifikoval 5 000 odberových miest na celoplošné testovanie obyvateľov v súvislosti s novým koronavírusom. Príslušníci Ozbrojených síl" />
<meta name="news_keywords" content="sr, mo, plosne, testovanie, koronavirus, odberne, miesta, tasr, vojaci, armada, celoplosne, slovensko" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Aktuálne informácie k historickej operácii: Budú nás testovať vojaci? Ministerstvo prehovorilo" />
<meta property="og:description" content="Rezort obrany aktuálne identifikoval 5 000 odberových miest na celoplošné testovanie obyvateľov v súvislosti s novým koronavírusom. Príslušníci Ozbrojených síl (OS) SR kontaktovali predsedov vyšších územných celkov, zástupcov Združenia miest a obcí Slovenska a Únie miest Slovenska, žiadajú ich o spoluprácu. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/YWTStTDvT0Oy0Q6pYyBQNw.1280~Pri-pretestovan-krajiny-zohraj-v-znamn-rolu-pre-kolen-vojaci.jpg?t=LzB4Njc6MTI4MHg3ODYvZml0LWluLzYwMHgw&amp;h=NzKxO5QxlBCVbROaCnBcYg&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/YWTStTDvT0Oy0Q6pYyBQNw~Pri-pretestovan-krajiny-zohraj-v-znamn-rolu-pre-kolen-vojaci.jpg?t=LzB4MTY4OjMxODl4MTk2MC8xMjAweDYzMA%3D%3D&h=yYJ72OJopMLAjEDZ8DMq4w&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=6ce51443b9d6941c4a4eeabe3a99008d" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=52bfb3caba3c43592fdbd11b786c60e6" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'domace-spravy'];
var adsCid = ['1040284'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1a003913';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"sr,mo,plosne,testovanie,koronavirus,odberne,miesta,tasr,vojaci,armada,celoplosne,slovensko",""]]});
            __azTracker.push({p: ['pageView', 'article','1040284']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/SC5Du0poS0rQSVwpIMLjqQ.320~Nov-as-2020-268.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=ShadPGBXSYeSzvUoBdGPYQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>72</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/" data-url="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/"
                   data-share-count="72">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/" data-share-count="72" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1040284">0</span>
        </a>

            <div id="button_webpush_5f8db71c0ffd9" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f8db71c0ffd9')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1040284%2Faktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5f8db71c0fe98">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 16:57                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Aktuálne informácie k historickej operácii: Budú nás testovať vojaci? Ministerstvo prehovorilo                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">72</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/" data-url="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1040284">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5f8db71c10259" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f8db71c10259')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Pri pretestovaní krajiny zohrajú významnú rolu preškolení vojaci." href="https://www.cas.sk/fotogaleria/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/1/" class="img">
                        
                            <img id=img-5f8db71c10437  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/YWTStTDvT0Oy0Q6pYyBQNw.1280~Pri-pretestovan-krajiny-zohraj-v-znamn-rolu-pre-kolen-vojaci.jpg?t=LzB4Njc6MTI4MHg3ODYvODAweDQ1MC9zbWFydA%3D%3D&h=aLbz7pd9xbFJ_DcCVsFD3A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/YWTStTDvT0Oy0Q6pYyBQNw~Pri-pretestovan-krajiny-zohraj-v-znamn-rolu-pre-kolen-vojaci.jpg?t=LzB4MTY4OjMxODl4MTk2MC8xNjAweDkwMC9zbWFydA%3D%3D&h=o7Vmz0mT1eySF4sy_jUo_w&e=2145916800&v=3" title="Pri pretestovaní krajiny zohrajú významnú rolu preškolení vojaci. | Nový Čas" alt="Pri pretestovaní krajiny zohrajú významnú rolu preškolení vojaci." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/YWTStTDvT0Oy0Q6pYyBQNw.1280~Pri-pretestovan-krajiny-zohraj-v-znamn-rolu-pre-kolen-vojaci.jpg?t=LzB4Njc6MTI4MHg3ODYvODAweDQ1MC9zbWFydA%3D%3D&h=aLbz7pd9xbFJ_DcCVsFD3A&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5f8db71c10437")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/1/" class="titlewrapper" title="Pri pretestovaní krajiny zohrajú významnú rolu preškolení vojaci.">
                            Pri pretestovaní krajiny zohrajú významnú rolu preškolení vojaci.                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Rezort obrany aktuálne identifikoval 5 000 odberových miest na celoplošné testovanie obyvateľov v súvislosti s novým koronavírusom. Príslušníci Ozbrojených síl (OS) SR kontaktovali predsedov vyšších územných celkov, zástupcov Združenia miest a obcí Slovenska a Únie miest Slovenska, žiadajú ich o spoluprácu.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1039859/matovic-spustil-historicke-testovanie-slovenska-4-otazky-ktore-vzbudzuju-pochybnosti/"
                                                                                        title="Matovič spustil historické testovanie Slovenska: 4 otázky, ktoré vzbudzujú pochybnosti">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/G7Pbmx4fQ_qWa3X6VOJRyQ.640~Premi-r-Igor-Matovi.jpg?t=LzB4MzM6NjM5eDM5My8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=1rYpcaIFOZYAjgDY00GX-g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/G7Pbmx4fQ_qWa3X6VOJRyQ.1280~Premi-r-Igor-Matovi.jpg?t=LzB4Njc6MTI3OXg3ODYvNTIweDM0OC90b3Avc21hcnQ%3D&h=nm9rH_f2TUgymT07Z0TR8Q&e=2145916800&v=3" title="Premiér Igor Matovič | Nový Čas" alt="Premiér Igor Matovič"><noscript><img src="https://t.aimg.sk/magaziny/G7Pbmx4fQ_qWa3X6VOJRyQ.640~Premi-r-Igor-Matovi.jpg?t=LzB4MzM6NjM5eDM5My8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=1rYpcaIFOZYAjgDY00GX-g&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1039859/matovic-spustil-historicke-testovanie-slovenska-4-otazky-ktore-vzbudzuju-pochybnosti/">Matovič spustil historické testovanie Slovenska: 4 otázky, ktoré vzbudzujú pochybnosti</a>
                </h2>
            </div>
        </div>

        </p>
<p>TASR o tom informovala hovorkyňa Ministerstva obrany SR Martina Kovaľ Kakaščíková. <strong>Hlavná časť testovania by sa mala uskutočniť v dňoch od 30. októbra do 1. novembra a od 6. do 8. novembra.</strong></p>
<p>Ministerstvo pripomína, že <strong>testovať bude personál so zdravotníckym vzdelaním a nie preškolení vojaci.</strong> "OS SR majú k testovaniu nateraz pripravené základné postupy, ktoré aktuálne konkretizujú a konzultujú so zdravotníkmi a samosprávami," hovorí Kovaľ Kakaščíková.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1039959/caputova-reaguje-na-masivne-testovanie-slovenska-zavaril-si-matovic-na-velky-pruser/"
                                                                                        title="Čaputová reaguje na masívne testovanie Slovenska: Zavaril si Matovič na veľký prúser?!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Wu7UrlfBSmKnVdivkVJxLw.640~Prezidentka-Zuzana-aputov.jpg?t=LzB4MTU6NjQweDM3NS8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=gTrbWVrkMZ3ap9inAgKYqA&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/Wu7UrlfBSmKnVdivkVJxLw.1280~Prezidentka-Zuzana-aputov.jpg?t=LzB4MzE6MTI4MHg3NTAvNTIweDM0OC90b3Avc21hcnQ%3D&h=8j_ZLVpZQ1oNOY3nBZBN_w&e=2145916800&v=5" title="Prezidentka Zuzana Čaputová | Nový Čas" alt="Prezidentka Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/Wu7UrlfBSmKnVdivkVJxLw.640~Prezidentka-Zuzana-aputov.jpg?t=LzB4MTU6NjQweDM3NS8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=gTrbWVrkMZ3ap9inAgKYqA&e=2145916800&v=5"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1039959/caputova-reaguje-na-masivne-testovanie-slovenska-zavaril-si-matovic-na-velky-pruser/">Čaputová reaguje na masívne testovanie Slovenska: Zavaril si Matovič na veľký prúser?!</a>
                </h2>
            </div>
        </div>

        </p>
<p>Osoba po príchode na odberné miesto ako prvé spracuje niekoľko zákonom stanovených formulárov. Následne postúpi na odberné miesto, kde ju<strong> otestujú zdravotníci prostredníctvom výteru z nosohltana,</strong> približuje rezort obrany. Po odobratí vzoriek by sa mala osoba presunúť do priestoru, kde počká 15 až 30 minút. V prípade pozitívneho výsledku bude osoba podľa hovorkyne priamo na mieste oboznámená z povinnosťami a ďalšom postupe. V súčasnosti ministerstvo pracuje s alternatívou, že pozitívna osoba absolvuje domácu karanténu podľa platných usmernení z Úradu verejného zdravotníctva SR.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>"V tejto súvislosti zdôrazňujeme, že uvedené informácie predstavujú základný plán postupu, ktorý bude ešte dopracovaný podľa stanoviska právnikov a zdravotníkov," podotkla Kovaľ Kakaščíková.</p>
<p>V priebehu utorka (20. 10.) a ďalších dní budú profesionálni vojaci kontaktovať a navštevovať zástupcov samospráv. Cieľom bude zistenie možností realizácie testovania. "Prioritne sa zabezpečí rekognoskácia pre pilotnú časť testovania, ktoré je naplánované od 23. do 25. októbra v súčasnosti najkritickejších okresoch, teda<strong> v Námestove, Dolnom Kubíne, Tvrdošíne a Bardejove.</strong> Následne budú rovnakým spôsobom kontaktovaní aj ostatní predstavitelia samospráv," uvádza hovorkyňa.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1040140/smeraci-podporia-celoplosne-testovanie-maju-vsak-podmienku-staci-im-jedine/"
                                                                                        title="Smeráci podporia celoplošné testovanie, majú však podmienku: Stačí im jediné">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/5gztjU8aQgH8aD9lSGlyUA.640~f-Smeru-Robert-Fico.jpg?t=LzE2MXg4NTo0NzR4MjYxLzI2MHgxNzQvdG9wL3NtYXJ0&h=8KAaZTWCDuAwy8TTkycpUQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/5gztjU8aQgH8aD9lSGlyUA.1280~f-Smeru-Robert-Fico.jpg?t=LzMyMngxNzE6OTQ4eDUyMy81MjB4MzQ4L3RvcC9zbWFydA%3D%3D&h=a_RKd_34SwXBp-dc_LoYeQ&e=2145916800&v=3" title="Šéf Smeru Robert Fico | Nový Čas" alt="Šéf Smeru Robert Fico"><noscript><img src="https://t.aimg.sk/magaziny/5gztjU8aQgH8aD9lSGlyUA.640~f-Smeru-Robert-Fico.jpg?t=LzE2MXg4NTo0NzR4MjYxLzI2MHgxNzQvdG9wL3NtYXJ0&h=8KAaZTWCDuAwy8TTkycpUQ&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1040140/smeraci-podporia-celoplosne-testovanie-maju-vsak-podmienku-staci-im-jedine/">Smeráci podporia celoplošné testovanie, majú však podmienku: Stačí im jediné</a>
                </h2>
            </div>
        </div>

        </p>
<p><strong>Celý personál, ktorý sa bude podieľať na testovaní, bude pred začiatkom operácie pretestovaný.</strong> Kovaľ Kakaščíková hovorí, že jednotlivé odberné miesta budú vybavené všetkými potrebnými dezinfekčnými a osobnými ochrannými prostriedkami. "V rámci organizácie operácie Spoločná zodpovednosť rezort obrany zabezpečí logistickú časť operácie spojenú s rozvozom materiálu a osôb. Zároveň poskytne riadiacu a komunikačnú infraštruktúru, tzn. na riadenie operácie bude rozvinutá sieť regionálnych veliteľstiev na báze vojenských posádok, ktorých je aktuálne 16. Tie budú riadiť odberné miesta vo svojej pôsobnosti," vysvetľuje hovorkyňa. Dodáva, že zároveň budú mať pridelené odberné tímy, ktoré budú určené na posilnenie odberových miest tam, kde by došlo k väčšiemu množstvu testovania.</p>
<p>Odberné tímy budú tiež môcť byť podľa Kovaľ Kakaščíkovej vyslané k imobilným ľuďom, prípadne malým komunitám, kde by nebolo efektívne zriadiť samostatné odberné miesto.</p>
<p><strong>Približne 200 vojenských zdravotníkov a 100 zdravotníkov Hasičského a záchranného zboru bude odbery zabezpečovať v pilotnej časti na Orave a v Bardejove.</strong> Počet by sa mal doplniť aj zdravotníkmi z civilného sektora. "Doplnenie zdravotníkmi z civilného sektora bude kľúčové aj pre plošné testovanie. Rezort obrany v tejto súvislosti intenzívne rokuje s Ministerstvom zdravotníctva SR, s ktorým hľadá spoločné a uskutočniteľné riešenie," skonštatovala Kovaľ Kakaščíková.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1040284;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">72</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/" data-url="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1040284">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5f8db71c104fd" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f8db71c104fd')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040260/v-polsku-sa-pripravuju-na-najhrosie-narodny-stadion-sa-meni-na-polnu-nemocnicu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/58d7YWlTTtWc2l1Ef3B-Yw.1280~N-rodn-tadi-n-vo-Var-ave-bude-sl-i-ako-nemocnica.jpg?t=LzB4MTAzOjEyODB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=VpLWfEBPFVzKdcDGjwTKBg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/58d7YWlTTtWc2l1Ef3B-Yw.2560~N-rodn-tadi-n-vo-Var-ave-bude-sl-i-ako-nemocnica.jpg?t=LzB4MjA3OjI1NjB4MTY0Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=fXobfpOK09uljTuLQdVT7g&e=2145916800&v=3" title="Národný štadión vo Varšave bude slúžiť ako nemocnica. | Nový Čas" alt="Národný štadión vo Varšave bude slúžiť ako nemocnica."><noscript><img src="https://t.aimg.sk/magaziny/58d7YWlTTtWc2l1Ef3B-Yw.1280~N-rodn-tadi-n-vo-Var-ave-bude-sl-i-ako-nemocnica.jpg?t=LzB4MTAzOjEyODB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=VpLWfEBPFVzKdcDGjwTKBg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040260/v-polsku-sa-pripravuju-na-najhrosie-narodny-stadion-sa-meni-na-polnu-nemocnicu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu                                                            </span>
                            <span class="hidden xs-visible">
                                Národný štadión sa mení na poľnú nemocnicu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1038697/aronia-a-rakytnik-podpori-tvoj-imunitny-system-v-boji-s-viriusmi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="ARÓNIA a RAKYTNÍK - podporí tvoj imunitný systém v boji s vírusmi" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Qio8w4ubSFyTbNfQdRtYZA.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Px6eyarvWJyu4HbKpSZX-w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Qio8w4ubSFyTbNfQdRtYZA.1280.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=MTpAYlqHaHKjMLcGhLHqhQ&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/Qio8w4ubSFyTbNfQdRtYZA.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Px6eyarvWJyu4HbKpSZX-w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1038697/aronia-a-rakytnik-podpori-tvoj-imunitny-system-v-boji-s-viriusmi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="ARÓNIA a RAKYTNÍK - podporí tvoj imunitný systém v boji s vírusmi" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                ARÓNIA a RAKYTNÍK - podporí tvoj imunitný systém v boji s vírusmi                                                            </span>
                            <span class="hidden xs-visible">
                                ARÓNIA a RAKYTNÍK - podporí tvoj imunitný systém v boji s vírusmi                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040311/protidrogova-akcia-dispecer-v-kosiciach-naka-zadrzala-dvoch-ludi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/HPX8hoADQOH6pFC_wDDVTA~NAKA-zasahuje-v-r-mci-akcie-Dispe-er.jpg?t=LzB4Mjk4OjE1OTh4MTE5Ni80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=AGXw7oYTSwv6vFh73QnLgg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/HPX8hoADQOH6pFC_wDDVTA~NAKA-zasahuje-v-r-mci-akcie-Dispe-er.jpg?t=LzB4Mjk4OjE1OTh4MTE5Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Z62E47KtQeF-s-TFKAMiPA&e=2145916800&v=3" title="NAKA zasahuje v rámci akcie Dispečer. | Nový Čas" alt="NAKA zasahuje v rámci akcie Dispečer."><noscript><img src="https://t.aimg.sk/magaziny/HPX8hoADQOH6pFC_wDDVTA~NAKA-zasahuje-v-r-mci-akcie-Dispe-er.jpg?t=LzB4Mjk4OjE1OTh4MTE5Ni80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=AGXw7oYTSwv6vFh73QnLgg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040311/protidrogova-akcia-dispecer-v-kosiciach-naka-zadrzala-dvoch-ludi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí                                                            </span>
                            <span class="hidden xs-visible">
                                Protidrogová akcia NAKA v Košiciach: Zadržali dvoch ľudí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040313/az-31-pedagogov-veri-ze-ockovanie-je-pripravou-na-cipovanie-slovenska-komora-ucitelov-reaguje/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9z7_0MtQQqec5xuVnZvsCg.1280~Smacking-time.jpg?t=LzB4MTE0OjEyODB4ODM0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=frXcJbfZBaky2fjszqop-Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/9z7_0MtQQqec5xuVnZvsCg.2560~Smacking-time.jpg?t=LzB4MjI5OjI1NjB4MTY2OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=igN3j4hqM-VlIpTKKke3UQ&e=2145916800&v=2" title="Smacking time | Nový Čas" alt="Smacking time"><noscript><img src="https://t.aimg.sk/magaziny/9z7_0MtQQqec5xuVnZvsCg.1280~Smacking-time.jpg?t=LzB4MTE0OjEyODB4ODM0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=frXcJbfZBaky2fjszqop-Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040313/az-31-pedagogov-veri-ze-ockovanie-je-pripravou-na-cipovanie-slovenska-komora-ucitelov-reaguje/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje                                                            </span>
                            <span class="hidden xs-visible">
                                Slovenská komora učiteľov reaguje na šokujúce výsledky prieskumu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040239/je-na-tom-zle-palestinsky-vyjednavac-je-pre-komplikacie-s-covid-19-v-kritickom-stave/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/FPCku8ubQn67XzOmqI3D5Q.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=XzG3IeODC0B4tSqmpRlxOA&e=2145916800&v=8" data-1024x2="https://t.aimg.sk/magaziny/FPCku8ubQn67XzOmqI3D5Q.2560~ilustra-n-foto.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=5JpIQO2XtyUWftaNutD8kQ&e=2145916800&v=8" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/FPCku8ubQn67XzOmqI3D5Q.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=XzG3IeODC0B4tSqmpRlxOA&e=2145916800&v=8"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040239/je-na-tom-zle-palestinsky-vyjednavac-je-pre-komplikacie-s-covid-19-v-kritickom-stave/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave                                                            </span>
                            <span class="hidden xs-visible">
                                Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040291/starosta-kodane-sa-priznal-k-sexualnemu-obtazovaniu-odstupil-z-funkcie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dVFVqO1WR-D0ePI1jjoZ-A~Koda-D-nsko.jpg?t=LzB4NjM6ODc5eDU1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=_N_JrgtUiLcdLAz1LOUo0Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/dVFVqO1WR-D0ePI1jjoZ-A~Koda-D-nsko.jpg?t=LzB4NjM6ODc5eDU1Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=HFvm_6WxY6M2xfbFWAWWBQ&e=2145916800&v=3" title="Kodaň, Dánsko | Nový Čas" alt="Kodaň, Dánsko"><noscript><img src="https://t.aimg.sk/magaziny/dVFVqO1WR-D0ePI1jjoZ-A~Koda-D-nsko.jpg?t=LzB4NjM6ODc5eDU1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=_N_JrgtUiLcdLAz1LOUo0Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040291/starosta-kodane-sa-priznal-k-sexualnemu-obtazovaniu-odstupil-z-funkcie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie                                                            </span>
                            <span class="hidden xs-visible">
                                Starosta Kodane sa priznal k sexuálnemu obťažovaniu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1040260/v-polsku-sa-pripravuju-na-najhrosie-narodny-stadion-sa-meni-na-polnu-nemocnicu/" title="V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu">
                            V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1040311/protidrogova-akcia-dispecer-v-kosiciach-naka-zadrzala-dvoch-ludi/" title="Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí">
                            Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1040329/celoplosne-testovanie-v-nich-vyvolava-obavy-mesta-posielaju-matovicovi-a-spol-naliehavy-odkaz/" title="Celoplošné testovanie v nich vyvoláva obavy: Mestá posielajú Matovičovi a spol. naliehavý odkaz">
                            Celoplošné testovanie v nich vyvoláva obavy: Mestá posielajú Matovičovi a spol. naliehavý odkaz                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1040313/az-31-pedagogov-veri-ze-ockovanie-je-pripravou-na-cipovanie-slovenska-komora-ucitelov-reaguje/" title="Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje">
                            Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1040239/je-na-tom-zle-palestinsky-vyjednavac-je-pre-komplikacie-s-covid-19-v-kritickom-stave/" title="Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave">
                            Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1040291/starosta-kodane-sa-priznal-k-sexualnemu-obtazovaniu-odstupil-z-funkcie/" title="Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie">
                            Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1039445/matovic-nastal-cas-aby-som-sa-priznal-slovakov-caka-celoplosne-testovanie/" class="thumb" title="Matovič: Nastal čas, aby som sa priznal! Slovákov čaká celoplošné testovanie">
                                <img id=img-5f8db71c11915  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/iMh-dzTbSQyxUYFVXE9Emw~Igor-Matovi-47.jpg?t=LzE2MXgyNToxMDE3eDUwNi84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=9fahZlIQn2ROEGaIQVzcNA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/iMh-dzTbSQyxUYFVXE9Emw~Igor-Matovi-47.jpg?t=LzE2MXgyNToxMDE3eDUwNi8xNjAweDgwMC90b3Avc21hcnQ%3D&h=JlxClqRkTJ--jbtGwU3vYQ&e=2145916800&v=4" title="Igor Matovič (47) | Nový Čas" alt="Igor Matovič (47)"><noscript><img src="https://t.aimg.sk/magaziny/iMh-dzTbSQyxUYFVXE9Emw~Igor-Matovi-47.jpg?t=LzE2MXgyNToxMDE3eDUwNi84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=9fahZlIQn2ROEGaIQVzcNA&e=2145916800&v=4"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5f8db71c11915")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">13256</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1039445/matovic-nastal-cas-aby-som-sa-priznal-slovakov-caka-celoplosne-testovanie/" class="item-title" title="Matovič: Nastal čas, aby som sa priznal! Slovákov čaká celoplošné testovanie">Matovič: Nastal čas, aby som sa priznal! Slovákov čaká celoplošné testovanie</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1039871/rokovanie-matovica-a-spol-o-celoplosnom-testovani-padlo-zasadne-rozhodnutie/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Rokovanie Matoviča a spol. o testovaní Slovenska: Padlo zásadné rozhodnutie! Vieme detaily">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Rokovanie Matoviča a spol. o testovaní Slovenska: Padlo zásadné rozhodnutie! Vieme detaily							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1038645/majitel-restauracie-v-miloslavove-sa-s-novymi-opatreniami-vysporiadal-svojsky-vtipny-oznam-pre-zakaznikov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Majiteľ reštaurácie v Miloslavove sa s novými opatreniami vysporiadal svojsky: Vtipný oznam pre zakazníkov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Majiteľ reštaurácie v Miloslavove sa s novými opatreniami vysporiadal svojsky: Vtipný oznam pre zakazníkov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1039846/muzi-ktori-na-proteste-ohavnym-sposobom-zneuzili-male-deti-po-tejto-sprave-pustia-do-gati/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Muži, ktorí na proteste ohavným spôsobom zneužili malé deti: Po tejto správe pustia do gatí!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Muži, ktorí na proteste ohavným spôsobom zneužili malé deti: Po tejto správe pustia do gatí!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1039913/historicka-operacia-v-dejinach-slovenska-uz-je-znamy-pevny-datum-ktore-okresy-otestuju-ako-prve/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Historická operácia v dejinách Slovenska: Už je známy pevný dátum! Ktoré okresy otestujú ako prvé?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Historická operácia v dejinách Slovenska: Už je známy pevný dátum! Ktoré okresy otestujú ako prvé?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1039959/caputova-reaguje-na-masivne-testovanie-slovenska-zavaril-si-matovic-na-velky-pruser/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Čaputová reaguje na masívne testovanie Slovenska: Zavaril si Matovič na veľký prúser?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čaputová reaguje na masívne testovanie Slovenska: Zavaril si Matovič na veľký prúser?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1039880/zvlastne-prerozdelovanie-miliona-eur-rodicmi-riska-na-povrch-vyplavali-zarazajuce-informacie/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zvláštne prerozdeľovanie milióna eur rodičmi Riška: Na povrch vyplávali zarážajúce informácie!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zvláštne prerozdeľovanie milióna eur rodičmi Riška: Na povrch vyplávali zarážajúce informácie!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1039859/matovic-spustil-historicke-testovanie-slovenska-4-otazky-ktore-vzbudzuju-pochybnosti/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Matovič spustil historické testovanie Slovenska: 4 otázky, ktoré vzbudzujú pochybnosti">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič spustil historické testovanie Slovenska: 4 otázky, ktoré vzbudzujú pochybnosti							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1040000/koronavirus-na-slovensku-urobili-sme-vyse-5000-testov-pribudli-stovky-nakazenych-a-styri-umrtia/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Koronavírus na Slovensku: Urobili sme vyše 5000 testov, pribudli stovky nakazených a štyri úmrtia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku: Urobili sme vyše 5000 testov, pribudli stovky nakazených a štyri úmrtia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1039871/rokovanie-matovica-a-spol-o-celoplosnom-testovani-padlo-zasadne-rozhodnutie/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Rokovanie Matoviča a spol. o testovaní Slovenska: Padlo zásadné rozhodnutie! Vieme detaily">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Rokovanie Matoviča a spol. o testovaní Slovenska: Padlo zásadné rozhodnutie! Vieme detaily							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1039497/matovic-chce-otestovat-cele-slovensko-caputova-prehovorila-uf-toto-igora-zaboli/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Matovič chce otestovať celé Slovensko, Čaputová prehovorila: Uf, toto Igora zabolí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič chce otestovať celé Slovensko, Čaputová prehovorila: Uf, toto Igora zabolí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1039254/politici-reaguju-na-matovicov-trapas-na-samite-v-bruseli-jasny-odkaz-od-duris-nicholsonovej/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Politici reagujú na Matovičov trapas na samite v Bruseli: Jasný odkaz od Ďuriš Nicholsonovej!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Politici reagujú na Matovičov trapas na samite v Bruseli: Jasný odkaz od Ďuriš Nicholsonovej!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1039187/robia-vam-problemy-ypsilony-otestujte-sa-v-kvize-zo-slovenciny/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Robia vám problémy ypsilony? Otestujte sa v kvíze zo slovenčiny!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Robia vám problémy ypsilony? Otestujte sa v kvíze zo slovenčiny!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1038645/majitel-restauracie-v-miloslavove-sa-s-novymi-opatreniami-vysporiadal-svojsky-vtipny-oznam-pre-zakaznikov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Majiteľ reštaurácie v Miloslavove sa s novými opatreniami vysporiadal svojsky: Vtipný oznam pre zakazníkov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Majiteľ reštaurácie v Miloslavove sa s novými opatreniami vysporiadal svojsky: Vtipný oznam pre zakazníkov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1039846/muzi-ktori-na-proteste-ohavnym-sposobom-zneuzili-male-deti-po-tejto-sprave-pustia-do-gati/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Muži, ktorí na proteste ohavným spôsobom zneužili malé deti: Po tejto správe pustia do gatí!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Muži, ktorí na proteste ohavným spôsobom zneužili malé deti: Po tejto správe pustia do gatí!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1039748/sokujuci-zvrat-v-pripade-protestov-v-bratislave-sulik-zatal-policii-dyku-do-chrbta-drsna-kritika/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Šokujúci zvrat v prípade protestov v Bratislave! Sulík zaťal polícii dýku do chrbta: Drsná kritika!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúci zvrat v prípade protestov v Bratislave! Sulík zaťal polícii dýku do chrbta: Drsná kritika!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1039503/vzbura-v-bratislave-ultras-fanusikovia-idu-po-matovicovi-vulgarizmy-agresia-a-tvrdy-zasah-policie/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Vzbura v Bratislave! Ultras fanúšikovia idú po Matovičovi: Vulgarizmy, agresia a tvrdý zásah polície!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Vzbura v Bratislave! Ultras fanúšikovia idú po Matovičovi: Vulgarizmy, agresia a tvrdý zásah polície!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1038398/spoved-frederiky-kotlebovej-pocas-manzelstva-so-sefom-lsns-otehotnela-s-egyptanom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Spoveď Frederiky Kotlebovej: Počas manželstva so šéfom ĽSNS otehotnela s Egypťanom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spoveď Frederiky Kotlebovej: Počas manželstva so šéfom ĽSNS otehotnela s Egypťanom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1038389/najsokujucejsi-pripad-v-sou-extremne-premeny-255-kil-smrtelna-nehoda-vazenie-aj-drogy/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Najšokujúcejší prípad v šou Extrémne premeny: 255 kíl, smrteľná nehoda, väzenie aj drogy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najšokujúcejší prípad v šou Extrémne premeny: 255 kíl, smrteľná nehoda, väzenie aj drogy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1037350/kedy-nas-caka-tvrdy-lockdown-epidemiologovia-na-rovinu-toto-rozhodne-o-uzavreti-krajiny/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Kedy nás čaká tvrdý lockdown? Epidemiológovia na rovinu: Toto rozhodne o uzavretí krajiny!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kedy nás čaká tvrdý lockdown? Epidemiológovia na rovinu: Toto rozhodne o uzavretí krajiny!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1039871/rokovanie-matovica-a-spol-o-celoplosnom-testovani-padlo-zasadne-rozhodnutie/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Rokovanie Matoviča a spol. o testovaní Slovenska: Padlo zásadné rozhodnutie! Vieme detaily">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Rokovanie Matoviča a spol. o testovaní Slovenska: Padlo zásadné rozhodnutie! Vieme detaily							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1039497/matovic-chce-otestovat-cele-slovensko-caputova-prehovorila-uf-toto-igora-zaboli/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Matovič chce otestovať celé Slovensko, Čaputová prehovorila: Uf, toto Igora zabolí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič chce otestovať celé Slovensko, Čaputová prehovorila: Uf, toto Igora zabolí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1037822/lekar-rastislav-bojuje-s-covid-19-o-zivot-jeho-kolega-priznal-krutu-pravdu-toto-nik-nechcel-pocut/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Lekár Rastislav bojuje s COVID-19 o život, jeho kolega priznal krutú pravdu: Toto nik nechcel počuť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lekár Rastislav bojuje s COVID-19 o život, jeho kolega priznal krutú pravdu: Toto nik nechcel počuť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1038958/trapas-matovica-v-priamom-prenose-zahanbeny-premier-v-bruseli-s-tymto-neratal/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Trapas Matoviča v priamom prenose: Zahanbený premiér v Bruseli, s týmto nerátal!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Trapas Matoviča v priamom prenose: Zahanbený premiér v Bruseli, s týmto nerátal!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1039254/politici-reaguju-na-matovicov-trapas-na-samite-v-bruseli-jasny-odkaz-od-duris-nicholsonovej/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Politici reagujú na Matovičov trapas na samite v Bruseli: Jasný odkaz od Ďuriš Nicholsonovej!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Politici reagujú na Matovičov trapas na samite v Bruseli: Jasný odkaz od Ďuriš Nicholsonovej!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

          <div>
          </div>
  	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5f8db71c0fe98', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040260/v-polsku-sa-pripravuju-na-najhrosie-narodny-stadion-sa-meni-na-polnu-nemocnicu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/58d7YWlTTtWc2l1Ef3B-Yw.1280~N-rodn-tadi-n-vo-Var-ave-bude-sl-i-ako-nemocnica.jpg?t=LzB4MTAzOjEyODB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=VpLWfEBPFVzKdcDGjwTKBg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/58d7YWlTTtWc2l1Ef3B-Yw.2560~N-rodn-tadi-n-vo-Var-ave-bude-sl-i-ako-nemocnica.jpg?t=LzB4MjA3OjI1NjB4MTY0Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=fXobfpOK09uljTuLQdVT7g&e=2145916800&v=3" title="Národný štadión vo Varšave bude slúžiť ako nemocnica. | Nový Čas" alt="Národný štadión vo Varšave bude slúžiť ako nemocnica."><noscript><img src="https://t.aimg.sk/magaziny/58d7YWlTTtWc2l1Ef3B-Yw.1280~N-rodn-tadi-n-vo-Var-ave-bude-sl-i-ako-nemocnica.jpg?t=LzB4MTAzOjEyODB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=VpLWfEBPFVzKdcDGjwTKBg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040260/v-polsku-sa-pripravuju-na-najhrosie-narodny-stadion-sa-meni-na-polnu-nemocnicu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu                                                            </span>
                            <span class="hidden xs-visible">
                                Národný štadión sa mení na poľnú nemocnicu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1038697/aronia-a-rakytnik-podpori-tvoj-imunitny-system-v-boji-s-viriusmi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="ARÓNIA a RAKYTNÍK - podporí tvoj imunitný systém v boji s vírusmi" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Qio8w4ubSFyTbNfQdRtYZA.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Px6eyarvWJyu4HbKpSZX-w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Qio8w4ubSFyTbNfQdRtYZA.1280.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=MTpAYlqHaHKjMLcGhLHqhQ&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/Qio8w4ubSFyTbNfQdRtYZA.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Px6eyarvWJyu4HbKpSZX-w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1038697/aronia-a-rakytnik-podpori-tvoj-imunitny-system-v-boji-s-viriusmi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="ARÓNIA a RAKYTNÍK - podporí tvoj imunitný systém v boji s vírusmi" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                ARÓNIA a RAKYTNÍK - podporí tvoj imunitný systém v boji s vírusmi                                                            </span>
                            <span class="hidden xs-visible">
                                ARÓNIA a RAKYTNÍK - podporí tvoj imunitný systém v boji s vírusmi                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040311/protidrogova-akcia-dispecer-v-kosiciach-naka-zadrzala-dvoch-ludi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/HPX8hoADQOH6pFC_wDDVTA~NAKA-zasahuje-v-r-mci-akcie-Dispe-er.jpg?t=LzB4Mjk4OjE1OTh4MTE5Ni80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=AGXw7oYTSwv6vFh73QnLgg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/HPX8hoADQOH6pFC_wDDVTA~NAKA-zasahuje-v-r-mci-akcie-Dispe-er.jpg?t=LzB4Mjk4OjE1OTh4MTE5Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Z62E47KtQeF-s-TFKAMiPA&e=2145916800&v=3" title="NAKA zasahuje v rámci akcie Dispečer. | Nový Čas" alt="NAKA zasahuje v rámci akcie Dispečer."><noscript><img src="https://t.aimg.sk/magaziny/HPX8hoADQOH6pFC_wDDVTA~NAKA-zasahuje-v-r-mci-akcie-Dispe-er.jpg?t=LzB4Mjk4OjE1OTh4MTE5Ni80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=AGXw7oYTSwv6vFh73QnLgg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040311/protidrogova-akcia-dispecer-v-kosiciach-naka-zadrzala-dvoch-ludi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí                                                            </span>
                            <span class="hidden xs-visible">
                                Protidrogová akcia NAKA v Košiciach: Zadržali dvoch ľudí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040313/az-31-pedagogov-veri-ze-ockovanie-je-pripravou-na-cipovanie-slovenska-komora-ucitelov-reaguje/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9z7_0MtQQqec5xuVnZvsCg.1280~Smacking-time.jpg?t=LzB4MTE0OjEyODB4ODM0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=frXcJbfZBaky2fjszqop-Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/9z7_0MtQQqec5xuVnZvsCg.2560~Smacking-time.jpg?t=LzB4MjI5OjI1NjB4MTY2OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=igN3j4hqM-VlIpTKKke3UQ&e=2145916800&v=2" title="Smacking time | Nový Čas" alt="Smacking time"><noscript><img src="https://t.aimg.sk/magaziny/9z7_0MtQQqec5xuVnZvsCg.1280~Smacking-time.jpg?t=LzB4MTE0OjEyODB4ODM0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=frXcJbfZBaky2fjszqop-Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040313/az-31-pedagogov-veri-ze-ockovanie-je-pripravou-na-cipovanie-slovenska-komora-ucitelov-reaguje/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje                                                            </span>
                            <span class="hidden xs-visible">
                                Slovenská komora učiteľov reaguje na šokujúce výsledky prieskumu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040239/je-na-tom-zle-palestinsky-vyjednavac-je-pre-komplikacie-s-covid-19-v-kritickom-stave/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/FPCku8ubQn67XzOmqI3D5Q.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=XzG3IeODC0B4tSqmpRlxOA&e=2145916800&v=8" data-1024x2="https://t.aimg.sk/magaziny/FPCku8ubQn67XzOmqI3D5Q.2560~ilustra-n-foto.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=5JpIQO2XtyUWftaNutD8kQ&e=2145916800&v=8" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/FPCku8ubQn67XzOmqI3D5Q.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=XzG3IeODC0B4tSqmpRlxOA&e=2145916800&v=8"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040239/je-na-tom-zle-palestinsky-vyjednavac-je-pre-komplikacie-s-covid-19-v-kritickom-stave/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave                                                            </span>
                            <span class="hidden xs-visible">
                                Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1040291/starosta-kodane-sa-priznal-k-sexualnemu-obtazovaniu-odstupil-z-funkcie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dVFVqO1WR-D0ePI1jjoZ-A~Koda-D-nsko.jpg?t=LzB4NjM6ODc5eDU1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=_N_JrgtUiLcdLAz1LOUo0Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/dVFVqO1WR-D0ePI1jjoZ-A~Koda-D-nsko.jpg?t=LzB4NjM6ODc5eDU1Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=HFvm_6WxY6M2xfbFWAWWBQ&e=2145916800&v=3" title="Kodaň, Dánsko | Nový Čas" alt="Kodaň, Dánsko"><noscript><img src="https://t.aimg.sk/magaziny/dVFVqO1WR-D0ePI1jjoZ-A~Koda-D-nsko.jpg?t=LzB4NjM6ODc5eDU1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=_N_JrgtUiLcdLAz1LOUo0Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1040291/starosta-kodane-sa-priznal-k-sexualnemu-obtazovaniu-odstupil-z-funkcie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie                                                            </span>
                            <span class="hidden xs-visible">
                                Starosta Kodane sa priznal k sexuálnemu obťažovaniu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1040260/v-polsku-sa-pripravuju-na-najhrosie-narodny-stadion-sa-meni-na-polnu-nemocnicu/" title="V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu">
                            V Poľsku sa pripravujú na najhrošie: Národný štadión sa mení na poľnú nemocnicu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1040311/protidrogova-akcia-dispecer-v-kosiciach-naka-zadrzala-dvoch-ludi/" title="Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí">
                            Protidrogová akcia Dispečér v Košiciach: NAKA zadržala dvoch ľudí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1040329/celoplosne-testovanie-v-nich-vyvolava-obavy-mesta-posielaju-matovicovi-a-spol-naliehavy-odkaz/" title="Celoplošné testovanie v nich vyvoláva obavy: Mestá posielajú Matovičovi a spol. naliehavý odkaz">
                            Celoplošné testovanie v nich vyvoláva obavy: Mestá posielajú Matovičovi a spol. naliehavý odkaz                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1040313/az-31-pedagogov-veri-ze-ockovanie-je-pripravou-na-cipovanie-slovenska-komora-ucitelov-reaguje/" title="Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje">
                            Až 31 % pedagógov verí, že očkovanie je prípravou na čipovanie: Slovenská komora učiteľov reaguje                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1040239/je-na-tom-zle-palestinsky-vyjednavac-je-pre-komplikacie-s-covid-19-v-kritickom-stave/" title="Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave">
                            Je na tom zle: Palestínsky vyjednávač je pre komplikácie s COVID-19 v kritickom stave                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1040291/starosta-kodane-sa-priznal-k-sexualnemu-obtazovaniu-odstupil-z-funkcie/" title="Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie">
                            Starosta Kodane sa priznal k sexuálnemu obťažovaniu: Odstúpil z funkcie                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5f8db71c11f1d">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5f8db71c11f1d select').change(function() {
					var href = $('#5f8db71c11f1d select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040292/zle-spravy-pre-fanusikov-drviva-vacsina-hokejistov-nitry-ma-koronavirus-caka-ich-poriadne-dlha-pauza/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Zlé správy pre fanúšikov: Drvivá väčšina hokejistov Nitry má koronavírus, čaká ich poriadne dlhá pauza">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ERfzYTm5R7_cnLkiGRPB-A.1280~Aj-t-me-hokejistov-Nitry-sa-u-objavil-koronav-rus.jpg?t=LzB4MTAzOjEyODB4ODIxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=1w0Stilt34CpYOlIMDJB9Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/ERfzYTm5R7_cnLkiGRPB-A.2560~Aj-t-me-hokejistov-Nitry-sa-u-objavil-koronav-rus.jpg?t=LzB4MjA2OjI1NjB4MTY0Mi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=v9vWYKceOeZECgytbNuxRA&e=2145916800&v=3" title="Aj tíme hokejistov Nitry sa už objavil koronavírus. | Nový Čas" alt="Aj tíme hokejistov Nitry sa už objavil koronavírus."><noscript><img src="https://t.aimg.sk/magaziny/ERfzYTm5R7_cnLkiGRPB-A.1280~Aj-t-me-hokejistov-Nitry-sa-u-objavil-koronav-rus.jpg?t=LzB4MTAzOjEyODB4ODIxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=1w0Stilt34CpYOlIMDJB9Q&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:06&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1040292/zle-spravy-pre-fanusikov-drviva-vacsina-hokejistov-nitry-ma-koronavirus-caka-ich-poriadne-dlha-pauza/"
                            title="Zlé správy pre fanúšikov: Drvivá väčšina hokejistov Nitry má koronavírus, čaká ich poriadne dlhá pauza">
                                                        Zlé správy pre fanúšikov: Drvivá väčšina hokejistov Nitry má koronavírus, čaká ich poriadne dlhá pauza                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1040292/zle-spravy-pre-fanusikov-drviva-vacsina-hokejistov-nitry-ma-koronavirus-caka-ich-poriadne-dlha-pauza/"
                            title="Drvivá väčšina hokejového tímu HK Nitra mala pozitívne testy na nový koronavírus.">
                            Drvivá väčšina hokejového tímu HK Nitra mala pozitívne testy na nový koronavírus.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040294/uznal-si-chybu-premier-matovic-sa-ospravedlnil-prezidentke-caputovej/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Uznal si chybu: Premiér Matovič sa ospravedlnil prezidentke Čaputovej">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7ALVEfOhQ9XY7_HjD3qNAw~L-der-O-aNO-Igor-Matovi-telefonoval-s-prezidentkou-Zuzanou-aputovou.jpg?t=LzE5eDY1OjExODN4NzIwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=zflT7IYjqaWbesUCrwlMyA&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/7ALVEfOhQ9XY7_HjD3qNAw~L-der-O-aNO-Igor-Matovi-telefonoval-s-prezidentkou-Zuzanou-aputovou.jpg?t=LzE5eDY1OjExODN4NzIwLzkwMHg2MDAvdG9wL3NtYXJ0&h=usX4AcSczUdV7FzSRdXQoA&e=2145916800&v=6" title="Líder OĽaNO Igor Matovič telefonoval s prezidentkou Zuzanou Čaputovou. | Nový Čas" alt="Líder OĽaNO Igor Matovič telefonoval s prezidentkou Zuzanou Čaputovou."><noscript><img src="https://t.aimg.sk/magaziny/7ALVEfOhQ9XY7_HjD3qNAw~L-der-O-aNO-Igor-Matovi-telefonoval-s-prezidentkou-Zuzanou-aputovou.jpg?t=LzE5eDY1OjExODN4NzIwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=zflT7IYjqaWbesUCrwlMyA&e=2145916800&v=6"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1040294/uznal-si-chybu-premier-matovic-sa-ospravedlnil-prezidentke-caputovej/"
                            title="Uznal si chybu: Premiér Matovič sa ospravedlnil prezidentke Čaputovej">
                                                        Uznal si chybu: Premiér Matovič sa ospravedlnil prezidentke Čaputovej                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1040294/uznal-si-chybu-premier-matovic-sa-ospravedlnil-prezidentke-caputovej/"
                            title="Premiér Igor Matovič (OĽANO) sa ospravedlnil prezidentke SR Zuzane Čaputovej, že informoval o plošnom testovaní...">
                            Premiér Igor Matovič (OĽANO) sa ospravedlnil prezidentke SR Zuzane Čaputovej, že informoval o plošnom testovaní...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1033430/mladej-zene-vletel-do-oka-komar-nevenovala-tomu-pozornost-a-dala-si-sosovky-zavazny-nasledok/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Mladej žene vletel do oka komár, nevenovala tomu pozornosť a dala si šošovky: Závažný následok">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/eKu_ij5aTK6xejHhLZCQ0A~Charlotte-Clarkson-oslepla-po-tom-ako-jej-oko-po-kriabal-kom-r.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=pts1aiTGWawny8y3sjb58g&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/eKu_ij5aTK6xejHhLZCQ0A~Charlotte-Clarkson-oslepla-po-tom-ako-jej-oko-po-kriabal-kom-r.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=aDp4_T2MIxazFN2VdKZknw&e=2145916800&v=2" title="Charlotte Clarkson oslepla po tom, ako jej oko poškriabal komár. | Nový Čas" alt="Charlotte Clarkson oslepla po tom, ako jej oko poškriabal komár."><noscript><img src="https://t.aimg.sk/magaziny/eKu_ij5aTK6xejHhLZCQ0A~Charlotte-Clarkson-oslepla-po-tom-ako-jej-oko-po-kriabal-kom-r.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=pts1aiTGWawny8y3sjb58g&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1033430/mladej-zene-vletel-do-oka-komar-nevenovala-tomu-pozornost-a-dala-si-sosovky-zavazny-nasledok/"
                            title="Mladej žene vletel do oka komár, nevenovala tomu pozornosť a dala si šošovky: Závažný následok">
                                                        Mladej žene vletel do oka komár, nevenovala tomu pozornosť a dala si šošovky: Závažný následok                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1033430/mladej-zene-vletel-do-oka-komar-nevenovala-tomu-pozornost-a-dala-si-sosovky-zavazny-nasledok/"
                            title="Žena zostala slepá na jedno oko po tom, čo jej do oka vletel komár a nakazil ju vzácnou parazitickou infekciou.">
                            Žena zostala slepá na jedno oko po tom, čo jej do oka vletel komár a nakazil ju vzácnou parazitickou infekciou.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Aktuálne informácie k historickej operácii: Budú nás testovať vojaci? Ministerstvo prehovorilo">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/YWTStTDvT0Oy0Q6pYyBQNw.1280~Pri-pretestovan-krajiny-zohraj-v-znamn-rolu-pre-kolen-vojaci.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=VznHg9Pgxr1Ob6ssoI6BzQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/YWTStTDvT0Oy0Q6pYyBQNw~Pri-pretestovan-krajiny-zohraj-v-znamn-rolu-pre-kolen-vojaci.jpg?t=LzB4MTY4OjMxODl4MTk2MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Gqged-IW9zUdG3ZIAyIS5w&e=2145916800&v=3" title="Pri pretestovaní krajiny zohrajú významnú rolu preškolení vojaci. | Nový Čas" alt="Pri pretestovaní krajiny zohrajú významnú rolu preškolení vojaci."><noscript><img src="https://t.aimg.sk/magaziny/YWTStTDvT0Oy0Q6pYyBQNw.1280~Pri-pretestovan-krajiny-zohraj-v-znamn-rolu-pre-kolen-vojaci.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=VznHg9Pgxr1Ob6ssoI6BzQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:57&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/"
                            title="Aktuálne informácie k historickej operácii: Budú nás testovať vojaci? Ministerstvo prehovorilo">
                                                        Aktuálne informácie k historickej operácii: Budú nás testovať vojaci? Ministerstvo prehovorilo                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1040284/aktualne-informacie-k-historickej-operacii-budu-nas-testovat-vojaci-ministerstvo-prehovorilo/"
                            title="Rezort obrany aktuálne identifikoval 5 000 odberových miest na celoplošné testovanie obyvateľov v súvislosti s novým...">
                            Rezort obrany aktuálne identifikoval 5 000 odberových miest na celoplošné testovanie obyvateľov v súvislosti s novým...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040257/guardiola-prekvapil-vyjadrenim-najlepsi-strelec-v-historii-klubu-nema-novu-zmluvu-vobec-istu/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Guardiola prekvapil vyjadrením: Najlepší strelec v histórii klubu nemá novú zmluvu vôbec istú">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ijmRYxJURI2H73IQ7F5w9w.1280~Sergio-Ag-ero.jpg?t=LzB4NjI6MTI4MHg3ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=DIFnNW3yRidCvjwYf_fSMQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/ijmRYxJURI2H73IQ7F5w9w~Sergio-Ag-ero.jpg?t=LzB4MTI4OjI2MDd4MTU5MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=n6S8MTbxKZPUe4SVk4Sndg&e=2145916800&v=3" title="Sergio Agüero. | Nový Čas" alt="Sergio Agüero."><noscript><img src="https://t.aimg.sk/magaziny/ijmRYxJURI2H73IQ7F5w9w.1280~Sergio-Ag-ero.jpg?t=LzB4NjI6MTI4MHg3ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=DIFnNW3yRidCvjwYf_fSMQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1040257/guardiola-prekvapil-vyjadrenim-najlepsi-strelec-v-historii-klubu-nema-novu-zmluvu-vobec-istu/"
                            title="Guardiola prekvapil vyjadrením: Najlepší strelec v histórii klubu nemá novú zmluvu vôbec istú">
                                                        Guardiola prekvapil vyjadrením: Najlepší strelec v histórii klubu nemá novú zmluvu vôbec istú                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1040257/guardiola-prekvapil-vyjadrenim-najlepsi-strelec-v-historii-klubu-nema-novu-zmluvu-vobec-istu/"
                            title="Tréner futbalistov Manchestru City Pep Guardiola vyhlásil, že Sergio Agüero si musí nový kontrakt v tíme zaslúžiť.">
                            Tréner futbalistov Manchestru City Pep Guardiola vyhlásil, že Sergio Agüero si musí nový kontrakt v tíme zaslúžiť.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1039968/burlivaka-jozefa-vajdu-vytocil-kolega-z-snd-drama-na-vratnici-po-tomto-ho-nevyrazili-video/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Búrliváka Jozefa Vajdu vytočil kolega z SND: Dráma na vrátnici, po tomto ho nevyrazili?!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/YOH7sQ4sT4bK3x8jB-x4lg~Vajda-ne-etr-ne-n-mi-slovami.jpg?t=LzB4ODoxNDIxeDgwOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=f1BYDy6f6uFmr_fQETyMZg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/YOH7sQ4sT4bK3x8jB-x4lg~Vajda-ne-etr-ne-n-mi-slovami.jpg?t=LzB4ODoxNDIxeDgwOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=NzjI9bjC5FH2_pOiTKjlhQ&e=2145916800&v=1" title="Vajda nešetrí nežnými slovami. | Nový Čas" alt="Vajda nešetrí nežnými slovami."><noscript><img src="https://t.aimg.sk/magaziny/YOH7sQ4sT4bK3x8jB-x4lg~Vajda-ne-etr-ne-n-mi-slovami.jpg?t=LzB4ODoxNDIxeDgwOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=f1BYDy6f6uFmr_fQETyMZg&e=2145916800&v=1"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1039968/burlivaka-jozefa-vajdu-vytocil-kolega-z-snd-drama-na-vratnici-po-tomto-ho-nevyrazili-video/"
                            title="Búrliváka Jozefa Vajdu vytočil kolega z SND: Dráma na vrátnici, po tomto ho nevyrazili?!">
                                                        Búrliváka Jozefa Vajdu vytočil kolega z SND: Dráma na vrátnici, po tomto ho nevyrazili?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1039968/burlivaka-jozefa-vajdu-vytocil-kolega-z-snd-drama-na-vratnici-po-tomto-ho-nevyrazili-video/"
                            title="Toto ste o známom hercovi netušili! Hosťom Adely Vinczeovej (40) a Dana Dangla (45) bol v zábavnej šou 2 na 1 tentokrát...">
                            Toto ste o známom hercovi netušili! Hosťom Adely Vinczeovej (40) a Dana Dangla (45) bol v zábavnej šou 2 na 1 tentokrát...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040280/zaverecna-rec-trnku-uz-rok-som-mohol-byt-100-percentne-prospesny-pre-spolocnost/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Záverečná reč Trnku: Už rok som mohol byť 100-percentne prospešný pre spoločnosť">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WvYbusFMQGfdm4f3ErWF7w.1280~B-val-gener-lny-prokur-tor-Dobroslav-Trnka-prich-dza-na-disciplin-rnu-komisiu-Gener-lnej-prokurat-ry.jpg?t=LzB4NzQ6MTI4MHg3OTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=S5x1P4PRQ_VJtxlcJjsgLw&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/WvYbusFMQGfdm4f3ErWF7w~B-val-gener-lny-prokur-tor-Dobroslav-Trnka-prich-dza-na-disciplin-rnu-komisiu-Gener-lnej-prokurat-ry.jpg?t=LzB4MTIzOjIxMTF4MTMwOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=e2mVb0TLxSQrfUgDvs7kgQ&e=2145916800&v=5" title="Bývalý generálny prokurátor Dobroslav Trnka prichádza na disciplinárnu komisiu Generálnej prokuratúry. | Nový Čas" alt="Bývalý generálny prokurátor Dobroslav Trnka prichádza na disciplinárnu komisiu Generálnej prokuratúry."><noscript><img src="https://t.aimg.sk/magaziny/WvYbusFMQGfdm4f3ErWF7w.1280~B-val-gener-lny-prokur-tor-Dobroslav-Trnka-prich-dza-na-disciplin-rnu-komisiu-Gener-lnej-prokurat-ry.jpg?t=LzB4NzQ6MTI4MHg3OTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=S5x1P4PRQ_VJtxlcJjsgLw&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:46&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/krimi/krimi-domace/"
                            title="Domáce krimi">Domáce krimi</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1040280/zaverecna-rec-trnku-uz-rok-som-mohol-byt-100-percentne-prospesny-pre-spolocnost/"
                            title="Záverečná reč Trnku: Už rok som mohol byť 100-percentne prospešný pre spoločnosť">
                                                        Záverečná reč Trnku: Už rok som mohol byť 100-percentne prospešný pre spoločnosť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1040280/zaverecna-rec-trnku-uz-rok-som-mohol-byt-100-percentne-prospesny-pre-spolocnost/"
                            title="Bývalý generálny prokurátor Dobroslav Trnka si nie je vedomý, že by sa dopustil disciplinárneho priestupku. Uviedol to...">
                            Bývalý generálny prokurátor Dobroslav Trnka si nie je vedomý, že by sa dopustil disciplinárneho priestupku. Uviedol to...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040270/caputova-po-navsteve-martinskej-nemocnice-situacia-zacina-byt-hranicna/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Čaputová po návšteve martinskej nemocnice: Situácia začína byť hraničná">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2mlq5zZCRPSSvfR3khfbjQ.1280~Prezidentka-SR-Zuzana-aputov-po-as-nav-tevy-Univerzitnej-nemocnice-v-Martine.jpg?t=LzEyNng2MDo4NjB4NDczLzQ1MHgzMDAvdG9wL3NtYXJ0&h=-ZlAKUWhYlFwar_wMwW74Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/2mlq5zZCRPSSvfR3khfbjQ.2560~Prezidentka-SR-Zuzana-aputov-po-as-nav-tevy-Univerzitnej-nemocnice-v-Martine.jpg?t=LzI1MngxMjE6MTcyMXg5NDcvOTAweDYwMC90b3Avc21hcnQ%3D&h=NGmnJFraBABvBDBKNlkSKQ&e=2145916800&v=3" title="Prezidentka SR Zuzana Čaputová počas navštevy Univerzitnej nemocnice v Martine | Nový Čas" alt="Prezidentka SR Zuzana Čaputová počas navštevy Univerzitnej nemocnice v Martine"><noscript><img src="https://t.aimg.sk/magaziny/2mlq5zZCRPSSvfR3khfbjQ.1280~Prezidentka-SR-Zuzana-aputov-po-as-nav-tevy-Univerzitnej-nemocnice-v-Martine.jpg?t=LzEyNng2MDo4NjB4NDczLzQ1MHgzMDAvdG9wL3NtYXJ0&h=-ZlAKUWhYlFwar_wMwW74Q&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:29&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1040270/caputova-po-navsteve-martinskej-nemocnice-situacia-zacina-byt-hranicna/"
                            title="Čaputová po návšteve martinskej nemocnice: Situácia začína byť hraničná">
                                                        Čaputová po návšteve martinskej nemocnice: Situácia začína byť hraničná                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1040270/caputova-po-navsteve-martinskej-nemocnice-situacia-zacina-byt-hranicna/"
                            title="Situácia je vážna a je potrebné čeliť jej racionálne, s rozvahou a so snahou o maximálnu podporu verejnosti. Po...">
                            Situácia je vážna a je potrebné čeliť jej racionálne, s rozvahou a so snahou o maximálnu podporu verejnosti. Po...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040264/eu-spustila-system-prepojenia-aplikacii-na-sledovanie-kontaktov-nakazenych-obmedzi-sirenie-virusu/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="EÚ spustila systém prepojenia aplikácií na sledovanie kontaktov nakazených: Obmedzí šírenie vírusu?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9Kzp3M1cSN3N_wpJ0K-fCQ.1280~ilustra-n-foto.jpg?t=LzQyOHgxNzc6MTI3MHg2NTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=cXizTrbKyYW8x8F3q6ewOQ&e=2145916800&v=10" data-1024x2="https://t.aimg.sk/magaziny/9Kzp3M1cSN3N_wpJ0K-fCQ.2560~ilustra-n-foto.jpg?t=Lzg1NngzNTU6MjU0MXgxMzAyLzkwMHg2MDAvdG9wL3NtYXJ0&h=icOOYYm-FtwyAYqufH4p2A&e=2145916800&v=10" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/9Kzp3M1cSN3N_wpJ0K-fCQ.1280~ilustra-n-foto.jpg?t=LzQyOHgxNzc6MTI3MHg2NTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=cXizTrbKyYW8x8F3q6ewOQ&e=2145916800&v=10"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1040264/eu-spustila-system-prepojenia-aplikacii-na-sledovanie-kontaktov-nakazenych-obmedzi-sirenie-virusu/"
                            title="EÚ spustila systém prepojenia aplikácií na sledovanie kontaktov nakazených: Obmedzí šírenie vírusu?">
                                                        EÚ spustila systém prepojenia aplikácií na sledovanie kontaktov nakazených: Obmedzí šírenie vírusu?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1040264/eu-spustila-system-prepojenia-aplikacii-na-sledovanie-kontaktov-nakazenych-obmedzi-sirenie-virusu/"
                            title="Európska komisia (EK) v pondelok spustila spoločný systém prepojenia aplikácií na sledovanie kontaktov osôb nakazených...">
                            Európska komisia (EK) v pondelok spustila spoločný systém prepojenia aplikácií na sledovanie kontaktov osôb nakazených...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1039886/vlastnikov-bytov-caka-zasadna-zmena-kto-dostane-vyuctovanie-viackrat-rocne/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Vlastníkov bytov čaká zásadná zmena: Kto dostane vyúčtovanie viackrát ročne?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9aAqH8QNRyH1Z9Y0pFNwtQ~Ak-pl-nujete-v-menu-mera-ov-u-teraz-ur-ite-zv-te-tie-dia-kovo-od-tate-n.jpg?t=LzM4MHgxNjk6MTEyMng1ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=PaVcDdHqKASf_AzJLEwnYg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/9aAqH8QNRyH1Z9Y0pFNwtQ~Ak-pl-nujete-v-menu-mera-ov-u-teraz-ur-ite-zv-te-tie-dia-kovo-od-tate-n.jpg?t=LzM4MHgxNjk6MTEyMng1ODYvOTAweDYwMC90b3Avc21hcnQ%3D&h=c5iOKP9r2-AYmeKWtAWzag&e=2145916800&v=3" title="Ak plánujete výmenu meračov už teraz, určite zvážte tie diaľkovo odčítateľné. | Nový Čas" alt="Ak plánujete výmenu meračov už teraz, určite zvážte tie diaľkovo odčítateľné."><noscript><img src="https://t.aimg.sk/magaziny/9aAqH8QNRyH1Z9Y0pFNwtQ~Ak-pl-nujete-v-menu-mera-ov-u-teraz-ur-ite-zv-te-tie-dia-kovo-od-tate-n.jpg?t=LzM4MHgxNjk6MTEyMng1ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=PaVcDdHqKASf_AzJLEwnYg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/servis/"
                            title="Servis">Servis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1039886/vlastnikov-bytov-caka-zasadna-zmena-kto-dostane-vyuctovanie-viackrat-rocne/"
                            title="Vlastníkov bytov čaká zásadná zmena: Kto dostane vyúčtovanie viackrát ročne?">
                                                        Vlastníkov bytov čaká zásadná zmena: Kto dostane vyúčtovanie viackrát ročne?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1039886/vlastnikov-bytov-caka-zasadna-zmena-kto-dostane-vyuctovanie-viackrat-rocne/"
                            title="Nová smernica Európskej únie sa snaží motivovať obyvateľov, aby rozumnejšie zaobchádzali s energiami. Mali by sme tak...">
                            Nová smernica Európskej únie sa snaží motivovať obyvateľov, aby rozumnejšie zaobchádzali s energiami. Mali by sme tak...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040263/ms-do-20-rokov-budu-v-bubline-ako-nhl-co-sa-tyka-ms-do-18-rokov-nemam-dobre-spravy-vravi-satan/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="MS do 20 rokov budú v bubline ako NHL: Čo sa týka MS do 18 rokov, nemám dobré správy, vraví Šatan">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/EWAWZ2hqTt2x0wY7BltEHA.1280~Na-sn-mke-prezident-Slovensk-ho-zv-zu-adov-ho-hokeja-SZ-H-Miroslav-atan.jpg?t=LzB4OTg6MTI4MHg4MTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=X6TETY11O01aHAt0rsOe3Q&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/EWAWZ2hqTt2x0wY7BltEHA.2560~Na-sn-mke-prezident-Slovensk-ho-zv-zu-adov-ho-hokeja-SZ-H-Miroslav-atan.jpg?t=LzB4MTk3OjI1NjB4MTYzMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=8QPMV7MwB1dr3bp89fCJLg&e=2145916800&v=4" title="Na snímke prezident Slovenského zväzu ľadového hokeja (SZĽH) Miroslav Šatan. | Nový Čas" alt="Na snímke prezident Slovenského zväzu ľadového hokeja (SZĽH) Miroslav Šatan."><noscript><img src="https://t.aimg.sk/magaziny/EWAWZ2hqTt2x0wY7BltEHA.1280~Na-sn-mke-prezident-Slovensk-ho-zv-zu-adov-ho-hokeja-SZ-H-Miroslav-atan.jpg?t=LzB4OTg6MTI4MHg4MTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=X6TETY11O01aHAt0rsOe3Q&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1040263/ms-do-20-rokov-budu-v-bubline-ako-nhl-co-sa-tyka-ms-do-18-rokov-nemam-dobre-spravy-vravi-satan/"
                            title="MS do 20 rokov budú v bubline ako NHL: Čo sa týka MS do 18 rokov, nemám dobré správy, vraví Šatan">
                                                        MS do 20 rokov budú v bubline ako NHL: Čo sa týka MS do 18 rokov, nemám dobré správy, vraví Šatan                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1040263/ms-do-20-rokov-budu-v-bubline-ako-nhl-co-sa-tyka-ms-do-18-rokov-nemam-dobre-spravy-vravi-satan/"
                            title="Skúsený kanadský odborník Craig Ramsay bude trénerom slovenskej hokejovej reprezentácie až do konca sezóny 2020/21...">
                            Skúsený kanadský odborník Craig Ramsay bude trénerom slovenskej hokejovej reprezentácie až do konca sezóny 2020/21...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1040204/z-matovica-sa-uz-smeju-aj-vostinar-s-hudakom-aha-takto-zabavali-na-ucet-premiera-video/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Z Matoviča sa už smejú aj Voštinár s Hudákom: Aha, takto sa zabávali na účet premiéra!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3Rgl7kvCT0GGHxR1bU0D8A~Barbora-vidra-ov-a-Vlado-Vo-tin-r-v-rel-cii-Inkognito.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FfG-ScRJFCUjEMpzPyEVQA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/3Rgl7kvCT0GGHxR1bU0D8A~Barbora-vidra-ov-a-Vlado-Vo-tin-r-v-rel-cii-Inkognito.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=00ldSNTc4us5ovWcERga1Q&e=2145916800&v=2" title="Barbora Švidraňová a Vlado Voštinár v relácii Inkognito | Nový Čas" alt="Barbora Švidraňová a Vlado Voštinár v relácii Inkognito"><noscript><img src="https://t.aimg.sk/magaziny/3Rgl7kvCT0GGHxR1bU0D8A~Barbora-vidra-ov-a-Vlado-Vo-tin-r-v-rel-cii-Inkognito.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FfG-ScRJFCUjEMpzPyEVQA&e=2145916800&v=2"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1040204/z-matovica-sa-uz-smeju-aj-vostinar-s-hudakom-aha-takto-zabavali-na-ucet-premiera-video/"
                            title="Z Matoviča sa už smejú aj Voštinár s Hudákom: Aha, takto sa zabávali na účet premiéra!">
                                                        Z Matoviča sa už smejú aj Voštinár s Hudákom: Aha, takto sa zabávali na účet premiéra!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1040204/z-matovica-sa-uz-smeju-aj-vostinar-s-hudakom-aha-takto-zabavali-na-ucet-premiera-video/"
                            title="Tajným hosťom relácie Inkognito je tentokrát Barbora Švidraňová, podľa Voštinára žena - ako sa hovorí - krv a mlieko...">
                            Tajným hosťom relácie Inkognito je tentokrát Barbora Švidraňová, podľa Voštinára žena - ako sa hovorí - krv a mlieko...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1040292");
															__cas._excludedPersonalizedArticles['ids'].push("1040294");
															__cas._excludedPersonalizedArticles['ids'].push("1033430");
															__cas._excludedPersonalizedArticles['ids'].push("1040284");
															__cas._excludedPersonalizedArticles['ids'].push("1040257");
															__cas._excludedPersonalizedArticles['ids'].push("1039968");
															__cas._excludedPersonalizedArticles['ids'].push("1040280");
															__cas._excludedPersonalizedArticles['ids'].push("1040270");
															__cas._excludedPersonalizedArticles['ids'].push("1040264");
															__cas._excludedPersonalizedArticles['ids'].push("1039886");
															__cas._excludedPersonalizedArticles['ids'].push("1040263");
															__cas._excludedPersonalizedArticles['ids'].push("1040204");
															    __cas._excludedPersonalizedArticles['ids'].push("1040260");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1038697");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1040311");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1040313");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1040239");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1040291");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1040290");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">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</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5f8db71c13553">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5f8db71c13553 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>