<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Hrôza v bratislavskom prístave! | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Dráma v bratislavskom prístave sa odohrala v pondelok 11. novembra. Záchranári boli privolaní k mladej žene, ktorej už nedokázali pomôcť." />
<meta name="news_keywords" content="mlada zena, bratislava, apollo, pristavny most, pristav, podchladena" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Hrôza v bratislavskom prístave! Mladá žena bojovala o život, nepodarilo sa ju zachrániť" />
<meta property="og:description" content="Dráma v bratislavskom prístave sa odohrala v pondelok 11. novembra. Záchranári boli privolaní k mladej žene, ktorej už nedokázali pomôcť. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/RF0GP1IAR4neLAOrCmdN3g.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcyMS9maXQtaW4vNjAweDA%3D&amp;h=xkszUXmxdDKsRi2Mp7Y81g&amp;e=2145916800&amp;v=2" />
<meta property="og:url" content="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/RF0GP1IAR4neLAOrCmdN3g.2560~ilustra-n-foto.jpg?t=LzB4MDoyNTYweDE0NDMvMTIwMHg2MzA%3D&h=aS1JAhPf3PzClYUgV6o01g&e=2145916800&v=2" />
<link rel="canonical" href="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=45d8b5fb99adb42718ec2778f53b21ea"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=45b9e18f5db05811d8076aedaf9d85a5" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['tip-od-vas', 'slovensko'];
var adsCid = ['911116'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'zC3qH3Bef1saHDJlJnIUU5YU7MnpKqxasje1nOLIMoD.L7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'tip-od-vas');
        ga('set', 'contentGroup2', 'tip-od-vas-slovensko');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'red');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1b2ca3fb';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'B']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[5002,"mlada zena,bratislava,apollo,pristavny most,pristav,podchladena",""]]});
            __azTracker.push({p: ['pageView', 'article','911116']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								pondelok 18. 11.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/eugen/">Eugen</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    13°C&nbsp;&nbsp;Polooblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/tP1iHZyxTDCsIKsr9nshEw.320~Nov-as-2019-310.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=x7ae3i7TL4WOr7XN8L5Sdw&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        pondelok 18. 11.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Eugen"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/eugen/">Eugen</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Polooblačno"><span class="wi-basecloud"></span><span class="wi-sunny"></span></div></div>
                            <span class="temperature fleft">13°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>37</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/" data-url="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/"
                   data-share-count="37">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/" data-share-count="37" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">33</span>
				</span>
            </a>
        
            <div id="button_webpush_5dd2a4f8abb16" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5dd2a4f8abb16')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F911116%2Fhroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5dd2a4f8ab6a6">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 13:45                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/tip-od-vas/"
                                   title="Tip od Vás"
                                    data-event="clanok|cesticka|Tip od Vás" >
                                    Tip od Vás                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/tip-od-vas/slovensko/"
                                   title="Slovensko"
                                    data-event="clanok|cesticka|Slovensko" >
                                    Slovensko                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Hrôza v bratislavskom prístave! Mladá žena bojovala o život, nepodarilo sa ju zachrániť                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">37</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/" data-url="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">33</span>
        </a>

    
        <div id="button_webpush_5dd2a4f8abfb9" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5dd2a4f8abfb9')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="(ilustračné foto)." href="https://www.cas.sk/fotogaleria/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/1/" class="img">
                        
                            <img id=img-5dd2a4f8ac207  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/RF0GP1IAR4neLAOrCmdN3g.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcyMS84MDB4NDUwL3NtYXJ0&h=7hjgLAoGupA1jMgS5jWP0Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/RF0GP1IAR4neLAOrCmdN3g.2560~ilustra-n-foto.jpg?t=LzB4MDoyNTYweDE0NDMvMTYwMHg5MDAvc21hcnQ%3D&h=O7TAT9x26sOL9ZOJ5arg8Q&e=2145916800&v=2" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/RF0GP1IAR4neLAOrCmdN3g.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcyMS84MDB4NDUwL3NtYXJ0&h=7hjgLAoGupA1jMgS5jWP0Q&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5dd2a4f8ac207")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/1/" class="titlewrapper" title="Mladú ženu našli v bratislavskom prístave. (Ilustračné foto)">
                            Mladú ženu našli v bratislavskom prístave. (Ilustračné foto)                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        <div class="tip-od-vas-icon">
                <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" />
            </div>
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Dráma v bratislavskom prístave sa odohrala v pondelok 11. novembra. Záchranári boli privolaní k mladej žene, ktorej už nedokázali pomôcť.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Záhadná smrť mladej ženy zniesla na Bratislavu mračno beznádeje. "Môžeme potvrdiť, že dňa 11.11.2019 v čase okolo 09:00 h sme prijali oznámenie o náleze podchladenej ženy na Prístavnej ulici v Bratislave. Privolaní záchranári sa ženu pokúsili oživiť, avšak bezúspešne. <strong>Privolaný súdny lekár na mieste cudzie zavinenie nevylúčil ani nepotvrdil.</strong> Pre zistenie presnej príčiny smrti bola nariadená pitva. Orgán činný v trestnom konaní vo veci začal trestné stíhanie. Vzhľadom na štádium trestného konania, ktoré je neverejné,  bližšie informácie v súčasnosti nie je možné poskytnúť," povedala hovorkyňa Krajského riaditeľstva Policajného zboru v Bratislave Veronika Slamková. Ako uvádza TV JOJ, mladá žena bola brutálne dobitá, mala mať devastačné poranenia análneho otvoru a poranenia na členkoch.</p>
<p>Záchranári robili, čo mohli, no ženu sa už nepodarilo zachrániť. "O 9:05 sme  prijali tiesňové volanie na linku 155 s tým, že v prístave je žena s poruchou vedomia. <strong>Záchranárom sa ju podarilo oživiť a uviedli ju do umelého spánku.</strong> Žiaľ, počas transportu do nemocnice zomrela," vyjadrila sa k prípadu hovorkyňa záchranárov Alena Krčová. Podľa informácií Nového Času ide o 35-ročnú ženu, ktorá učila v jazykovej škole a pochádza zo Sniny, kde sa s ňou v utorok naposledy rozlúčia. </p>
<p>Viac informácií o prípade sa dozviete v utorkovom Novom Čase.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 911116;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">37</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/" data-url="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">33</span>
        </a>

    
        <div id="button_webpush_5dd2a4f8ac314" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5dd2a4f8ac314')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/910826/herecky-krajciova-a-mickovicova-sa-nezdaju-tajne-ritualy-v-zakulisi/" title="Herečky Krajčiová a Mičkovicová sa nezdajú: Tajné rituály v zákulisí">
                            Herečky Krajčiová a Mičkovicová sa nezdajú: Tajné rituály v zákulisí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/910902/v-petrzalke-sa-po-novinke-s-parkovanim-zacali-kontroly-za-tyzden-nacapali-bez-povolenia-az-800-vodicov/" title="V Petržalke sa po novinke s parkovaním začali kontroly: Za týždeň načapali bez povolenia až 800 vodičov!">
                            V Petržalke sa po novinke s parkovaním začali kontroly: Za týždeň načapali bez povolenia až 800 vodičov!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/910830/bratislavcania-ani-netusia-co-sa-skryva-v-korunach-stromov-nad-ich-hlavami-nevidane-zive-poklady/" title="Bratislavčania ani netušia, čo sa skrýva v korunách stromov nad ich hlavami: Nevídané živé poklady!">
                            Bratislavčania ani netušia, čo sa skrýva v korunách stromov nad ich hlavami: Nevídané živé poklady!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/910899/v-bratislave-ukrojili-z-namestia-snp-namestie-neznej-revolucie-pokrstili-na-jej-30-vyrocie/" title="V Bratislave ukrojili z Námestia SNP: Námestie Nežnej revolúcie pokrstili na jej 30. výročie!">
                            V Bratislave ukrojili z Námestia SNP: Námestie Nežnej revolúcie pokrstili na jej 30. výročie!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/910828/slovaci-si-na-namestiach-pripominaju-30-vyrocie-neznej-revolucie/" title="Slováci si na námestiach pripomínajú 30. výročie Nežnej revolúcie">
                            Slováci si na námestiach pripomínajú 30. výročie Nežnej revolúcie                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/908845/boj-za-lepsie-platy-a-pracovne-podmienky-na-co-mate-pravo-ak-strajkujete/" title="Boj za lepšie platy a pracovné podmienky: Na čo máte právo,ak štrajkujete">
                            Boj za lepšie platy a pracovné podmienky: Na čo máte právo,ak štrajkujete                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">red</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911138/krvilacne-vycinanie-ohrozeneho-tigra-v-indonezii-zabil-farmara-a-zranil-turistu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ePrlsTg6ECWiQlnlY_P4lw&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=i0hUnBo-EtJsGbMw1LS4Vw&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ePrlsTg6ECWiQlnlY_P4lw&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911138/krvilacne-vycinanie-ohrozeneho-tigra-v-indonezii-zabil-farmara-a-zranil-turistu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu                                                            </span>
                            <span class="hidden xs-visible">
                                Ohrozený tiger napadol a zabil farmára                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911141/prezidentka-udelila-milost-muzovi-sposobil-dopravnu-nehodu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg.1280~Prezidentka-Zuzana-aputov.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=s8pq7gDqUIStTquy0yiPhQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg~Prezidentka-Zuzana-aputov.jpg?t=LzB4MTQ5OjE5MjB4MTIyOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=xpOVR-rw6tTmM11XHgx4mA&e=2145916800&v=4" title="Prezidentka Zuzana Čaputová | Nový Čas" alt="Prezidentka Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg.1280~Prezidentka-Zuzana-aputov.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=s8pq7gDqUIStTquy0yiPhQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911141/prezidentka-udelila-milost-muzovi-sposobil-dopravnu-nehodu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu                                                            </span>
                            <span class="hidden xs-visible">
                                Prezidentka udelila milosť mužovi, ktorý spôsobil dopravnú nehodu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911136/ceska-miss-2011-jitka-novackova-porazila-sbs/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sQGIYjsQiIixsEpGDiRMug&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=LfJ0BxYD5ggCSeYhwtWE-Q&e=2145916800&v=3" title="JItka Nováčková so svojim priateľom Timom Sparvom | Nový Čas" alt="JItka Nováčková so svojim priateľom Timom Sparvom"><noscript><img src="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sQGIYjsQiIixsEpGDiRMug&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911136/ceska-miss-2011-jitka-novackova-porazila-sbs/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO                                                            </span>
                            <span class="hidden xs-visible">
                                Vzrušujúca pusa od českej missky!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/910950/elton-john-priznal-s-cim-ma-po-smrti-diany-problem-toto-by-som-pred-williamom-a-harrym-nikdy-nespravil/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HPgWDcqcCbCfgVN71lc87w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzkwMHg2MDAvdG9wL3NtYXJ0&h=hjlEgYmDpDhsFK9fWVAQ9A&e=2145916800&v=3" title="Spevák má s kráľovskou rodinou blízky vzťah. | Nový Čas" alt="Spevák má s kráľovskou rodinou blízky vzťah."><noscript><img src="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HPgWDcqcCbCfgVN71lc87w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/910950/elton-john-priznal-s-cim-ma-po-smrti-diany-problem-toto-by-som-pred-williamom-a-harrym-nikdy-nespravil/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil                                                            </span>
                            <span class="hidden xs-visible">
                                Elton John: Čo by som pred Harrym a Williamom nespravil                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911106/rodicia-kupili-baby-monitor-na-kontrolu-svojho-dietata-ked-ho-uvideli-na-obrazovke-hned-to-olutovali/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.640~baby-sleeping.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y1g9LetG1-_wdv0esNS1gQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.1280~baby-sleeping.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=lffGvsDOb60oTNJtqcS5JA&e=2145916800&v=2" title="baby sleeping | Nový Čas" alt="baby sleeping"><noscript><img src="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.640~baby-sleeping.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y1g9LetG1-_wdv0esNS1gQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911106/rodicia-kupili-baby-monitor-na-kontrolu-svojho-dietata-ked-ho-uvideli-na-obrazovke-hned-to-olutovali/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali                                                            </span>
                            <span class="hidden xs-visible">
                                Rodičov vydesilo vlastné dieťa                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911014/pohreby-obeti-z-autobusu-smrti-zufale-vykriky-nad-hrobom-alexa-16-museli-otriast-kazdym/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k1HYDLj1h3HNq4RaomjrwQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=m12Wzhj_uWmGEjp16QfC2A&e=2145916800&v=4" title="Pohreb Alexa Fleischhackera († 16) | Nový Čas" alt="Pohreb Alexa Fleischhackera († 16)"><noscript><img src="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k1HYDLj1h3HNq4RaomjrwQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911014/pohreby-obeti-z-autobusu-smrti-zufale-vykriky-nad-hrobom-alexa-16-museli-otriast-kazdym/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým                                                            </span>
                            <span class="hidden xs-visible">
                                Výkriky nad hrobom Alexa († 16) otriasli každým                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/908020/bratislavcanka-anna-zostala-po-navsteve-v-nemocnici-na-antolskej-v-soku-mamu-nasla-priviazanu-a-s-modrinami/" class="thumb" title="Bratislavčanka Anna zostala po návšteve v nemocnici na Antolskej v šoku: Mamu našla priviazanú a s modrinami">
                                <img id=img-5dd2a4f8ae48a  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/17TiWaW0QFzYqVYm4Jo1vQ.1280~Anna-64-sa-teraz-o-mamu-star-doma.jpg?t=LzB4Mzc3OjEyODB4MTA5NS84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=rvVkamMFYCtaQ8jdhyfbwQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/17TiWaW0QFzYqVYm4Jo1vQ.2560~Anna-64-sa-teraz-o-mamu-star-doma.jpg?t=LzB4NzU0OjI1NjB4MjE5MC8xNjAweDgwMC90b3Avc21hcnQ%3D&h=PPozQcRVaLs_jkzvREOfvQ&e=2145916800&v=3" title="Anna (64) sa teraz o mamu stará doma. | Nový Čas" alt="Anna (64) sa teraz o mamu stará doma."><noscript><img src="https://t.aimg.sk/magaziny/17TiWaW0QFzYqVYm4Jo1vQ.1280~Anna-64-sa-teraz-o-mamu-star-doma.jpg?t=LzB4Mzc3OjEyODB4MTA5NS84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=rvVkamMFYCtaQ8jdhyfbwQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5dd2a4f8ae48a")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">1476</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/908020/bratislavcanka-anna-zostala-po-navsteve-v-nemocnici-na-antolskej-v-soku-mamu-nasla-priviazanu-a-s-modrinami/" class="item-title" title="Bratislavčanka Anna zostala po návšteve v nemocnici na Antolskej v šoku: Mamu našla priviazanú a s modrinami">Bratislavčanka Anna zostala po návšteve v nemocnici na Antolskej v šoku: Mamu našla priviazanú a s modrinami</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/909386/kraska-tyzdne-netusila-co-v-nej-rastie-vosla-do-kupelne-o-10-minut-by-ste-sa-jej-krvi-nedorezali/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Kráska týždne netušila, čo v nej rastie: Vošla do kúpeľne, o 10 minút by ste sa jej krvi nedorezali">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kráska týždne netušila, čo v nej rastie: Vošla do kúpeľne, o 10 minút by ste sa jej krvi nedorezali							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/908558/sexidol-cimarro-poklakol-pred-krasnou-slovenkou-pozrite-na-ten-prsten-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Sexidol Cimarro pokľakol pred krásnou Slovenkou: Pozrite na ten prsteň!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Sexidol Cimarro pokľakol pred krásnou Slovenkou: Pozrite na ten prsteň!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/911001/sokujuce-slova-z-nahravky-mariana-kocnera-tajna-dohoda-s-ficom/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Šokujúce slová z nahrávky Mariana Kočnera: Tajná dohoda s Ficom?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúce slová z nahrávky Mariana Kočnera: Tajná dohoda s Ficom?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/909249/chomistekova-poriadne-drazdi-muzsku-fantaziu-uplne-naha-na-instagrame/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Chomisteková poriadne dráždi mužskú fantáziu: Úplne nahá na Instagrame?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Chomisteková poriadne dráždi mužskú fantáziu: Úplne nahá na Instagrame?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/910743/politici-si-pripomenuli-neznu-revoluciu-caputova-a-pellegrini-apelovali-na-mladych-danko-kritizoval-prezidentku/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Politici si pripomenuli Nežnú revolúciu: Čaputová a Pellegrini apelovali na mladých, Danko kritizoval prezidentku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Politici si pripomenuli Nežnú revolúciu: Čaputová a Pellegrini apelovali na mladých, Danko kritizoval prezidentku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/910877/dalsi-skandal-v-kotlebovej-strane-funkcionara-lsns-zadrzali-pre-vrazdu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ďalší škandál v Kotlebovej strane: Funkcionára ĽSNS zadržali pre vraždu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ďalší škandál v Kotlebovej strane: Funkcionára ĽSNS zadržali pre vraždu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/910871/posledne-zbohom-obetiam-tragedie-pri-nitre-tri-kamaratky-odprevadili-do-neba-spolu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Posledné zbohom obetiam tragédie pri Nitre: Tri kamarátky odprevadili do neba spolu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Posledné zbohom obetiam tragédie pri Nitre: Tri kamarátky odprevadili do neba spolu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/910413/mlady-genius-predbehol-rovesnikov-o-desiatky-rokov-ked-kamarati-skoncia-zakladnu-laurent-mozno-aj-doktorat/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Mladý génius predbehol rovesníkov o desiatky rokov: Keď kamaráti skončia základnú, Laurent možno aj doktorát!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mladý génius predbehol rovesníkov o desiatky rokov: Keď kamaráti skončia základnú, Laurent možno aj doktorát!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/910427/vdova-ivana-gottova-po-pohrebe-nabrala-sily-aby-to-povedala-necakany-list-prezidentovi-zemanovi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Vdova Ivana Gottová po pohrebe nabrala sily, aby to povedala: Nečakaný list prezidentovi Zemanovi">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vdova Ivana Gottová po pohrebe nabrala sily, aby to povedala: Nečakaný list prezidentovi Zemanovi							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/910288/sofer-nakladiaka-a-vodic-autobusu-jedna-cesta-dva-osudy-prve-slova-o-tragickej-nehode-pri-nitre/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Šofér nákladiaka a vodič autobusu: Jedna cesta, dva osudy! Prvé slová o tragickej nehode pri Nitre">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šofér nákladiaka a vodič autobusu: Jedna cesta, dva osudy! Prvé slová o tragickej nehode pri Nitre							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/910266/top-10-slov-ktore-vam-pripomenu-socik-otestujte-sa-v-retro-kvize/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="TOP 10 slov, ktoré vám pripomenú socík: Otestujte sa v retro kvíze">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							TOP 10 slov, ktoré vám pripomenú socík: Otestujte sa v retro kvíze							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/910295/novy-parik-drobna-a-sebo-sa-uz-vobec-neskryvaju-prichyteni-ruka-v-ruke-foto-ako-dokaz/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Nový párik Drobná a Šebo sa už vôbec neskrývajú: Prichytení ruka v ruke! FOTO ako dôkaz">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nový párik Drobná a Šebo sa už vôbec neskrývajú: Prichytení ruka v ruke! FOTO ako dôkaz							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/910287/srdcervuca-spoved-jarmilky-ktora-pri-havarii-autobusu-prisla-o-sestru-veronika-17-moju-svadbu-uz-nenafoti/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Srdcervúca spoveď Jarmilky, ktorá pri havárii autobusu prišla o sestru: Veronika († 17) moju svadbu už nenafotí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Srdcervúca spoveď Jarmilky, ktorá pri havárii autobusu prišla o sestru: Veronika († 17) moju svadbu už nenafotí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/910296/za-alexom-16-placu-spoluziaci-kamarati-no-najma-zufala-rodina-posledne-vyznanie-lasky-uzasnemu-chlapcovi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Za Alexom († 16) plačú spolužiaci, kamaráti, no najmä zúfalá rodina: Posledné vyznanie lásky úžasnému chlapcovi">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Za Alexom († 16) plačú spolužiaci, kamaráti, no najmä zúfalá rodina: Posledné vyznanie lásky úžasnému chlapcovi							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/910311/brutalna-smrt-studenta-tomasa-16-v-pripade-nastal-zasadny-posun/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Brutálna smrť študenta Tomáša († 16): V prípade nastal zásadný posun!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Brutálna smrť študenta Tomáša († 16): V prípade nastal zásadný posun!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/909386/kraska-tyzdne-netusila-co-v-nej-rastie-vosla-do-kupelne-o-10-minut-by-ste-sa-jej-krvi-nedorezali/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Kráska týždne netušila, čo v nej rastie: Vošla do kúpeľne, o 10 minút by ste sa jej krvi nedorezali">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kráska týždne netušila, čo v nej rastie: Vošla do kúpeľne, o 10 minút by ste sa jej krvi nedorezali							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/909187/tragicka-zrazka-autobusu-plneho-skolakov-s-kamionom-pri-nitre-zomrelo-najmenej-12-ludi/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Tragická zrážka autobusu plného školákov s kamiónom pri Nitre: Zomrelo najmenej 12 ľudí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Tragická zrážka autobusu plného školákov s kamiónom pri Nitre: Zomrelo najmenej 12 ľudí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/909293/cesta-smrti-si-vzala-dalsich-12-zivotov-ministerka-sakova-povedala-vetu-ktorej-sa-vsetci-obavali/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Cesta smrti si vzala ďalších 12 životov: Ministerka Saková povedala vetu, ktorej sa všetci obávali">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Cesta smrti si vzala ďalších 12 životov: Ministerka Saková povedala vetu, ktorej sa všetci obávali							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/909863/prve-stretnutie-soferov-po-nehode-vodic-autobusu-sa-zachoval-ako-hrdina/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Prvé stretnutie šoférov po nehode: Vodič autobusu sa zachoval ako hrdina">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prvé stretnutie šoférov po nehode: Vodič autobusu sa zachoval ako hrdina							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/909391/z-krizoveho-centra-v-jelenci-sa-ozyval-zufaly-narek-spoved-otca-chlapca-ktory-sa-viezol-v-autobuse-smrti/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Z krízového centra v Jelenci sa ozýval zúfalý nárek: Spoveď otca chlapca, ktorý sa viezol v autobuse smrti">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Z krízového centra v Jelenci sa ozýval zúfalý nárek: Spoveď otca chlapca, ktorý sa viezol v autobuse smrti							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/909813/dalsia-tragicka-nehoda-autobusu-plneho-skolakov-s-nakladiakom-smrt-ucitelky-devat-deti-je-zranenych/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Ďalšia tragická nehoda autobusu plného školákov s nákladiakom: Smrť učiteľky, deväť detí je zranených!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ďalšia tragická nehoda autobusu plného školákov s nákladiakom: Smrť učiteľky, deväť detí je zranených!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/908563/lucie-bila-na-ten-telefonat-nezabudne-po-tom-co-jej-frajer-oznamil-prepukla-v-plac/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Lucie Bílá na ten telefonát nezabudne: Po tom, čo jej frajer oznámil, prepukla v plač">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lucie Bílá na ten telefonát nezabudne: Po tom, čo jej frajer oznámil, prepukla v plač							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/909854/tragicka-nehoda-na-ceste-smrti-pri-nitre-manzelia-umierali-pred-ocami-milujucej-dcery/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Tragická nehoda na ceste smrti pri Nitre: Manželia umierali pred očami milujúcej dcéry">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragická nehoda na ceste smrti pri Nitre: Manželia umierali pred očami milujúcej dcéry							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/909887/tinedzer-andreas-prezil-nehodu-pri-nitre-akoby-zazrakom-z-autobusu-som-vysiel-ako-prvy/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Tínedžer Andreas prežil nehodu pri Nitre akoby zázrakom: Z autobusu som vyšiel ako prvý">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tínedžer Andreas prežil nehodu pri Nitre akoby zázrakom: Z autobusu som vyšiel ako prvý							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5dd2a4f8ab6a6', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911138/krvilacne-vycinanie-ohrozeneho-tigra-v-indonezii-zabil-farmara-a-zranil-turistu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ePrlsTg6ECWiQlnlY_P4lw&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=i0hUnBo-EtJsGbMw1LS4Vw&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ePrlsTg6ECWiQlnlY_P4lw&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911138/krvilacne-vycinanie-ohrozeneho-tigra-v-indonezii-zabil-farmara-a-zranil-turistu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu                                                            </span>
                            <span class="hidden xs-visible">
                                Ohrozený tiger napadol a zabil farmára                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911141/prezidentka-udelila-milost-muzovi-sposobil-dopravnu-nehodu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg.1280~Prezidentka-Zuzana-aputov.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=s8pq7gDqUIStTquy0yiPhQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg~Prezidentka-Zuzana-aputov.jpg?t=LzB4MTQ5OjE5MjB4MTIyOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=xpOVR-rw6tTmM11XHgx4mA&e=2145916800&v=4" title="Prezidentka Zuzana Čaputová | Nový Čas" alt="Prezidentka Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg.1280~Prezidentka-Zuzana-aputov.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=s8pq7gDqUIStTquy0yiPhQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911141/prezidentka-udelila-milost-muzovi-sposobil-dopravnu-nehodu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu                                                            </span>
                            <span class="hidden xs-visible">
                                Prezidentka udelila milosť mužovi, ktorý spôsobil dopravnú nehodu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911136/ceska-miss-2011-jitka-novackova-porazila-sbs/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sQGIYjsQiIixsEpGDiRMug&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=LfJ0BxYD5ggCSeYhwtWE-Q&e=2145916800&v=3" title="JItka Nováčková so svojim priateľom Timom Sparvom | Nový Čas" alt="JItka Nováčková so svojim priateľom Timom Sparvom"><noscript><img src="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sQGIYjsQiIixsEpGDiRMug&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911136/ceska-miss-2011-jitka-novackova-porazila-sbs/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO                                                            </span>
                            <span class="hidden xs-visible">
                                Vzrušujúca pusa od českej missky!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/910950/elton-john-priznal-s-cim-ma-po-smrti-diany-problem-toto-by-som-pred-williamom-a-harrym-nikdy-nespravil/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HPgWDcqcCbCfgVN71lc87w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzkwMHg2MDAvdG9wL3NtYXJ0&h=hjlEgYmDpDhsFK9fWVAQ9A&e=2145916800&v=3" title="Spevák má s kráľovskou rodinou blízky vzťah. | Nový Čas" alt="Spevák má s kráľovskou rodinou blízky vzťah."><noscript><img src="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HPgWDcqcCbCfgVN71lc87w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/910950/elton-john-priznal-s-cim-ma-po-smrti-diany-problem-toto-by-som-pred-williamom-a-harrym-nikdy-nespravil/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil                                                            </span>
                            <span class="hidden xs-visible">
                                Elton John: Čo by som pred Harrym a Williamom nespravil                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911106/rodicia-kupili-baby-monitor-na-kontrolu-svojho-dietata-ked-ho-uvideli-na-obrazovke-hned-to-olutovali/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.640~baby-sleeping.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y1g9LetG1-_wdv0esNS1gQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.1280~baby-sleeping.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=lffGvsDOb60oTNJtqcS5JA&e=2145916800&v=2" title="baby sleeping | Nový Čas" alt="baby sleeping"><noscript><img src="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.640~baby-sleeping.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y1g9LetG1-_wdv0esNS1gQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911106/rodicia-kupili-baby-monitor-na-kontrolu-svojho-dietata-ked-ho-uvideli-na-obrazovke-hned-to-olutovali/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali                                                            </span>
                            <span class="hidden xs-visible">
                                Rodičov vydesilo vlastné dieťa                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/911014/pohreby-obeti-z-autobusu-smrti-zufale-vykriky-nad-hrobom-alexa-16-museli-otriast-kazdym/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k1HYDLj1h3HNq4RaomjrwQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=m12Wzhj_uWmGEjp16QfC2A&e=2145916800&v=4" title="Pohreb Alexa Fleischhackera († 16) | Nový Čas" alt="Pohreb Alexa Fleischhackera († 16)"><noscript><img src="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k1HYDLj1h3HNq4RaomjrwQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/911014/pohreby-obeti-z-autobusu-smrti-zufale-vykriky-nad-hrobom-alexa-16-museli-otriast-kazdym/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým                                                            </span>
                            <span class="hidden xs-visible">
                                Výkriky nad hrobom Alexa († 16) otriasli každým                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-prominenti/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://tema.aktuality.sk/tazky-tyzden-s-janom-gordulicom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ťažký týždeň ">Ťažký týždeň </a>

				
							
				
				
				<a href="https://www.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Podcasty">Podcasty</a>

				
							
				
				
				<a href="/premiove-citanie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Prémiové čítanie">Prémiové čítanie</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://obchod.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Obchod">Obchod</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV">TV</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dd2a4c27a542">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://tema.aktuality.sk/tazky-tyzden-s-janom-gordulicom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ťažký týždeň </option>
											<option value="https://www.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Podcasty</option>
											<option value="/premiove-citanie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Prémiové čítanie</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://obchod.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Obchod</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5dd2a4c27a542 select').change(function() {
					var href = $('#5dd2a4c27a542 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/740173/kradol-pracky-stal-sa-z-neho-asistent-poslanca-za-sns/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Kradol práčky, stal sa z neho asistent poslanca za SNS" target="_blank" >
			<img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xF0A8vIeRGr07we6WOwWNw~Andrej-Marto-s-Jurajom-Sobo-om-vpravo-Sobo-a-pri-poslaneckom-s-ube.jpg?t=LzB4NjoxNjAweDkwNS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=7MPJecb37hUgLhhqTR6eig&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/xF0A8vIeRGr07we6WOwWNw~Andrej-Marto-s-Jurajom-Sobo-om-vpravo-Sobo-a-pri-poslaneckom-s-ube.jpg?t=LzB4NjoxNjAweDkwNS8xNjAweDkwMC90b3Avc21hcnQ%3D&h=udZRsR7mGx_ziFcvEQ4avA&e=2145916800&v=3" title="Andrej Martoš s Jurajom Soboňom, vpravo Soboňa pri poslaneckom sľube  | Nový Čas" alt="Andrej Martoš s Jurajom Soboňom, vpravo Soboňa pri poslaneckom sľube"><noscript><img src="https://t.aimg.sk/magaziny/xF0A8vIeRGr07we6WOwWNw~Andrej-Marto-s-Jurajom-Sobo-om-vpravo-Sobo-a-pri-poslaneckom-s-ube.jpg?t=LzB4NjoxNjAweDkwNS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=7MPJecb37hUgLhhqTR6eig&e=2145916800&v=3"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/740173/kradol-pracky-stal-sa-z-neho-asistent-poslanca-za-sns/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Kradol práčky, stal sa z neho asistent poslanca za SNS" target="_blank" >
                                Kradol práčky, stal sa z neho asistent poslanca za SNS                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Poslanecký asistent za SNS mal v minulosti problém so zákonom. Neskôr sa jeho firmám podarilo získať zaujímavú štátnu zákazku.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/741815/online-kauza-zmenky-prokurator-jan-santa-navrhol-vazbu-pre-pavla-ruska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Kauza zmenky: Prokurátor Ján Šanta navrhol väzbu pre Pavla Ruska" target="_blank">

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/a6l6HG3kSPi_OfRczh0kpg.640.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=SsKOiNZd1FK00OeY3uFXeQ&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/a6l6HG3kSPi_OfRczh0kpg.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=phndWCiXhJ7USB8GMAgppA&e=2145916800&v=5" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/a6l6HG3kSPi_OfRczh0kpg.640.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=SsKOiNZd1FK00OeY3uFXeQ&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/741815/online-kauza-zmenky-prokurator-jan-santa-navrhol-vazbu-pre-pavla-ruska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Kauza zmenky: Prokurátor Ján Šanta navrhol väzbu pre Pavla Ruska" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kauza zmenky: Prokurátor Ján Šanta navrhol väzbu pre Pavla Ruska                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Proces Kočner-Rusko ide do finále                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/742009/prezidentka-udelila-milost-muzovi-ktory-sposobil-dopravnu-nehodu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Prezidentka udelila milosť mužovi, ktorý spôsobil dopravnú nehodu" target="_blank">

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WyJmI1EeRcS8bS0TsCnFNg.640~Zuzana-aputov.jpg?t=LzB4MDo2Mzl4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=RVjOQC74yDqRsXr49wdSBg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WyJmI1EeRcS8bS0TsCnFNg.1280~Zuzana-aputov.jpg?t=LzB4MDoxMjc5eDcxOS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=9AECFjxDmew9RgQwRxPVPw&e=2145916800&v=3" title="Zuzana Čaputová | Nový Čas" alt="Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/WyJmI1EeRcS8bS0TsCnFNg.640~Zuzana-aputov.jpg?t=LzB4MDo2Mzl4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=RVjOQC74yDqRsXr49wdSBg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/742009/prezidentka-udelila-milost-muzovi-ktory-sposobil-dopravnu-nehodu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Prezidentka udelila milosť mužovi, ktorý spôsobil dopravnú nehodu" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prezidentka udelila milosť mužovi, ktorý spôsobil dopravnú nehodu                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Spôsobil nehodu, dostal milosť                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/422430/kvalifikacia-euro-2020-zvladnut-azerbajdzan-a-modlit-sa-k-priazni-osudu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Zvládnuť Azerbajdžan a modliť sa k priazni osudu" target="_blank">

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/uIHj_LqcQ3uthISNt64gaw.640~Rados-slovensk-ch-futbalistov-po-v-azstve.jpg?t=LzB4NjE6NjQweDQyMS80MDB4MjI1L3RvcC9zbWFydC9maWx0ZXJzOndhdGVybWFyayhtYWdhemlueS9tYXJrX2Nhc184LnBuZywwLDAsNyk%3D&h=qSL4lTzw9Q10my_JAjPSjg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/uIHj_LqcQ3uthISNt64gaw.1280~Rados-slovensk-ch-futbalistov-po-v-azstve.jpg?t=LzB4MTIzOjEyODB4ODQyLzgwMHg0NTAvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KQ%3D%3D&h=7tij6TOGLjFdEDppL9r2YQ&e=2145916800&v=3" title="Radosť slovenských futbalistov po víťazstve. | Nový Čas" alt="Radosť slovenských futbalistov po víťazstve."><noscript><img src="https://t.aimg.sk/magaziny/uIHj_LqcQ3uthISNt64gaw.640~Rados-slovensk-ch-futbalistov-po-v-azstve.jpg?t=LzB4NjE6NjQweDQyMS80MDB4MjI1L3RvcC9zbWFydC9maWx0ZXJzOndhdGVybWFyayhtYWdhemlueS9tYXJrX2Nhc184LnBuZywwLDAsNyk%3D&h=qSL4lTzw9Q10my_JAjPSjg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/422430/kvalifikacia-euro-2020-zvladnut-azerbajdzan-a-modlit-sa-k-priazni-osudu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Zvládnuť Azerbajdžan a modliť sa k priazni osudu" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zvládnuť Azerbajdžan a modliť sa k priazni osudu                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Zvládnuť Azerbajdžan a modliť sa                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/741815/online-kauza-zmenky-prokurator-jan-santa-navrhol-vazbu-pre-pavla-ruska/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                                                <span class="plus-icon"></span>                                                Kauza zmenky: Prokurátor Ján Šanta navrhol väzbu pre Pavla Ruska                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/740173/kradol-pracky-stal-sa-z-neho-asistent-poslanca-za-sns/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                <span class="plus-icon"></span>                                                Kradol práčky, stal sa z neho asistent poslanca za SNS                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/741958/laska-v-krabici-od-topanok-slovaci-ziju-vyzvou-ktorou-chcu-potesit-seniorov/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                                                                Láska v krabici od topánok? Slováci žijú výzvou, ktorou chcú potešiť seniorov                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/741775/peter-kalmus-socializmus-bol-jeden-velky-pracovny-tabor-podcast/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                        <span class="podcast-icon"></span>                                                                        Peter Kalmus: Socializmus bol jeden veľký pracovný tábor (podcast)                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/741928/sakovej-rezort-prezbrojil-policiu/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                                                                Sakovej rezort prezbrojil políciu za 11 miliónov eur                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/422408/do-hk-nitra-tipsport-liga-kris-versteeg-by-mal-prist-dvojnasobny-vitaz-stanley-cupu/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                                                Do Nitry by mal prísť dvojnásobný víťaz Stanley Cupu                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/422336/los-angeles-sa-chce-zbavit-kovalcuka/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                                                Los Angeles sa chce zbaviť Kovaľčuka                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://diva.aktuality.sk/clanok/59777/horoskop-na-tento-tyzden-dopadne-na-vas-jesenna-unava/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                Horoskop na tento týždeň: Dopadne na vás jesenná únava                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">9.</div>
										<a href="https://najmama.aktuality.sk/clanok/284213/jasmina-s-rytmusom-konecne-ukazali-synceka-podoba-sa-sanel-na-mamu-ci-na-ocka/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-9" >
                                                                                                Jasmina s Rytmusom ukázali synčeka: Podobá sa Sanel na mamu, či na ocka?                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">10.</div>
										<a href="https://zive.aktuality.sk/clanok/143678/novy-softver-vylepsena-opera-65-a-opravy-pre-pocitace-s-windows/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-10" >
                                                                                                Nový softvér: Vylepšená Opera 65 a opravy pre počítače s Windows                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/741772/ludia-blizki-most-hid-a-sns-si-spravili-z-agrokomplexu-maly-klondike/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        Ľudia blízki Mostu-Híd a SNS si spravili zo štátneho Agrokomplexu malý Klondike                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/741341/prvym-odsudenym-v-kauze-kolotocari-je-byvaly-elitny-policajt/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                                                        Prvým odsúdeným v kauze kolotočári je bývalý elitný policajt                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/741824/juhoslavia-vojna-cep-vukovar-srebrenica-sarajevo/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Prešli sme Juhosláviu. Študentom ukazovali, prečo sa zabíjali Srbi a Chorváti (reportáž)                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/740774/uradnika-nezastavil-ani-sudny-verdikt/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        Úradníka nezastavil ani súdny verdikt                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/741820/komentar-lubomira-jaska-sucasni-politici-mali-dnes-preventivne-cusat/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        Komentár Ľubomíra Jaška: Súčasní politici mali dnes preventívne čušať                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/422453/wales-s-novym-muzom-v-time-a-madari-s-marodkou-pred-dolezitym-subojom/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        Wales s novým mužom v tíme a Maďari s maródkou pred dôležitým súbojom                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/422451/moderna-gymnastika-velmi-narocny-sport-v-zlozitych-podmienkach/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                                                        Moderná gymnastika? Veľmi náročný šport v zložitých podmienkach                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/59809/spoznavate-ho-velka-premena-oblubeneho-fesaka-z-telenovely/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Spoznávate ho? Veľká premena obľúbeného fešáka z telenovely                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/284226/po-tazkych-chvilach-je-opat-stastna-moderatorka-andrea-sprochova-caka-babatko/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Po ťažkých chvíľach je opäť šťastná: Moderátorka Andrea Šprochová čaká bábätko                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.aktuality.sk/clanok/143702/pozname-finalne-podmienky-dotacii-na-elektromobily-startuju-o-mesiac/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                                                        Poznáme finálne podmienky dotácií na elektromobily. Štartujú pred Vianocami                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Voľby 2020">Voľby 2020</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dd2a4f8aeffe">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/volby-2020/">Voľby 2020</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5dd2a4f8aeffe select').change(function() {
					var href = $('#5dd2a4f8aeffe select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911138/krvilacne-vycinanie-ohrozeneho-tigra-v-indonezii-zabil-farmara-a-zranil-turistu/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ePrlsTg6ECWiQlnlY_P4lw&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=i0hUnBo-EtJsGbMw1LS4Vw&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/cRc3dPqJRPHkE5RIDqvtQA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ePrlsTg6ECWiQlnlY_P4lw&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/911138/krvilacne-vycinanie-ohrozeneho-tigra-v-indonezii-zabil-farmara-a-zranil-turistu/"
                            title="Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu">
                                                        Krvilačné vyčíňanie ohrozeného tigra v Indonézii: Zabil farmára a zranil turistu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/911138/krvilacne-vycinanie-ohrozeneho-tigra-v-indonezii-zabil-farmara-a-zranil-turistu/"
                            title="Ohrozený tiger sumatriansky dohrýzol na smrť indonézskeho farmára a vážne zranil domáceho turistu, informoval...">
                            Ohrozený tiger sumatriansky dohrýzol na smrť indonézskeho farmára a vážne zranil domáceho turistu, informoval...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911141/prezidentka-udelila-milost-muzovi-sposobil-dopravnu-nehodu/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg.1280~Prezidentka-Zuzana-aputov.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=s8pq7gDqUIStTquy0yiPhQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg~Prezidentka-Zuzana-aputov.jpg?t=LzB4MTQ5OjE5MjB4MTIyOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=xpOVR-rw6tTmM11XHgx4mA&e=2145916800&v=4" title="Prezidentka Zuzana Čaputová | Nový Čas" alt="Prezidentka Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/cuwekrjzSErLw0R61ZV2Xg.1280~Prezidentka-Zuzana-aputov.jpg?t=LzB4OTk6MTI4MHg4MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=s8pq7gDqUIStTquy0yiPhQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/911141/prezidentka-udelila-milost-muzovi-sposobil-dopravnu-nehodu/"
                            title="Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu">
                                                        Prezidentka udelila milosť mužovi: Spôsobil dopravnú nehodu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/911141/prezidentka-udelila-milost-muzovi-sposobil-dopravnu-nehodu/"
                            title="Prezidentka Zuzana Čaputová udelila individuálnu milosť 44-ročnému mužovi J. H., ktorý v roku 2015 spôsobil...">
                            Prezidentka Zuzana Čaputová udelila individuálnu milosť 44-ročnému mužovi J. H., ktorý v roku 2015 spôsobil...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911136/ceska-miss-2011-jitka-novackova-porazila-sbs/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sQGIYjsQiIixsEpGDiRMug&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=LfJ0BxYD5ggCSeYhwtWE-Q&e=2145916800&v=3" title="JItka Nováčková so svojim priateľom Timom Sparvom | Nový Čas" alt="JItka Nováčková so svojim priateľom Timom Sparvom"><noscript><img src="https://t.aimg.sk/magaziny/Yzo6myQRTTD7x_1jFiLmJg~JItka-Nov-kov-so-svojim-priate-om-Timom-Sparvom.jpg?t=LzB4NTE1OjEwNTB4MTEwNS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sQGIYjsQiIixsEpGDiRMug&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:21&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/911136/ceska-miss-2011-jitka-novackova-porazila-sbs/"
                            title="Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO">
                                                        Vzrušujúca pusa! Sexi misska odmenila fínskeho kapitána po postupe na EURO                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/911136/ceska-miss-2011-jitka-novackova-porazila-sbs/"
                            title="Česká blondína Jitka Nováčková (27), ktorá tvorí pár s Timom Sparvom (32) vytvorila na ihrisku po výhre Fínska...">
                            Česká blondína Jitka Nováčková (27), ktorá tvorí pár s Timom Sparvom (32) vytvorila na ihrisku po výhre Fínska...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/910950/elton-john-priznal-s-cim-ma-po-smrti-diany-problem-toto-by-som-pred-williamom-a-harrym-nikdy-nespravil/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HPgWDcqcCbCfgVN71lc87w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzkwMHg2MDAvdG9wL3NtYXJ0&h=hjlEgYmDpDhsFK9fWVAQ9A&e=2145916800&v=3" title="Spevák má s kráľovskou rodinou blízky vzťah. | Nový Čas" alt="Spevák má s kráľovskou rodinou blízky vzťah."><noscript><img src="https://t.aimg.sk/magaziny/s6uSYpUiRKarIsJKp-MsEQ~Spev-k-m-s-kr-ovskou-rodinou-bl-zky-vz-ah.jpg?t=LzB4Njo1Mzh4MzA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HPgWDcqcCbCfgVN71lc87w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/910950/elton-john-priznal-s-cim-ma-po-smrti-diany-problem-toto-by-som-pred-williamom-a-harrym-nikdy-nespravil/"
                            title="Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil">
                                                        Elton John priznal, s čím má po smrti Diany problém: Toto by som pred Williamom a Harrym nikdy nespravil                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/910950/elton-john-priznal-s-cim-ma-po-smrti-diany-problem-toto-by-som-pred-williamom-a-harrym-nikdy-nespravil/"
                            title="Elton John nikdy nezahrá pred princami Williamom a Harrym pesničku Candle In The Wind, hoci práve tento song...">
                            Elton John nikdy nezahrá pred princami Williamom a Harrym pesničku Candle In The Wind, hoci práve tento song...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911106/rodicia-kupili-baby-monitor-na-kontrolu-svojho-dietata-ked-ho-uvideli-na-obrazovke-hned-to-olutovali/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.640~baby-sleeping.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y1g9LetG1-_wdv0esNS1gQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.1280~baby-sleeping.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=lffGvsDOb60oTNJtqcS5JA&e=2145916800&v=2" title="baby sleeping | Nový Čas" alt="baby sleeping"><noscript><img src="https://t.aimg.sk/magaziny/B2XJXvGkRYqQSbinli57uw.640~baby-sleeping.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y1g9LetG1-_wdv0esNS1gQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/top-cas/"
                            title="TOP Čas">TOP Čas</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/911106/rodicia-kupili-baby-monitor-na-kontrolu-svojho-dietata-ked-ho-uvideli-na-obrazovke-hned-to-olutovali/"
                            title="Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali">
                                                        Rodičia kúpili baby monitor na kontrolu svojho dieťaťa: Keď ho uvideli na obrazovke, hneď to oľutovali                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/911106/rodicia-kupili-baby-monitor-na-kontrolu-svojho-dietata-ked-ho-uvideli-na-obrazovke-hned-to-olutovali/"
                            title="Na trhu možno dostať kúpiť tzv. detskú pestúnku, ktorá monitoruje dieťa, ak spí vo vedľajšej izbe.">
                            Na trhu možno dostať kúpiť tzv. detskú pestúnku, ktorá monitoruje dieťa, ak spí vo vedľajšej izbe.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911014/pohreby-obeti-z-autobusu-smrti-zufale-vykriky-nad-hrobom-alexa-16-museli-otriast-kazdym/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k1HYDLj1h3HNq4RaomjrwQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=m12Wzhj_uWmGEjp16QfC2A&e=2145916800&v=4" title="Pohreb Alexa Fleischhackera († 16) | Nový Čas" alt="Pohreb Alexa Fleischhackera († 16)"><noscript><img src="https://t.aimg.sk/magaziny/3lkL1RLBRGqH5q8NLleo9g~Pohreb-Alexa-Fleischhackera-16.jpg?t=LzB4MTA6NjAxeDM0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k1HYDLj1h3HNq4RaomjrwQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:03&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/911014/pohreby-obeti-z-autobusu-smrti-zufale-vykriky-nad-hrobom-alexa-16-museli-otriast-kazdym/"
                            title="Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým">
                                                        Pohreby obetí z autobusu smrti: Zúfalé výkriky nad hrobom Alexa († 16) museli otriasť každým                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/911014/pohreby-obeti-z-autobusu-smrti-zufale-vykriky-nad-hrobom-alexa-16-museli-otriast-kazdym/"
                            title="Dvanásť ľudí prišlo o život 13. novembra pri zrážke autobusu a nákladiaka. Najväčší žiaľ sa rozhostil v obciach Jelenec...">
                            Dvanásť ľudí prišlo o život 13. novembra pri zrážke autobusu a nákladiaka. Najväčší žiaľ sa rozhostil v obciach Jelenec...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911127/guardiolov-poradca-je-realny-navrat-pepeho-na-lavicku-bayernu-mnichov/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Guardiolov poradca: Je reálny návrat Pepeho na lavičku Bayernu Mníchov?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3NoPaAU5RDiIb7zBjfmDaA~Guardiola-m-poves-najpr-snej-ieho-tr-nera-na-svete.jpg?t=LzB4Nzg6MTIwMHg3NTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=thEq8WLRknitbYaZVOgCXQ&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/3NoPaAU5RDiIb7zBjfmDaA~Guardiola-m-poves-najpr-snej-ieho-tr-nera-na-svete.jpg?t=LzB4Nzg6MTIwMHg3NTIvOTAweDYwMC90b3Avc21hcnQ%3D&h=gznL5u2YlTeiOVHRI4qs1g&e=2145916800&v=5" title="Guardiola má povesť najprísnejšieho trénera na svete. | Nový Čas" alt="Guardiola má povesť najprísnejšieho trénera na svete."><noscript><img src="https://t.aimg.sk/magaziny/3NoPaAU5RDiIb7zBjfmDaA~Guardiola-m-poves-najpr-snej-ieho-tr-nera-na-svete.jpg?t=LzB4Nzg6MTIwMHg3NTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=thEq8WLRknitbYaZVOgCXQ&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:51&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/911127/guardiolov-poradca-je-realny-navrat-pepeho-na-lavicku-bayernu-mnichov/"
                            title="Guardiolov poradca: Je reálny návrat Pepeho na lavičku Bayernu Mníchov?">
                                                        Guardiolov poradca: Je reálny návrat Pepeho na lavičku Bayernu Mníchov?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/911127/guardiolov-poradca-je-realny-navrat-pepeho-na-lavicku-bayernu-mnichov/"
                            title="Návrat trénera Pepa Guardiolu na lavičku futbalového Bayernu Mníchov je podľa slov jeho poradcu nereálny. Josep Maria...">
                            Návrat trénera Pepa Guardiolu na lavičku futbalového Bayernu Mníchov je podľa slov jeho poradcu nereálny. Josep Maria...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Hrôza v bratislavskom prístave! Mladá žena bojovala o život, nepodarilo sa ju zachrániť">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/RF0GP1IAR4neLAOrCmdN3g.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=c2mpEru9k3S90uR6yH7swA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/RF0GP1IAR4neLAOrCmdN3g.2560~ilustra-n-foto.jpg?t=LzB4MDoyNTYweDE0NDMvOTAweDYwMC90b3Avc21hcnQ%3D&h=zy_9fyMd_1dk10A9FjZvKg&e=2145916800&v=2" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/RF0GP1IAR4neLAOrCmdN3g.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=c2mpEru9k3S90uR6yH7swA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/"
                            title="Hrôza v bratislavskom prístave! Mladá žena bojovala o život, nepodarilo sa ju zachrániť">
                                                        Hrôza v bratislavskom prístave! Mladá žena bojovala o život, nepodarilo sa ju zachrániť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/911116/hroza-v-bratislavskom-pristave-mlada-zena-bojovala-o-zivot-nepodarilo-sa-ju-zachranit/"
                            title="Dráma v bratislavskom prístave sa odohrala v pondelok 11. novembra. Záchranári boli privolaní k mladej žene, ktorej už...">
                            Dráma v bratislavskom prístave sa odohrala v pondelok 11. novembra. Záchranári boli privolaní k mladej žene, ktorej už...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/910832/s-tymto-by-ste-spevacku-smatanovu-necakali-vymenila-gitaru-za/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="S týmto by ste speváčku Smatanovú nečakali: Vymenila gitaru za...?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/irNA-AtnSgSio2pHbkKtzQ.1280~Zuzana-Smatanov.jpg?t=LzB4NzI6MTI4MHg3OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=NBSeXqGFmIPSzK1_YSWcuw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/irNA-AtnSgSio2pHbkKtzQ~Zuzana-Smatanov.jpg?t=LzB4MTI4OjIyNjd4MTQwMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=SttXZWqw2uM3cVDG9tV6Cw&e=2145916800&v=4" title="Zuzana Smatanová | Nový Čas" alt="Zuzana Smatanová"><noscript><img src="https://t.aimg.sk/magaziny/irNA-AtnSgSio2pHbkKtzQ.1280~Zuzana-Smatanov.jpg?t=LzB4NzI6MTI4MHg3OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=NBSeXqGFmIPSzK1_YSWcuw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/910832/s-tymto-by-ste-spevacku-smatanovu-necakali-vymenila-gitaru-za/"
                            title="S týmto by ste speváčku Smatanovú nečakali: Vymenila gitaru za...?">
                                                        S týmto by ste speváčku Smatanovú nečakali: Vymenila gitaru za...?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/910832/s-tymto-by-ste-spevacku-smatanovu-necakali-vymenila-gitaru-za/"
                            title="Sníva o kreslení pre deti. Speváčka Zuzana Smatanová (35) je na hudobnej scéne pečená-varená. Priznala však, že svoju...">
                            Sníva o kreslení pre deti. Speváčka Zuzana Smatanová (35) je na hudobnej scéne pečená-varená. Priznala však, že svoju...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911117/deti-z-nemecka-prekvapili-policajtov-z-rybnika-pomocou-magnetu-vytiahli-granaty/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Deti z Nemecka prekvapili policajtov: Z rybníka pomocou magnetu vytiahli granáty">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3yE_pdRQRVL2Yg7fFYL9aQ.640~Large-lake-or-river-in-good-Sunny-weather.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=TFmEILITn8E22U_K67bfew&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/3yE_pdRQRVL2Yg7fFYL9aQ.1280~Large-lake-or-river-in-good-Sunny-weather.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=a8vdXSD99jjvq9bY7u3EBw&e=2145916800&v=2" title="Large lake or river in good Sunny weather | Nový Čas" alt="Large lake or river in good Sunny weather"><noscript><img src="https://t.aimg.sk/magaziny/3yE_pdRQRVL2Yg7fFYL9aQ.640~Large-lake-or-river-in-good-Sunny-weather.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=TFmEILITn8E22U_K67bfew&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:36&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/911117/deti-z-nemecka-prekvapili-policajtov-z-rybnika-pomocou-magnetu-vytiahli-granaty/"
                            title="Deti z Nemecka prekvapili policajtov: Z rybníka pomocou magnetu vytiahli granáty">
                                                        Deti z Nemecka prekvapili policajtov: Z rybníka pomocou magnetu vytiahli granáty                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/911117/deti-z-nemecka-prekvapili-policajtov-z-rybnika-pomocou-magnetu-vytiahli-granaty/"
                            title="Trom deťom na východe Nemecka sa podaril prekvapivý kúsok, keď s pomocou silného magnetu vytiahli z rybníka dva...">
                            Trom deťom na východe Nemecka sa podaril prekvapivý kúsok, keď s pomocou silného magnetu vytiahli z rybníka dva...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/911113/nepritomnost-pavla-ruska-na-sude-prokurator-a-daniel-lipsic-ho-obvinuju-z-obstrukcii/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Neprítomnosť Pavla Ruska na súde: Prokurátor a Daniel Lipšic ho obviňujú z obštrukcií">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0HxYkH4lTinIkT4tlY1o5A~V-roku-2005-sa-postrelil-pravdu-o-tom-povedal-a-teraz.jpg?t=LzB4ODk6MTIwMHg3NjMvNDUweDMwMC90b3Avc21hcnQ%3D&h=RzbGdE9setkSoB6fzXZwaA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/0HxYkH4lTinIkT4tlY1o5A~V-roku-2005-sa-postrelil-pravdu-o-tom-povedal-a-teraz.jpg?t=LzB4ODk6MTIwMHg3NjMvOTAweDYwMC90b3Avc21hcnQ%3D&h=EDlOujMnpzV3oS3FxkWdEg&e=2145916800&v=4" title="V roku 2005 sa postrelil, pravdu o tom povedal až teraz. | Nový Čas" alt="V roku 2005 sa postrelil, pravdu o tom povedal až teraz."><noscript><img src="https://t.aimg.sk/magaziny/0HxYkH4lTinIkT4tlY1o5A~V-roku-2005-sa-postrelil-pravdu-o-tom-povedal-a-teraz.jpg?t=LzB4ODk6MTIwMHg3NjMvNDUweDMwMC90b3Avc21hcnQ%3D&h=RzbGdE9setkSoB6fzXZwaA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:34&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/911113/nepritomnost-pavla-ruska-na-sude-prokurator-a-daniel-lipsic-ho-obvinuju-z-obstrukcii/"
                            title="Neprítomnosť Pavla Ruska na súde: Prokurátor a Daniel Lipšic ho obviňujú z obštrukcií">
                                                        Neprítomnosť Pavla Ruska na súde: Prokurátor a Daniel Lipšic ho obviňujú z obštrukcií                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/911113/nepritomnost-pavla-ruska-na-sude-prokurator-a-daniel-lipsic-ho-obvinuju-z-obstrukcii/"
                            title="Prokurátor Úradu špeciálnej prokuratúry (ÚŠP) Ján Šanta a obhajca TV Markíza Daniel Lipšic obviňujú obžalovaného Pavla...">
                            Prokurátor Úradu špeciálnej prokuratúry (ÚŠP) Ján Šanta a obhajca TV Markíza Daniel Lipšic obviňujú obžalovaného Pavla...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/910147/dojimave-zabery-boja-o-zivot-koale-sa-podarilo-utiect-z-hrozivych-lesnych-poziarov-video/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Dojímavé zábery boja o život: Koale sa podarilo utiecť z hrozivých lesných požiarov">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0jQCmY1UTBTwZkpYSyo1MA.1280~Doj-mav-z-bery-boja-o-ivot-Koale-sa-podarilo-utiec-z-hroziv-ch-lesn-ch-po-iarov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pIKsxHULWhoPmrtMDFDleQ&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/0jQCmY1UTBTwZkpYSyo1MA~Doj-mav-z-bery-boja-o-ivot-Koale-sa-podarilo-utiec-z-hroziv-ch-lesn-ch-po-iarov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=vYq9QbMu_BCzyzKOILU7Hg&e=2145916800&v=6" title="Dojímavé zábery boja o život: Koale sa podarilo utiecť z hrozivých lesných požiarov | Nový Čas" alt="Dojímavé zábery boja o život: Koale sa podarilo utiecť z hrozivých lesných požiarov"><noscript><img src="https://t.aimg.sk/magaziny/0jQCmY1UTBTwZkpYSyo1MA.1280~Doj-mav-z-bery-boja-o-ivot-Koale-sa-podarilo-utiec-z-hroziv-ch-lesn-ch-po-iarov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pIKsxHULWhoPmrtMDFDleQ&e=2145916800&v=6"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/910147/dojimave-zabery-boja-o-zivot-koale-sa-podarilo-utiect-z-hrozivych-lesnych-poziarov-video/"
                            title="Dojímavé zábery boja o život: Koale sa podarilo utiecť z hrozivých lesných požiarov">
                                                        Dojímavé zábery boja o život: Koale sa podarilo utiecť z hrozivých lesných požiarov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/910147/dojimave-zabery-boja-o-zivot-koale-sa-podarilo-utiect-z-hrozivych-lesnych-poziarov-video/"
                            title="Austrálske lesy sú neustále v plameňoch. Už viac ako 350 koál umrelo vo svojom domove. Toto je záber jednej z mála,...">
                            Austrálske lesy sú neustále v plameňoch. Už viac ako 350 koál umrelo vo svojom domove. Toto je záber jednej z mála,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("911138");
															__cas._excludedPersonalizedArticles['ids'].push("911141");
															__cas._excludedPersonalizedArticles['ids'].push("911136");
															__cas._excludedPersonalizedArticles['ids'].push("910950");
															__cas._excludedPersonalizedArticles['ids'].push("911106");
															__cas._excludedPersonalizedArticles['ids'].push("911014");
															__cas._excludedPersonalizedArticles['ids'].push("911127");
															__cas._excludedPersonalizedArticles['ids'].push("911116");
															__cas._excludedPersonalizedArticles['ids'].push("910832");
															__cas._excludedPersonalizedArticles['ids'].push("911117");
															__cas._excludedPersonalizedArticles['ids'].push("911113");
															__cas._excludedPersonalizedArticles['ids'].push("910147");
													</script>
					</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/911116\/v-bratislavskom-pristave-nasli-podchladenu-mladu-zenu-nepodarilo-sa-ju-zachranit\/"},"headline":"V bratislavskom pr\u00edstave na\u0161li podchladen\u00fa mlad\u00fa \u017eenu: Nepodarilo sa ju zachr\u00e1ni\u0165","datePublished":"2019-11-18T13:30:00+01:00","dateModified":"2019-11-18T13:34:16+01:00","articleBody":"","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/911116\/v-bratislavskom-pristave-nasli-podchladenu-mladu-zenu-nepodarilo-sa-ju-zachranit\/","author":{"@type":"Person","name":"red"},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/tip-od-vas\/","name":"Tip od V\u00e1s"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/tip-od-vas\/slovensko\/","name":"Slovensko"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5dd2a4f8b1f21">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5dd2a4f8b1f21 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>