<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Čaputová si získala srdcia ľudí: Prirovnanie k pápežovi | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Do Katedrály sv. Martina na slávnostnú bohoslužbu prišla prezidentka Zuzana Čaputová v sprievode rodiny pešo cez bratislavskú Panskú ulicu, kde sa pozdravila" />
<meta name="news_keywords" content="prezidentka, caputova, ludia, reakcie, papez, prirovnanie, bratislava, inauguracia" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Čaputová si získala srdcia ľudí v uliciach: Pani Veronika ju prirovnala k pápežovi" />
<meta property="og:description" content="Do Katedrály sv. Martina na slávnostnú bohoslužbu prišla prezidentka Zuzana Čaputová v sprievode rodiny pešo cez bratislavskú Panskú ulicu, kde sa pozdravila s ľuďmi, ktorí prišli." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.1280~Inaugur-cia-aputovej-Presun-mestom.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&amp;h=36LGRNZOfYSUPBXYtJ0Jxw&amp;e=2145916800&amp;v=2" />
<meta property="og:url" content="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.2560~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzEyMDB4NjMw&h=TWUi7LM70LXuCtaClYA2Lg&e=2145916800&v=2" />
<link rel="canonical" href="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=913c7e2aae1414c077b76bf874c2319d"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=632f5c0382471be03dbc3a3d843fa954" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'domace-spravy'];
var adsCid = ['851126'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <img src="/_don/collector/gif?data_privacy_version=1&brand=novycas&system=novycascms&page_type=article&document_id=851126&document_category[]=news" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0713e084';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"prezidentka,caputova,ludia,reakcie,papez,prirovnanie,bratislava,inauguracia",""]]});
            __azTracker.push({p: ['pageView', 'article','851126']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								sobota 15. 6.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/vit/">Vít</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    30°C&nbsp;&nbsp;Polooblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/ygy-sI54TH3Y8kcIN471Wg.320~Nov-as-2019-158.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=BCP2Yv7Oq1zuQmqE8IoC3A&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="https://www.cas.sk/sport/hokej/ms-hokej-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="MS v hokeji">MS v hokeji</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        sobota 15. 6.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Vít"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/vit/">Vít</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Polooblačno"><span class="wi-basecloud"></span><span class="wi-sunny"></span></div></div>
                            <span class="temperature fleft">30°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/" data-url="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">30</span>
				</span>
            </a>
        
            <div id="button_webpush_5d04ffaa9ee61" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d04ffaa9ee61')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F851126%2Fcaputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5d04ffaa9eb9f">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 16:02                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10" data-don="article_title">
                    Čaputová si získala srdcia ľudí v uliciach: Pani Veronika ju prirovnala k pápežovi                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/" data-url="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">30</span>
        </a>

    
        <div id="button_webpush_5d04ffaa9f111" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d04ffaa9f111')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Inaugurácia Čaputovej: Presun mestom." href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/1/" class="img">
                        
                            <img id=img-5d04ffaa9f2d9  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.1280~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=rg6oHYun9qhmt3i5ud9FOQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.2560~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE2MDB4OTAwL3NtYXJ0&h=JNdd9vj0XVCBkq3A5i7AVw&e=2145916800&v=2" title="Inaugurácia Čaputovej: Presun mestom. | Nový Čas" alt="Inaugurácia" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.1280~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=rg6oHYun9qhmt3i5ud9FOQ&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5d04ffaa9f2d9")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">10</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/1/" class="titlewrapper" title="Inaugurácia Čaputovej: Presun mestom.">
                            Inaugurácia Čaputovej: Presun mestom.                        </a>
                                                                        <div class="img-source">Zdroj: br</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description" data-don="article_perex">
                        Do Katedrály sv. Martina na slávnostnú bohoslužbu prišla prezidentka Zuzana Čaputová v sprievode rodiny pešo cez bratislavskú Panskú ulicu, kde sa pozdravila s ľuďmi, ktorí prišli.                    </div>

                    <div itemprop="articleBody" data-don="article_body" class="fulltext mt20" id="ga-article-event"><p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/851004/inauguracia-online-caputova-si-prevzala-palac-so-seniormi-si-dala-trojchodove-menu/"
                                                                                        title="Inaugurácia online: Čaputová si prevzala palác, so seniormi si dala trojchodové menu">
                    <img id=img-5d04ff9e07a56  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/EI2x85L_SA3SSwUNrNL8Sw.640~Zuzana-aputov-po-pr-chode-do-Prezidentsk-ho-pal-ca.jpg?t=LzB4NDE6NjQweDQwMS8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=l3zrF7lkrd_qsEMnOTXCOQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/EI2x85L_SA3SSwUNrNL8Sw.1280~Zuzana-aputov-po-pr-chode-do-Prezidentsk-ho-pal-ca.jpg?t=LzB4ODM6MTI4MHg4MDIvNTIweDM0OC90b3Avc21hcnQ%3D&h=N-IWcUVYIc8IQqpU6_awlw&e=2145916800&v=3" title="Zuzana Čaputová po príchode do Prezidentského paláca. | Nový Čas" alt="Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/EI2x85L_SA3SSwUNrNL8Sw.640~Zuzana-aputov-po-pr-chode-do-Prezidentsk-ho-pal-ca.jpg?t=LzB4NDE6NjQweDQwMS8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=l3zrF7lkrd_qsEMnOTXCOQ&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/851004/inauguracia-online-caputova-si-prevzala-palac-so-seniormi-si-dala-trojchodove-menu/">Inaugurácia online: Čaputová si prevzala palác, so seniormi si dala trojchodové menu</a>
                </h2>
            </div>
        </div>

        </p>
<p>Pani Veronika od nej očakáva, že prinesie pokoj, ktorý spoločnosť potrebuje.<strong> "Keď som jej podala ruku, tak som mala pocit, že ona je pre Slovensko ako svätý otec František pre cirkev. Očakávam veľkú zmenu, lebo je z tejto ženy cítiť dobro a jemnosť.</strong> A držím jej palce, lebo si myslím, že to bude mať veľmi ťažké," povedala.</p>
<p>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">10</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/a0I_iq0PRurnF4mR5NkW9Q.640~Inaugur-cia-prezidentky-Zuzany-aputovej.jpg?t=LzE5MHgxOTAvdG9w&h=r3raumieZCxp9zTSidCWvQ&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/qRmvCHguSs-MHO_k0UbseA.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=07z7lNracfpPhmUbR8Kdpw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/f9H35ELPQxLl7mJrq14MeA.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=xqyFgLVKMeutVRgLZn061g&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/3L9cChsYQCi9CjnUKLXLWA.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=9aHwuRVIV6JM2PwsMO6MOQ&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/6/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/vQI0x6sTQROGJ29z7e1jlg.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=xw9i1gtUBkvG_iEChwry1Q&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/7/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/Dklvz-p4T2b-IVR0mrRY8A.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=u3N91BYI8PwVErm8Z7XPgw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/8/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/dkHBhEH6T9K9CY6gSxc8ng.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=mN3HyZAUgMEYjVY77G539g&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/9/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/9ymWvkYqTp_n48YYufZEGg.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=E4qwxK22HUz_fUf38GIRug&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/10/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/Cw_iiNkuTBj2UTH9IdR87w.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=MduGh__zx7IPnD_h1mM2Lg&e=2145916800&v=2"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                            <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzE5MHgxOTAvdG9w&h=-5ASPbVc6L0m55woSKAcBw&e=2145916800&v=2"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 10;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p>Viacerí prítomní sa vyjadrili podobne a od novej prezidentky očakávajú zmenu. Veria, že Čaputová bude prezidentkou pre všetkých ľudí. Prajú jej okrem iného trpezlivosť a silu. "V prvom rade vidíme v prezidentke, že má vzťah k obyčajným ľuďom a myslí si, že bude stáť na ich strane," skonštatoval Miroslav s tým, že je veľmi sympatická a príjemná. "Myslím si, že<strong> ako žena bude dobre pôsobiť aj na tú mužskú stránku v politike. Že tam prinesie pokoj. Tak to cítim.</strong> Ľudia potrebujú nájsť dôveru, aby sa cítili na Slovensku spokojne a šťastne," dodal.</p>
<p>Po slávnostnom Te Deum sa nová prezidentka presunula do Prezidentského paláca, kde si symbolicky prevzala úrad a kde<strong> pri obede hostí viac ako 40 seniorov z domovov sociálnych služieb na celom Slovensku.</strong> Podvečer Čaputová ešte položí veniec k pamätníku Brána slobody a kyticu k pamätníku obetiam Železnej opony na Devíne. Cestou z Devína položí kyticu aj na hrob prvého prezidenta SR Michala Kováča na Ondrejskom cintoríne. Deň inaugurácie ukončí prezidentka Slovenskej republiky slávnostnou recepciou v budove Slovenskej filharmónie.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/851078/co-povedala-prva-prezidentka-precitajte-si-cely-inauguracny-prejav-zuzany-caputovej/"
                                                                                        title="Čo povedala prvá prezidentka? Prečítajte si celý inauguračný prejav Zuzany Čaputovej">
                    <img id=img-5d04ff9e08059  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mxY5GKAzT-Oc9rLylQ3J_Q.640~Zuzana-aputov-po-as-inaugura-n-ho-prejavu.jpg?t=LzB4MjI6NjQweDM4MS8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=FGqpWDkbotZGn-LUF4P_5A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/mxY5GKAzT-Oc9rLylQ3J_Q.1280~Zuzana-aputov-po-as-inaugura-n-ho-prejavu.jpg?t=LzB4NDU6MTI4MHg3NjMvNTIweDM0OC90b3Avc21hcnQ%3D&h=9LVNuUyEDS0NDmWWPRG81g&e=2145916800&v=3" title="Zuzana Čaputová počas inauguračného prejavu. | Nový Čas" alt="Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/mxY5GKAzT-Oc9rLylQ3J_Q.640~Zuzana-aputov-po-as-inaugura-n-ho-prejavu.jpg?t=LzB4MjI6NjQweDM4MS8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=FGqpWDkbotZGn-LUF4P_5A&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/851078/co-povedala-prva-prezidentka-precitajte-si-cely-inauguracny-prejav-zuzany-caputovej/">Čo povedala prvá prezidentka? Prečítajte si celý inauguračný prejav Zuzany Čaputovej</a>
                </h2>
            </div>
        </div>

        </p>
<p> </p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 851126;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/" data-url="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">30</span>
        </a>

    
        <div id="button_webpush_5d04ffaa9f3ab" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d04ffaa9f3ab')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/851121/slavnostnu-bohosluzbu-viedol-arcibiskup-zvolensky-silny-odkaz-prezidentke-caputovej/" title="Slávnostnú bohoslužbu viedol arcibiskup Zvolenský: Silný odkaz prezidentke Čaputovej">
                            Slávnostnú bohoslužbu viedol arcibiskup Zvolenský: Silný odkaz prezidentke Čaputovej                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/851095/zuzana-caputova-sa-stala-prezidentkou-co-jej-zapriali-danko-a-pellegrini/" title="Zuzana Čaputová sa stala prezidentkou: Čo jej zapriali Danko a Pellegrini?">
                            Zuzana Čaputová sa stala prezidentkou: Čo jej zapriali Danko a Pellegrini?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/851078/co-povedala-prva-prezidentka-precitajte-si-cely-inauguracny-prejav-zuzany-caputovej/" title="Čo povedala prvá prezidentka? Prečítajte si celý inauguračný prejav Zuzany Čaputovej">
                            Čo povedala prvá prezidentka? Prečítajte si celý inauguračný prejav Zuzany Čaputovej                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/850961/skandal-nabera-na-obratkach-dalsia-mamicka-opisala-uchylne-praktiky-pedagoga-petra/" title="Škandál naberá na obrátkach: Ďalšia mamička opísala úchylné praktiky pedagóga Petra">
                            Škandál naberá na obrátkach: Ďalšia mamička opísala úchylné praktiky pedagóga Petra                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/851041/fico-sa-inauguracie-caputovej-nezucastni-expremier-dal-prednost-svadbe/" title="Fico sa inaugurácie Čaputovej nezúčastní: Expremiér dal prednosť svadbe">
                            Fico sa inaugurácie Čaputovej nezúčastní: Expremiér dal prednosť svadbe                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/851004/inauguracia-online-caputova-si-prevzala-palac-so-seniormi-si-dala-trojchodove-menu/" title="Inaugurácia online: Čaputová si prevzala palác, so seniormi si dala trojchodové menu">
                            Inaugurácia online: Čaputová si prevzala palác, so seniormi si dala trojchodové menu                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author" data-don="article_author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/850913/letna-dovolenkova-sezona-coskoro-prepukne-naplno-aku-sumu-su-slovaci-ochotni-minut-za-dovolenku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Letná dovolenková sezóna čoskoro prepukne naplno: Akú sumu sú Slováci ochotní minúť za dovolenku?" >

                    <img id=img-5d04ffaaa0415  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zrqDf69VQiWZxKuhg0wT-A.640~Obdobie-letn-ch-dovoleniek-je-u-v-plnom-pr-de.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=EqlrtHOWnUaYXIgrk9m9sw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/zrqDf69VQiWZxKuhg0wT-A.1280~Obdobie-letn-ch-dovoleniek-je-u-v-plnom-pr-de.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3m7fDVSwCmHc5QxX1eVV3Q&e=2145916800&v=2" title="Obdobie letných dovoleniek je už v plnom prúde. | Nový Čas" alt="Obdobie letných"><noscript><img src="https://t.aimg.sk/magaziny/zrqDf69VQiWZxKuhg0wT-A.640~Obdobie-letn-ch-dovoleniek-je-u-v-plnom-pr-de.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=EqlrtHOWnUaYXIgrk9m9sw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/850913/letna-dovolenkova-sezona-coskoro-prepukne-naplno-aku-sumu-su-slovaci-ochotni-minut-za-dovolenku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Letná dovolenková sezóna čoskoro prepukne naplno: Akú sumu sú Slováci ochotní minúť za dovolenku?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Letná dovolenková sezóna čoskoro prepukne naplno: Akú sumu sú Slováci ochotní minúť za dovolenku?                                                            </span>
                            <span class="hidden xs-visible">
                                Akú sumu sú Slováci ochotní minúť za dovolenku?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Čaputová si získala srdcia ľudí v uliciach: Pani Veronika ju prirovnala k pápežovi" >

                    <img id=img-5d04ffaaa05e6  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=SFB4JMnj8jBGFfUXB-qrig&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.1280~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=aaqAQQ8aG6ZnAILHPDsi_A&e=2145916800&v=2" title="Inaugurácia Čaputovej: Presun mestom. | Nový Čas" alt="Inaugurácia"><noscript><img src="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=SFB4JMnj8jBGFfUXB-qrig&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Čaputová si získala srdcia ľudí v uliciach: Pani Veronika ju prirovnala k pápežovi" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Čaputová si získala srdcia ľudí v uliciach: Pani Veronika ju prirovnala k pápežovi                                                            </span>
                            <span class="hidden xs-visible">
                                Čaputová si získala srdcia ľudí: Prirovnanie k pápežovi                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/851116/slovenske-baby-v-satni-bujaro-oslavovali-paradny-pokrik-po-triumfe-nad-polskom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Slovenské baby v šatni bujaro oslavovali: Parádny pokrik po triumfe nad Poľskom" >

                    <img id=img-5d04ffaaa0782  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/vb0MlPZyR_61k578EcmdlQ~Slovensk-futbalistiky-v-atni-po-v-azstve.png?t=LzUyeDA6NTQzeDI3Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=kKP4BcfWBgVkUT5-Fx-h_g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/vb0MlPZyR_61k578EcmdlQ~Slovensk-futbalistiky-v-atni-po-v-azstve.png?t=LzUyeDA6NTQzeDI3Ni85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=MnWzRA8CRuepU-8Rnz2qOg&e=2145916800&v=3" title="Slovenské futbalistiky v šatni po víťazstve. | Nový Čas" alt="Slovenské"><noscript><img src="https://t.aimg.sk/magaziny/vb0MlPZyR_61k578EcmdlQ~Slovensk-futbalistiky-v-atni-po-v-azstve.png?t=LzUyeDA6NTQzeDI3Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=kKP4BcfWBgVkUT5-Fx-h_g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/851116/slovenske-baby-v-satni-bujaro-oslavovali-paradny-pokrik-po-triumfe-nad-polskom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Slovenské baby v šatni bujaro oslavovali: Parádny pokrik po triumfe nad Poľskom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Slovenské baby v šatni bujaro oslavovali: Parádny pokrik po triumfe nad Poľskom                                                            </span>
                            <span class="hidden xs-visible">
                                Slovenské baby bujaro oslavovali                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/851121/slavnostnu-bohosluzbu-viedol-arcibiskup-zvolensky-silny-odkaz-prezidentke-caputovej/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Slávnostnú bohoslužbu viedol arcibiskup Zvolenský: Silný odkaz prezidentke Čaputovej" >

                    <img id=img-5d04ffaaa091b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Z7iaI7IMQ1CHaoQzSie16g.1280~Prezidentka-Zuzana-aputov-a-bratislavsk-arcibiskup-metropolita-Stanislav-Zvolensk-pred-ekumenickou-pobo-nos-ou.jpg?t=LzB4MjQ6MTI4MHg3NDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=cyfhm-jBHqJoJ5aXLLHyjw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Z7iaI7IMQ1CHaoQzSie16g.2560~Prezidentka-Zuzana-aputov-a-bratislavsk-arcibiskup-metropolita-Stanislav-Zvolensk-pred-ekumenickou-pobo-nos-ou.jpg?t=LzB4NDk6MjU2MHgxNDg3LzkwMHg2MDAvdG9wL3NtYXJ0&h=dL3hPch_sZrIJGDn4sowEA&e=2145916800&v=3" title="Prezidentka Zuzana Čaputová a bratislavský arcibiskup metropolita Stanislav Zvolenský pred ekumenickou pobožnosťou | Nový Čas" alt="Prezidentka"><noscript><img src="https://t.aimg.sk/magaziny/Z7iaI7IMQ1CHaoQzSie16g.1280~Prezidentka-Zuzana-aputov-a-bratislavsk-arcibiskup-metropolita-Stanislav-Zvolensk-pred-ekumenickou-pobo-nos-ou.jpg?t=LzB4MjQ6MTI4MHg3NDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=cyfhm-jBHqJoJ5aXLLHyjw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/851121/slavnostnu-bohosluzbu-viedol-arcibiskup-zvolensky-silny-odkaz-prezidentke-caputovej/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Slávnostnú bohoslužbu viedol arcibiskup Zvolenský: Silný odkaz prezidentke Čaputovej" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slávnostnú bohoslužbu viedol arcibiskup Zvolenský: Silný odkaz prezidentke Čaputovej                                                            </span>
                            <span class="hidden xs-visible">
                                Arcibiskup Zvolenský: Veľavravné slová o Čaputovej                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/850667/hudba-lieci-po-tejto-chytlavej-pesnicke-si-neverbalne-komunikujuci-autista-zacal-spievat-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Hudba lieči: Po tejto chytľavej pesničke si neverbálne komunikujúci autista začal spievať" >

                    <img id=img-5d04ffaaa0b69  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9MauDmfZRVOOihmSXev-7w.1280~Hudba-lie-i-Po-tejto-chyt-avej-pesni-ke-si-neverb-lne-komunikuj-ci-autista-za-al-spieva.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3rulsOQUVy8XQkVdsR36Iw&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/9MauDmfZRVOOihmSXev-7w~Hudba-lie-i-Po-tejto-chyt-avej-pesni-ke-si-neverb-lne-komunikuj-ci-autista-za-al-spieva.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5zGKO9PZzh5x3D7uPazlog&e=2145916800&v=6" title="Hudba lieči: Po tejto chytľavej pesničke si neverbálne komunikujúci autista začal spievať | Nový Čas" alt="Hudba lieči: Po"><noscript><img src="https://t.aimg.sk/magaziny/9MauDmfZRVOOihmSXev-7w.1280~Hudba-lie-i-Po-tejto-chyt-avej-pesni-ke-si-neverb-lne-komunikuj-ci-autista-za-al-spieva.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3rulsOQUVy8XQkVdsR36Iw&e=2145916800&v=6"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/850667/hudba-lieci-po-tejto-chytlavej-pesnicke-si-neverbalne-komunikujuci-autista-zacal-spievat-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Hudba lieči: Po tejto chytľavej pesničke si neverbálne komunikujúci autista začal spievať" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hudba lieči: Po tejto chytľavej pesničke si neverbálne komunikujúci autista začal spievať                                                            </span>
                            <span class="hidden xs-visible">
                                Po tejto pesničke si autista začal spievať                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/851122/koniec-vztahu-je-realitou-jagr-prehovoril-o-rozchode-so-sexi-veronikou/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Koniec vzťahu je realitou: Jágr prehovoril o rozchode so sexi Veronikou" >

                    <img id=img-5d04ffaaa0d24  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/OCl5G4GESgCoy1r9c16-Fg~Teraj-ia-l-ska-U-takmer-tyri-roky-chod-s-modelkou-Veronikou-Kop-ivovou-mlad-ou-o-20-rokov.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=GIexmg4hwRo2JmJ5ih_T6A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/OCl5G4GESgCoy1r9c16-Fg~Teraj-ia-l-ska-U-takmer-tyri-roky-chod-s-modelkou-Veronikou-Kop-ivovou-mlad-ou-o-20-rokov.jpg?t=LzB4MDoxMjAweDY3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=yMvjNR2gFD0p08iDrHTNXQ&e=2145916800&v=3" title="Terajšia láska: Už takmer štyri roky chodí s modelkou Veronikou Kopřivovou mladšou o 20 rokov.  | Nový Čas" alt="Terajšia láska:"><noscript><img src="https://t.aimg.sk/magaziny/OCl5G4GESgCoy1r9c16-Fg~Teraj-ia-l-ska-U-takmer-tyri-roky-chod-s-modelkou-Veronikou-Kop-ivovou-mlad-ou-o-20-rokov.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=GIexmg4hwRo2JmJ5ih_T6A&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/851122/koniec-vztahu-je-realitou-jagr-prehovoril-o-rozchode-so-sexi-veronikou/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Koniec vzťahu je realitou: Jágr prehovoril o rozchode so sexi Veronikou" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Koniec vzťahu je realitou: Jágr prehovoril o rozchode so sexi Veronikou                                                            </span>
                            <span class="hidden xs-visible">
                                Jágr prehovoril o rozchode so sexi Veronikou                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/847302/zarazajuce-video-trpiaceho-pacienta-v-skalickej-nemocnici-zasiahlo-slovensko-vedenie-reaguje/" class="thumb" title="Zarážajúce video trpiaceho pacienta v skalickej nemocnici zasiahlo Slovensko: Vedenie reaguje!">
                                <img id=img-5d04ffaaa0f5e  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AkXdg7n7Sd29TV7zCEFLDA~Video-zo-skalickej-nemocnice-pob-rilo-verejnos.jpg?t=LzB4MTczOjEyMDB4ODQ4LzgwMHg0MDAvdG9wL3NtYXJ0&h=4gzOo98XeMFSML34NpaMTw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/AkXdg7n7Sd29TV7zCEFLDA~Video-zo-skalickej-nemocnice-pob-rilo-verejnos.jpg?t=LzB4MTczOjEyMDB4ODQ4LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=-brS0REFzNry-eObkY1qXw&e=2145916800&v=3" title="Video zo skalickej nemocnice pobúrilo verejnosť. | Nový Čas" alt="Video"><noscript><img src="https://t.aimg.sk/magaziny/AkXdg7n7Sd29TV7zCEFLDA~Video-zo-skalickej-nemocnice-pob-rilo-verejnos.jpg?t=LzB4MTczOjEyMDB4ODQ4LzgwMHg0MDAvdG9wL3NtYXJ0&h=4gzOo98XeMFSML34NpaMTw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5d04ffaaa0f5e")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">1928</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/847302/zarazajuce-video-trpiaceho-pacienta-v-skalickej-nemocnici-zasiahlo-slovensko-vedenie-reaguje/" class="item-title" title="Zarážajúce video trpiaceho pacienta v skalickej nemocnici zasiahlo Slovensko: Vedenie reaguje!">Zarážajúce video trpiaceho pacienta v skalickej nemocnici zasiahlo Slovensko: Vedenie reaguje!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/850876/pravda-o-vztahu-judity-a-tomasa-16-slova-ktore-odzneli-na-sude-vam-budu-este-dlho-vrtat-v-hlave/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Pravda o vzťahu Judity a Tomáša († 16): Slová, ktoré odzneli na súde, vám budú ešte dlho vŕtať v hlave">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pravda o vzťahu Judity a Tomáša († 16): Slová, ktoré odzneli na súde, vám budú ešte dlho vŕtať v hlave							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/850944/harrymu-dosla-trpezlivost-meghan-sa-na-balkone-buckinghamskeho-palaca-takmer-rozplakala/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Harrymu došla trpezlivosť: Meghan sa na balkóne Buckinghamského paláca takmer rozplakala">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Harrymu došla trpezlivosť: Meghan sa na balkóne Buckinghamského paláca takmer rozplakala							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/850837/pozname-nazov-novej-strany-andreja-kisku-ludia-si-z-neho-uz-utahuju/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Poznáme názov novej strany Andreja Kisku: Ľudia si z neho už uťahujú">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Poznáme názov novej strany Andreja Kisku: Ľudia si z neho už uťahujú							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/848700/toto-dokaze-len-ozajstna-ludska-hyena-robertov-psik-umieral-v-bolestiach-po-obycajnom-venceni/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Toto dokáže len ozajstná ľudská hyena: Róbertov psík umieral v bolestiach po obyčajnom venčení!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Toto dokáže len ozajstná ľudská hyena: Róbertov psík umieral v bolestiach po obyčajnom venčení!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/850981/vrahyna-petra-vdaka-zahadnemu-tehotenstvu-mieri-na-slobodu-sokujuce-informacie-o-otcovi-dietata/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Vrahyňa Petra vďaka záhadnému tehotenstvu mieri na slobodu: Šokujúce informácie o otcovi dieťaťa!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vrahyňa Petra vďaka záhadnému tehotenstvu mieri na slobodu: Šokujúce informácie o otcovi dieťaťa!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/850927/vydychol-v-otcovom-naruci-chlapcek-bestialne-vyrezany-z-maternice-svojej-mamicky-zomrel/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Vydýchol v otcovom náručí: Chlapček beštiálne vyrezaný z maternice svojej mamičky zomrel">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vydýchol v otcovom náručí: Chlapček beštiálne vyrezaný z maternice svojej mamičky zomrel							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/850926/petra-vajdova-sa-stala-po-prvykrat-mamou-exkluzivne-fotky-herecky-kratko-po-porode-synceka/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Petra Vajdová sa stala po prvýkrát mamou: Exkluzívne fotky herečky krátko po pôrode synčeka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Petra Vajdová sa stala po prvýkrát mamou: Exkluzívne fotky herečky krátko po pôrode synčeka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/851004/inauguracia-online-caputova-si-prevzala-palac-so-seniormi-si-dala-trojchodove-menu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Inaugurácia online: Čaputová si prevzala palác, so seniormi si dala trojchodové menu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Inaugurácia online: Čaputová si prevzala palác, so seniormi si dala trojchodové menu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/849998/sokujuce-tvrdenia-rodinneho-priatela-dostal-tomas-16-prvu-ranu-pri-odchode/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Šokujúce tvrdenia rodinného priateľa: Dostal Tomáš († 16) prvú ranu pri odchode?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúce tvrdenia rodinného priateľa: Dostal Tomáš († 16) prvú ranu pri odchode?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/849839/ako-dobre-viete-hutorit-po-vychodniarsky-otestujte-sa-z-10-nelahkych-vyrazov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Ako dobre viete hutoriť po východniarsky? Otestujte sa z 10 neľahkých výrazov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ako dobre viete hutoriť po východniarsky? Otestujte sa z 10 neľahkých výrazov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/850013/romanik-nizlovej-a-lobotku-nabera-na-obratkach-najskor-stretnutie-s-rodicmi-teraz-tehotenstvo/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Románik Nízlovej a Lobotku naberá na obrátkach: Najskôr stretnutie s rodičmi, teraz tehotenstvo?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Románik Nízlovej a Lobotku naberá na obrátkach: Najskôr stretnutie s rodičmi, teraz tehotenstvo?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/849914/hamsik-na-azerbajdzan-tak-skoro-nezabudne-kapitana-slovakov-odvliekla-policia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Hamšík na Azerbajdžan tak skoro nezabudne: Kapitána Slovákov odvliekla polícia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hamšík na Azerbajdžan tak skoro nezabudne: Kapitána Slovákov odvliekla polícia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/850876/pravda-o-vztahu-judity-a-tomasa-16-slova-ktore-odzneli-na-sude-vam-budu-este-dlho-vrtat-v-hlave/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Pravda o vzťahu Judity a Tomáša († 16): Slová, ktoré odzneli na súde, vám budú ešte dlho vŕtať v hlave">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pravda o vzťahu Judity a Tomáša († 16): Slová, ktoré odzneli na súde, vám budú ešte dlho vŕtať v hlave							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/850944/harrymu-dosla-trpezlivost-meghan-sa-na-balkone-buckinghamskeho-palaca-takmer-rozplakala/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Harrymu došla trpezlivosť: Meghan sa na balkóne Buckinghamského paláca takmer rozplakala">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Harrymu došla trpezlivosť: Meghan sa na balkóne Buckinghamského paláca takmer rozplakala							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/850024/babicka-83-sa-vecer-meni-na-dracicu-odpadnete-co-robieva-na-gauci-so-svojim-o-40-rokov-mladsim-muzom/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Babička (83) sa večer mení na dračicu: Odpadnete, čo robieva na gauči so svojím o 40 rokov mladším mužom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Babička (83) sa večer mení na dračicu: Odpadnete, čo robieva na gauči so svojím o 40 rokov mladším mužom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/849509/lukas-bral-unikatneho-priselca-uz-uz-na-ruku-vtom-sa-zarazil-obdivovat-ale-v-ziadnom-pripade-nechytat/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Lukáš bral unikátneho prišelca už-už na ruku, vtom sa zarazil: Obdivovať, ale v žiadnom prípade nechytať!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lukáš bral unikátneho prišelca už-už na ruku, vtom sa zarazil: Obdivovať, ale v žiadnom prípade nechytať!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/846889/exkluzivne-video-z-utrob-kontroverzneho-striptizoveho-baru-v-bratislave-takto-vas-stripterky-osmeknu-o-tisicky-eur-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Exkluzívne video z útrob kontroverzného striptízového baru v Bratislave: Takto vás striptérky ošmeknú o tisícky eur!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Exkluzívne video z útrob kontroverzného striptízového baru v Bratislave: Takto vás striptérky ošmeknú o tisícky eur!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/849052/spoved-judity-ktoru-obvinili-ze-dobodala-kamarata-16-prve-slova-po-vrazde-tomasa/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Spoveď Judity, ktorú obvinili, že dobodala kamaráta († 16): Prvé slová po vražde Tomáša">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spoveď Judity, ktorú obvinili, že dobodala kamaráta († 16): Prvé slová po vražde Tomáša							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/849056/andrea-minula-majland-aby-sa-podobala-na-babiku-barbie-budete-v-soku-ako-vyzerala-predtym/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Andrea minula majland, aby sa podobala na bábiku Barbie: Budete v šoku, ako vyzerala predtým">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Andrea minula majland, aby sa podobala na bábiku Barbie: Budete v šoku, ako vyzerala predtým							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/849849/twiinska-ukazala-fotku-zadku-v-plavkach-taky-detailny-zaber-sme-asi-vidiet-nepotrebovali/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Twiinska ukázala fotku zadku v plavkách: Taký detailný záber sme asi vidieť nepotrebovali">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Twiinska ukázala fotku zadku v plavkách: Taký detailný záber sme asi vidieť nepotrebovali							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/849998/sokujuce-tvrdenia-rodinneho-priatela-dostal-tomas-16-prvu-ranu-pri-odchode/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Šokujúce tvrdenia rodinného priateľa: Dostal Tomáš († 16) prvú ranu pri odchode?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúce tvrdenia rodinného priateľa: Dostal Tomáš († 16) prvú ranu pri odchode?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/849495/modelka-prisla-na-festival-v-satach-ako-z-porna-uvidite-ich-cele-pochopite-tie-pohlady-muzov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Modelka prišla na festival v šatách ako z porna: Uvidíte ich celé, pochopíte tie pohľady mužov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Modelka prišla na festival v šatách ako z porna: Uvidíte ich celé, pochopíte tie pohľady mužov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/848909/poplach-v-buckinghamskom-palaci-hackeri-zverejnili-sukromne-fotky-harryho-a-meghan/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Poplach v Buckinghamskom paláci: Hackeri zverejnili súkromné fotky Harryho a Meghan">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Poplach v Buckinghamskom paláci: Hackeri zverejnili súkromné fotky Harryho a Meghan							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/848239/zena-bola-cestou-domov-znasilnena-ked-utocnika-spoznala-zlomilo-jej-to-srdce/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Žena bola cestou domov znásilnená: Keď útočníka spoznala, zlomilo jej to srdce">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Žena bola cestou domov znásilnená: Keď útočníka spoznala, zlomilo jej to srdce							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5d04ffaa9eb9f', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/850913/letna-dovolenkova-sezona-coskoro-prepukne-naplno-aku-sumu-su-slovaci-ochotni-minut-za-dovolenku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Letná dovolenková sezóna čoskoro prepukne naplno: Akú sumu sú Slováci ochotní minúť za dovolenku?" >

                    <img id=img-5d04ffaaa129a  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zrqDf69VQiWZxKuhg0wT-A.640~Obdobie-letn-ch-dovoleniek-je-u-v-plnom-pr-de.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=EqlrtHOWnUaYXIgrk9m9sw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/zrqDf69VQiWZxKuhg0wT-A.1280~Obdobie-letn-ch-dovoleniek-je-u-v-plnom-pr-de.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3m7fDVSwCmHc5QxX1eVV3Q&e=2145916800&v=2" title="Obdobie letných dovoleniek je už v plnom prúde. | Nový Čas" alt="Obdobie letných"><noscript><img src="https://t.aimg.sk/magaziny/zrqDf69VQiWZxKuhg0wT-A.640~Obdobie-letn-ch-dovoleniek-je-u-v-plnom-pr-de.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=EqlrtHOWnUaYXIgrk9m9sw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/850913/letna-dovolenkova-sezona-coskoro-prepukne-naplno-aku-sumu-su-slovaci-ochotni-minut-za-dovolenku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Letná dovolenková sezóna čoskoro prepukne naplno: Akú sumu sú Slováci ochotní minúť za dovolenku?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Letná dovolenková sezóna čoskoro prepukne naplno: Akú sumu sú Slováci ochotní minúť za dovolenku?                                                            </span>
                            <span class="hidden xs-visible">
                                Akú sumu sú Slováci ochotní minúť za dovolenku?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Čaputová si získala srdcia ľudí v uliciach: Pani Veronika ju prirovnala k pápežovi" >

                    <img id=img-5d04ffaaa141c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=SFB4JMnj8jBGFfUXB-qrig&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.1280~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=aaqAQQ8aG6ZnAILHPDsi_A&e=2145916800&v=2" title="Inaugurácia Čaputovej: Presun mestom. | Nový Čas" alt="Inaugurácia"><noscript><img src="https://t.aimg.sk/magaziny/ZD93SscqQ57gGPs03BU9zA.640~Inaugur-cia-aputovej-Presun-mestom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=SFB4JMnj8jBGFfUXB-qrig&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/851126/caputova-si-ziskala-srdcia-ludi-v-uliciach-pani-veronika-ju-prirovnala-k-papezovi/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Čaputová si získala srdcia ľudí v uliciach: Pani Veronika ju prirovnala k pápežovi" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Čaputová si získala srdcia ľudí v uliciach: Pani Veronika ju prirovnala k pápežovi                                                            </span>
                            <span class="hidden xs-visible">
                                Čaputová si získala srdcia ľudí: Prirovnanie k pápežovi                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/851116/slovenske-baby-v-satni-bujaro-oslavovali-paradny-pokrik-po-triumfe-nad-polskom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Slovenské baby v šatni bujaro oslavovali: Parádny pokrik po triumfe nad Poľskom" >

                    <img id=img-5d04ffaaa15ca  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/vb0MlPZyR_61k578EcmdlQ~Slovensk-futbalistiky-v-atni-po-v-azstve.png?t=LzUyeDA6NTQzeDI3Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=kKP4BcfWBgVkUT5-Fx-h_g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/vb0MlPZyR_61k578EcmdlQ~Slovensk-futbalistiky-v-atni-po-v-azstve.png?t=LzUyeDA6NTQzeDI3Ni85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=MnWzRA8CRuepU-8Rnz2qOg&e=2145916800&v=3" title="Slovenské futbalistiky v šatni po víťazstve. | Nový Čas" alt="Slovenské"><noscript><img src="https://t.aimg.sk/magaziny/vb0MlPZyR_61k578EcmdlQ~Slovensk-futbalistiky-v-atni-po-v-azstve.png?t=LzUyeDA6NTQzeDI3Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=kKP4BcfWBgVkUT5-Fx-h_g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/851116/slovenske-baby-v-satni-bujaro-oslavovali-paradny-pokrik-po-triumfe-nad-polskom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Slovenské baby v šatni bujaro oslavovali: Parádny pokrik po triumfe nad Poľskom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Slovenské baby v šatni bujaro oslavovali: Parádny pokrik po triumfe nad Poľskom                                                            </span>
                            <span class="hidden xs-visible">
                                Slovenské baby bujaro oslavovali                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/851121/slavnostnu-bohosluzbu-viedol-arcibiskup-zvolensky-silny-odkaz-prezidentke-caputovej/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Slávnostnú bohoslužbu viedol arcibiskup Zvolenský: Silný odkaz prezidentke Čaputovej" >

                    <img id=img-5d04ffaaa1779  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Z7iaI7IMQ1CHaoQzSie16g.1280~Prezidentka-Zuzana-aputov-a-bratislavsk-arcibiskup-metropolita-Stanislav-Zvolensk-pred-ekumenickou-pobo-nos-ou.jpg?t=LzB4MjQ6MTI4MHg3NDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=cyfhm-jBHqJoJ5aXLLHyjw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Z7iaI7IMQ1CHaoQzSie16g.2560~Prezidentka-Zuzana-aputov-a-bratislavsk-arcibiskup-metropolita-Stanislav-Zvolensk-pred-ekumenickou-pobo-nos-ou.jpg?t=LzB4NDk6MjU2MHgxNDg3LzkwMHg2MDAvdG9wL3NtYXJ0&h=dL3hPch_sZrIJGDn4sowEA&e=2145916800&v=3" title="Prezidentka Zuzana Čaputová a bratislavský arcibiskup metropolita Stanislav Zvolenský pred ekumenickou pobožnosťou | Nový Čas" alt="Prezidentka"><noscript><img src="https://t.aimg.sk/magaziny/Z7iaI7IMQ1CHaoQzSie16g.1280~Prezidentka-Zuzana-aputov-a-bratislavsk-arcibiskup-metropolita-Stanislav-Zvolensk-pred-ekumenickou-pobo-nos-ou.jpg?t=LzB4MjQ6MTI4MHg3NDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=cyfhm-jBHqJoJ5aXLLHyjw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/851121/slavnostnu-bohosluzbu-viedol-arcibiskup-zvolensky-silny-odkaz-prezidentke-caputovej/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Slávnostnú bohoslužbu viedol arcibiskup Zvolenský: Silný odkaz prezidentke Čaputovej" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slávnostnú bohoslužbu viedol arcibiskup Zvolenský: Silný odkaz prezidentke Čaputovej                                                            </span>
                            <span class="hidden xs-visible">
                                Arcibiskup Zvolenský: Veľavravné slová o Čaputovej                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/850667/hudba-lieci-po-tejto-chytlavej-pesnicke-si-neverbalne-komunikujuci-autista-zacal-spievat-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Hudba lieči: Po tejto chytľavej pesničke si neverbálne komunikujúci autista začal spievať" >

                    <img id=img-5d04ffaaa1937  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9MauDmfZRVOOihmSXev-7w.1280~Hudba-lie-i-Po-tejto-chyt-avej-pesni-ke-si-neverb-lne-komunikuj-ci-autista-za-al-spieva.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3rulsOQUVy8XQkVdsR36Iw&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/9MauDmfZRVOOihmSXev-7w~Hudba-lie-i-Po-tejto-chyt-avej-pesni-ke-si-neverb-lne-komunikuj-ci-autista-za-al-spieva.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5zGKO9PZzh5x3D7uPazlog&e=2145916800&v=6" title="Hudba lieči: Po tejto chytľavej pesničke si neverbálne komunikujúci autista začal spievať | Nový Čas" alt="Hudba lieči: Po"><noscript><img src="https://t.aimg.sk/magaziny/9MauDmfZRVOOihmSXev-7w.1280~Hudba-lie-i-Po-tejto-chyt-avej-pesni-ke-si-neverb-lne-komunikuj-ci-autista-za-al-spieva.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3rulsOQUVy8XQkVdsR36Iw&e=2145916800&v=6"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/850667/hudba-lieci-po-tejto-chytlavej-pesnicke-si-neverbalne-komunikujuci-autista-zacal-spievat-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Hudba lieči: Po tejto chytľavej pesničke si neverbálne komunikujúci autista začal spievať" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hudba lieči: Po tejto chytľavej pesničke si neverbálne komunikujúci autista začal spievať                                                            </span>
                            <span class="hidden xs-visible">
                                Po tejto pesničke si autista začal spievať                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/851122/koniec-vztahu-je-realitou-jagr-prehovoril-o-rozchode-so-sexi-veronikou/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Koniec vzťahu je realitou: Jágr prehovoril o rozchode so sexi Veronikou" >

                    <img id=img-5d04ffaaa1b0d  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/OCl5G4GESgCoy1r9c16-Fg~Teraj-ia-l-ska-U-takmer-tyri-roky-chod-s-modelkou-Veronikou-Kop-ivovou-mlad-ou-o-20-rokov.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=GIexmg4hwRo2JmJ5ih_T6A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/OCl5G4GESgCoy1r9c16-Fg~Teraj-ia-l-ska-U-takmer-tyri-roky-chod-s-modelkou-Veronikou-Kop-ivovou-mlad-ou-o-20-rokov.jpg?t=LzB4MDoxMjAweDY3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=yMvjNR2gFD0p08iDrHTNXQ&e=2145916800&v=3" title="Terajšia láska: Už takmer štyri roky chodí s modelkou Veronikou Kopřivovou mladšou o 20 rokov.  | Nový Čas" alt="Terajšia láska:"><noscript><img src="https://t.aimg.sk/magaziny/OCl5G4GESgCoy1r9c16-Fg~Teraj-ia-l-ska-U-takmer-tyri-roky-chod-s-modelkou-Veronikou-Kop-ivovou-mlad-ou-o-20-rokov.jpg?t=LzB4MDoxMjAweDY3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=GIexmg4hwRo2JmJ5ih_T6A&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/851122/koniec-vztahu-je-realitou-jagr-prehovoril-o-rozchode-so-sexi-veronikou/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Koniec vzťahu je realitou: Jágr prehovoril o rozchode so sexi Veronikou" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Koniec vzťahu je realitou: Jágr prehovoril o rozchode so sexi Veronikou                                                            </span>
                            <span class="hidden xs-visible">
                                Jágr prehovoril o rozchode so sexi Veronikou                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|ticketportal" " class="ticketportal-blue uppercase" target="_blank" href="https://www.ticketportal.sk/?utm_source=cas.sk&amp;utm_medium=zona-article&amp;utm_content=ticketportal.sk&amp;utm_campaign=cross" title="Ticketportal.sk">Ticketportal.sk</a>
		</h2>
    </div>
<div class="ticketportal-box-wrapper mt10"><iframe name="ticketportal-slider" src="https://www.ticketportal.sk/Carousels/CarouselCasSpravy" height="310" allowfullscreen="" frameborder="0" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;*width: 100%;"></iframe></div>
	<div class="section-menu bordered red mt20"  data-don="hp_aktuality_menu">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-podcasty"  title="Podcasty na Aktuality.sk">Podcasty na Aktuality.sk</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5d04ff75aa32b">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="http://tema.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Podcasty na Aktuality.sk</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5d04ff75aa32b select').change(function() {
					var href = $('#5d04ff75aa32b select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box"  data-don="hp_aktuality">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/701110/slovensko-nemalo-7-minut-prezidenta-moze-za-to-andrej-danko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Slovensko nemalo 7 minút prezidenta, môže za to Andrej Danko" target="_blank" >
			<img id=img-5d04ff75aa43c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/qC-KDv6rSR7Cl_MBBcTGZA~Andrej-Danko-po-as-inaugur-cie-prezidentky-Zuzany-aputovej-15-j-na-2019.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=zqd4VYU-Tg-iT9zvoWbWmA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/qC-KDv6rSR7Cl_MBBcTGZA~Andrej-Danko-po-as-inaugur-cie-prezidentky-Zuzany-aputovej-15-j-na-2019.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=BvKg_74GA0iXCC1Dtfg74Q&e=2145916800&v=2" title="Andrej Danko počas inaugurácie prezidentky Zuzany Čaputovej, 15. júna 2019 | Nový Čas" alt="Andrej Danko"><noscript><img src="https://t.aimg.sk/magaziny/qC-KDv6rSR7Cl_MBBcTGZA~Andrej-Danko-po-as-inaugur-cie-prezidentky-Zuzany-aputovej-15-j-na-2019.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=zqd4VYU-Tg-iT9zvoWbWmA&e=2145916800&v=2"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/701110/slovensko-nemalo-7-minut-prezidenta-moze-za-to-andrej-danko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Slovensko nemalo 7 minút prezidenta, môže za to Andrej Danko" target="_blank" >
                                Slovensko nemalo 7 minút prezidenta, môže za to Andrej Danko                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Počas inaugurácie prezidentky Zuzany Čaputovej došlo k chybe zo strany predsedu parlamentu.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/701140/komentar-lubomira-jaska-nadej-v-bledomodrom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Komentár Ľubomíra Jaška: Nádej v bledomodrom" target="_blank">

                    <img id=img-5d04ff75aa5ad  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/68CqJjmVTWu2ViX4kema8Q.640~Prezidentka-Zuzana-aputov-po-as-inaugura-n-ho-d-a-15-j-na-2019.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=IkQMT4MX5BkzbSqAZiw9Hg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/68CqJjmVTWu2ViX4kema8Q.1280~Prezidentka-Zuzana-aputov-po-as-inaugura-n-ho-d-a-15-j-na-2019.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=BKzTJ9djsgxB8zZsCIj3jA&e=2145916800&v=2" title="Prezidentka Zuzana Čaputová počas inauguračného dňa, 15. júna 2019 | Nový Čas" alt="Prezidentka"><noscript><img src="https://t.aimg.sk/magaziny/68CqJjmVTWu2ViX4kema8Q.640~Prezidentka-Zuzana-aputov-po-as-inaugura-n-ho-d-a-15-j-na-2019.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=IkQMT4MX5BkzbSqAZiw9Hg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/701140/komentar-lubomira-jaska-nadej-v-bledomodrom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Komentár Ľubomíra Jaška: Nádej v bledomodrom" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár Ľubomíra Jaška: Nádej v bledomodrom                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Nádej v bledomodrom                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/700929/online-inauguracia-novej-prezidentky-slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="ONLINE: Slovensko má novú prezidentku" target="_blank">

                    <img id=img-5d04ff75aa73d  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xNTSCr6qSeSRMOjwWKZLag.640~Zuzana-aputov-sklad-s-ub-predp-san-stavou-SR-do-r-k-predsedu-stavn-ho-s-du-SR-Ivanovi-Fia-anovi.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=lHEQvzHHGkDmt2dh7Sd9tA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/xNTSCr6qSeSRMOjwWKZLag.1280~Zuzana-aputov-sklad-s-ub-predp-san-stavou-SR-do-r-k-predsedu-stavn-ho-s-du-SR-Ivanovi-Fia-anovi.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=4_QlZiybrrsbdM4S1vUUYg&e=2145916800&v=2" title="Zuzana Čaputová skladá sľub predpísaný Ústavou SR do rúk predsedu Ústavného súdu SR Ivanovi Fiačanovi | Nový Čas" alt="Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/xNTSCr6qSeSRMOjwWKZLag.640~Zuzana-aputov-sklad-s-ub-predp-san-stavou-SR-do-r-k-predsedu-stavn-ho-s-du-SR-Ivanovi-Fia-anovi.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=lHEQvzHHGkDmt2dh7Sd9tA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">584</span>
                                    <div class="cb"></div>
                                </span>    
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/700929/online-inauguracia-novej-prezidentky-slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="ONLINE: Slovensko má novú prezidentku" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                ONLINE: Slovensko má novú prezidentku                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                ONLINE: Slovensko má novú prezidentku                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/401412/online-1-etapa-okolo-svajciarska-peter-sagan-v-individualnej-casovke/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="ONLINE: 1. etapa Okolo Švajčiarska. Peter Sagan v individuálnej časovke" target="_blank">

                    <img id=img-5d04ff75aa8ea  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/m5afnbDsT6yt9OBTGyCsGA.640~Peter-Sagan-Tour-de-Suisse.png?t=LzQwMHgyMjUvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KTpmb3JtYXQoanBlZyk%3D&h=rviUW2Wxx_RN-Q6LkEbBlA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/m5afnbDsT6yt9OBTGyCsGA~Peter-Sagan-Tour-de-Suisse.png?t=LzgwMHg0NTAvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KTpmb3JtYXQoanBlZyk%3D&h=3_8p5fpvIKDZO293n7FjAw&e=2145916800&v=2" title="Peter Sagan (Tour de Suisse) | Nový Čas" alt="Peter Sagan (Tour"><noscript><img src="https://t.aimg.sk/magaziny/m5afnbDsT6yt9OBTGyCsGA.640~Peter-Sagan-Tour-de-Suisse.png?t=LzQwMHgyMjUvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KTpmb3JtYXQoanBlZyk%3D&h=rviUW2Wxx_RN-Q6LkEbBlA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/401412/online-1-etapa-okolo-svajciarska-peter-sagan-v-individualnej-casovke/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="ONLINE: 1. etapa Okolo Švajčiarska. Peter Sagan v individuálnej časovke" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                ONLINE: 1. etapa Okolo Švajčiarska. Peter Sagan v individuálnej časovke                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                ONLINE: Sagan na Okolo Švajčiarska                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/701110/slovensko-nemalo-7-minut-prezidenta-moze-za-to-andrej-danko/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                                                                                                Slovensko nemalo 7 minút prezidenta, môže za to Andrej Danko                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/700390/tyzden-vo-svetovych-mediach-prezidentku-caputovu-nam-svet-zavidi-ale/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                                                                Týždeň vo svetových médiách: Prezidentku Čaputovú nám svet závidí, ale...                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/700929/online-inauguracia-novej-prezidentky-slovenska/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                                                                ONLINE: Slovensko má novú prezidentku                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/701080/fico-sa-na-inauguracii-prezidentky-nezucastni/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                                                                                                Fico sa na inaugurácii prezidentky nezúčastní                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/701039/cech-vyhral-1-4-miliardy-korun-v-loterii-eurojackpot/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                                                                Čech vyhral 1,4 miliardy korún v lotérii Eurojackpot                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/401297/aston-villa-s-rekordnym-prestupom-tesi-sa-aj-as-trencin/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                                                Aston Villa s rekordným prestupom. Teší sa aj AS Trenčín                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/401394/steffi-graffova-pre-agassiho-bola-dlho-ako-roland-garros/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                                                Steffi Graffová: Pre Agassiho bola dlho ako Roland Garros                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://diva.aktuality.sk/clanok/58618/prva-slovenska-prezidentka-zuzana-caputova-dnes-zvolila-model-s-hlbokym-posolstvom/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                Máme prezidentku! Zuzana Čaputová má dnes model s hlbokým posolstvom                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">9.</div>
										<a href="https://najmama.aktuality.sk/clanok/278903/lubim-ta-ocko-dcera-serialoveho-dylana-ukazala-mile-zabery-z-detstva/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-9" >
                                                                                                Jeho deti nezabúdajú: Dcéra milovaného Dylana ukázala milé zábery s ockom                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">10.</div>
										<a href="https://zive.aktuality.sk/clanok/140755/najvacsi-herny-sviatok-a-zasadne-oznamenie-pre-rozmach-elektromobilov/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-10" >
                                                                                                Najväčší herný sviatok a zásadné oznámenie pre rozmach elektromobilov                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/700966/pre-vaznu-nehodu-je-uzavreta-dialnica-pred-bratislavou/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        Pre vážnu nehodu je uzavretá diaľnica pred Bratislavou                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/700834/letna-ponuka-markizy-prekvapi-vytiahne-uz-zabudnute-serialy-aj-nove-sou/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                                                        Letná ponuka Markízy prekvapí. Vytiahne zabudnuté seriály aj nové šou                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/700454/africky-podnikatel-vystizne-zhrnul-co-moze-spasit-afriku/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Africký podnikateľ výstižne zhrnul, čo môže spasiť Afriku                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/701009/jana-zitnanska-vstupuje-do-kiskovej-strany/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        Jana Žitňanská vstupuje do Kiskovej strany                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/700786/komentar-lubomira-jaska-prezident-kiska-si-dakujem-zasluzi/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        Komentár Ľubomíra Jaška: Prezident Kiska si ďakujem zaslúži                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/401464/ms-v-hokejbale-2019-slovensky-ziskali-prve-body-usa-zdolali-po-predlzeni/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        MS v hokejbale 2019: Slovensky získali prvé body, USA zdolali po predĺžení                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/401412/online-1-etapa-okolo-svajciarska-peter-sagan-v-individualnej-casovke/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                                                        ONLINE: 1. etapa Okolo Švajčiarska. Peter Sagan v individuálnej časovke                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/58515/frederika-kurtulikova-mam-rada-eleganciu-ale-i-sportovy-styl-ten-vsak-teraz-nosim-len-do-posilky/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Frederika Kurtulíková: Mám rada eleganciu, ale i športový štýl - ten však teraz nosím len do posilky                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/278873/co-davat-detom-pit-ozivte-stare-recepty-na-osviezujuce-domace-limonady/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Čo dávať deťom piť? Oživte staré recepty na osviežujúce domáce limonády                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.aktuality.sk/clanok/140756/it-asociaciu-slovenska-dalej-povedie-fitos-prijala-aj-eticky-kodex/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                                                        IT Asociáciu Slovenska ďalej povedie Fitoš. Prijala aj etický kódex                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/hokej/ms-hokej-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="MS v hokeji">MS v hokeji</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5d04ffaaa1d0f">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="https://www.cas.sk/sport/hokej/ms-hokej-2019/">MS v hokeji</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5d04ffaaa1d0f select').change(function() {
					var href = $('#5d04ffaaa1d0f select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/851093/nestastie-pocas-leteckej-prehliadky-v-polsku-lietadlo-sa-do-rieky-zrutilo-rychlostou-240-km-h/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Nešťastie počas leteckej prehliadky v Poľsku: Lietadlo sa do rieky zrútilo rýchlosťou 240 km/h">
                    <img id=img-5d04ffaaa1e55  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hKI-fZFHTovBolqa4fyNVw~Lietadlo-ilustra-n-foto.jpg?t=LzB4NjE6MTIzN3g3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=EjBbd5xBTj1kvBMGnl_8Ew&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/hKI-fZFHTovBolqa4fyNVw~Lietadlo-ilustra-n-foto.jpg?t=LzB4NjE6MTIzN3g3NTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=NXh8bZuuitC9rTxC4UEVMA&e=2145916800&v=2" title="Lietadlo (ilustračné foto) | Nový Čas" alt="Lietadlo"><noscript><img src="https://t.aimg.sk/magaziny/hKI-fZFHTovBolqa4fyNVw~Lietadlo-ilustra-n-foto.jpg?t=LzB4NjE6MTIzN3g3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=EjBbd5xBTj1kvBMGnl_8Ew&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/851093/nestastie-pocas-leteckej-prehliadky-v-polsku-lietadlo-sa-do-rieky-zrutilo-rychlostou-240-km-h/"
                            title="Nešťastie počas leteckej prehliadky v Poľsku: Lietadlo sa do rieky zrútilo rýchlosťou 240 km/h">
                                                        Nešťastie počas leteckej prehliadky v Poľsku: Lietadlo sa do rieky zrútilo rýchlosťou 240 km/h                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/851093/nestastie-pocas-leteckej-prehliadky-v-polsku-lietadlo-sa-do-rieky-zrutilo-rychlostou-240-km-h/"
                            title="K havárii lietadla došlo v sobotu počas leteckej prehliadky v meste Plock v strednom Poľsku, kde sa počas akrobatického...">
                            K havárii lietadla došlo v sobotu počas leteckej prehliadky v meste Plock v strednom Poľsku, kde sa počas akrobatického...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/850934/petru-polnisovu-videli-jej-deti-hrat-vo-filme-prvykrat-reakcia-malych-kritikov-ju-zaskocila/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Petru Polnišovú videli jej deti hrať vo filme prvýkrát: Reakcia malých kritikov ju zaskočila">
                    <img id=img-5d04ffaaa20c4  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mIPbUPrjQXKkgafF3y2P9Q~K-here-ke-kil-navy-e-neodmyslite-ne-patria.jpg?t=Lzk5eDYzOjcwN3g0MDUvNDUweDMwMC90b3Avc21hcnQ%3D&h=GowwcK4rvN5kc870T_XOEQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/mIPbUPrjQXKkgafF3y2P9Q~K-here-ke-kil-navy-e-neodmyslite-ne-patria.jpg?t=Lzk5eDYzOjcwN3g0MDUvOTAweDYwMC90b3Avc21hcnQ%3D&h=5P318Z-AtlJKmnDMDK3rkw&e=2145916800&v=1" title="K herečke kilá navyše neodmysliteľne patria. | Nový Čas" alt="K herečke kilá"><noscript><img src="https://t.aimg.sk/magaziny/mIPbUPrjQXKkgafF3y2P9Q~K-here-ke-kil-navy-e-neodmyslite-ne-patria.jpg?t=Lzk5eDYzOjcwN3g0MDUvNDUweDMwMC90b3Avc21hcnQ%3D&h=GowwcK4rvN5kc870T_XOEQ&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/850934/petru-polnisovu-videli-jej-deti-hrat-vo-filme-prvykrat-reakcia-malych-kritikov-ju-zaskocila/"
                            title="Petru Polnišovú videli jej deti hrať vo filme prvýkrát: Reakcia malých kritikov ju zaskočila">
                                                        Petru Polnišovú videli jej deti hrať vo filme prvýkrát: Reakcia malých kritikov ju zaskočila                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/850934/petru-polnisovu-videli-jej-deti-hrat-vo-filme-prvykrat-reakcia-malych-kritikov-ju-zaskocila/"
                            title="Boli na ňu hrdí? Herečka Petra Polnišová (43) je matkou synov Simona (9) a Félixa (7), ktorých má s bývalým manželom...">
                            Boli na ňu hrdí? Herečka Petra Polnišová (43) je matkou synov Simona (9) a Félixa (7), ktorých má s bývalým manželom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/848700/toto-dokaze-len-ozajstna-ludska-hyena-robertov-psik-umieral-v-bolestiach-po-obycajnom-venceni/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Toto dokáže len ozajstná ľudská hyena: Róbertov psík umieral v bolestiach po obyčajnom venčení!">
                    <img id=img-5d04ffaaa2345  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zvwKusf3Sc3jlDRRCOdffQ~R-bert-24-br-val-svojho-mil-ika-Maximusa-v-ade.jpg?t=LzB4MjM5OjkwMHg3NDUvNDUweDMwMC90b3Avc21hcnQ%3D&h=bHdNA6w-xc5qQlGQ-91pSw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/zvwKusf3Sc3jlDRRCOdffQ~R-bert-24-br-val-svojho-mil-ika-Maximusa-v-ade.jpg?t=LzB4MjM5OjkwMHg3NDUvOTAweDYwMC90b3Avc21hcnQ%3D&h=0n9AAjE_scgsVkYMMroo8g&e=2145916800&v=4" title="Róbert (24) brával svojho miláčika  Maximusa všade. | Nový Čas" alt="Róbert (24)"><noscript><img src="https://t.aimg.sk/magaziny/zvwKusf3Sc3jlDRRCOdffQ~R-bert-24-br-val-svojho-mil-ika-Maximusa-v-ade.jpg?t=LzB4MjM5OjkwMHg3NDUvNDUweDMwMC90b3Avc21hcnQ%3D&h=bHdNA6w-xc5qQlGQ-91pSw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                                    <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">969</span>
                                    <div class="cb"></div>
                                </span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/848700/toto-dokaze-len-ozajstna-ludska-hyena-robertov-psik-umieral-v-bolestiach-po-obycajnom-venceni/"
                            title="Toto dokáže len ozajstná ľudská hyena: Róbertov psík umieral v bolestiach po obyčajnom venčení!">
                                                        Toto dokáže len ozajstná ľudská hyena: Róbertov psík umieral v bolestiach po obyčajnom venčení!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/848700/toto-dokaze-len-ozajstna-ludska-hyena-robertov-psik-umieral-v-bolestiach-po-obycajnom-venceni/"
                            title="Otrava vo fašírke ho stála život! Róbertovi (24) zo Zvolena ani nenapadlo, že obyčajné venčenie jeho domáceho miláčika...">
                            Otrava vo fašírke ho stála život! Róbertovi (24) zo Zvolena ani nenapadlo, že obyčajné venčenie jeho domáceho miláčika...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/851072/caster-semenyova-dostala-povolenie-startovat-v-rabate-napriek-tomu-nepobezi/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Caster Semenyová dostala povolenie štartovať: V Rabate napriek tomu nepobeží">
                    <img id=img-5d04ffaaa2586  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wNZKE3a_SeqBflu4rSROHQ~Caster-Semenyaov.jpg?t=LzB4ODc6MTYwMHg5ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=0UjlbIUp_yYN1GQ01RgegQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/wNZKE3a_SeqBflu4rSROHQ~Caster-Semenyaov.jpg?t=LzB4ODc6MTYwMHg5ODcvOTAweDYwMC90b3Avc21hcnQ%3D&h=P8W7opxXOhKslu4V-UD6ig&e=2145916800&v=2" title="Caster Semenyaová | Nový Čas" alt="Caster Semenyaová"><noscript><img src="https://t.aimg.sk/magaziny/wNZKE3a_SeqBflu4rSROHQ~Caster-Semenyaov.jpg?t=LzB4ODc6MTYwMHg5ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=0UjlbIUp_yYN1GQ01RgegQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:43&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/851072/caster-semenyova-dostala-povolenie-startovat-v-rabate-napriek-tomu-nepobezi/"
                            title="Caster Semenyová dostala povolenie štartovať: V Rabate napriek tomu nepobeží">
                                                        Caster Semenyová dostala povolenie štartovať: V Rabate napriek tomu nepobeží                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/851072/caster-semenyova-dostala-povolenie-startovat-v-rabate-napriek-tomu-nepobezi/"
                            title="Juhoafrická atlétka Caster Semenyová odmietla z časových dôvodov štartovať v pretekoch na 800 metrov na nedeľňajšom...">
                            Juhoafrická atlétka Caster Semenyová odmietla z časových dôvodov štartovať v pretekoch na 800 metrov na nedeľňajšom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/851099/slovakom-sa-vo-sp-nedarilo-benus-skoncil-piaty-a-ostatni-nepostupili-do-finale/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Slovákom sa vo SP nedarilo: Beňuš skončil piaty a ostatní nepostúpili do finále">
                    <img id=img-5d04ffaaa27ad  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ZeNmINXUT7id1Os4QpyNuw~Be-u-z-kan-la-v-Riu-vylovil-striebro-Zopakuje-to-na-MS.jpg?t=LzB4NDY6MTIwMHg3MjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=O7z2Zwk-5A_Ac6QqqcttxQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/ZeNmINXUT7id1Os4QpyNuw~Be-u-z-kan-la-v-Riu-vylovil-striebro-Zopakuje-to-na-MS.jpg?t=LzB4NDY6MTIwMHg3MjAvOTAweDYwMC90b3Avc21hcnQ%3D&h=vPfH_E4bzUdj9ffb1l7fCg&e=2145916800&v=2" title="Beňuš  z kanála  v Riu vylovil  striebro.  Zopakuje to na MS? | Nový Čas" alt="Beňuš  z kanála"><noscript><img src="https://t.aimg.sk/magaziny/ZeNmINXUT7id1Os4QpyNuw~Be-u-z-kan-la-v-Riu-vylovil-striebro-Zopakuje-to-na-MS.jpg?t=LzB4NDY6MTIwMHg3MjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=O7z2Zwk-5A_Ac6QqqcttxQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/851099/slovakom-sa-vo-sp-nedarilo-benus-skoncil-piaty-a-ostatni-nepostupili-do-finale/"
                            title="Slovákom sa vo SP nedarilo: Beňuš skončil piaty a ostatní nepostúpili do finále">
                                                        Slovákom sa vo SP nedarilo: Beňuš skončil piaty a ostatní nepostúpili do finále                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/851099/slovakom-sa-vo-sp-nedarilo-benus-skoncil-piaty-a-ostatni-nepostupili-do-finale/"
                            title="Slovenský vodný slalomár Matej Beňuš obsadil v C1 mužov na podujatí 1. kola Svetového pohára v britskom olympijskom...">
                            Slovenský vodný slalomár Matej Beňuš obsadil v C1 mužov na podujatí 1. kola Svetového pohára v britskom olympijskom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/850942/definitivny-koniec-bradleyho-a-iriny-zapricinila-rozchod-hviezdneho-paru-lady-gaga/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Definitívny koniec Bradleyho a Iriny: Zapríčinila rozchod hviezdneho páru Lady Gaga?!">
                    <img id=img-5d04ffaaa29c5  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/8zcE9z_CTOX26KgjDzsoOw.1280~Potvrdili-sa-pekul-cie.jpg?t=LzI5eDA6MTIzOXg2NzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=5tiGu8VJaC56dDWGyegMNA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/8zcE9z_CTOX26KgjDzsoOw.2560~Potvrdili-sa-pekul-cie.jpg?t=LzU4eDA6MjQ3OHgxMzU5LzkwMHg2MDAvdG9wL3NtYXJ0&h=ciMO4W830mCgAYljd7m3Nw&e=2145916800&v=3" title="Potvrdili sa špekulácie. | Nový Čas" alt="Potvrdili sa"><noscript><img src="https://t.aimg.sk/magaziny/8zcE9z_CTOX26KgjDzsoOw.1280~Potvrdili-sa-pekul-cie.jpg?t=LzI5eDA6MTIzOXg2NzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=5tiGu8VJaC56dDWGyegMNA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/850942/definitivny-koniec-bradleyho-a-iriny-zapricinila-rozchod-hviezdneho-paru-lady-gaga/"
                            title="Definitívny koniec Bradleyho a Iriny: Zapríčinila rozchod hviezdneho páru Lady Gaga?!">
                                                        Definitívny koniec Bradleyho a Iriny: Zapríčinila rozchod hviezdneho páru Lady Gaga?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/850942/definitivny-koniec-bradleyho-a-iriny-zapricinila-rozchod-hviezdneho-paru-lady-gaga/"
                            title="Definitívny koniec! Topmodelka Irina Shayk (33) si minulý týždeň zbalila kufre a opustila herca Bradleyho Coopera (44).">
                            Definitívny koniec! Topmodelka Irina Shayk (33) si minulý týždeň zbalila kufre a opustila herca Bradleyho Coopera (44).                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/851095/zuzana-caputova-sa-stala-prezidentkou-co-jej-zapriali-danko-a-pellegrini/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Zuzana Čaputová sa stala prezidentkou: Čo jej zapriali Danko a Pellegrini?">
                    <img id=img-5d04ffaaa2c51  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/sZUHfYLuQsSex1toAnZQIQ.640~Zuazana-aputov-po-as-presunu-do-Katedr-ly-sv-Martina.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Lw4JYypDfBLnMse-Bn_58A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/sZUHfYLuQsSex1toAnZQIQ.1280~Zuazana-aputov-po-as-presunu-do-Katedr-ly-sv-Martina.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=6Ruh8ev746WJ9aEeyvhVLA&e=2145916800&v=2" title="Zuazana Čaputová počas presunu do Katedrály sv. Martina. | Nový Čas" alt="Zuazana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/sZUHfYLuQsSex1toAnZQIQ.640~Zuazana-aputov-po-as-presunu-do-Katedr-ly-sv-Martina.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Lw4JYypDfBLnMse-Bn_58A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:47&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/851095/zuzana-caputova-sa-stala-prezidentkou-co-jej-zapriali-danko-a-pellegrini/"
                            title="Zuzana Čaputová sa stala prezidentkou: Čo jej zapriali Danko a Pellegrini?">
                                                        Zuzana Čaputová sa stala prezidentkou: Čo jej zapriali Danko a Pellegrini?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/851095/zuzana-caputova-sa-stala-prezidentkou-co-jej-zapriali-danko-a-pellegrini/"
                            title="Zuzana Čaputová sa stala novou prezidentkou. Čo jej prajú premiér Pellegrini a šéf parlamentu Andrej Danko?">
                            Zuzana Čaputová sa stala novou prezidentkou. Čo jej prajú premiér Pellegrini a šéf parlamentu Andrej Danko?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/851089/fantasticky-polasek-s-rakusanom-oswaldom-vybojoval-v-lyone-titul-vo-stvorhe/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Fantastický Polášek: S Rakúšanom Oswaldom vybojoval v Lyone titul vo štvorhe">
                    <img id=img-5d04ffaaa2ec7  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/OxuuxfCwQ2ngi6IOIXvnpg.1280~Na-sn-mke-slovensk-daviscupov-reprezentant-Filip-Pol-ek-sa-te-po-v-hre-nad-kanadsk-m-p-rom-F-lix-Auger-Aliassime-Denis-Shapovalov.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=8fJKmscUQDP44CtaFGGIZw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/OxuuxfCwQ2ngi6IOIXvnpg.2560~Na-sn-mke-slovensk-daviscupov-reprezentant-Filip-Pol-ek-sa-te-po-v-hre-nad-kanadsk-m-p-rom-F-lix-Auger-Aliassime-Denis-Shapovalov.jpg?t=LzB4MjY1OjI1NjB4MTcwNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=NegMgbyhx79AQQ7o7KCpsA&e=2145916800&v=2" title="Na snímke slovenský daviscupový reprezentant Filip Polášek sa teší po výhre nad kanadským párom Félix Auger-Aliassime, Denis Shapovalov. | Nový Čas" alt="Na snímke"><noscript><img src="https://t.aimg.sk/magaziny/OxuuxfCwQ2ngi6IOIXvnpg.1280~Na-sn-mke-slovensk-daviscupov-reprezentant-Filip-Pol-ek-sa-te-po-v-hre-nad-kanadsk-m-p-rom-F-lix-Auger-Aliassime-Denis-Shapovalov.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=8fJKmscUQDP44CtaFGGIZw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:36&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/851089/fantasticky-polasek-s-rakusanom-oswaldom-vybojoval-v-lyone-titul-vo-stvorhe/"
                            title="Fantastický Polášek: S Rakúšanom Oswaldom vybojoval v Lyone titul vo štvorhe">
                                                        Fantastický Polášek: S Rakúšanom Oswaldom vybojoval v Lyone titul vo štvorhe                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/851089/fantasticky-polasek-s-rakusanom-oswaldom-vybojoval-v-lyone-titul-vo-stvorhe/"
                            title="Slovenský tenista Filip Polášek vybojoval na turnaji ATP Challenger 100 vo francúzskom Lyone (dotácia 92.040 eur,...">
                            Slovenský tenista Filip Polášek vybojoval na turnaji ATP Challenger 100 vo francúzskom Lyone (dotácia 92.040 eur,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/850956/titul-najsexi-zena-sveta-ziskala-modelka-olivia-culpo-kolegyne-jej-zavidia-muzi-po-nej-tuzia/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Titul najsexi žena sveta získala modelka Olivia Culpo: Kolegyne jej závidia, muži po nej túžia">
                    <img id=img-5d04ffaaa31f5  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/6MfNLIGBTfvxouFzm8c5kw.640~Olivia-Culpo-27.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_rXpb3GvC2j3j7hkGx5vCA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/6MfNLIGBTfvxouFzm8c5kw~Olivia-Culpo-27.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=0z5-ugRzPsIiWQtpSCJftQ&e=2145916800&v=2" title="Olivia Culpo (27)  | Nový Čas" alt="Olivia Culpo (27)"><noscript><img src="https://t.aimg.sk/magaziny/6MfNLIGBTfvxouFzm8c5kw.640~Olivia-Culpo-27.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_rXpb3GvC2j3j7hkGx5vCA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/850956/titul-najsexi-zena-sveta-ziskala-modelka-olivia-culpo-kolegyne-jej-zavidia-muzi-po-nej-tuzia/"
                            title="Titul najsexi žena sveta získala modelka Olivia Culpo: Kolegyne jej závidia, muži po nej túžia">
                                                        Titul najsexi žena sveta získala modelka Olivia Culpo: Kolegyne jej závidia, muži po nej túžia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/850956/titul-najsexi-zena-sveta-ziskala-modelka-olivia-culpo-kolegyne-jej-zavidia-muzi-po-nej-tuzia/"
                            title="Má obrovský dôvod na radosť! Americká modelka a herečka Olivia Culpo (27) je podľa magazínu Maxim najsexi ženou...">
                            Má obrovský dôvod na radosť! Americká modelka a herečka Olivia Culpo (27) je podľa magazínu Maxim najsexi ženou...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/851078/co-povedala-prva-prezidentka-precitajte-si-cely-inauguracny-prejav-zuzany-caputovej/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Čo povedala prvá prezidentka? Prečítajte si celý inauguračný prejav Zuzany Čaputovej">
                    <img id=img-5d04ffaaa349e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mxY5GKAzT-Oc9rLylQ3J_Q.1280~Zuzana-aputov-po-as-inaugura-n-ho-prejavu.jpg?t=LzB4NDU6MTI4MHg3NjMvNDUweDMwMC90b3Avc21hcnQ%3D&h=K_9mrnwWEBcBVhq296HnZg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/mxY5GKAzT-Oc9rLylQ3J_Q~Zuzana-aputov-po-as-inaugura-n-ho-prejavu.jpg?t=LzB4OTA6MjU2MHgxNTI2LzkwMHg2MDAvdG9wL3NtYXJ0&h=KuJZixsMxDzesyvpjkbg_w&e=2145916800&v=3" title="Zuzana Čaputová počas inauguračného prejavu. | Nový Čas" alt="Zuzana Čaputová"><noscript><img src="https://t.aimg.sk/magaziny/mxY5GKAzT-Oc9rLylQ3J_Q.1280~Zuzana-aputov-po-as-inaugura-n-ho-prejavu.jpg?t=LzB4NDU6MTI4MHg3NjMvNDUweDMwMC90b3Avc21hcnQ%3D&h=K_9mrnwWEBcBVhq296HnZg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:14&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/851078/co-povedala-prva-prezidentka-precitajte-si-cely-inauguracny-prejav-zuzany-caputovej/"
                            title="Čo povedala prvá prezidentka? Prečítajte si celý inauguračný prejav Zuzany Čaputovej">
                                                        Čo povedala prvá prezidentka? Prečítajte si celý inauguračný prejav Zuzany Čaputovej                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/851078/co-povedala-prva-prezidentka-precitajte-si-cely-inauguracny-prejav-zuzany-caputovej/"
                            title="Prečítajte si celé znenie prvého prejavu Zuzany Čaputovej vo funkcii prezidentky.">
                            Prečítajte si celé znenie prvého prejavu Zuzany Čaputovej vo funkcii prezidentky.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/851080/sikana-skriniarovho-spoluhraca-hviezdny-mauro-icardi-sa-chysta-zazalovat-inter-milano/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Šikana Škriniarovho spoluhráča: Hviezdny Mauro Icardi sa chystá zažalovať Inter Miláno">
                    <img id=img-5d04ffaaa36d4  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/_qMxKwaKQqbrHCrq3UeruA.1280~Najlep-m-futbalistom-uplynulej-sez-ny-2017-2018-v-talianskej-Serie-A-sa-pod-a-hlasovania-tamoj-ej-hr-skej-asoci-cie-stal-to-n-k-Interu-Mil-no-Mauro-Icardi.jpg?t=LzB4NTM6MTI4MHg3NzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=sG-teFCBw1E1rNpZR42rOg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/_qMxKwaKQqbrHCrq3UeruA.2560~Najlep-m-futbalistom-uplynulej-sez-ny-2017-2018-v-talianskej-Serie-A-sa-pod-a-hlasovania-tamoj-ej-hr-skej-asoci-cie-stal-to-n-k-Interu-Mil-no-Mauro-Icardi.jpg?t=LzB4MTA3OjI1NjB4MTU0NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=hHhuTUj2qpnu7aQf0_wpdw&e=2145916800&v=2" title="Najlepším futbalistom uplynulej sezóny 2017/2018 v talianskej Serie A sa podľa hlasovania tamojšej hráčskej asociácie stal útočník Interu Miláno Mauro Icardi.  | Nový Čas" alt="Najlepším"><noscript><img src="https://t.aimg.sk/magaziny/_qMxKwaKQqbrHCrq3UeruA.1280~Najlep-m-futbalistom-uplynulej-sez-ny-2017-2018-v-talianskej-Serie-A-sa-pod-a-hlasovania-tamoj-ej-hr-skej-asoci-cie-stal-to-n-k-Interu-Mil-no-Mauro-Icardi.jpg?t=LzB4NTM6MTI4MHg3NzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=sG-teFCBw1E1rNpZR42rOg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:03&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/851080/sikana-skriniarovho-spoluhraca-hviezdny-mauro-icardi-sa-chysta-zazalovat-inter-milano/"
                            title="Šikana Škriniarovho spoluhráča: Hviezdny Mauro Icardi sa chystá zažalovať Inter Miláno">
                                                        Šikana Škriniarovho spoluhráča: Hviezdny Mauro Icardi sa chystá zažalovať Inter Miláno                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/851080/sikana-skriniarovho-spoluhraca-hviezdny-mauro-icardi-sa-chysta-zazalovat-inter-milano/"
                            title="Argentínsky futbalista a spoluhráč Milana Škriniara, Mauro Icardi, plánuje podať na svojho zamestnávateľa Inter Miláno...">
                            Argentínsky futbalista a spoluhráč Milana Škriniara, Mauro Icardi, plánuje podať na svojho zamestnávateľa Inter Miláno...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/851073/na-dialnicu-sa-vysypalo-obrovske-mnozstvo-kakaa-cesta-bola-zatvorena-osem-hodin/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Na diaľnicu sa vysypalo obrovské množstvo kakaa: Cesta bola zatvorená osem hodín">
                    <img id=img-5d04ffaaa3858  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3LFw78_bSTL4VQCdU03lPw.640~Vysypan-kakao-na-dia-nici-paralyzovalo-dopravu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xUvTTeLyQAU758J04M7X_Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/3LFw78_bSTL4VQCdU03lPw~Vysypan-kakao-na-dia-nici-paralyzovalo-dopravu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=PHBduWbCiw9bMx_ROSPowg&e=2145916800&v=2" title="Vysypané kakao na diaľnici paralyzovalo dopravu. | Nový Čas" alt="Vysypané kakao"><noscript><img src="https://t.aimg.sk/magaziny/3LFw78_bSTL4VQCdU03lPw.640~Vysypan-kakao-na-dia-nici-paralyzovalo-dopravu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xUvTTeLyQAU758J04M7X_Q&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/851073/na-dialnicu-sa-vysypalo-obrovske-mnozstvo-kakaa-cesta-bola-zatvorena-osem-hodin/"
                            title="Na diaľnicu sa vysypalo obrovské množstvo kakaa: Cesta bola zatvorená osem hodín">
                                                        Na diaľnicu sa vysypalo obrovské množstvo kakaa: Cesta bola zatvorená osem hodín                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/851073/na-dialnicu-sa-vysypalo-obrovske-mnozstvo-kakaa-cesta-bola-zatvorena-osem-hodin/"
                            title="Kurióznu dopravnú nehodu zažili v piatok v americkom štáte Indiana, kde sa na diaľnicu vysypalo enormné množstvo kakaa...">
                            Kurióznu dopravnú nehodu zažili v piatok v americkom štáte Indiana, kde sa na diaľnicu vysypalo enormné množstvo kakaa...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("851093");
															__cas._excludedPersonalizedArticles['ids'].push("850934");
															__cas._excludedPersonalizedArticles['ids'].push("848700");
															__cas._excludedPersonalizedArticles['ids'].push("851072");
															__cas._excludedPersonalizedArticles['ids'].push("851099");
															__cas._excludedPersonalizedArticles['ids'].push("850942");
															__cas._excludedPersonalizedArticles['ids'].push("851095");
															__cas._excludedPersonalizedArticles['ids'].push("851089");
															__cas._excludedPersonalizedArticles['ids'].push("850956");
															__cas._excludedPersonalizedArticles['ids'].push("851078");
															__cas._excludedPersonalizedArticles['ids'].push("851080");
															__cas._excludedPersonalizedArticles['ids'].push("851073");
															    __cas._excludedPersonalizedArticles['ids'].push("850913");
							    								    __cas._excludedPersonalizedArticles['ids'].push("851126");
							    								    __cas._excludedPersonalizedArticles['ids'].push("851116");
							    								    __cas._excludedPersonalizedArticles['ids'].push("851121");
							    								    __cas._excludedPersonalizedArticles['ids'].push("850667");
							    								    __cas._excludedPersonalizedArticles['ids'].push("851122");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/851126\/caputova-si-ziskala-srdcia-ludi-v-uliciach-veronika-ju-prirovnala-k-papezovi\/"},"headline":"\u010caputov\u00e1 si z\u00edskala srdcia \u013eud\u00ed v uliciach: Veronika ju prirovnala k p\u00e1pe\u017eovi","datePublished":"2019-06-15T15:36:00+02:00","dateModified":"2019-06-15T15:35:49+02:00","articleBody":"","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/851126\/caputova-si-ziskala-srdcia-ludi-v-uliciach-veronika-ju-prirovnala-k-papezovi\/","author":{"@type":"Person","name":"\u010cas.sk"},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/domace-spravy\/","name":"Dom\u00e1ce spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas"
                    title="Predplatné"
                >
                    Predplatné
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5d04ffaaa46bf">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5d04ffaaa46bf select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                © Nový čas, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>