<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Tím s Jozefom Stümpelom nedohral zápas! | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Stretnutie druhej hokejovej ligy, skupine Západ, medzi MŠK Púchov a HK Dynamax 96 Nitra prinieslo zaujímavý moment s kurióznym záverom." />
<meta name="news_keywords" content="jozef stumpel, hokej, dynamax nitra, druha liga, kuriozita, odchod z ladu, puchov" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Kuriózny moment v druhej hokejovej lige: Tím s Jozefom Stümpelom nedohral zápas!" />
<meta property="og:description" content="Stretnutie druhej hokejovej ligy, skupine Západ, medzi MŠK Púchov a HK Dynamax 96 Nitra prinieslo zaujímavý moment s kurióznym záverom." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvZml0LWluLzYwMHgw&amp;h=8x0JsgwDc1PaceSNBbhGnQ&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/" />
<link rel="image_src" href="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvMTIwMHg2MzA%3D&h=LrWdEXqX1ytSpHpziA7sUw&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=328bf4a2d37fa0b1f70693907bdf6b6f"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=34baeac693513246fa855b5efa8819db" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['sport', 'hokej'];
var adsCid = ['750878'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'AfVLy6ecNOzL3vhRXNR9h.TG35hRkbuliO2hYwkkLIz.Y7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'sport');
        ga('set', 'contentGroup2', 'sport-hokej');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'Nový Čas');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.01ea4dd1';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[263,"jozef stumpel,hokej,dynamax nitra,druha liga,kuriozita,odchod z ladu,puchov",""]]});
            __azTracker.push({p: ['pageView', 'article','750878']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								utorok 9. 10.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/dionyz/">Dionýz</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						15°C&nbsp;&nbsp;Slnečno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t4.aimg.sk/magaziny/Zqny-pX4SFyK5SwRAnF1Mw.320~Nov-as-2018-265.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=EXktUivjadSwgMIdtal3lQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss Leta">Miss Leta</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        utorok 9. 10.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Dionýz"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/dionyz/">Dionýz</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Slnečno"><span class="wi-sun"></span></div></div>
                            <span class="temperature fleft">15°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/" data-url="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">0</span>
				</span>
            </a>
        
            <div id="button_webpush_5bbc7cfd047ba" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5bbc7cfd047ba')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F750878%2Fkuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5bbc7cfd044ca">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 11:40                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/"
                                   title="Šport"
                                    data-event="clanok|cesticka|Šport" >
                                    Šport                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/hokej/"
                                   title="Hokej"
                                    data-event="clanok|cesticka|Hokej" >
                                    Hokej                                </a>
                                                </div>

                                                    <div class="flags">
                                                    <span class="flag">Foto</span>
                                            </div>
                
                <h1 class="mt-lg-10">
                    Kuriózny moment v druhej hokejovej lige: Tím s Jozefom Stümpelom nedohral zápas!                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/" data-url="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">0</span>
        </a>

    
        <div id="button_webpush_5bbc7cfd04ceb" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5bbc7cfd04ceb')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Stumpel" href="https://www.cas.sk/fotogaleria/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/1/" class="img">
                        
                            <img id=img-5bbc7cfd04f30  class="immediate_lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvODAweDQ1MC9zbWFydA%3D%3D&h=bYZkqed_GQPsuTN2L3ZIWQ&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvMTYwMHg5MDAvc21hcnQ%3D&h=Yl3jCRb9uKENKbCitfhNKA&e=2145916800&v=3" title="Stumpel | Nový Čas" alt="Stumpel" itemprop="image"><noscript><img src="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvODAweDQ1MC9zbWFydA%3D%3D&h=bYZkqed_GQPsuTN2L3ZIWQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5bbc7cfd04f30")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">4</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/1/" class="titlewrapper" title="Jozef Stümpel (vpravo) hrá druhú ligu za Dynamax Nitra.">
                            Jozef Stümpel (vpravo) hrá druhú ligu za Dynamax Nitra.                        </a>
                                                                        <div class="img-source">Zdroj: Miroslav Slávik</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Stretnutie druhej hokejovej ligy, skupine Západ, medzi MŠK Púchov a HK Dynamax 96 Nitra prinieslo zaujímavý moment s kurióznym záverom.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">4</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/nw2JUCqIQCyxjsnPuqzP0g.640~St-mpel-v-roku-2002.jpg?t=LzB4MTg6NjQweDM3OC8xOTB4MTkwL3RvcA%3D%3D&h=VhZv51gRFdBT5RxseVKMaA&e=2145916800&v=3"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t2.aimg.sk/magaziny/HAjOecVCSEuFtJOwKKnnog.640~Ani-na-exhib-cii-nepl-nuje-St-mpel-vymeni.jpg?t=LzE5MHgxOTAvdG9w&h=ZLr3N-jsBIS34HeEYQtZZg&e=2145916800&v=3"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo ">
                                    <img class="photogallery-photo" src="https://t1.aimg.sk/magaziny/8Jgo1jtYT7bBe7IyThsnxw~Ani-na-exhib-cii-nepl-nuje-St-mpel-vymeni.jpg?t=LzB4MDo4MDB4NDUwLzE5MHgxOTAvdG9w&h=85CAHRqZBab4CooRyoy5sg&e=2145916800&v=4"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                            <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ.640~Stumpel.jpg?t=LzB4NDI6NjQweDQwMi8xOTB4MTkwL3RvcA%3D%3D&h=4pjv5CtB26-_F1svoI37og&e=2145916800&v=3"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 4;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p>V úvodnej tretine padli  v priebehu 30 sekúnd tri góly. Najskôr domáci Jakubík otvoril skóre, potom o 20 sekúnd neskôr vyrovnal na 1:1 Molnár a o desať sekúnd neskôr sa Púchovčania vďaka Zúbekovi opäť ujali vedenia. To však nebolo všetko, lebo to najzaujímavejšie prišlo hneď potom.</p>
<p>Nitrančanom, ktorí pricestovali na zápas iba s jedenástimi hráčmi a brankárom, sa nepáčil výkon rozhodcov, začali protestovať a následne odišli z ľadu do kabíny.<strong> Dynamax, ktorý mal v zostave aj legendárneho majstra sveta Jozefa Stümpela sa na ľad už nevrátil a tak rozhodcovia duel predčasne ukončili.</strong></p>
<p>Nitrania sú v tabuľke na tretej pozícii, zápas v Púchove však bude riešiť SZĽH a je viac ako pravdepodobné, že Dynamax ho prehrá kontumačne.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 750878;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/" data-url="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">0</span>
        </a>

    
        <div id="button_webpush_5bbc7cfd0504d" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5bbc7cfd0504d')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">Nový Čas</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750717/velke-porovnanie-slovenskych-nemocnic-kde-sa-o-pacientov-postaraju-najlepsie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Veľké porovnanie slovenských nemocníc: Kde sa o pacientov postarajú najlepšie?" >

                    <img id=img-5bbc7cfd058a8  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/nx29fpATTbeA8FfPLfuKYg.640~Univerzitn-nemocnica-v-Ko-iciach-sa-k-rebr-ku-nevyjadrila.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gCmcWM_uA1203A4qoZWpYg&e=2145916800&v=5" data-1024x2="https://t4.aimg.sk/magaziny/nx29fpATTbeA8FfPLfuKYg.1280~Univerzitn-nemocnica-v-Ko-iciach-sa-k-rebr-ku-nevyjadrila.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=LuaAXhhlT6mqmF6r3NR-sw&e=2145916800&v=5" title="Univerzitná nemocnica v Košiciach sa k rebríčku nevyjadrila. | Nový Čas" alt="Univerzitná"><noscript><img src="https://t1.aimg.sk/magaziny/nx29fpATTbeA8FfPLfuKYg.640~Univerzitn-nemocnica-v-Ko-iciach-sa-k-rebr-ku-nevyjadrila.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gCmcWM_uA1203A4qoZWpYg&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750717/velke-porovnanie-slovenskych-nemocnic-kde-sa-o-pacientov-postaraju-najlepsie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Veľké porovnanie slovenských nemocníc: Kde sa o pacientov postarajú najlepšie?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Veľké porovnanie slovenských nemocníc: Kde sa o pacientov postarajú najlepšie?                                                            </span>
                            <span class="hidden xs-visible">
                                Veľké porovnanie slovenských nemocníc                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750879/dopravu-v-srbsku-ochromili-hromadne-havarie-6-mrtvych-27-zranenych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Dopravu v Srbsku ochromili hromadné havárie: 6 mŕtvych, 27 zranených" >

                    <img id=img-5bbc7cfd05aef  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/dGlQzBocRbbl1uvKN4Zurg.1280~ilustra-n-foto.jpg?t=LzEwMXgyMjI6MTEwM3g3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=HfU1p_sXN0SouL8lbL16xw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/dGlQzBocRbbl1uvKN4Zurg~ilustra-n-foto.jpg?t=LzEzNXgyOTY6MTQ2NXgxMDQ1LzkwMHg2MDAvdG9wL3NtYXJ0&h=eVFhaElKPo2TFScAX_m_GQ&e=2145916800&v=3" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t4.aimg.sk/magaziny/dGlQzBocRbbl1uvKN4Zurg.1280~ilustra-n-foto.jpg?t=LzEwMXgyMjI6MTEwM3g3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=HfU1p_sXN0SouL8lbL16xw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750879/dopravu-v-srbsku-ochromili-hromadne-havarie-6-mrtvych-27-zranenych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Dopravu v Srbsku ochromili hromadné havárie: 6 mŕtvych, 27 zranených" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dopravu v Srbsku ochromili hromadné havárie: 6 mŕtvych, 27 zranených                                                            </span>
                            <span class="hidden xs-visible">
                                Hromadné havárie v Srbsku: 6 mŕtvych, 27 zranených                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Kuriózny moment v druhej hokejovej lige: Tím s Jozefom Stümpelom nedohral zápas!" >

                    <img id=img-5bbc7cfd05c98  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=YeM4CDKZxOQmp1Vp935PHA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=hG6VJZu-YHmZU3EN2LvWcg&e=2145916800&v=3" title="Stumpel | Nový Čas" alt="Stumpel"><noscript><img src="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=YeM4CDKZxOQmp1Vp935PHA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Kuriózny moment v druhej hokejovej lige: Tím s Jozefom Stümpelom nedohral zápas!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kuriózny moment v druhej hokejovej lige: Tím s Jozefom Stümpelom nedohral zápas!                                                            </span>
                            <span class="hidden xs-visible">
                                Tím s Jozefom Stümpelom nedohral zápas!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750871/padlo-rozhodnutie-v-kauze-vrazdy-kuciaka-a-kusnirovej-najvyssi-sud-zamietol-staznosti-obvinenych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Padlo rozhodnutie v kauze vraždy Kuciaka a Kušnírovej: Najvyšší súd zamietol sťažnosti obvinených" >

                    <img id=img-5bbc7cfd05e1b  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/Ig1i2DP5SGD4UTFlHaHMHg~Kuciak-a-Ku-n-rov-boli-zavra-den.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=re4-dgTsBDH-IqX6seJ_Wg&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/Ig1i2DP5SGD4UTFlHaHMHg~Kuciak-a-Ku-n-rov-boli-zavra-den.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=bsadoM6ORuLkXcoE0JtOUA&e=2145916800&v=4" title="Kuciak a Kušnírová boli zavraždení. | Nový Čas" alt="Kuciak"><noscript><img src="https://t1.aimg.sk/magaziny/Ig1i2DP5SGD4UTFlHaHMHg~Kuciak-a-Ku-n-rov-boli-zavra-den.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=re4-dgTsBDH-IqX6seJ_Wg&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750871/padlo-rozhodnutie-v-kauze-vrazdy-kuciaka-a-kusnirovej-najvyssi-sud-zamietol-staznosti-obvinenych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Padlo rozhodnutie v kauze vraždy Kuciaka a Kušnírovej: Najvyšší súd zamietol sťažnosti obvinených" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Padlo rozhodnutie v kauze vraždy Kuciaka a Kušnírovej: Najvyšší súd zamietol sťažnosti obvinených                                                            </span>
                            <span class="hidden xs-visible">
                                Padlo rozhodnutie v kauze vraždy Kuciaka                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750549/sikovny-zajac-proti-nesikovnemu-polovnikovi-tento-vysledok-sa-dal-cakat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Šikovný zajac proti nešikovnému poľovníkovi: Tento výsledok sa dal čakať!" >

                    <img id=img-5bbc7cfd05fb5  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/jXNuewp8S3usoUF_tAJvDw.1280~ikovn-zajac-proti-ne-ikovn-mu-po-ovn-kovi-Tento-v-sledok-sa-dal-aka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=03_Bev1pDyKYvvfJRA7dvQ&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/jXNuewp8S3usoUF_tAJvDw~ikovn-zajac-proti-ne-ikovn-mu-po-ovn-kovi-Tento-v-sledok-sa-dal-aka.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=oXvhkPpp4YYwHAlKdgiLOQ&e=2145916800&v=4" title="Šikovný zajac proti nešikovnému poľovníkovi: Tento výsledok sa dal čakať! | Nový Čas" alt="Šikovný zajac"><noscript><img src="https://t2.aimg.sk/magaziny/jXNuewp8S3usoUF_tAJvDw.1280~ikovn-zajac-proti-ne-ikovn-mu-po-ovn-kovi-Tento-v-sledok-sa-dal-aka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=03_Bev1pDyKYvvfJRA7dvQ&e=2145916800&v=4"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750549/sikovny-zajac-proti-nesikovnemu-polovnikovi-tento-vysledok-sa-dal-cakat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Šikovný zajac proti nešikovnému poľovníkovi: Tento výsledok sa dal čakať!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Šikovný zajac proti nešikovnému poľovníkovi: Tento výsledok sa dal čakať!                                                            </span>
                            <span class="hidden xs-visible">
                                Šikovný zajac proti nešikovnému poľovníkovi                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750862/zeleznice-nakupia-25-novy-elektrickych-vlakov-vacsina-sa-zaplati-z-europskych-penazi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Železnice nakúpia 25 nový elektrických vlakov: Väčšina sa zaplatí z európskych peňazí" >

                    <img id=img-5bbc7cfd06138  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/el8z3N61TbCQABTjnrwXDQ.640~eleznice-chystaj-vynovi-vlakov-s-pravy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=V_B-_VP8RLmiaAQSsUAvcA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/el8z3N61TbCQABTjnrwXDQ~eleznice-chystaj-vynovi-vlakov-s-pravy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=KS9VTqCp57r5DwiV3ClFsg&e=2145916800&v=3" title="Železnice chystajú vynoviť vlakové súpravy. | Nový Čas" alt="Železnice"><noscript><img src="https://t4.aimg.sk/magaziny/el8z3N61TbCQABTjnrwXDQ.640~eleznice-chystaj-vynovi-vlakov-s-pravy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=V_B-_VP8RLmiaAQSsUAvcA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750862/zeleznice-nakupia-25-novy-elektrickych-vlakov-vacsina-sa-zaplati-z-europskych-penazi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Železnice nakúpia 25 nový elektrických vlakov: Väčšina sa zaplatí z európskych peňazí" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Železnice nakúpia 25 nový elektrických vlakov: Väčšina sa zaplatí z európskych peňazí                                                            </span>
                            <span class="hidden xs-visible">
                                Železnice nakúpia 25 nový elektrických vlakov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/744690/sportovy-obojzivelnik-jozef-stumpel-hral-v-sobotu-hokej-v-nedelu-futbal-vitazny-debut-v-7-lige/" title="Športový obojživelník Jozef Stümpel hral v sobotu hokej, v nedeľu futbal: Víťazný debut v 7. lige!">
                            Športový obojživelník Jozef Stümpel hral v sobotu hokej, v nedeľu futbal: Víťazný debut v 7. lige!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/750163/hokejista-zadkom-zaparkoval-do-branky-takyto-vtipny-pokus-o-gol-ste-este-nevideli/" title="Hokejista zadkom zaparkoval do bránky: Takýto vtipný pokus o gól ste ešte nevideli">
                            Hokejista zadkom zaparkoval do bránky: Takýto vtipný pokus o gól ste ešte nevideli                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/747682/toto-ste-este-nevideli-rozhodca-v-rusku-skoroval-po-penalte-a-gol-platil/" title="Toto ste ešte nevideli: Rozhodca v Rusku skóroval po penalte a gól platil!">
                            Toto ste ešte nevideli: Rozhodca v Rusku skóroval po penalte a gól platil!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/745202/dve-kuriozity-v-kosiciach-pri-pohlade-na-tieto-chodniky-budete-len-krutit-hlavou/" title="Dve kuriozity v Košiciach: Pri pohľade na tieto chodníky budete len krútiť hlavou">
                            Dve kuriozity v Košiciach: Pri pohľade na tieto chodníky budete len krútiť hlavou                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/749439/najkurioznejsie-video-zo-slovenskych-ciest-nic-podobne-ste-nevideli-toto-museli-obchadzat-vodici-v-nitre/" title="Najkurióznejšie video zo slovenských ciest: Nič podobné ste nevideli, TOTO museli obchádzať vodiči v Nitre!">
                            Najkurióznejšie video zo slovenských ciest: Nič podobné ste nevideli, TOTO museli obchádzať vodiči v Nitre!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/742183/kuriozity-v-bratislave-pozrite-sa-lepsie-na-tuto-fotku-detail-v-rozostavanych-bytoch-vas-odrovna/" title="Kuriozity v Bratislave: Pozrite sa lepšie na túto fotku, detail v rozostavaných bytoch vás odrovná!">
                            Kuriozity v Bratislave: Pozrite sa lepšie na túto fotku, detail v rozostavaných bytoch vás odrovná!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/748563/visnovsky-to-povedal-na-rovinu-v-hokeji-mame-vaznejsie-problemy-ako-logo/" class="thumb" title="Višňovský to povedal na rovinu: V hokeji máme vážnejšie problémy ako logo!">
                                <img id=img-5bbc7cfd069dc  class="immediate_lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/c78iNkRdS1KhcfkhHX7b8Q.1280~Na-sn-mke-ambas-dor-apion-tu-MS-U18-ubom-r-Vi-ovsk.jpg?t=LzB4MjMyOjEyODB4OTUyLzgwMHg0MDAvdG9wL3NtYXJ0&h=dTMBSwfHpqX-oQG_yXNgCg&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/c78iNkRdS1KhcfkhHX7b8Q.2560~Na-sn-mke-ambas-dor-apion-tu-MS-U18-ubom-r-Vi-ovsk.jpg?t=LzB4NDY0OjI1NjB4MTkwNS8xNjAweDgwMC90b3Avc21hcnQ%3D&h=vjld5FNu-AlnQNPwkx7ohQ&e=2145916800&v=3" title="Na snímke ambasádor šapionátu MS U18 Ľubomír Višňovský. | Nový Čas" alt="Na snímke"><noscript><img src="https://t1.aimg.sk/magaziny/c78iNkRdS1KhcfkhHX7b8Q.1280~Na-sn-mke-ambas-dor-apion-tu-MS-U18-ubom-r-Vi-ovsk.jpg?t=LzB4MjMyOjEyODB4OTUyLzgwMHg0MDAvdG9wL3NtYXJ0&h=dTMBSwfHpqX-oQG_yXNgCg&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5bbc7cfd069dc")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">264</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/748563/visnovsky-to-povedal-na-rovinu-v-hokeji-mame-vaznejsie-problemy-ako-logo/" class="item-title" title="Višňovský to povedal na rovinu: V hokeji máme vážnejšie problémy ako logo!">Višňovský to povedal na rovinu: V hokeji máme vážnejšie problémy ako logo!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/750632/toto-je-uz-vojna-rytmusovi-po-poslednom-statuse-od-dary-rupli-nervy-co-od-nas-chces-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Toto je už vojna! Rytmusovi po poslednom statuse od Dary rupli nervy: Čo od nás chceš?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Toto je už vojna! Rytmusovi po poslednom statuse od Dary rupli nervy: Čo od nás chceš?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/750612/spoznate-10-animovanych-rozpravok-na-fotkach-otestujte-sa-v-kvize/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Spoznáte 10 animovaných rozprávok na fotkách? Otestujte sa v kvíze">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spoznáte 10 animovaných rozprávok na fotkách? Otestujte sa v kvíze							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/749314/tragedia-len-par-tyzdnov-po-porode-svokra-nasla-magdalenu-30-obesenu-v-kupelni/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Tragédia len pár týždňov po pôrode: Svokra našla Magdalenu († 30) obesenú v kúpeľni">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragédia len pár týždňov po pôrode: Svokra našla Magdalenu († 30) obesenú v kúpeľni							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/750507/pamatate-si-na-ne-aj-vy-top-hlasky-predavaciek-z-potravin-ktore-vas-pobavia/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Pamätáte si na ne aj vy? TOP hlášky predavačiek z potravín, ktoré vás pobavia">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pamätáte si na ne aj vy? TOP hlášky predavačiek z potravín, ktoré vás pobavia							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/750703/spust-v-lekarovciach-nebola-obycajna-veterna-smrst-potvrdili-sa-najhorsie-obavy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Spúšť v Lekárovciach nebola obyčajná veterná smršť: Potvrdili sa najhoršie obavy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spúšť v Lekárovciach nebola obyčajná veterná smršť: Potvrdili sa najhoršie obavy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/750607/penalta-ktora-vam-vyrazi-dych-to-co-si-dovolil-rusky-mladik-nema-obdobu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Penalta, ktorá vám vyrazí dych: To, čo si dovolil ruský mladík, nemá obdobu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Penalta, ktorá vám vyrazí dych: To, čo si dovolil ruský mladík, nemá obdobu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/750220/najkrajsi-rodinny-dom-na-slovensku-sa-skryva-hlboko-v-lese-raz-donho-vojdete-uz-nebudete-chciet-odist/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Najkrajší rodinný dom na Slovensku sa skrýva hlboko v lese: Raz doňho vojdete, už nebudete chcieť odísť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najkrajší rodinný dom na Slovensku sa skrýva hlboko v lese: Raz doňho vojdete, už nebudete chcieť odísť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/750525/irena-si-vsimla-v-bratislave-podozrive-auto-tajna-navsteva-slovenska-z-najvyssich-miest/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Irena si všimla v Bratislave podozrivé auto: Tajná návšteva Slovenska z najvyšších miest?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Irena si všimla v Bratislave podozrivé auto: Tajná návšteva Slovenska z najvyšších miest?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/748246/exkluzivne-identita-prekladatelky-aleny-odhalena-toto-je-tvar-objednavatelky-popravy-jana-a-martiny/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="EXKLUZÍVNE Identita prekladateľky Aleny odhalená: Toto je tvár objednávateľky popravy Jána a Martiny!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							EXKLUZÍVNE Identita prekladateľky Aleny odhalená: Toto je tvár objednávateľky popravy Jána a Martiny!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/750192/naozaj-hrala-dole-bez-talianska-tenistka-sokovala-divakov-v-tokiu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Naozaj hrala dole bez? Talianska tenistka šokovala divákov v Tokiu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Naozaj hrala dole bez? Talianska tenistka šokovala divákov v Tokiu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/750632/toto-je-uz-vojna-rytmusovi-po-poslednom-statuse-od-dary-rupli-nervy-co-od-nas-chces-video/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Toto je už vojna! Rytmusovi po poslednom statuse od Dary rupli nervy: Čo od nás chceš?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Toto je už vojna! Rytmusovi po poslednom statuse od Dary rupli nervy: Čo od nás chceš?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/746342/jozef-heriban-prvykrat-o-krachu-manzelstva-pravda-o-zivote-s-alenou/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Jozef Heriban prvýkrát o krachu manželstva: Pravda o živote s Alenou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jozef Heriban prvýkrát o krachu manželstva: Pravda o živote s Alenou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/717065/policajt-dal-soferovi-pokutu-ten-ho-potom-zaskocil-otazkou-z-tohto-ostali-mimo-aj-muzi-zakona/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Policajt dal šoférovi pokutu, ten ho potom zaskočil otázkou: Z tohto ostali mimo aj muži zákona!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Policajt dal šoférovi pokutu, ten ho potom zaskočil otázkou: Z tohto ostali mimo aj muži zákona!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/750088/dalsia-vrazda-novinarky-krasnu-victoriu-30-nasli-mrtvu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Ďalšia vražda novinárky: Krásnu Victoriu († 30) našli mŕtvu, z detailov vám príde zle">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ďalšia vražda novinárky: Krásnu Victoriu († 30) našli mŕtvu, z detailov vám príde zle							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/749352/ferrari-z-tragickej-zrazky-na-orave-na-videu-ktore-nemal-nik-vidiet-zbesila-jazda-na-dialnici-spred-4-rokov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Ferrari z tragickej zrážky na Orave na videu, ktoré nemal nik vidieť: Zbesilá jazda na diaľnici spred 4 rokov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Ferrari z tragickej zrážky na Orave na videu, ktoré nemal nik vidieť: Zbesilá jazda na diaľnici spred 4 rokov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/749466/otestujte-sa-z-anglictiny-mate-slovnu-zasobu-pre-mierne-a-stredne-pokrocilych-v-malicku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Otestujte sa z angličtiny: Máte slovnú zásobu pre mierne a stredne pokročilých v malíčku?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Otestujte sa z angličtiny: Máte slovnú zásobu pre mierne a stredne pokročilých v malíčku?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/748246/exkluzivne-identita-prekladatelky-aleny-odhalena-toto-je-tvar-objednavatelky-popravy-jana-a-martiny/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="EXKLUZÍVNE Identita prekladateľky Aleny odhalená: Toto je tvár objednávateľky popravy Jána a Martiny!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							EXKLUZÍVNE Identita prekladateľky Aleny odhalená: Toto je tvár objednávateľky popravy Jána a Martiny!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/748659/detaily-zatykania-zahadnej-prekladatelky-aleny-odhalene-na-povrch-vyplavali-nove-skutocnosti/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Detaily zatýkania záhadnej prekladateľky Aleny odhalené: Na povrch vyplávali nové skutočnosti">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Detaily zatýkania záhadnej prekladateľky Aleny odhalené: Na povrch vyplávali nové skutočnosti							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/748234/kocner-prehovoril-z-basy-co-ma-spaja-so-zahadnou-tlmocnickou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Kočner prehovoril z basy: Čo ma spája so záhadnou tlmočníčkou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kočner prehovoril z basy: Čo ma spája so záhadnou tlmočníčkou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/747764/obvineni-mali-vziat-za-smrt-kuciaka-70-tisic-ako-si-podelili-ulohy-pri-vrazde-ktora-otriasla-slovenskom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Obvinení mali vziať za smrť Kuciaka 70-tisíc: Ako si podelili úlohy pri vražde, ktorá otriasla Slovenskom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obvinení mali vziať za smrť Kuciaka 70-tisíc: Ako si podelili úlohy pri vražde, ktorá otriasla Slovenskom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/750192/naozaj-hrala-dole-bez-talianska-tenistka-sokovala-divakov-v-tokiu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Naozaj hrala dole bez? Talianska tenistka šokovala divákov v Tokiu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Naozaj hrala dole bez? Talianska tenistka šokovala divákov v Tokiu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/750632/toto-je-uz-vojna-rytmusovi-po-poslednom-statuse-od-dary-rupli-nervy-co-od-nas-chces-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Toto je už vojna! Rytmusovi po poslednom statuse od Dary rupli nervy: Čo od nás chceš?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Toto je už vojna! Rytmusovi po poslednom statuse od Dary rupli nervy: Čo od nás chceš?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/746342/jozef-heriban-prvykrat-o-krachu-manzelstva-pravda-o-zivote-s-alenou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Jozef Heriban prvýkrát o krachu manželstva: Pravda o živote s Alenou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jozef Heriban prvýkrát o krachu manželstva: Pravda o živote s Alenou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/717065/policajt-dal-soferovi-pokutu-ten-ho-potom-zaskocil-otazkou-z-tohto-ostali-mimo-aj-muzi-zakona/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Policajt dal šoférovi pokutu, ten ho potom zaskočil otázkou: Z tohto ostali mimo aj muži zákona!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Policajt dal šoférovi pokutu, ten ho potom zaskočil otázkou: Z tohto ostali mimo aj muži zákona!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5bbc7cfd044ca', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750717/velke-porovnanie-slovenskych-nemocnic-kde-sa-o-pacientov-postaraju-najlepsie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Veľké porovnanie slovenských nemocníc: Kde sa o pacientov postarajú najlepšie?" >

                    <img id=img-5bbc7cfd06d18  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/nx29fpATTbeA8FfPLfuKYg.640~Univerzitn-nemocnica-v-Ko-iciach-sa-k-rebr-ku-nevyjadrila.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gCmcWM_uA1203A4qoZWpYg&e=2145916800&v=5" data-1024x2="https://t4.aimg.sk/magaziny/nx29fpATTbeA8FfPLfuKYg.1280~Univerzitn-nemocnica-v-Ko-iciach-sa-k-rebr-ku-nevyjadrila.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=LuaAXhhlT6mqmF6r3NR-sw&e=2145916800&v=5" title="Univerzitná nemocnica v Košiciach sa k rebríčku nevyjadrila. | Nový Čas" alt="Univerzitná"><noscript><img src="https://t1.aimg.sk/magaziny/nx29fpATTbeA8FfPLfuKYg.640~Univerzitn-nemocnica-v-Ko-iciach-sa-k-rebr-ku-nevyjadrila.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gCmcWM_uA1203A4qoZWpYg&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750717/velke-porovnanie-slovenskych-nemocnic-kde-sa-o-pacientov-postaraju-najlepsie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Veľké porovnanie slovenských nemocníc: Kde sa o pacientov postarajú najlepšie?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Veľké porovnanie slovenských nemocníc: Kde sa o pacientov postarajú najlepšie?                                                            </span>
                            <span class="hidden xs-visible">
                                Veľké porovnanie slovenských nemocníc                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750879/dopravu-v-srbsku-ochromili-hromadne-havarie-6-mrtvych-27-zranenych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Dopravu v Srbsku ochromili hromadné havárie: 6 mŕtvych, 27 zranených" >

                    <img id=img-5bbc7cfd06e20  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/dGlQzBocRbbl1uvKN4Zurg.1280~ilustra-n-foto.jpg?t=LzEwMXgyMjI6MTEwM3g3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=HfU1p_sXN0SouL8lbL16xw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/dGlQzBocRbbl1uvKN4Zurg~ilustra-n-foto.jpg?t=LzEzNXgyOTY6MTQ2NXgxMDQ1LzkwMHg2MDAvdG9wL3NtYXJ0&h=eVFhaElKPo2TFScAX_m_GQ&e=2145916800&v=3" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t4.aimg.sk/magaziny/dGlQzBocRbbl1uvKN4Zurg.1280~ilustra-n-foto.jpg?t=LzEwMXgyMjI6MTEwM3g3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=HfU1p_sXN0SouL8lbL16xw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750879/dopravu-v-srbsku-ochromili-hromadne-havarie-6-mrtvych-27-zranenych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Dopravu v Srbsku ochromili hromadné havárie: 6 mŕtvych, 27 zranených" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dopravu v Srbsku ochromili hromadné havárie: 6 mŕtvych, 27 zranených                                                            </span>
                            <span class="hidden xs-visible">
                                Hromadné havárie v Srbsku: 6 mŕtvych, 27 zranených                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Kuriózny moment v druhej hokejovej lige: Tím s Jozefom Stümpelom nedohral zápas!" >

                    <img id=img-5bbc7cfd06f39  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=YeM4CDKZxOQmp1Vp935PHA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=hG6VJZu-YHmZU3EN2LvWcg&e=2145916800&v=3" title="Stumpel | Nový Čas" alt="Stumpel"><noscript><img src="https://t2.aimg.sk/magaziny/LkzvpqXsTKXa2RmiU0HueQ~Stumpel.jpg?t=LzB4ODA6MTIwMHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=YeM4CDKZxOQmp1Vp935PHA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750878/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Kuriózny moment v druhej hokejovej lige: Tím s Jozefom Stümpelom nedohral zápas!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kuriózny moment v druhej hokejovej lige: Tím s Jozefom Stümpelom nedohral zápas!                                                            </span>
                            <span class="hidden xs-visible">
                                Tím s Jozefom Stümpelom nedohral zápas!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750871/padlo-rozhodnutie-v-kauze-vrazdy-kuciaka-a-kusnirovej-najvyssi-sud-zamietol-staznosti-obvinenych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Padlo rozhodnutie v kauze vraždy Kuciaka a Kušnírovej: Najvyšší súd zamietol sťažnosti obvinených" >

                    <img id=img-5bbc7cfd07057  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/Ig1i2DP5SGD4UTFlHaHMHg~Kuciak-a-Ku-n-rov-boli-zavra-den.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=re4-dgTsBDH-IqX6seJ_Wg&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/Ig1i2DP5SGD4UTFlHaHMHg~Kuciak-a-Ku-n-rov-boli-zavra-den.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=bsadoM6ORuLkXcoE0JtOUA&e=2145916800&v=4" title="Kuciak a Kušnírová boli zavraždení. | Nový Čas" alt="Kuciak"><noscript><img src="https://t1.aimg.sk/magaziny/Ig1i2DP5SGD4UTFlHaHMHg~Kuciak-a-Ku-n-rov-boli-zavra-den.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=re4-dgTsBDH-IqX6seJ_Wg&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750871/padlo-rozhodnutie-v-kauze-vrazdy-kuciaka-a-kusnirovej-najvyssi-sud-zamietol-staznosti-obvinenych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Padlo rozhodnutie v kauze vraždy Kuciaka a Kušnírovej: Najvyšší súd zamietol sťažnosti obvinených" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Padlo rozhodnutie v kauze vraždy Kuciaka a Kušnírovej: Najvyšší súd zamietol sťažnosti obvinených                                                            </span>
                            <span class="hidden xs-visible">
                                Padlo rozhodnutie v kauze vraždy Kuciaka                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750549/sikovny-zajac-proti-nesikovnemu-polovnikovi-tento-vysledok-sa-dal-cakat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Šikovný zajac proti nešikovnému poľovníkovi: Tento výsledok sa dal čakať!" >

                    <img id=img-5bbc7cfd07159  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/jXNuewp8S3usoUF_tAJvDw.1280~ikovn-zajac-proti-ne-ikovn-mu-po-ovn-kovi-Tento-v-sledok-sa-dal-aka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=03_Bev1pDyKYvvfJRA7dvQ&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/jXNuewp8S3usoUF_tAJvDw~ikovn-zajac-proti-ne-ikovn-mu-po-ovn-kovi-Tento-v-sledok-sa-dal-aka.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=oXvhkPpp4YYwHAlKdgiLOQ&e=2145916800&v=4" title="Šikovný zajac proti nešikovnému poľovníkovi: Tento výsledok sa dal čakať! | Nový Čas" alt="Šikovný zajac"><noscript><img src="https://t2.aimg.sk/magaziny/jXNuewp8S3usoUF_tAJvDw.1280~ikovn-zajac-proti-ne-ikovn-mu-po-ovn-kovi-Tento-v-sledok-sa-dal-aka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=03_Bev1pDyKYvvfJRA7dvQ&e=2145916800&v=4"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750549/sikovny-zajac-proti-nesikovnemu-polovnikovi-tento-vysledok-sa-dal-cakat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Šikovný zajac proti nešikovnému poľovníkovi: Tento výsledok sa dal čakať!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Šikovný zajac proti nešikovnému poľovníkovi: Tento výsledok sa dal čakať!                                                            </span>
                            <span class="hidden xs-visible">
                                Šikovný zajac proti nešikovnému poľovníkovi                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/750862/zeleznice-nakupia-25-novy-elektrickych-vlakov-vacsina-sa-zaplati-z-europskych-penazi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Železnice nakúpia 25 nový elektrických vlakov: Väčšina sa zaplatí z európskych peňazí" >

                    <img id=img-5bbc7cfd07287  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/el8z3N61TbCQABTjnrwXDQ.640~eleznice-chystaj-vynovi-vlakov-s-pravy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=V_B-_VP8RLmiaAQSsUAvcA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/el8z3N61TbCQABTjnrwXDQ~eleznice-chystaj-vynovi-vlakov-s-pravy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=KS9VTqCp57r5DwiV3ClFsg&e=2145916800&v=3" title="Železnice chystajú vynoviť vlakové súpravy. | Nový Čas" alt="Železnice"><noscript><img src="https://t4.aimg.sk/magaziny/el8z3N61TbCQABTjnrwXDQ.640~eleznice-chystaj-vynovi-vlakov-s-pravy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=V_B-_VP8RLmiaAQSsUAvcA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/750862/zeleznice-nakupia-25-novy-elektrickych-vlakov-vacsina-sa-zaplati-z-europskych-penazi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Železnice nakúpia 25 nový elektrických vlakov: Väčšina sa zaplatí z európskych peňazí" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Železnice nakúpia 25 nový elektrických vlakov: Väčšina sa zaplatí z európskych peňazí                                                            </span>
                            <span class="hidden xs-visible">
                                Železnice nakúpia 25 nový elektrických vlakov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/744690/sportovy-obojzivelnik-jozef-stumpel-hral-v-sobotu-hokej-v-nedelu-futbal-vitazny-debut-v-7-lige/" title="Športový obojživelník Jozef Stümpel hral v sobotu hokej, v nedeľu futbal: Víťazný debut v 7. lige!">
                            Športový obojživelník Jozef Stümpel hral v sobotu hokej, v nedeľu futbal: Víťazný debut v 7. lige!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/750163/hokejista-zadkom-zaparkoval-do-branky-takyto-vtipny-pokus-o-gol-ste-este-nevideli/" title="Hokejista zadkom zaparkoval do bránky: Takýto vtipný pokus o gól ste ešte nevideli">
                            Hokejista zadkom zaparkoval do bránky: Takýto vtipný pokus o gól ste ešte nevideli                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/747682/toto-ste-este-nevideli-rozhodca-v-rusku-skoroval-po-penalte-a-gol-platil/" title="Toto ste ešte nevideli: Rozhodca v Rusku skóroval po penalte a gól platil!">
                            Toto ste ešte nevideli: Rozhodca v Rusku skóroval po penalte a gól platil!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/745202/dve-kuriozity-v-kosiciach-pri-pohlade-na-tieto-chodniky-budete-len-krutit-hlavou/" title="Dve kuriozity v Košiciach: Pri pohľade na tieto chodníky budete len krútiť hlavou">
                            Dve kuriozity v Košiciach: Pri pohľade na tieto chodníky budete len krútiť hlavou                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/749439/najkurioznejsie-video-zo-slovenskych-ciest-nic-podobne-ste-nevideli-toto-museli-obchadzat-vodici-v-nitre/" title="Najkurióznejšie video zo slovenských ciest: Nič podobné ste nevideli, TOTO museli obchádzať vodiči v Nitre!">
                            Najkurióznejšie video zo slovenských ciest: Nič podobné ste nevideli, TOTO museli obchádzať vodiči v Nitre!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/742183/kuriozity-v-bratislave-pozrite-sa-lepsie-na-tuto-fotku-detail-v-rozostavanych-bytoch-vas-odrovna/" title="Kuriozity v Bratislave: Pozrite sa lepšie na túto fotku, detail v rozostavaných bytoch vás odrovná!">
                            Kuriozity v Bratislave: Pozrite sa lepšie na túto fotku, detail v rozostavaných bytoch vás odrovná!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://komentare.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Komentáre">Komentáre</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5bbc7cd2d56c1">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://komentare.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Komentáre</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5bbc7cd2d56c1 select').change(function() {
					var href = $('#5bbc7cd2d56c1 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/630674/najvyssi-sud-rozhodol-o-staznostiach-obvinenych-z-vrazdy-jana-kuciaka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Najvyšší súd rozhodol o sťažnostiach obvinených z vraždy Jána Kuciaka" target="_blank" >
			<img id=img-5bbc7cd2d57eb  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/hymzk1KsS8DFNhGqyy0x-A.jpg?t=Lzg5eDA6MTIwMHg2MjcvODAweDQ1MC90b3Avc21hcnQ%3D&h=vGEx3jBnOVaTst0vBR91Xw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/hymzk1KsS8DFNhGqyy0x-A.jpg?t=Lzg5eDA6MTIwMHg2MjcvMTYwMHg5MDAvdG9wL3NtYXJ0&h=YV9hJRZsYq7cLr4E_cd_fQ&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/hymzk1KsS8DFNhGqyy0x-A.jpg?t=Lzg5eDA6MTIwMHg2MjcvODAweDQ1MC90b3Avc21hcnQ%3D&h=vGEx3jBnOVaTst0vBR91Xw&e=2145916800&v=3"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/630674/najvyssi-sud-rozhodol-o-staznostiach-obvinenych-z-vrazdy-jana-kuciaka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Najvyšší súd rozhodol o sťažnostiach obvinených z vraždy Jána Kuciaka" target="_blank" >
                                Najvyšší súd rozhodol o sťažnostiach obvinených z vraždy Jána Kuciaka                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                V prípade rozhodoval senát, kde sedel aj Štefan Harabin.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/630431/komentar-petra-bardyho-slovensko-sa-meni-na-vojnovu-zonu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Komentár Petra Bárdyho: Slovensko sa mení na vojnovú zónu" target="_blank">

                    <img id=img-5bbc7cd2d59c4  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/v1ZwrG1-RSymCHvPjXq8CA.640~Robert-Fico.jpg?t=LzB4MTM6NjQweDM3My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=XAk-BjjtIj_KSU6RPoIyhA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/v1ZwrG1-RSymCHvPjXq8CA.1280~Robert-Fico.jpg?t=LzB4Mjc6MTI4MHg3NDcvODAweDQ1MC90b3Avc21hcnQ%3D&h=GWYLu9gb-ToKnY_GOyaWdw&e=2145916800&v=3" title="Robert Fico. | Nový Čas" alt="Robert Fico."><noscript><img src="https://t4.aimg.sk/magaziny/v1ZwrG1-RSymCHvPjXq8CA.640~Robert-Fico.jpg?t=LzB4MTM6NjQweDM3My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=XAk-BjjtIj_KSU6RPoIyhA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">511</span>
                                    <div class="cb"></div>
                                </span>    
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/630431/komentar-petra-bardyho-slovensko-sa-meni-na-vojnovu-zonu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Komentár Petra Bárdyho: Slovensko sa mení na vojnovú zónu" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár Petra Bárdyho: Slovensko sa mení na vojnovú zónu                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Slovensko sa mení na vojnovú zónu                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/630622/matus-m-zapasnik-blizky-bodorovcom-zrazil-zenu-nehodu-neprezila/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Matúš M., zápasník blízky bödörovcom, zrazil ženu. Nehodu neprežila" target="_blank">

                    <img id=img-5bbc7cd2d5bb0  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/pbynlIcPSGyip6HcBzZ7QA~V-na-nehoda-v-Nitre-na-turovej-ulici.jpg?t=LzB4MDo4MDB4NDQ5LzQwMHgyMjUvdG9wL3NtYXJ0&h=2xz0EGAvBzDlnMK4klg1Eg&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/pbynlIcPSGyip6HcBzZ7QA~V-na-nehoda-v-Nitre-na-turovej-ulici.jpg?t=LzB4MDo4MDB4NDQ5LzgwMHg0NTAvdG9wL3NtYXJ0&h=97cyPFXfK6uWTf1BUeoAZg&e=2145916800&v=3" title="Vážna nehoda v Nitre na Šturovej ulici | Nový Čas" alt="Vážna nehoda"><noscript><img src="https://t1.aimg.sk/magaziny/pbynlIcPSGyip6HcBzZ7QA~V-na-nehoda-v-Nitre-na-turovej-ulici.jpg?t=LzB4MDo4MDB4NDQ5LzQwMHgyMjUvdG9wL3NtYXJ0&h=2xz0EGAvBzDlnMK4klg1Eg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/630622/matus-m-zapasnik-blizky-bodorovcom-zrazil-zenu-nehodu-neprezila/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Matúš M., zápasník blízky bödörovcom, zrazil ženu. Nehodu neprežila" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Matúš M., zápasník blízky bödörovcom, zrazil ženu. Nehodu neprežila                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Bödörovec zabil ženu                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/360370/video-chabib-adresoval-mcgregorovi-pocas-zapasu-tvrde-slova-ha-teraz-rozpravaj-rozpravaj/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="VIDEO: Chabib adresoval McGregorovi počas zápasu tvrdé slová: Ha?! Teraz rozprávaj! Rozprávaj!" target="_blank">

                    <img id=img-5bbc7cd2d5d78  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/8Bq5I7YWRM6VfkGhZGUMVQ.640~Chabib-Nurmagomedov.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=C9oQRaiwLZx1uaVNnCnZLA&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/8Bq5I7YWRM6VfkGhZGUMVQ~Chabib-Nurmagomedov.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=8J1w3jutPbSGKZkUjmt-hg&e=2145916800&v=2" title="Chabib Nurmagomedov | Nový Čas" alt="Chabib"><noscript><img src="https://t3.aimg.sk/magaziny/8Bq5I7YWRM6VfkGhZGUMVQ.640~Chabib-Nurmagomedov.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=C9oQRaiwLZx1uaVNnCnZLA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/360370/video-chabib-adresoval-mcgregorovi-pocas-zapasu-tvrde-slova-ha-teraz-rozpravaj-rozpravaj/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="VIDEO: Chabib adresoval McGregorovi počas zápasu tvrdé slová: Ha?! Teraz rozprávaj! Rozprávaj!" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                VIDEO: Chabib adresoval McGregorovi počas zápasu tvrdé slová: Ha?! Teraz rozprávaj! Rozprávaj!                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                VIDEO: Chabib sa ukázal ako gangster                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 3 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/630702/rtvs-ma-nahradu-za-moderatora-sobotnych-dialogov/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">RTVS má náhradu za moderátora Sobotných dialógov            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">RTVS má náhradu za moderátora Braňa Dobšinského v relácii Sobotné dialógy.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 33 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/630665/taliban-zabil-pri-utokoch-15-policajtov/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Taliban zabil pri útokoch 15 policajtov            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Talibanské útoky v provincii Džúzdžán si vyžiadali životy niekoľkých príslušníkov bezpečnostných síl.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 53 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/630653/v-dunajskej-strede-horeli-nakladne-motorove-vozidla/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">V Dunajskej Strede horeli nákladné motorové vozidlá            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Predbežná škoda troch nákladných motorových vozidiel je 65-tisíc eur.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss Leta">Miss Leta</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5bbc7cfd0743f">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/miss-leta/">Miss Leta</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5bbc7cfd0743f select').change(function() {
					var href = $('#5bbc7cfd0743f select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750825/sara-je-krasna-zena-ludia-sa-vsak-za-nou-na-ulici-otacaju-kvoli-niecomu-inemu/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Sara je krásna žena: Ľudia sa však za ňou na ulici otáčajú kvôli niečomu inému">
                    <img id=img-5bbc7cfd07545  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/tOpz-jxQTlDQDSVL7rY4xA.jpg?t=LzE5MHgzMTY6OTUxeDc0NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=w9JUwz70AQ7XzEUPZMMssw&e=2145916800&v=5" data-1024x2="https://t3.aimg.sk/magaziny/tOpz-jxQTlDQDSVL7rY4xA.jpg?t=LzE5MHgzMTY6OTUxeDc0NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=I8ZGY--hoj-_Z4jADfij_g&e=2145916800&v=5" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/tOpz-jxQTlDQDSVL7rY4xA.jpg?t=LzE5MHgzMTY6OTUxeDc0NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=w9JUwz70AQ7XzEUPZMMssw&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/top-cas/"
                            title="TOP Čas">TOP Čas</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/750825/sara-je-krasna-zena-ludia-sa-vsak-za-nou-na-ulici-otacaju-kvoli-niecomu-inemu/"
                            title="Sara je krásna žena: Ľudia sa však za ňou na ulici otáčajú kvôli niečomu inému">
                                                        Sara je krásna žena: Ľudia sa však za ňou na ulici otáčajú kvôli niečomu inému                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/750825/sara-je-krasna-zena-ludia-sa-vsak-za-nou-na-ulici-otacaju-kvoli-niecomu-inemu/"
                            title="Stotožnila sa so svojou inakosťou a teraz je z nej modelka.">
                            Stotožnila sa so svojou inakosťou a teraz je z nej modelka.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750599/srdcervuce-priznanie-petra-sagana-po-rozchode-s-manzelkou-strach-o-syna/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Srdcervúce priznanie Petra Sagana po rozchode s manželkou: Strach o syna!">
                    <img id=img-5bbc7cfd076c9  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/Ej3EYgatRCjR1tBGTFS-3A.jpg?t=LzB4NzI6MTIwMHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=-5fiIR_6zn1iMWBx0oqzYA&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/Ej3EYgatRCjR1tBGTFS-3A.jpg?t=LzB4NzI6MTIwMHg3NDYvOTAweDYwMC90b3Avc21hcnQ%3D&h=yLizlhElvJG57aSa6-maIw&e=2145916800&v=4" title=" | Nový Čas" alt=""><noscript><img src="https://t2.aimg.sk/magaziny/Ej3EYgatRCjR1tBGTFS-3A.jpg?t=LzB4NzI6MTIwMHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=-5fiIR_6zn1iMWBx0oqzYA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/cyklistika/"
                            title="Cyklistika">Cyklistika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/750599/srdcervuce-priznanie-petra-sagana-po-rozchode-s-manzelkou-strach-o-syna/"
                            title="Srdcervúce priznanie Petra Sagana po rozchode s manželkou: Strach o syna!">
                                                        Srdcervúce priznanie Petra Sagana po rozchode s manželkou: Strach o syna!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/750599/srdcervuce-priznanie-petra-sagana-po-rozchode-s-manzelkou-strach-o-syna/"
                            title="Jeho život nie je dokonalý! Slovenský cyklistický fenomén Peter Sagan (28) prezradil, že po rozchode s manželkou Katkou...">
                            Jeho život nie je dokonalý! Slovenský cyklistický fenomén Peter Sagan (28) prezradil, že po rozchode s manželkou Katkou...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750849/taliban-znovu-utocil-o-zivot-prislo-12-policajtov/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Taliban znovu útočil: O život prišlo 12 policajtov">
                    <img id=img-5bbc7cfd0782b  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/q7-jpoRiSOH93isSAYl0jQ.640~Taliban-vystup-oval-toky-v-celom-Afganistane-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sQoQ9QnxLFsCYmfwWIY73w&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/q7-jpoRiSOH93isSAYl0jQ~Taliban-vystup-oval-toky-v-celom-Afganistane-ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=C0BK2BfwRivsIJ9og_ga4Q&e=2145916800&v=3" title="Taliban vystupňoval útoky v celom Afganistane (ilustračné foto). | Nový Čas" alt="Taliban"><noscript><img src="https://t2.aimg.sk/magaziny/q7-jpoRiSOH93isSAYl0jQ.640~Taliban-vystup-oval-toky-v-celom-Afganistane-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sQoQ9QnxLFsCYmfwWIY73w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/750849/taliban-znovu-utocil-o-zivot-prislo-12-policajtov/"
                            title="Taliban znovu útočil: O život prišlo 12 policajtov">
                                                        Taliban znovu útočil: O život prišlo 12 policajtov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/750849/taliban-znovu-utocil-o-zivot-prislo-12-policajtov/"
                            title="Útok Talibanu v severoafganskej provincii Džúzdžán si vyžiadal životy 12 príslušníkov bezpečnostných síl a zranenia...">
                            Útok Talibanu v severoafganskej provincii Džúzdžán si vyžiadal životy 12 príslušníkov bezpečnostných síl a zranenia...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750855/bruins-zdolali-ottawu-v-piatom-zapase-po-sebe-chara-odstartoval-krasnu-akciu-ktora-skoncila-golom/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Bruins zdolali Ottawu v piatom zápase po sebe: Chára odštartoval krásnu akciu, ktorá skončila gólom">
                    <img id=img-5bbc7cfd07994  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/ursIR6f5S57Iz2WW1XsKeQ.1280~Slovensk-obranca-Bostonu-Zdeno-Ch-ra-v-avo-a-Brady-Tkachuk-z-Ottawy-Senators-v-s-boji-o-puk.jpg?t=LzB4Mzg6MTI3OXg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=mKmO-O6MrWe6ZE8lg7OAWg&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/ursIR6f5S57Iz2WW1XsKeQ~Slovensk-obranca-Bostonu-Zdeno-Ch-ra-v-avo-a-Brady-Tkachuk-z-Ottawy-Senators-v-s-boji-o-puk.jpg?t=LzB4NzY6MjUyM3gxNDk1LzkwMHg2MDAvdG9wL3NtYXJ0&h=vYLAaWBnRx3mfFNMoE1YxA&e=2145916800&v=3" title="Slovenský obranca Bostonu Zdeno Chára (vľavo) a Brady Tkachuk z Ottawy Senators v súboji o puk. | Nový Čas" alt="Slovenský obranca"><noscript><img src="https://t4.aimg.sk/magaziny/ursIR6f5S57Iz2WW1XsKeQ.1280~Slovensk-obranca-Bostonu-Zdeno-Ch-ra-v-avo-a-Brady-Tkachuk-z-Ottawy-Senators-v-s-boji-o-puk.jpg?t=LzB4Mzg6MTI3OXg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=mKmO-O6MrWe6ZE8lg7OAWg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:44&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/750855/bruins-zdolali-ottawu-v-piatom-zapase-po-sebe-chara-odstartoval-krasnu-akciu-ktora-skoncila-golom/"
                            title="Bruins zdolali Ottawu v piatom zápase po sebe: Chára odštartoval krásnu akciu, ktorá skončila gólom">
                            <div class='article-camera-icon'></div>                            Bruins zdolali Ottawu v piatom zápase po sebe: Chára odštartoval krásnu akciu, ktorá skončila gólom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/750855/bruins-zdolali-ottawu-v-piatom-zapase-po-sebe-chara-odstartoval-krasnu-akciu-ktora-skoncila-golom/"
                            title="Slovenský obranca Zdeno Chára (41) si v nočnom zápase NHL pripísal do štatistík asistenciu.">
                            Slovenský obranca Zdeno Chára (41) si v nočnom zápase NHL pripísal do štatistík asistenciu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750854/spolujazdec-mladeho-sofera-nafukal-dedkovi-teraz-hrozi-vazenie/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Spolujazdec mladého šoféra nafúkal: Dedkovi teraz hrozí väzenie">
                    <img id=img-5bbc7cfd07b04  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ZE4dUzNsHbUhObgb9rssbw&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=QSLZLg8aw1Fqt9kt3TZAag&e=2145916800&v=3" title="pouring amber beer into mug with bratwursts in background | Nový Čas" alt="pouring amber"><noscript><img src="https://t4.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ZE4dUzNsHbUhObgb9rssbw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/zapadne-slovensko/"
                            title="Západné Slovensko">Západné Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/750854/spolujazdec-mladeho-sofera-nafukal-dedkovi-teraz-hrozi-vazenie/"
                            title="Spolujazdec mladého šoféra nafúkal: Dedkovi teraz hrozí väzenie">
                                                        Spolujazdec mladého šoféra nafúkal: Dedkovi teraz hrozí väzenie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/750854/spolujazdec-mladeho-sofera-nafukal-dedkovi-teraz-hrozi-vazenie/"
                            title="Kuriozita ako hrom. Policajti v Nitrianskom kraji obvinili z ohrozenia pod vplyvom návykovej látky spolujazdca (64)...">
                            Kuriozita ako hrom. Policajti v Nitrianskom kraji obvinili z ohrozenia pod vplyvom návykovej látky spolujazdca (64)...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750842/turecku-uz-dochadza-trpezlivost-bruselu-odkazuje-povedzte-ci-nas-chcete-alebo-nie/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Turecku už dochádza trpezlivosť, Bruselu odkazuje: Povedzte, či nás chcete, alebo nie!">
                    <img id=img-5bbc7cfd07c73  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/efDnH0YKQ2q50_3yb8Fdqw.1280~Prezident-Erdogan.jpg?t=Lzl4MDoxMjcxeDcwOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=FIr7RMLoP6mLEtGh-AhRqQ&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/efDnH0YKQ2q50_3yb8Fdqw.2560~Prezident-Erdogan.jpg?t=LzE4eDA6MjU0MngxNDE4LzkwMHg2MDAvdG9wL3NtYXJ0&h=6-gITw0a5i2uvTqWNW19rw&e=2145916800&v=4" title="Prezident Erdogan. | Nový Čas" alt="Prezident Erdogan."><noscript><img src="https://t1.aimg.sk/magaziny/efDnH0YKQ2q50_3yb8Fdqw.1280~Prezident-Erdogan.jpg?t=Lzl4MDoxMjcxeDcwOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=FIr7RMLoP6mLEtGh-AhRqQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/750842/turecku-uz-dochadza-trpezlivost-bruselu-odkazuje-povedzte-ci-nas-chcete-alebo-nie/"
                            title="Turecku už dochádza trpezlivosť, Bruselu odkazuje: Povedzte, či nás chcete, alebo nie!">
                                                        Turecku už dochádza trpezlivosť, Bruselu odkazuje: Povedzte, či nás chcete, alebo nie!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/750842/turecku-uz-dochadza-trpezlivost-bruselu-odkazuje-povedzte-ci-nas-chcete-alebo-nie/"
                            title="Turecký prezident Recep Tayyip Erdogan v pondelok pricestoval na dvojdňovú oficiálnu návštevu Budapešti.">
                            Turecký prezident Recep Tayyip Erdogan v pondelok pricestoval na dvojdňovú oficiálnu návštevu Budapešti.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750853/bratislava-ma-najmenej-volnych-bytov-od-roku-2014-na-dracku-sli-najma-novostavby/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Bratislava má najmenej voľných bytov od roku 2014: Na dračku šli najmä novostavby">
                    <img id=img-5bbc7cfd07e0d  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/FDtbmL0rRS2Bw00Alq4y6A~V-Petr-alke-zv-il-predaj-nehnute-nost-najm-projekt-Slne-nice.jpg?t=LzB4MTE0OjEyMDB4Nzg4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Y89JyTrzaY5JJ5qkOlDguA&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/FDtbmL0rRS2Bw00Alq4y6A~V-Petr-alke-zv-il-predaj-nehnute-nost-najm-projekt-Slne-nice.jpg?t=LzB4MTE0OjEyMDB4Nzg4LzkwMHg2MDAvdG9wL3NtYXJ0&h=toQKCqApinTjgKq2a6IT8w&e=2145916800&v=3" title="V Petržalke zvýšil predaj nehnuteľností najmä projekt Slnečnice. | Nový Čas" alt="V Petržalke"><noscript><img src="https://t1.aimg.sk/magaziny/FDtbmL0rRS2Bw00Alq4y6A~V-Petr-alke-zv-il-predaj-nehnute-nost-najm-projekt-Slne-nice.jpg?t=LzB4MTE0OjEyMDB4Nzg4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Y89JyTrzaY5JJ5qkOlDguA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:34&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/peniaze/"
                            title="Peniaze">Peniaze</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/750853/bratislava-ma-najmenej-volnych-bytov-od-roku-2014-na-dracku-sli-najma-novostavby/"
                            title="Bratislava má najmenej voľných bytov od roku 2014: Na dračku šli najmä novostavby">
                                                        Bratislava má najmenej voľných bytov od roku 2014: Na dračku šli najmä novostavby                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/750853/bratislava-ma-najmenej-volnych-bytov-od-roku-2014-na-dracku-sli-najma-novostavby/"
                            title="Tretí štvrťrok tohto roka priniesol v Bratislave výrazný pokles počtu novostavieb v ponuke.">
                            Tretí štvrťrok tohto roka priniesol v Bratislave výrazný pokles počtu novostavieb v ponuke.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750836/cepelova-v-tian-tine-do-druheho-kola-s-domacou-tenistkou-sa-ale-natrapila/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Čepelová v Ťian-ťine do druhého kola, s domácou tenistkou sa ale natrápila">
                    <img id=img-5bbc7cfd07f7b  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/V0rZNAI4RabDaXsfGfQAew.1280~epelov-prehrala-svoj-duel.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=w351ipRPFnYxr9zKpCuOjw&e=2145916800&v=5" data-1024x2="https://t4.aimg.sk/magaziny/V0rZNAI4RabDaXsfGfQAew.2560~epelov-prehrala-svoj-duel.jpg?t=LzB4MjY1OjI1NjB4MTcwNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=AcOGuQzN8LFJWXN_9MO8Og&e=2145916800&v=5" title="Čepelová prehrala svoj duel. | Nový Čas" alt="Čepelová prehrala"><noscript><img src="https://t3.aimg.sk/magaziny/V0rZNAI4RabDaXsfGfQAew.1280~epelov-prehrala-svoj-duel.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=w351ipRPFnYxr9zKpCuOjw&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:12&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/750836/cepelova-v-tian-tine-do-druheho-kola-s-domacou-tenistkou-sa-ale-natrapila/"
                            title="Čepelová v Ťian-ťine do druhého kola, s domácou tenistkou sa ale natrápila">
                                                        Čepelová v Ťian-ťine do druhého kola, s domácou tenistkou sa ale natrápila                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/750836/cepelova-v-tian-tine-do-druheho-kola-s-domacou-tenistkou-sa-ale-natrapila/"
                            title="Slovenská tenistka Jana Čepelová (25) sa prebojovala do 2. kola dvojhry na turnaji WTA v čínskom Ťian-ťine.">
                            Slovenská tenistka Jana Čepelová (25) sa prebojovala do 2. kola dvojhry na turnaji WTA v čínskom Ťian-ťine.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750831/donedavna-najhladanejsi-francuzsky-zlocinec-vyhlasil-hladovku-kvoli-comu-protestuje/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Donedávna najhľadanejší francúzsky zločinec vyhlásil hladovku: Kvôli čomu protestuje?">
                    <img id=img-5bbc7cfd080e0  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/6W1boceQR9bajj1x61wVDQ.1280.jpg?t=LzB4MjAwOjEyODB4OTIwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=3XYUY2wTwLY65eExBLouPg&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/6W1boceQR9bajj1x61wVDQ.2560.jpg?t=LzB4NDAxOjI1NjB4MTg0MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=sgO3k_-rU-iID7BmSkh30Q&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t1.aimg.sk/magaziny/6W1boceQR9bajj1x61wVDQ.1280.jpg?t=LzB4MjAwOjEyODB4OTIwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=3XYUY2wTwLY65eExBLouPg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/750831/donedavna-najhladanejsi-francuzsky-zlocinec-vyhlasil-hladovku-kvoli-comu-protestuje/"
                            title="Donedávna najhľadanejší francúzsky zločinec vyhlásil hladovku: Kvôli čomu protestuje?">
                                                        Donedávna najhľadanejší francúzsky zločinec vyhlásil hladovku: Kvôli čomu protestuje?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/750831/donedavna-najhladanejsi-francuzsky-zlocinec-vyhlasil-hladovku-kvoli-comu-protestuje/"
                            title="Donedávna najhľadanejší zločinec Francúzska Rédoine Faid vyhlásil v pondelok hladovku.">
                            Donedávna najhľadanejší zločinec Francúzska Rédoine Faid vyhlásil v pondelok hladovku.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750662/michal-16-vynikal-v-sporte-v-momente-sa-mu-zrutil-svet-peklo-po-skoku-do-bazena/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Michal (16) vynikal v športe, v momente sa mu zrútil svet: Peklo po skoku do bazéna!">
                    <img id=img-5bbc7cfd0829d  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/j9UbqDRdTV311f-gfJBiLA~T-to-fotografia-vznikla-len-nieko-ko-sek-nd-pred-tragick-m-skokom-do-baz-na.jpg?t=LzB4MjcxOjkwMHg3NzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=ZyCS-VgdIWw9Zh-MYHvUIQ&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/j9UbqDRdTV311f-gfJBiLA~T-to-fotografia-vznikla-len-nieko-ko-sek-nd-pred-tragick-m-skokom-do-baz-na.jpg?t=LzB4MjcxOjkwMHg3NzkvOTAweDYwMC90b3Avc21hcnQ%3D&h=c8hVq_XfBKXtB1sHNxjpSQ&e=2145916800&v=3" title="Táto fotografia vznikla len niekoľko sekúnd pred tragickým skokom do bazéna. | Nový Čas" alt="Táto fotografia"><noscript><img src="https://t1.aimg.sk/magaziny/j9UbqDRdTV311f-gfJBiLA~T-to-fotografia-vznikla-len-nieko-ko-sek-nd-pred-tragick-m-skokom-do-baz-na.jpg?t=LzB4MjcxOjkwMHg3NzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=ZyCS-VgdIWw9Zh-MYHvUIQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/750662/michal-16-vynikal-v-sporte-v-momente-sa-mu-zrutil-svet-peklo-po-skoku-do-bazena/"
                            title="Michal (16) vynikal v športe, v momente sa mu zrútil svet: Peklo po skoku do bazéna!">
                                                        Michal (16) vynikal v športe, v momente sa mu zrútil svet: Peklo po skoku do bazéna!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/750662/michal-16-vynikal-v-sporte-v-momente-sa-mu-zrutil-svet-peklo-po-skoku-do-bazena/"
                            title="Talentovaný športovec Michal (16), ktorý mal rozbehnutú dráhu úspešného futbalistu i futsalistu, leží už druhý mesiac...">
                            Talentovaný športovec Michal (16), ktorý mal rozbehnutú dráhu úspešného futbalistu i futsalistu, leží už druhý mesiac...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750820/modelka-skamlova-ukazala-privela-tak-tieto-plavky-jej-intimne-partie-rozhodne-nezakryli/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Modelka Škamlová ukázala priveľa: Tak tieto plavky jej intímne partie rozhodne nezakryli">
                    <img id=img-5bbc7cfd0841d  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/i9gs7kvVRGH_wxpWPRNJTw.1280~Modelka-Romana-kamlov.jpg?t=LzB4OTk6MTI4MHg4MTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=1royNLTuDlvFniLp9q6O-Q&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/i9gs7kvVRGH_wxpWPRNJTw~Modelka-Romana-kamlov.jpg?t=LzB4MjA1OjI2NDB4MTY5MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ZKFpKIKQKJszLZzL8_9-mQ&e=2145916800&v=3" title="Modelka Romana Škamlová | Nový Čas" alt="Modelka Romana"><noscript><img src="https://t4.aimg.sk/magaziny/i9gs7kvVRGH_wxpWPRNJTw.1280~Modelka-Romana-kamlov.jpg?t=LzB4OTk6MTI4MHg4MTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=1royNLTuDlvFniLp9q6O-Q&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/750820/modelka-skamlova-ukazala-privela-tak-tieto-plavky-jej-intimne-partie-rozhodne-nezakryli/"
                            title="Modelka Škamlová ukázala priveľa: Tak tieto plavky jej intímne partie rozhodne nezakryli">
                                                        Modelka Škamlová ukázala priveľa: Tak tieto plavky jej intímne partie rozhodne nezakryli                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/750820/modelka-skamlova-ukazala-privela-tak-tieto-plavky-jej-intimne-partie-rozhodne-nezakryli/"
                            title="Horúci pozdrav zo Spojených arabských emirátov zatienil pikantný detail.">
                            Horúci pozdrav zo Spojených arabských emirátov zatienil pikantný detail.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/750636/prasynovec-hitlera-prehovoril-objavili-ho-v-ospalom-americkom-mestecku/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Prasynovec Hitlera prehovoril: Objavili ho v ospalom americkom mestečku">
                    <img id=img-5bbc7cfd085b7  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/70ROM4iDQDSVQ_BxNlHd-w~Adolf-Hitler.jpg?t=LzB4Mjg0OjEzNjV4MTA1Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Q0N3ussOtGltQMHHvjXIvA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/70ROM4iDQDSVQ_BxNlHd-w~Adolf-Hitler.jpg?t=LzB4Mjg0OjEzNjV4MTA1Mi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=gpt7AbXU2-5ehefKfnwABA&e=2145916800&v=3" title="Adolf Hitler. | Nový Čas" alt="Adolf Hitler."><noscript><img src="https://t2.aimg.sk/magaziny/70ROM4iDQDSVQ_BxNlHd-w~Adolf-Hitler.jpg?t=LzB4Mjg0OjEzNjV4MTA1Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Q0N3ussOtGltQMHHvjXIvA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/750636/prasynovec-hitlera-prehovoril-objavili-ho-v-ospalom-americkom-mestecku/"
                            title="Prasynovec Hitlera prehovoril: Objavili ho v ospalom americkom mestečku">
                                                        Prasynovec Hitlera prehovoril: Objavili ho v ospalom americkom mestečku                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/750636/prasynovec-hitlera-prehovoril-objavili-ho-v-ospalom-americkom-mestecku/"
                            title="V ospalom 12-tisícovom mestečku Patchogue na Long Islande v americkom štáte New York žije Alexander Stuart Houston...">
                            V ospalom 12-tisícovom mestečku Patchogue na Long Islande v americkom štáte New York žije Alexander Stuart Houston...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("750825");
															__cas._excludedPersonalizedArticles['ids'].push("750599");
															__cas._excludedPersonalizedArticles['ids'].push("750849");
															__cas._excludedPersonalizedArticles['ids'].push("750855");
															__cas._excludedPersonalizedArticles['ids'].push("750854");
															__cas._excludedPersonalizedArticles['ids'].push("750842");
															__cas._excludedPersonalizedArticles['ids'].push("750853");
															__cas._excludedPersonalizedArticles['ids'].push("750836");
															__cas._excludedPersonalizedArticles['ids'].push("750831");
															__cas._excludedPersonalizedArticles['ids'].push("750662");
															__cas._excludedPersonalizedArticles['ids'].push("750820");
															__cas._excludedPersonalizedArticles['ids'].push("750636");
															    __cas._excludedPersonalizedArticles['ids'].push("750717");
							    								    __cas._excludedPersonalizedArticles['ids'].push("750879");
							    								    __cas._excludedPersonalizedArticles['ids'].push("750878");
							    								    __cas._excludedPersonalizedArticles['ids'].push("750871");
							    								    __cas._excludedPersonalizedArticles['ids'].push("750549");
							    								    __cas._excludedPersonalizedArticles['ids'].push("750862");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/750878\/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas\/","postid":750878,"title":"Kuri\u00f3zny moment v druhej hokejovej lige: T\u00edm s Jozefom St\u00fcmpelom nedohral z\u00e1pas!","pubdate":"2018-10-09 11:40","authors":"Nov\u00fd \u010cas","sections":"Hokej","tags":"jozef stumpel,hokej,dynamax nitra,druha liga,kuriozita,odchod z ladu,puchov","comments":""};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/750878\/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas\/"},"headline":"Kuri\u00f3zny moment v druhej hokejovej lige: T\u00edm s Jozefom St\u00fcmpelom nedohral z\u00e1pas!","datePublished":"2018-10-09T11:40:00+02:00","dateModified":"2018-10-09T11:34:11+02:00","articleBody":"\r\nV \u00favodnej tretine padli \u00a0v priebehu 30 sek\u00fand tri g\u00f3ly. Najsk\u00f4r dom\u00e1ci Jakub\u00edk otvoril sk\u00f3re, potom o 20 sek\u00fand nesk\u00f4r vyrovnal na 1:1 Moln\u00e1r a o desa\u0165 sek\u00fand nesk\u00f4r sa P\u00fachov\u010dania v\u010faka Z\u00fabekovi op\u00e4\u0165 ujali vedenia. To v\u0161ak nebolo v\u0161etko, lebo to najzauj\u00edmavej\u0161ie pri\u0161lo hne\u010f potom.\r\nNitran\u010danom, ktor\u00ed pricestovali na z\u00e1pas iba s jeden\u00e1stimi hr\u00e1\u010dmi a brank\u00e1rom, sa nep\u00e1\u010dil v\u00fdkon rozhodcov, za\u010dali protestova\u0165 a n\u00e1sledne odi\u0161li z \u013eadu do kab\u00edny. Dynamax, ktor\u00fd mal v zostave aj legend\u00e1rneho majstra sveta\u00a0Jozefa St\u00fcmpela sa na \u013ead u\u017e nevr\u00e1til a tak rozhodcovia duel pred\u010dasne ukon\u010dili.\r\nNitrania s\u00fa v tabu\u013eke na tretej poz\u00edcii, z\u00e1pas v P\u00fachove v\u0161ak bude rie\u0161i\u0165 SZ\u013dH a je viac ako pravdepodobn\u00e9, \u017ee Dynamax ho prehr\u00e1 kontuma\u010dne.","alternativeHeadline":"T\u00edm s Jozefom St\u00fcmpelom nedohral z\u00e1pas!","description":"Stretnutie druhej hokejovej ligy, skupine Z\u00e1pad, medzi M\u0160K P\u00fachov a HK Dynamax 96 Nitra prinieslo zauj\u00edmav\u00fd moment s kuri\u00f3znym z\u00e1verom.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/750878\/kuriozny-moment-v-druhej-hokejovej-lige-tim-s-jozefom-stumpelom-nedohral-zapas\/","author":{"@type":"Person","name":"Nov\u00fd \u010cas"},"image":{"@type":"ImageObject","url":"https:\/\/t2.aimg.sk\/magaziny\/LkzvpqXsTKXa2RmiU0HueQ.jpg?t=&h=cjVKaPl31ZcN0xoWNx27dw&e=2145916800&v=3","height":900,"width":1200},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/sport\/","name":"\u0160port"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/sport\/hokej\/","name":"Hokej"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1539079421">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas"
                    title="Predplatné"
                >
                    Predplatné
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5bbc7cfd08f60">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5bbc7cfd08f60 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>