<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Kto je sympatický maďarským voličom? | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Tretia maďarská strana na slovenskej politickej scéne. Po SMK a strane Most-Híd onedlho pribudne ďalší subjekt zameraný na voličov maďarskej národnosti" />
<meta name="news_keywords" content="zsolt simon, madarska strana, volici, most hid" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!" />
<meta property="og:description" content="Tretia maďarská strana na slovenskej politickej scéne. Po SMK a strane Most-Híd onedlho pribudne ďalší subjekt zameraný na voličov maďarskej národnosti. Zakladá ho nezaradený poslanec parlamentu Zsolt Simon (47), ktorý si prešiel oboma stranami a v roku 2016 vystúpil zo strany Most-Híd na protest proti vzniknutej koalícii so Smerom-SD a SNS. Aké šance má jeho strana? " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny82MDB4MA%3D%3D&amp;h=GMmQsX6i2QpmCVGw5l2ZqA&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/" />
<link rel="image_src" href="https://t1.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.2560~Poslanec-Zsolt-Simon.jpg?t=LzkzMngxNTI6MjI4OXg5MTUvMTIwMHg2MzA%3D&h=O0Kfvjr3IwfGd2s3GiBO3Q&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=0928615a5fe4e743829e5bb2837f52af"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=270ac1c951b04e46d8f78d3b094ca407" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'politika'];
var adsCid = ['722776'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.119871e1b'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-politika');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'Filip Szórád');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.09dc12ad';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', '0']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[4280,"zsolt simon,madarska strana,volici,most hid",""]]});
            __azTracker.push({p: ['pageView', 'article','722776']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								nedeľa 29. 7.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/marta/">Marta</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						22°C&nbsp;&nbsp;Jasno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t3.aimg.sk/magaziny/NLAxhgkcQ9myCJd-4waceQ.320~Nov-as-2018-197.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=E7DmFfTykNC7Bdfv7Yfzwg&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="https://www.cas.sk/sport/tour-de-france/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Tour de France">Tour de France</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss Leta">Miss Leta</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        nedeľa 29. 7.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Marta"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/marta/">Marta</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Jasno"><span class="wi-moon"></span></div></div>
                            <span class="temperature fleft">22°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/" data-url="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/" data-share-count="0" target="_blank">
                </a>
            
        
        
            <div id="button_webpush_5b5d48a63a38d" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b5d48a63a38d')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F722776%2Fzsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5b5d48a63a074">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 06:00                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/politika/"
                                   title="Politika"
                                    data-event="clanok|cesticka|Politika" >
                                    Politika                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/" data-url="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <div id="button_webpush_5b5d48a63a698" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b5d48a63a698')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Poslanec Zsolt Simon" href="https://www.cas.sk/fotogaleria/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/1/" class="img">
                        
                            <img id=img-5b5d48a63a85f  class="immediate_lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny84MDB4NDUwL3NtYXJ0&h=CUWGvaSDPtPXeSionrM45A&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.2560~Poslanec-Zsolt-Simon.jpg?t=LzkzMngxNTI6MjI4OXg5MTUvMTYwMHg5MDAvc21hcnQ%3D&h=yy6iDt-_T9b3opvydSqGkA&e=2145916800&v=3" title="Poslanec Zsolt Simon | Nový Čas" alt="Poslanec Zsolt" itemprop="image"><noscript><img src="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny84MDB4NDUwL3NtYXJ0&h=CUWGvaSDPtPXeSionrM45A&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5b5d48a63a85f")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/1/" class="titlewrapper" title="Poslanec Zsolt Simon">
                            Poslanec Zsolt Simon                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Tretia maďarská strana na slovenskej politickej scéne. Po SMK a strane Most-Híd onedlho pribudne ďalší subjekt zameraný na voličov maďarskej národnosti. Zakladá ho nezaradený poslanec parlamentu Zsolt Simon (47), ktorý si prešiel oboma stranami a v roku 2016 vystúpil zo strany Most-Híd na protest proti vzniknutej koalícii so Smerom-SD a SNS. Aké šance má jeho strana?                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><strong>Orientovať sa chce na záujmy maďarskej menšiny a zároveň nechce spolupracovať so Smerom.</strong> „Most-Híd a voličské hlasy občanov maďarskej národnosti, ktoré boli tejto strane odovzdané, skončili v tejto koalícii. A s veľkou pravdepodobnosťou Most-Híd aj po ďalších voľbách opäť vytvorí vládu so Smerom-SD. Sú totiž tejto vláde zaviazaní,“ dodal Simon. Pripúšťa však, že v budúcnosti si vie predstaviť spoluprácu s SMK.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/722633/richard-sulik-sa-v-europskom-parlamente-nenudi-20-podani-pre-podozrenie-zo-zneuzitia-eurofondov/"
                                                                                        title="Richard Sulík sa v Európskom parlamente nenudí: Upozornil na 20 prípadov podozrenia zo zneužitia eurofondov">
                    <img id=img-5b5d489fe3f84  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/vzvt7uu5SDDrKREY32l9Ig.640~Richard-Sul-k-SaS.jpg?t=Lzg4eDE5OjUwNXgyNTMvMjYweDE3NC90b3Avc21hcnQ%3D&h=Q1gN8S0RR6XJXxMzjonkOg&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/vzvt7uu5SDDrKREY32l9Ig~Richard-Sul-k-SaS.jpg?t=LzE2NXgzNjo5NDd4NDc1LzUyMHgzNDgvdG9wL3NtYXJ0&h=lMH5ezJRTSC3CE6XkGmcsw&e=2145916800&v=4" title="Richard Sulík, SaS. | Nový Čas" alt="Richard Sulík,"><noscript><img src="https://t3.aimg.sk/magaziny/vzvt7uu5SDDrKREY32l9Ig.640~Richard-Sul-k-SaS.jpg?t=Lzg4eDE5OjUwNXgyNTMvMjYweDE3NC90b3Avc21hcnQ%3D&h=Q1gN8S0RR6XJXxMzjonkOg&e=2145916800&v=4"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/722633/richard-sulik-sa-v-europskom-parlamente-nenudi-20-podani-pre-podozrenie-zo-zneuzitia-eurofondov/">Richard Sulík sa v Európskom parlamente nenudí: Upozornil na 20 prípadov podozrenia zo zneužitia eurofondov</a>
                </h2>
            </div>
        </div>

        </p>
<p>Podľa politológa Jána Baráneka však teraz reálne hrozí, že sa do parlamentu nedostane ani jedna maďarská strana. Simon môže mať podľa neho so stranou iné plány.<strong> „Medzi stranou Most-Híd a SMK vládnu veľmi silné personálne animozity (zaujatosť), čo si Zsolt Simon uvedomuje.</strong> Možno je toto pre neho cesta takto kvázi okľukou tých maďarských politikov zintegrovať do jednej strany. Časť maďarských voličov dokáže Zsolt Simon určite osloviť. On má v prvom rade úlohu, aby presvedčil nie maďarských voličov, ale slovenských politikov maďarskej národnosti o nevyhnutnosti integrácie,“ vyhlásil Baránek.</p>
<h3> </h3>
<h3>Kto je sympatický maďarským voličom?</h3>
<p><strong>Jedine Simon</strong></p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p><em>Henrieta Papšová, 46 rokov, Nové Zámky, nezamestnaná</em></p>
<p>- Mne sa páči, že Simon zakladá novú stranu, všetci už toho toľko nasľubovali a nič z toho, tak uvidíme, čo dokáže.</p>
<p> </p>
<p><strong>Som za SMK</strong></p>
<p><em>Krisztián Vámos, 32 rokov, Nové Zámky, realitný maklér</em></p>
<p>- Jedine SMK, ja neprevraciam kabát, a to je jediná pravá maďarská strana.</p>
<p> </p>
<p><strong>Len za Bugára</strong></p>
<p><em>Štefan Novák, 31 rokov, Nové Zámky, čašník</em></p>
<p>- Aj keď Bugár trochu sklamal, volil by som jeho. Zatiaľ urobil najviac a nerozdeľuje ľudí, ja nie som radikálny.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 722776;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/" data-url="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <div id="button_webpush_5b5d48a63a90a" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b5d48a63a90a')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/708872/majetkove-priznania-politikov-kto-je-najzadlzenejsi-a-kto-je-realitny-bohac/" title="Majetkové priznania politikov: Kto je najzadlženejší a kto je realitný boháč?">
                            Majetkové priznania politikov: Kto je najzadlženejší a kto je realitný boháč?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/698531/poslanec-zsolt-simon-preco-som-ako-jediny-hlasoval-proti-zakonu-o-ochrane-zvierat/" title="Poslanec Zsolt Simon:  Prečo som ako jediný hlasoval proti zákonu o ochrane zvierat">
                            Poslanec Zsolt Simon:  Prečo som ako jediný hlasoval proti zákonu o ochrane zvierat                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/697782/zsolt-simon-poriadne-nalozil-ministerke-matecnej-za-toto-sa-hanbim/" title="Zsolt Simon poriadne naložil ministerke Matečnej: Za toto sa hanbím!">
                            Zsolt Simon poriadne naložil ministerke Matečnej: Za toto sa hanbím!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/699530/zitnanska-v-politike-konci-bugar-zvazuje-kandidaturu-na-prezidenta-kedy-oznami-rozhodnutie/" title="Žitňanská v politike končí, Bugár zvažuje kandidatúru na prezidenta: Kedy oznámi rozhodnutie?">
                            Žitňanská v politike končí, Bugár zvažuje kandidatúru na prezidenta: Kedy oznámi rozhodnutie?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/697990/most-hid-ukazal-smeru-chrbat-navrh-zakona-ohladom-odchodu-do-dochodku-nepodpori/" title="Most-Híd ukázal Smeru chrbát: Návrh zákona ohľadom odchodu do dôchodku nepodporí">
                            Most-Híd ukázal Smeru chrbát: Návrh zákona ohľadom odchodu do dôchodku nepodporí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/698365/prve-vysledky-referenda-o-zruseni-zakazu-potratov-su-zname-ako-hlasovali-ludia-v-irsku/" title="Prvé výsledky referenda o zrušení zákazu potratov sú známe: Ako hlasovali ľudia v Írsku?">
                            Prvé výsledky referenda o zrušení zákazu potratov sú známe: Ako hlasovali ľudia v Írsku?                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">Filip Szórád</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722242/iveta-malachovska-po-operacii-manzela-romantika-aku-mozu-zeny-zavidiet/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť" >

                    <img id=img-5b5d48a63c073  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA.640~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eLIhei7ZT6dB-4HRilZ_4w&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=8AolR374UHxEX8N1X_FYng&e=2145916800&v=2" title="Spokojná: Iveta je známa optimistka. | Nový Čas" alt="Spokojná: Iveta"><noscript><img src="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA.640~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eLIhei7ZT6dB-4HRilZ_4w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722242/iveta-malachovska-po-operacii-manzela-romantika-aku-mozu-zeny-zavidiet/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť                                                            </span>
                            <span class="hidden xs-visible">
                                Malachovská: Romantika, akú môžu ženy závidieť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722714/neuveritelny-sportovy-megatalent-dominoval-na-mostikoch-teraz-vitazi-aj-na-bicykli/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!" >

                    <img id=img-5b5d48a63c1a1  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7nYHs-vyYVmciuuo-qN37A&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=y7bPiYJhc_p49U0y0FaSDw&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7nYHs-vyYVmciuuo-qN37A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722714/neuveritelny-sportovy-megatalent-dominoval-na-mostikoch-teraz-vitazi-aj-na-bicykli/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!                                                            </span>
                            <span class="hidden xs-visible">
                                Víťazil na mostíkoch, víťazí aj na bicykli!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!" >

                    <img id=img-5b5d48a63c32b  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zlr3yLGOs5LCd4FkZ2WCYw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.2560~Poslanec-Zsolt-Simon.jpg?t=LzkzMngxNTI6MjI4OXg5MTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=MdyCgX697RdMXHldxm2h1w&e=2145916800&v=3" title="Poslanec Zsolt Simon | Nový Čas" alt="Poslanec Zsolt"><noscript><img src="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zlr3yLGOs5LCd4FkZ2WCYw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!                                                            </span>
                            <span class="hidden xs-visible">
                                Kto je sympatický maďarským voličom?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722811/matka-aj-s-piatimi-detmi-zomrela-pri-poziari-prezili-len-manzel-a-jednorocne-batola/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa" >

                    <img id=img-5b5d48a63c42f  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.1280~ilustra-n-foto.jpg?t=LzIxNngyMjc6Nzg5eDU0OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sIGC9DbFYd9NTD2J4fynRw&e=2145916800&v=5" data-1024x2="https://t2.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.2560~ilustra-n-foto.jpg?t=LzQzMng0NTQ6MTU3OHgxMDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=BB8Jrzv6mQGDburLKMOoHw&e=2145916800&v=5" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t1.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.1280~ilustra-n-foto.jpg?t=LzIxNngyMjc6Nzg5eDU0OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sIGC9DbFYd9NTD2J4fynRw&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722811/matka-aj-s-piatimi-detmi-zomrela-pri-poziari-prezili-len-manzel-a-jednorocne-batola/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa                                                            </span>
                            <span class="hidden xs-visible">
                                Matka aj s piatimi deťmi zomrela pri požiari                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722810/traktorista-vrazil-do-stlpa-vysokeho-napatia-co-ukazala-dychova-skuska/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?" >

                    <img id=img-5b5d48a63c539  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA.640~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ulrxb74HD0m-bELZG4xk4g&e=2145916800&v=1" data-1024x2="https://t2.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=7tvWHKujvHxTb31_fsh_EA&e=2145916800&v=1" title="Do takéhoto traktora strčil ruku malý Damiánko | Nový Čas" alt="Do takéhoto"><noscript><img src="https://t1.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA.640~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ulrxb74HD0m-bELZG4xk4g&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722810/traktorista-vrazil-do-stlpa-vysokeho-napatia-co-ukazala-dychova-skuska/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?                                                            </span>
                            <span class="hidden xs-visible">
                                Traktorista vrazil do stĺpa vysokého napätia                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/721215/mate-zivnost-a-danove-priznanie-ste-podali-v-riadnej-lehote-zistite-ako-sa-zmenia-odvody-do-socialnej-poistovne/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne" >

                    <img id=img-5b5d48a63c632  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fOEN926sFdm9n6JeXvfvdw&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=TwJLCo-rayCCnnkOFdW4Nw&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fOEN926sFdm9n6JeXvfvdw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/721215/mate-zivnost-a-danove-priznanie-ste-podali-v-riadnej-lehote-zistite-ako-sa-zmenia-odvody-do-socialnej-poistovne/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne                                                            </span>
                            <span class="hidden xs-visible">
                                Ako sa zmenia odvody do Sociálnej poisťovne?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/721630/zvlastne-praktiky-podpredsednicky-parlamentu-nicholsonovej-v-majetkovom-priznani-zatajila-dom/" class="thumb" title="Zvláštne praktiky podpredsedníčky parlamentu Nicholsonovej: V majetkovom priznaní zatajila dom!">
                                <img id=img-5b5d48a63c7d1  class="immediate_lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/8C4SgS8OQXDIGSBoSCzF1Q~Liber-lka-sa-br-ni-t-m-e-i-lo-o-ne-myseln-chybu.jpg?t=LzB4MDo3OTl4NDQ5LzgwMHg0MDAvdG9wL3NtYXJ0&h=TkvNKaSTRkpFsBaHAd-eEw&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/8C4SgS8OQXDIGSBoSCzF1Q~Liber-lka-sa-br-ni-t-m-e-i-lo-o-ne-myseln-chybu.jpg?t=LzB4MDo3OTl4NDQ5LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=p1Q2e_iI2cHp6Z6fF9BWTA&e=2145916800&v=3" title="Liberálka sa bráni tým, že išlo o neúmyselnú chybu. | Nový Čas" alt="Liberálka sa"><noscript><img src="https://t2.aimg.sk/magaziny/8C4SgS8OQXDIGSBoSCzF1Q~Liber-lka-sa-br-ni-t-m-e-i-lo-o-ne-myseln-chybu.jpg?t=LzB4MDo3OTl4NDQ5LzgwMHg0MDAvdG9wL3NtYXJ0&h=TkvNKaSTRkpFsBaHAd-eEw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5b5d48a63c7d1")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2427</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/721630/zvlastne-praktiky-podpredsednicky-parlamentu-nicholsonovej-v-majetkovom-priznani-zatajila-dom/" class="item-title" title="Zvláštne praktiky podpredsedníčky parlamentu Nicholsonovej: V majetkovom priznaní zatajila dom!">Zvláštne praktiky podpredsedníčky parlamentu Nicholsonovej: V majetkovom priznaní zatajila dom!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/721551/katarina-sagan-o-zivote-s-petrom-pravda-o-jej-ziarlivosti-na-hviezdneho-cyklistu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Katarína Sagan o živote s Petrom: Pravda o jej žiarlivosti na hviezdneho cyklistu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Katarína Sagan o živote s Petrom: Pravda o jej žiarlivosti na hviezdneho cyklistu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/722464/brano-schytaval-v-inkognite-jednu-facku-za-druhou-vojna-mojseja-a-vostinara-ma-drsnu-dohru/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Braňo schytával v Inkognite jednu "facku" za druhou: Vojna Mojseja a Voštinára má drsnú dohru">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Braňo schytával v Inkognite jednu "facku" za druhou: Vojna Mojseja a Voštinára má drsnú dohru							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/721255/sestricke-viere-sa-v-momente-obratil-zivot-naruby-zachranovala-cloveka-teraz-ju-stiha-policia/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Sestričke Viere sa v momente obrátil život naruby: Zachraňovala človeka, teraz ju stíha polícia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Sestričke Viere sa v momente obrátil život naruby: Zachraňovala človeka, teraz ju stíha polícia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/720815/trnavcanka-veronika-zazila-na-exotickej-dovolenke-raj-nebyt-jednej-veci-neprijemne-prekvapenie-za-oknom-izby/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Trnavčanka Veronika zažila na exotickej dovolenke raj, nebyť jednej veci: Nepríjemné prekvapenie za oknom izby!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Trnavčanka Veronika zažila na exotickej dovolenke raj, nebyť jednej veci: Nepríjemné prekvapenie za oknom izby!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/722721/po-prichode-ku-karavanu-sa-nestacil-sagan-cudovat-co-robil-prsten-pred-jeho-dverami/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Po príchode ku karavanu sa nestačil Sagan čudovať: Čo robil prsteň pred jeho dverami?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Po príchode ku karavanu sa nestačil Sagan čudovať: Čo robil prsteň pred jeho dverami?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/722429/ficova-exradkyna-troskova-sa-stahuje-do-mezonetu-s-virivkou-byvanie-za-250-000/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Ficova exradkyňa Trošková sa sťahuje do mezonetu s vírivkou: Bývanie za 250 000 €!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Ficova exradkyňa Trošková sa sťahuje do mezonetu s vírivkou: Bývanie za 250 000 €!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/722672/otec-piatich-deti-z-oravy-je-invalidny-dochodca-z-toho-kolko-minul-na-sex-vam-spadne-sanka/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Otec piatich detí z Oravy je invalidný dôchodca: Z toho, koľko minul na sex, vám spadne sánka!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Otec piatich detí z Oravy je invalidný dôchodca: Z toho, koľko minul na sex, vám spadne sánka!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/722627/studentka-z-britanie-ukazala-svoje-dokonale-telo-urobila-jednu-vec-v-sekunde-sa-zmenilo-na-nepoznanie/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Študentka z Británie ukázala svoje dokonalé telo: Urobila jednu vec, v sekunde sa zmenila na nepoznanie!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Študentka z Británie ukázala svoje dokonalé telo: Urobila jednu vec, v sekunde sa zmenila na nepoznanie!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/721551/katarina-sagan-o-zivote-s-petrom-pravda-o-jej-ziarlivosti-na-hviezdneho-cyklistu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Katarína Sagan o živote s Petrom: Pravda o jej žiarlivosti na hviezdneho cyklistu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Katarína Sagan o živote s Petrom: Pravda o jej žiarlivosti na hviezdneho cyklistu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/722036/kvetku-horvathovu-vykopli-zo-sou-farma-sokovany-hospodar-martin-kritikou-nesetril/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Kvetku Horváthovú vykopli zo šou Farma: Šokovaný hospodár Martin kritikou nešetril">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Kvetku Horváthovú vykopli zo šou Farma: Šokovaný hospodár Martin kritikou nešetril							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/722031/topolskeho-nezvestna-svagrina-sa-nasla-vytiahli-ju-z-miesta-kam-by-nikomu-nenapadlo-ju-hladat/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Topoľského nezvestná švagriná sa našla: Vytiahli ju z miesta, kam by nikomu nenapadlo ju hľadať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Topoľského nezvestná švagriná sa našla: Vytiahli ju z miesta, kam by nikomu nenapadlo ju hľadať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/722464/brano-schytaval-v-inkognite-jednu-facku-za-druhou-vojna-mojseja-a-vostinara-ma-drsnu-dohru/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Braňo schytával v Inkognite jednu "facku" za druhou: Vojna Mojseja a Voštinára má drsnú dohru">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Braňo schytával v Inkognite jednu "facku" za druhou: Vojna Mojseja a Voštinára má drsnú dohru							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/721255/sestricke-viere-sa-v-momente-obratil-zivot-naruby-zachranovala-cloveka-teraz-ju-stiha-policia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Sestričke Viere sa v momente obrátil život naruby: Zachraňovala človeka, teraz ju stíha polícia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Sestričke Viere sa v momente obrátil život naruby: Zachraňovala človeka, teraz ju stíha polícia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/721903/sagan-si-vystrelil-z-timovych-kolegov-ked-si-ho-fotili-a-natacali-na-video-prislo-toto/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Sagan si vystrelil z tímových kolegov: Keď si ho fotili a natáčali na video, prišlo TOTO">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Sagan si vystrelil z tímových kolegov: Keď si ho fotili a natáčali na video, prišlo TOTO							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/722065/troskova-ma-problemy-hned-po-prestahovani-sa-drsny-konflikt-so-susedmi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Trošková má problémy hneď po presťahovaní sa: Drsný konflikt so susedmi">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Trošková má problémy hneď po presťahovaní sa: Drsný konflikt so susedmi							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/721656/manzelia-svajdovci-mozu-na-zahranicnu-dovolenku-zabudnut-co-je-za-tym/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Manželia Švajdovci môžu na zahraničnú dovolenku zabudnúť: Čo je za tým?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Manželia Švajdovci môžu na zahraničnú dovolenku zabudnúť: Čo je za tým?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/720797/u-sagana-si-uzivali-luxus-fotka-zo-snobskej-restauracie-nahle-zmizla/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="U Sagana si užívali luxus: Fotka zo snobskej reštaurácie náhle zmizla!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							U Sagana si užívali luxus: Fotka zo snobskej reštaurácie náhle zmizla!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/720507/odbornicka-o-saganovom-vyhlaseni-k-rozpadu-manzelstva-s-katarinou-vsetkym-chce-zapchat-usta/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Odborníčka o Saganovom vyhlásení k rozpadu manželstva s Katarínou: Všetkým chce zapchať ústa!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Odborníčka o Saganovom vyhlásení k rozpadu manželstva s Katarínou: Všetkým chce zapchať ústa!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/721551/katarina-sagan-o-zivote-s-petrom-pravda-o-jej-ziarlivosti-na-hviezdneho-cyklistu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Katarína Sagan o živote s Petrom: Pravda o jej žiarlivosti na hviezdneho cyklistu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Katarína Sagan o živote s Petrom: Pravda o jej žiarlivosti na hviezdneho cyklistu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/722036/kvetku-horvathovu-vykopli-zo-sou-farma-sokovany-hospodar-martin-kritikou-nesetril/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Kvetku Horváthovú vykopli zo šou Farma: Šokovaný hospodár Martin kritikou nešetril">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Kvetku Horváthovú vykopli zo šou Farma: Šokovaný hospodár Martin kritikou nešetril							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/720230/od-vrazdy-kuciaka-27-uplynulo-5-mesiacov-jeho-otec-to-povedal-bez-servitky-drsny-odkaz-ficovi/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Od vraždy Kuciaka († 27) uplynulo 5 mesiacov, jeho otec to povedal bez servítky: Drsný odkaz Ficovi">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Od vraždy Kuciaka († 27) uplynulo 5 mesiacov, jeho otec to povedal bez servítky: Drsný odkaz Ficovi							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/720804/peter-sagan-to-neprijemne-schytal-super-ho-omocil-priamo-pocas-pretekov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Peter Sagan to nepríjemne schytal: Súper ho omočil priamo počas pretekov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Peter Sagan to nepríjemne schytal: Súper ho omočil priamo počas pretekov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/721613/hororova-etapa-na-tour-de-france-peter-sagan-skaredo-spadol-pozrite-sa-v-akom-stave-dosiel/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Hororová etapa na Tour de France: Peter Sagan škaredo spadol! Pozrite sa, v akom stave došiel">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Hororová etapa na Tour de France: Peter Sagan škaredo spadol! Pozrite sa, v akom stave došiel							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/722031/topolskeho-nezvestna-svagrina-sa-nasla-vytiahli-ju-z-miesta-kam-by-nikomu-nenapadlo-ju-hladat/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Topoľského nezvestná švagriná sa našla: Vytiahli ju z miesta, kam by nikomu nenapadlo ju hľadať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Topoľského nezvestná švagriná sa našla: Vytiahli ju z miesta, kam by nikomu nenapadlo ju hľadať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5b5d48a63a074', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722242/iveta-malachovska-po-operacii-manzela-romantika-aku-mozu-zeny-zavidiet/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť" >

                    <img id=img-5b5d48a63ca82  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA.640~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eLIhei7ZT6dB-4HRilZ_4w&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=8AolR374UHxEX8N1X_FYng&e=2145916800&v=2" title="Spokojná: Iveta je známa optimistka. | Nový Čas" alt="Spokojná: Iveta"><noscript><img src="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA.640~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eLIhei7ZT6dB-4HRilZ_4w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722242/iveta-malachovska-po-operacii-manzela-romantika-aku-mozu-zeny-zavidiet/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť                                                            </span>
                            <span class="hidden xs-visible">
                                Malachovská: Romantika, akú môžu ženy závidieť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722714/neuveritelny-sportovy-megatalent-dominoval-na-mostikoch-teraz-vitazi-aj-na-bicykli/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!" >

                    <img id=img-5b5d48a63cb80  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7nYHs-vyYVmciuuo-qN37A&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=y7bPiYJhc_p49U0y0FaSDw&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7nYHs-vyYVmciuuo-qN37A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722714/neuveritelny-sportovy-megatalent-dominoval-na-mostikoch-teraz-vitazi-aj-na-bicykli/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!                                                            </span>
                            <span class="hidden xs-visible">
                                Víťazil na mostíkoch, víťazí aj na bicykli!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!" >

                    <img id=img-5b5d48a63cc81  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zlr3yLGOs5LCd4FkZ2WCYw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.2560~Poslanec-Zsolt-Simon.jpg?t=LzkzMngxNTI6MjI4OXg5MTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=MdyCgX697RdMXHldxm2h1w&e=2145916800&v=3" title="Poslanec Zsolt Simon | Nový Čas" alt="Poslanec Zsolt"><noscript><img src="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zlr3yLGOs5LCd4FkZ2WCYw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!                                                            </span>
                            <span class="hidden xs-visible">
                                Kto je sympatický maďarským voličom?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722811/matka-aj-s-piatimi-detmi-zomrela-pri-poziari-prezili-len-manzel-a-jednorocne-batola/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa" >

                    <img id=img-5b5d48a63cd9e  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.1280~ilustra-n-foto.jpg?t=LzIxNngyMjc6Nzg5eDU0OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sIGC9DbFYd9NTD2J4fynRw&e=2145916800&v=5" data-1024x2="https://t2.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.2560~ilustra-n-foto.jpg?t=LzQzMng0NTQ6MTU3OHgxMDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=BB8Jrzv6mQGDburLKMOoHw&e=2145916800&v=5" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t1.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.1280~ilustra-n-foto.jpg?t=LzIxNngyMjc6Nzg5eDU0OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sIGC9DbFYd9NTD2J4fynRw&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722811/matka-aj-s-piatimi-detmi-zomrela-pri-poziari-prezili-len-manzel-a-jednorocne-batola/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa                                                            </span>
                            <span class="hidden xs-visible">
                                Matka aj s piatimi deťmi zomrela pri požiari                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/722810/traktorista-vrazil-do-stlpa-vysokeho-napatia-co-ukazala-dychova-skuska/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?" >

                    <img id=img-5b5d48a63cedb  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA.640~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ulrxb74HD0m-bELZG4xk4g&e=2145916800&v=1" data-1024x2="https://t2.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=7tvWHKujvHxTb31_fsh_EA&e=2145916800&v=1" title="Do takéhoto traktora strčil ruku malý Damiánko | Nový Čas" alt="Do takéhoto"><noscript><img src="https://t1.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA.640~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ulrxb74HD0m-bELZG4xk4g&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/722810/traktorista-vrazil-do-stlpa-vysokeho-napatia-co-ukazala-dychova-skuska/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?                                                            </span>
                            <span class="hidden xs-visible">
                                Traktorista vrazil do stĺpa vysokého napätia                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/721215/mate-zivnost-a-danove-priznanie-ste-podali-v-riadnej-lehote-zistite-ako-sa-zmenia-odvody-do-socialnej-poistovne/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne" >

                    <img id=img-5b5d48a63d005  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fOEN926sFdm9n6JeXvfvdw&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=TwJLCo-rayCCnnkOFdW4Nw&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fOEN926sFdm9n6JeXvfvdw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/721215/mate-zivnost-a-danove-priznanie-ste-podali-v-riadnej-lehote-zistite-ako-sa-zmenia-odvody-do-socialnej-poistovne/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne                                                            </span>
                            <span class="hidden xs-visible">
                                Ako sa zmenia odvody do Sociálnej poisťovne?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://komentare.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Komentáre">Komentáre</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5b5d487d2480c">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://komentare.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Komentáre</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5b5d487d2480c select').change(function() {
					var href = $('#5b5d487d2480c select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/610473/turistku-v-zapadnych-tatrach-zasiahol-blesk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Turistku v Západných Tatrách zasiahol blesk" target="_blank" >
			<img id=img-5b5d487d24926  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/DyhDCyu9Tg3c6534qtpV2w.1280.jpg?t=LzB4NzQ6MTI4MHg3OTQvODAweDQ1MC90b3Avc21hcnQ%3D&h=9nhR3uGB86Kn-DEYFh8i7A&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/DyhDCyu9Tg3c6534qtpV2w.2560.jpg?t=LzB4MTQ5OjI1NjB4MTU4OC8xNjAweDkwMC90b3Avc21hcnQ%3D&h=oTYnX8tQfhH1SBT98ThYKw&e=2145916800&v=4" title=" | Nový Čas" alt=""><noscript><img src="https://t1.aimg.sk/magaziny/DyhDCyu9Tg3c6534qtpV2w.1280.jpg?t=LzB4NzQ6MTI4MHg3OTQvODAweDQ1MC90b3Avc21hcnQ%3D&h=9nhR3uGB86Kn-DEYFh8i7A&e=2145916800&v=4"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/610473/turistku-v-zapadnych-tatrach-zasiahol-blesk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Turistku v Západných Tatrách zasiahol blesk" target="_blank" >
                                Turistku v Západných Tatrách zasiahol blesk                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Zranenú ženu previezli do popradskej nemocnice.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/610419/policia-preveruje-ficovu-byvalu-asistentku-troskovu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Polícia preveruje Ficovu bývalú asistentku Troškovú" target="_blank">

                    <img id=img-5b5d487d24ae8  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/3_lTPzHTSieRG-9x0L9uUQ.640~M-ria-Tro-kov.jpg?t=LzB4Mzo2NDB4MzYyLzQwMHgyMjUvdG9wL3NtYXJ0&h=9f5LUWCjaa5LxCfcrwQOGg&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/3_lTPzHTSieRG-9x0L9uUQ~M-ria-Tro-kov.jpg?t=LzB4NjoxMjAweDY4MC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=a0_nm3TKOOh1UPcVNkxoZQ&e=2145916800&v=3" title="Mária Trošková | Nový Čas" alt="Mária Trošková"><noscript><img src="https://t4.aimg.sk/magaziny/3_lTPzHTSieRG-9x0L9uUQ.640~M-ria-Tro-kov.jpg?t=LzB4Mzo2NDB4MzYyLzQwMHgyMjUvdG9wL3NtYXJ0&h=9f5LUWCjaa5LxCfcrwQOGg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/610419/policia-preveruje-ficovu-byvalu-asistentku-troskovu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Polícia preveruje Ficovu bývalú asistentku Troškovú" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Polícia preveruje Ficovu bývalú asistentku Troškovú                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Troškovú preveruje polícia                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/608526/nechuti-vam-pivo-aku-poruchu-maju-tito-ludia/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Nechutí vám pivo. Akú „poruchu“ majú títo ľudia?" target="_blank">

                    <img id=img-5b5d487d24c94  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/8bho9lE8RkG33jb4TC7Ulw.640.jpg?t=LzB4MzI6NjQweDM5Mi80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=-2LHvR6Zj80rOo2_jL2Jrg&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/8bho9lE8RkG33jb4TC7Ulw.jpg?t=LzB4NjE6MTIwMHg3MzUvODAweDQ1MC90b3Avc21hcnQ%3D&h=kpbOr_4KEtdxHFKf56PWAg&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t2.aimg.sk/magaziny/8bho9lE8RkG33jb4TC7Ulw.640.jpg?t=LzB4MzI6NjQweDM5Mi80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=-2LHvR6Zj80rOo2_jL2Jrg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/608526/nechuti-vam-pivo-aku-poruchu-maju-tito-ludia/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Nechutí vám pivo. Akú „poruchu“ majú títo ľudia?" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nechutí vám pivo. Akú „poruchu“ majú títo ľudia?                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Nechutí vám pivo? Prečo                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/348616/tour-de-france-sagan-sa-uz-tesi-na-zajtrajsi-koniec-tour-de-france-stale-mam-velke-bolesti/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Sagan sa už teší na zajtrajší koniec Tour de France: Stále mám veľké bolesti" target="_blank">

                    <img id=img-5b5d487d24e79  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/GrfKDO_0TOSquea1e5eemQ.640~Peter-Sagan.jpg?t=LzB4NjU6NjQweDQyNi80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=MOdZFbgy7ZrWq7PLmeTXtA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/GrfKDO_0TOSquea1e5eemQ.1280~Peter-Sagan.jpg?t=LzB4MTMwOjEyODB4ODUyLzgwMHg0NTAvdG9wL3NtYXJ0&h=HSFwIjOUaZtQYXoWptGcRQ&e=2145916800&v=3" title="Peter Sagan. | Nový Čas" alt="Peter Sagan."><noscript><img src="https://t2.aimg.sk/magaziny/GrfKDO_0TOSquea1e5eemQ.640~Peter-Sagan.jpg?t=LzB4NjU6NjQweDQyNi80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=MOdZFbgy7ZrWq7PLmeTXtA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">641</span>
                                    <div class="cb"></div>
                                </span>    
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/348616/tour-de-france-sagan-sa-uz-tesi-na-zajtrajsi-koniec-tour-de-france-stale-mam-velke-bolesti/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Sagan sa už teší na zajtrajší koniec Tour de France: Stále mám veľké bolesti" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Sagan sa už teší na zajtrajší koniec Tour de France: Stále mám veľké bolesti                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Sagan po časovke: Mám veľké bolesti                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							00:02						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/609934/robert-uskovits-odpustame-vsetkym-aj-tym-co-nam-velmi-ublizili/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Róbert Uškovitš: Odpúšťame všetkým, aj tým čo nám veľmi ublížili             <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Ešte sme ani neotvorili ústa a už vedeli, čo s nami spravia.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							28.7. 21:22						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/610387/medzinarodny-den-tigrov-upozornuje-na-nizky-stav-ich-populacie-na-svete/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Medzinárodný deň tigrov upozorňuje na nízky stav ich populácie na svete            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Zoologické záhrady či ochranári v niekoľkých štátoch sveta pripravili na tento víkend podujatia pri príležitosti Medzinárodného dňa tigrov. </div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							28.7. 21:00						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/610480/sef-parlamentu-a-jeho-cesky-kolega-vystupili-na-vrchol-bielych-karpat/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Šéf parlamentu a jeho český kolega vystúpili na vrchol Bielych Karpát            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Andrej Danko vyšiel na vrchol Bielych Karpát spolu so svojím českým náprotivkom Radkom Vondráčkom.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/tour-de-france/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Tour de France">Tour de France</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss Leta">Miss Leta</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5b5d48a63d13c">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="https://www.cas.sk/sport/tour-de-france/">Tour de France</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/miss-leta/">Miss Leta</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5b5d48a63d13c select').change(function() {
					var href = $('#5b5d48a63d13c select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722242/iveta-malachovska-po-operacii-manzela-romantika-aku-mozu-zeny-zavidiet/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť">
                    <img id=img-5b5d48a63d218  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA.640~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eLIhei7ZT6dB-4HRilZ_4w&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=8AolR374UHxEX8N1X_FYng&e=2145916800&v=2" title="Spokojná: Iveta je známa optimistka. | Nový Čas" alt="Spokojná: Iveta"><noscript><img src="https://t1.aimg.sk/magaziny/VQejP1S4RPrdGnz5M9efgA.640~Spokojn-Iveta-je-zn-ma-optimistka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eLIhei7ZT6dB-4HRilZ_4w&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/722242/iveta-malachovska-po-operacii-manzela-romantika-aku-mozu-zeny-zavidiet/"
                            title="Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť">
                                                        Iveta Malachovská po operácii manžela: Romantika, akú môžu ženy závidieť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/722242/iveta-malachovska-po-operacii-manzela-romantika-aku-mozu-zeny-zavidiet/"
                            title="Je „ukecaná“, priamočiara a pracuje ako drak. Ostrieľaná moderátorka Iveta Malachovská (53) je stálicou na televíznej...">
                            Je „ukecaná“, priamočiara a pracuje ako drak. Ostrieľaná moderátorka Iveta Malachovská (53) je stálicou na televíznej...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722714/neuveritelny-sportovy-megatalent-dominoval-na-mostikoch-teraz-vitazi-aj-na-bicykli/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!">
                    <img id=img-5b5d48a63d3bb  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7nYHs-vyYVmciuuo-qN37A&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=y7bPiYJhc_p49U0y0FaSDw&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/FptbDs4MSanrTh3MvjjpDw.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7nYHs-vyYVmciuuo-qN37A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/722714/neuveritelny-sportovy-megatalent-dominoval-na-mostikoch-teraz-vitazi-aj-na-bicykli/"
                            title="Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!">
                                                        Neuveriteľný športový megatalent: Dominoval na mostíkoch, teraz víťazí aj na bicykli!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/722714/neuveritelny-sportovy-megatalent-dominoval-na-mostikoch-teraz-vitazi-aj-na-bicykli/"
                            title="Primož Roglič (28) je jedinečným zjavom vo svete profesionálnej cyklistiky. Bicyklovať začal až ako 21-ročný po tom,...">
                            Primož Roglič (28) je jedinečným zjavom vo svete profesionálnej cyklistiky. Bicyklovať začal až ako 21-ročný po tom,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!">
                    <img id=img-5b5d48a63d5db  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zlr3yLGOs5LCd4FkZ2WCYw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.2560~Poslanec-Zsolt-Simon.jpg?t=LzkzMngxNTI6MjI4OXg5MTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=MdyCgX697RdMXHldxm2h1w&e=2145916800&v=3" title="Poslanec Zsolt Simon | Nový Čas" alt="Poslanec Zsolt"><noscript><img src="https://t2.aimg.sk/magaziny/HxbirdYxRV_2m2VohErrvw.1280~Poslanec-Zsolt-Simon.jpg?t=LzQ2Nng3NjoxMTQ0eDQ1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zlr3yLGOs5LCd4FkZ2WCYw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/"
                            title="Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!">
                                                        Zsolt Simon tiahne do boja s novou stranou: Začína sa bitka o maďarského voliča!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/722776/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica/"
                            title="Tretia maďarská strana na slovenskej politickej scéne. Po SMK a strane Most-Híd onedlho pribudne ďalší subjekt zameraný...">
                            Tretia maďarská strana na slovenskej politickej scéne. Po SMK a strane Most-Híd onedlho pribudne ďalší subjekt zameraný...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722811/matka-aj-s-piatimi-detmi-zomrela-pri-poziari-prezili-len-manzel-a-jednorocne-batola/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa">
                    <img id=img-5b5d48a63d7b6  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.1280~ilustra-n-foto.jpg?t=LzIxNngyMjc6Nzg5eDU0OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sIGC9DbFYd9NTD2J4fynRw&e=2145916800&v=5" data-1024x2="https://t2.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.2560~ilustra-n-foto.jpg?t=LzQzMng0NTQ6MTU3OHgxMDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=BB8Jrzv6mQGDburLKMOoHw&e=2145916800&v=5" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t1.aimg.sk/magaziny/gjMXXh3AQt3n9SA-TbBsAA.1280~ilustra-n-foto.jpg?t=LzIxNngyMjc6Nzg5eDU0OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=sIGC9DbFYd9NTD2J4fynRw&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/722811/matka-aj-s-piatimi-detmi-zomrela-pri-poziari-prezili-len-manzel-a-jednorocne-batola/"
                            title="Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa">
                                                        Matka aj s piatimi deťmi zomrela pri požiari: Prežili len manžel a jednoročné batoľa                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/722811/matka-aj-s-piatimi-detmi-zomrela-pri-poziari-prezili-len-manzel-a-jednorocne-batola/"
                            title="Požiar, ktorý v skorých sobotňajších hodinách zachvátil americký motel v štáte Michigan, si vyžiadal život ženy a jej...">
                            Požiar, ktorý v skorých sobotňajších hodinách zachvátil americký motel v štáte Michigan, si vyžiadal život ženy a jej...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722810/traktorista-vrazil-do-stlpa-vysokeho-napatia-co-ukazala-dychova-skuska/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?">
                    <img id=img-5b5d48a63d98b  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA.640~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ulrxb74HD0m-bELZG4xk4g&e=2145916800&v=1" data-1024x2="https://t2.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=7tvWHKujvHxTb31_fsh_EA&e=2145916800&v=1" title="Do takéhoto traktora strčil ruku malý Damiánko | Nový Čas" alt="Do takéhoto"><noscript><img src="https://t1.aimg.sk/magaziny/aYiVNTm9Q5a14aEmeonkNA.640~Do-tak-hoto-traktora-str-il-ruku-mal-Dami-nko.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ulrxb74HD0m-bELZG4xk4g&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:03&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/722810/traktorista-vrazil-do-stlpa-vysokeho-napatia-co-ukazala-dychova-skuska/"
                            title="Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?">
                                                        Traktorista vrazil do stĺpa vysokého napätia: Čo ukázala dychová skúška?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/722810/traktorista-vrazil-do-stlpa-vysokeho-napatia-co-ukazala-dychova-skuska/"
                            title="Traktorista na poli pri obci Heřmanov v Stredočeskom kraji nabúral v sobotu do stĺpa vysokého napätia.">
                            Traktorista na poli pri obci Heřmanov v Stredočeskom kraji nabúral v sobotu do stĺpa vysokého napätia.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/721215/mate-zivnost-a-danove-priznanie-ste-podali-v-riadnej-lehote-zistite-ako-sa-zmenia-odvody-do-socialnej-poistovne/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne">
                    <img id=img-5b5d48a63db2d  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fOEN926sFdm9n6JeXvfvdw&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=TwJLCo-rayCCnnkOFdW4Nw&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/0ioMZNNGT0ygPiSoToUx2Q.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fOEN926sFdm9n6JeXvfvdw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/servis/trh-prace/"
                            title="Trh práce">Trh práce</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/721215/mate-zivnost-a-danove-priznanie-ste-podali-v-riadnej-lehote-zistite-ako-sa-zmenia-odvody-do-socialnej-poistovne/"
                            title="Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne">
                                                        Máte živnosť a daňové priznanie ste podali v riadnej lehote? Zistite, ako sa zmenia odvody do Sociálnej poisťovne                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/721215/mate-zivnost-a-danove-priznanie-ste-podali-v-riadnej-lehote-zistite-ako-sa-zmenia-odvody-do-socialnej-poistovne/"
                            title="Máte živnosť a daňové priznanie ste podali v riadnej lehote?">
                            Máte živnosť a daňové priznanie ste podali v riadnej lehote?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/712812/zabery-z-fabriky-kde-sa-bezny-smrtelnik-nedostane-ako-sa-vyrabaju-svedske-gripeny/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Zábery z fabriky, kde sa bežný smrteľník nedostane: Ako sa vyrábajú švédske Gripeny?">
                    <img id=img-5b5d48a63dcce  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/yzMHCtZxTwj0A-JvKte4pA.640~JAS-39-C-D-Gripen.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NM91P3U_3B71XSJIolkO1Q&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/yzMHCtZxTwj0A-JvKte4pA~JAS-39-C-D-Gripen.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=gR15PIOTlrQpda4HF3otbg&e=2145916800&v=2" title="JAS 39 C/D Gripen. | Nový Čas" alt="JAS 39 C/D Gripen."><noscript><img src="https://t3.aimg.sk/magaziny/yzMHCtZxTwj0A-JvKte4pA.640~JAS-39-C-D-Gripen.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NM91P3U_3B71XSJIolkO1Q&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 00:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zaujimavosti/"
                            title="Zaujímavosti">Zaujímavosti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/712812/zabery-z-fabriky-kde-sa-bezny-smrtelnik-nedostane-ako-sa-vyrabaju-svedske-gripeny/"
                            title="Zábery z fabriky, kde sa bežný smrteľník nedostane: Ako sa vyrábajú švédske Gripeny?">
                                                        Zábery z fabriky, kde sa bežný smrteľník nedostane: Ako sa vyrábajú švédske Gripeny?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/712812/zabery-z-fabriky-kde-sa-bezny-smrtelnik-nedostane-ako-sa-vyrabaju-svedske-gripeny/"
                            title="Vidieť, ako sa vyrábajú stíhačky, to sa nepodarí len tak. Náš reportér sa však dostal do švédskej fabriky, kde vznikajú...">
                            Vidieť, ako sa vyrábajú stíhačky, to sa nepodarí len tak. Náš reportér sa však dostal do švédskej fabriky, kde vznikajú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722709/po-14-hodinach-utrap-sa-konecne-dockali-vyslobodeni-slovaci-sa-uz-tesia-na-sagana/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Po 14 hodinách útrap sa konečne dočkali: Vyslobodení Slováci sa už tešia na Sagana!">
                    <img id=img-5b5d48a63dfbf  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/3Yi44lc5ThfBuUq1fE4wVg.jpg?t=LzB4MjgyOjkwMHg3ODgvNDUweDMwMC90b3Avc21hcnQ%3D&h=XttPmJ34ZHZtQmAX3tvLUA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/3Yi44lc5ThfBuUq1fE4wVg.jpg?t=LzB4MjgyOjkwMHg3ODgvOTAweDYwMC90b3Avc21hcnQ%3D&h=wYgar5l3km-7bLGkjJgceA&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t2.aimg.sk/magaziny/3Yi44lc5ThfBuUq1fE4wVg.jpg?t=LzB4MjgyOjkwMHg3ODgvNDUweDMwMC90b3Avc21hcnQ%3D&h=XttPmJ34ZHZtQmAX3tvLUA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 00:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/722709/po-14-hodinach-utrap-sa-konecne-dockali-vyslobodeni-slovaci-sa-uz-tesia-na-sagana/"
                            title="Po 14 hodinách útrap sa konečne dočkali: Vyslobodení Slováci sa už tešia na Sagana!">
                                                        Po 14 hodinách útrap sa konečne dočkali: Vyslobodení Slováci sa už tešia na Sagana!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/722709/po-14-hodinach-utrap-sa-konecne-dockali-vyslobodeni-slovaci-sa-uz-tesia-na-sagana/"
                            title="Už sú v centre diania! Nešťastní slovenskí účastníci zájazdu, ktorí v piatok uviazli na polceste do Paríža, si už...">
                            Už sú v centre diania! Nešťastní slovenskí účastníci zájazdu, ktorí v piatok uviazli na polceste do Paríža, si už...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722807/v-rusku-sa-prevratil-autobus-s-umeleckym-suborom-stratil-vodic-kontrolu-nad-vozidlom/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="V Rusku sa prevrátil autobus s umeleckým súborom: Stratil vodič kontrolu nad vozidlom?">
                    <img id=img-5b5d48a63e146  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/gguttDOsTBzas6RKxAquKg~Nehoda-si-vy-iadala-desiatky-zranen-ch-turistov.jpg?t=LzI5NHg3OjkzNngzNjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=AycQ8G35ZDER4GZkWTH_lw&e=2145916800&v=6" data-1024x2="https://t1.aimg.sk/magaziny/gguttDOsTBzas6RKxAquKg~Nehoda-si-vy-iadala-desiatky-zranen-ch-turistov.jpg?t=LzI5NHg3OjkzNngzNjgvOTAweDYwMC90b3Avc21hcnQ%3D&h=e4HuZc24k0oZXKTgmZO1CQ&e=2145916800&v=6" title="Nehoda si vyžiadala desiatky zranených turistov. | Nový Čas" alt="Nehoda si"><noscript><img src="https://t1.aimg.sk/magaziny/gguttDOsTBzas6RKxAquKg~Nehoda-si-vy-iadala-desiatky-zranen-ch-turistov.jpg?t=LzI5NHg3OjkzNngzNjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=AycQ8G35ZDER4GZkWTH_lw&e=2145916800&v=6"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 23:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/722807/v-rusku-sa-prevratil-autobus-s-umeleckym-suborom-stratil-vodic-kontrolu-nad-vozidlom/"
                            title="V Rusku sa prevrátil autobus s umeleckým súborom: Stratil vodič kontrolu nad vozidlom?">
                                                        V Rusku sa prevrátil autobus s umeleckým súborom: Stratil vodič kontrolu nad vozidlom?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/722807/v-rusku-sa-prevratil-autobus-s-umeleckym-suborom-stratil-vodic-kontrolu-nad-vozidlom/"
                            title="Približne 16 ľudí utrpelo zranenia pri nehode neďaleko Moskvy, kde sa prevrátil autobus vezúci členov speváckeho...">
                            Približne 16 ľudí utrpelo zranenia pri nehode neďaleko Moskvy, kde sa prevrátil autobus vezúci členov speváckeho...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722803/vo-vodnej-nadrzi-v-malohonte-sa-topil-marian-46-zachranari-muza-ozivili/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Vo vodnej nádrži sa topil Marián (46): Záchranári muža oživili">
                    <img id=img-5b5d48a63e34d  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/1nSEQetCROT3xN0hwW57tA.640~Panika.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eqrFO6W7Iw88p__0OLdHeg&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/1nSEQetCROT3xN0hwW57tA~Panika.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=hZr4OiIfTEyJOhr_XJbcCA&e=2145916800&v=2" title="Panika.  | Nový Čas" alt="Panika."><noscript><img src="https://t2.aimg.sk/magaziny/1nSEQetCROT3xN0hwW57tA.640~Panika.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eqrFO6W7Iw88p__0OLdHeg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:43&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/stredne-slovensko/"
                            title="Stredné Slovensko">Stredné Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/722803/vo-vodnej-nadrzi-v-malohonte-sa-topil-marian-46-zachranari-muza-ozivili/"
                            title="Vo vodnej nádrži sa topil Marián (46): Záchranári muža oživili">
                                                        Vo vodnej nádrži sa topil Marián (46): Záchranári muža oživili                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/722803/vo-vodnej-nadrzi-v-malohonte-sa-topil-marian-46-zachranari-muza-ozivili/"
                            title="Všetky záchranné zložky privolali v sobotu večer k vodnej nádrži na juhu Banskobystrického kraja, kde sa topil Marián...">
                            Všetky záchranné zložky privolali v sobotu večer k vodnej nádrži na juhu Banskobystrického kraja, kde sa topil Marián...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722802/mpm-chelsea-pokorila-inter-po-penaltach-skriniar-zavahal-v-rozstrele/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="MPM: Chelsea pokorila Inter po penaltách, Škriniar zaváhal v rozstrele">
                    <img id=img-5b5d48a63e49c  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/jaKtLsZHS5yA08sQV2w8gw~Milan-kriniar-nebol-ako-jedin-spe-n-m-exek-torom-pokutov-ho-kopu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=OKcezEAV1DEUU6cNyyxqyg&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/jaKtLsZHS5yA08sQV2w8gw~Milan-kriniar-nebol-ako-jedin-spe-n-m-exek-torom-pokutov-ho-kopu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ZhIoXnI6sKnKVtvQGi2bXw&e=2145916800&v=2" title="Milan Škriniar nebol ako jediný úspešným exekútorom pokutového kopu. | Nový Čas" alt="Milan Škriniar"><noscript><img src="https://t1.aimg.sk/magaziny/jaKtLsZHS5yA08sQV2w8gw~Milan-kriniar-nebol-ako-jedin-spe-n-m-exek-torom-pokutov-ho-kopu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=OKcezEAV1DEUU6cNyyxqyg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/722802/mpm-chelsea-pokorila-inter-po-penaltach-skriniar-zavahal-v-rozstrele/"
                            title="MPM: Chelsea pokorila Inter po penaltách, Škriniar zaváhal v rozstrele">
                            <div class='article-camera-icon'></div>                            MPM: Chelsea pokorila Inter po penaltách, Škriniar zaváhal v rozstrele                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/722802/mpm-chelsea-pokorila-inter-po-penaltach-skriniar-zavahal-v-rozstrele/"
                            title="Na Medzinárodnom pohári majstrov prehral Inter Miláno v Nice s Chelsea Londýn 4:5 v jedenástkovom rozstrele po tom,...">
                            Na Medzinárodnom pohári majstrov prehral Inter Miláno v Nice s Chelsea Londýn 4:5 v jedenástkovom rozstrele po tom,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/722792/usa-chce-prepustenie-vazneneho-pastora-neboja-sa-turecku-pohrozit/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="USA chce prepustenie väzneného pastora: Neboja sa Turecku pohroziť">
                    <img id=img-5b5d48a63e66f  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/ZAFZEIJuSYrFZmkIMv-p-Q.1280~Minister-zahrani-n-ch-vec-USA-Mike-Pompeo.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=9HCEJeyEZEC4xWm4ftDfRQ&e=2145916800&v=5" data-1024x2="https://t4.aimg.sk/magaziny/ZAFZEIJuSYrFZmkIMv-p-Q.2560~Minister-zahrani-n-ch-vec-USA-Mike-Pompeo.jpg?t=LzB4MDoyNTYweDE0MzkvOTAweDYwMC90b3Avc21hcnQ%3D&h=2KvJvl4ZlQ-yq4U5oNvlGQ&e=2145916800&v=5" title="Minister zahraničných vecí USA Mike Pompeo | Nový Čas" alt="Minister"><noscript><img src="https://t3.aimg.sk/magaziny/ZAFZEIJuSYrFZmkIMv-p-Q.1280~Minister-zahrani-n-ch-vec-USA-Mike-Pompeo.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=9HCEJeyEZEC4xWm4ftDfRQ&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:57&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/722792/usa-chce-prepustenie-vazneneho-pastora-neboja-sa-turecku-pohrozit/"
                            title="USA chce prepustenie väzneného pastora: Neboja sa Turecku pohroziť">
                                                        USA chce prepustenie väzneného pastora: Neboja sa Turecku pohroziť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/722792/usa-chce-prepustenie-vazneneho-pastora-neboja-sa-turecku-pohrozit/"
                            title="Šéf diplomacie USA Mike Pompeo v sobotu telefonicky hovoril so svojím tureckým rezortným partnerom Mevlütom Čavušoglom...">
                            Šéf diplomacie USA Mike Pompeo v sobotu telefonicky hovoril so svojím tureckým rezortným partnerom Mevlütom Čavušoglom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("722242");
															__cas._excludedPersonalizedArticles['ids'].push("722714");
															__cas._excludedPersonalizedArticles['ids'].push("722776");
															__cas._excludedPersonalizedArticles['ids'].push("722811");
															__cas._excludedPersonalizedArticles['ids'].push("722810");
															__cas._excludedPersonalizedArticles['ids'].push("721215");
															__cas._excludedPersonalizedArticles['ids'].push("712812");
															__cas._excludedPersonalizedArticles['ids'].push("722709");
															__cas._excludedPersonalizedArticles['ids'].push("722807");
															__cas._excludedPersonalizedArticles['ids'].push("722803");
															__cas._excludedPersonalizedArticles['ids'].push("722802");
															__cas._excludedPersonalizedArticles['ids'].push("722792");
													</script>
					</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/722776\/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica\/","postid":722776,"title":"Zsolt Simon tiahne do boja s novou stranou: Za\u010d\u00edna sa bitka o ma\u010farsk\u00e9ho voli\u010da!","pubdate":"2018-07-29 06:00","authors":"Filip Sz\u00f3r\u00e1d","sections":"Politika","tags":"zsolt simon,madarska strana,volici,most hid","comments":""};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/722776\/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica\/"},"headline":"Zsolt Simon tiahne do boja s novou stranou: Za\u010d\u00edna sa bitka o ma\u010farsk\u00e9ho voli\u010da!","datePublished":"2018-07-29T06:00:00+02:00","dateModified":"2018-07-28T21:16:38+02:00","articleBody":"Orientova\u0165 sa chce na z\u00e1ujmy ma\u010farskej men\u0161iny a\u00a0z\u00e1rove\u0148 nechce spolupracova\u0165 so Smerom. \u201eMost-H\u00edd a\u00a0voli\u010dsk\u00e9 hlasy ob\u010danov ma\u010farskej n\u00e1rodnosti, ktor\u00e9 boli tejto strane odovzdan\u00e9, skon\u010dili v\u00a0tejto koal\u00edcii. A\u00a0s\u00a0ve\u013ekou pravdepodobnos\u0165ou Most-H\u00edd aj po \u010fal\u0161\u00edch vo\u013eb\u00e1ch op\u00e4\u0165 vytvor\u00ed vl\u00e1du so Smerom-SD. S\u00fa toti\u017e tejto vl\u00e1de zaviazan\u00ed,\u201c dodal Simon. Prip\u00fa\u0161\u0165a v\u0161ak, \u017ee v\u00a0bud\u00facnosti si vie predstavi\u0165 spolupr\u00e1cu s\u00a0SMK.\r\n\r\nPod\u013ea politol\u00f3ga J\u00e1na Bar\u00e1neka v\u0161ak teraz re\u00e1lne hroz\u00ed, \u017ee sa do parlamentu nedostane ani jedna ma\u010farsk\u00e1 strana. Simon m\u00f4\u017ee ma\u0165 pod\u013ea neho so stranou in\u00e9 pl\u00e1ny. \u201eMedzi stranou Most-H\u00edd a\u00a0SMK vl\u00e1dnu ve\u013emi siln\u00e9 person\u00e1lne animozity (zaujatos\u0165), \u010do si Zsolt Simon uvedomuje. Mo\u017eno je toto pre neho cesta takto kv\u00e1zi ok\u013eukou t\u00fdch ma\u010farsk\u00fdch politikov zintegrova\u0165 do jednej strany. \u010cas\u0165 ma\u010farsk\u00fdch voli\u010dov dok\u00e1\u017ee Zsolt Simon ur\u010dite oslovi\u0165. On m\u00e1 v\u00a0prvom rade \u00falohu, aby presved\u010dil nie ma\u010farsk\u00fdch voli\u010dov, ale slovensk\u00fdch politikov ma\u010farskej n\u00e1rodnosti o\u00a0nevyhnutnosti integr\u00e1cie,\u201c vyhl\u00e1sil Bar\u00e1nek.\r\n\u00a0\r\nKto je sympatick\u00fd ma\u010farsk\u00fdm voli\u010dom?\r\nJedine Simon\r\n\r\nHenrieta Pap\u0161ov\u00e1, 46 rokov, Nov\u00e9 Z\u00e1mky, nezamestnan\u00e1\r\n- Mne sa p\u00e1\u010di, \u017ee Simon zaklad\u00e1 nov\u00fa stranu, v\u0161etci u\u017e toho to\u013eko nas\u013eubovali a ni\u010d z toho, tak uvid\u00edme, \u010do dok\u00e1\u017ee.\r\n\u00a0\r\nSom za SMK\r\nKriszti\u00e1n V\u00e1mos, 32 rokov, Nov\u00e9 Z\u00e1mky, realitn\u00fd makl\u00e9r\r\n- Jedine SMK, ja neprevraciam kab\u00e1t, a to je jedin\u00e1 prav\u00e1 ma\u010farsk\u00e1 strana.\r\n\u00a0\r\nLen za Bug\u00e1ra\r\n\u0160tefan Nov\u00e1k, 31 rokov, Nov\u00e9 Z\u00e1mky, \u010da\u0161n\u00edk\r\n- Aj ke\u010f Bug\u00e1r trochu sklamal, volil by som jeho. Zatia\u013e urobil najviac a nerozde\u013euje \u013eud\u00ed, ja nie som radik\u00e1lny.","alternativeHeadline":"Kto je sympatick\u00fd ma\u010farsk\u00fdm voli\u010dom?","description":"Tretia ma\u010farsk\u00e1 strana na slovenskej politickej sc\u00e9ne. Po SMK a strane Most-H\u00edd onedlho pribudne \u010fal\u0161\u00ed subjekt zameran\u00fd na voli\u010dov ma\u010farskej n\u00e1rodnosti. Zaklad\u00e1 ho nezaraden\u00fd poslanec parlamentu Zsolt Simon (47), ktor\u00fd si pre\u0161iel oboma stranami a v roku 2016 vyst\u00fapil zo strany Most-H\u00edd na protest proti vzniknutej koal\u00edcii so Smerom-SD a SNS. Ak\u00e9 \u0161ance m\u00e1 jeho strana? ","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/722776\/zsolt-simon-tiahne-do-boja-s-novou-stranou-zacina-sa-bitka-o-madarskeho-volica\/","author":{"@type":"Person","name":"Filip Sz\u00f3r\u00e1d"},"image":{"@type":"ImageObject","url":"https:\/\/t3.aimg.sk\/magaziny\/HxbirdYxRV_2m2VohErrvw.jpg?t=&h=Qdzm_PeehXOhDDpX6VwURw&e=2145916800&v=3","height":2729,"width":3969},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/politika\/","name":"Politika"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1532840102">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť? Sme tu pre vás!</div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button" href="https://www.cas.sk/tipredakcii/" title="Poslať TIP na článok">
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?" />
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">Najlepšie bulvárne spravodajstvo<br/><span class="text-white">do vášho zariadenia</span></div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon" href="https://play.google.com/store/apps/details?id=sk.cas.android.app" title="Stiahnite si aplikáciu z Google play | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg" title="Stiahnite si aplikáciu z Google play | Nový Čas" alt="Stiahnite si aplikáciu z Google play" />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon" href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8" title="Stiahnite si aplikáciu z App Store | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store" title="Stiahnite si aplikáciu z App Store | Nový Čas" />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas" title="Nový Čas na facebooku">
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku" alt="Nový Čas na facebooku" />
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk" title="Nový Čas na twitteri">
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri" alt="Nový Čas na twitteri" />
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/" title="Nový Čas na instagrame">
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame" alt="Nový Čas na instagrame" />
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
			<span class="hidden lg-visible md-visible">
				<a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas" title="Predplatné">Predplatné</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|cookie"  href="http://pomoc.azet.sk/nastavenia/zasady" title="Cookie">Cookie</a>
                <span class="separator">|</span>
				<a  data-event="clanok|paticka|pravidla"  href="https://pomoc.azet.sk/vseobecne-podmienky/" title="Pravidlá">Pravidlá</a>
                <span class="separator">|</span>
				<a  data-event="clanok|paticka|gdpr"  href="http://www.ringieraxelspringer.sk/gdpr" title="Gdpr">GDPR</a>
			</span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5b5d48a63ef9e">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="http://pomoc.azet.sk/nastavenia/zasady">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function() {
                        $('#5b5d48a63ef9e select').change(function() {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

			<span class="copyright">
				&COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
			</span>


            <a  data-event="clanok|paticka|ringier"  class="ringier-logo" href="http://www.ringieraxelspringer.sk" title="Ringier Axel Springer">
                <img src="https://s.aimg.sk/cas/css/svg/logo_ringier.svg" title="Ringier Axel Springer" alt="Ringier Axel Springer"/>
            </a>
        </div>

    </section>

</body>
</html>