<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Ako to vyzerá v Grécku po otvorení pláží | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Grécko znova sprístupnilo verejné pláže, no pod prísnymi bezpečnostnými nariadeniami.   Fotogaléria 7 fotiek v galérii V niektorých častiach krajiny teplota" />
<meta name="news_keywords" content="grecko, plaz, plaze, foto, fotky, koronavirus, opatrenia, kupanie" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Poriadna plnka: Ako to vyzerá v Grécku po otvorení pláží" />
<meta property="og:description" content="Grécko znova sprístupnilo verejné pláže, no pod prísnymi bezpečnostnými nariadeniami. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.1280~ena-plat-za-pren-jom-leh-tok.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&amp;h=tftXdD-6ylJkow8IYPn5AA&amp;e=2145916800&amp;v=2" />
<meta property="og:url" content="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.2560~ena-plat-za-pren-jom-leh-tok.jpg?t=LzEyMDB4NjMw&h=tYKTejFFXWUT39tU3lk58w&e=2145916800&v=2" />
<link rel="canonical" href="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=53ba0a6d03ed3b5fd8c2eb266ba61fc2" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=52bfb3caba3c43592fdbd11b786c60e6" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'zahranicne-spravy'];
var adsCid = ['981304'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'SITA');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.10cbf264';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"grecko,plaz,plaze,foto,fotky,koronavirus,opatrenia,kupanie",""]]});
            __azTracker.push({p: ['pageView', 'article','981304']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/QiAuySW6Ri-X6aYNs26DcQ.320~Nov-as-2020-124.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=ZPUPDaYMpeDoya6Jlk3qjw&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>11</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/" data-url="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/"
                   data-share-count="11">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/" data-share-count="11" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="981304">0</span>
        </a>

            <div id="button_webpush_5ec01b5511514" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ec01b5511514')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F981304%2Fporiadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5ec01b551139d">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 17:47                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                                    <div class="flags">
                                                    <span class="flag">Foto</span>
                                            </div>
                
                <h1 class="mt-lg-10">
                    Poriadna plnka: Ako to vyzerá v Grécku po otvorení pláží                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">11</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/" data-url="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="981304">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5ec01b5511906" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ec01b5511906')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Žena platí za prenájom lehátok." href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/1/" class="img">
                        
                            <img id=img-5ec01b5511ac6  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.1280~ena-plat-za-pren-jom-leh-tok.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=rBj_OG-SKcD7e46YRx-GJw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.2560~ena-plat-za-pren-jom-leh-tok.jpg?t=LzE2MDB4OTAwL3NtYXJ0&h=5W1x2AQqpZkaI4Cn1Vrsxg&e=2145916800&v=2" title="Žena platí za prenájom lehátok. | Nový Čas" alt="Žena platí za prenájom lehátok." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.1280~ena-plat-za-pren-jom-leh-tok.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=rBj_OG-SKcD7e46YRx-GJw&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ec01b5511ac6")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">7</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/1/" class="titlewrapper" title="Žena platí za prenájom lehátok.">
                            Žena platí za prenájom lehátok.                        </a>
                                                                        <div class="img-source">Zdroj: TASR/AP</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Grécko znova sprístupnilo verejné pláže, no pod prísnymi bezpečnostnými nariadeniami.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">7</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/ZtRb5qHbR4-qbihS7oiIgw.640~ena-plat-za-pren-jom-leh-tok.jpg?t=LzE5MHgxOTAvdG9w&h=FEsnFAotoxyvEjBfA_tCTg&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/ff5n9ol6S92sT_gVzFxi1w.640~ena-plat-za-pren-jom-leh-tok.jpg?t=LzE5MHgxOTAvdG9w&h=hA2R7VGvJjdvfGj2HX_Yyg&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/KRrBGFoEQlbjnxPeAxV1nw.640~Mu-dezinfikuje-leh-tko.jpg?t=LzE5MHgxOTAvdG9w&h=MdDW6wgMChLbZ1gYyKbaBw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/qoA7saMTSdrA0zLizY6rjw.640~Poh-ad-na-pl-Alimos-bl-zko-At-n-v-prv-de-otvorenia-pl.jpg?t=LzE5MHgxOTAvdG9w&h=v6dW1sxm88I6xix2yKFGfw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/6/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/SPmOce7FQx7_lQvdRTSRYQ.640~ena-plat-za-pren-jom-leh-tok.jpg?t=LzE5MHgxOTAvdG9w&h=QIlr3M1NYondhZnG2cua0Q&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/7/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/ecY6W8kfTkWXEBtJzeU0tw.640~ena-plat-za-pren-jom-leh-tok.jpg?t=LzE5MHgxOTAvdG9w&h=fzjaoKz0yXsC9MiugdROxA&e=2145916800&v=2"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                            <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.640~ena-plat-za-pren-jom-leh-tok.jpg?t=LzE5MHgxOTAvdG9w&h=ApoDKn5WGqNvQsfWGjdIiA&e=2145916800&v=2"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 7;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p>V niektorých častiach krajiny teplota dosiahla 36 stupňov Celzia a obyvatelia si vyšli zaplávať. Skupinové športové aktivity sú naďalej zakázané.<strong> Práve otvorenie pláží je vnímané ako kľúčová záchrana pre turizmus počas leta.</strong> Krajina zrejme bude mať pre COVID-19 v rámci Európskej únie najväčšiu recesiu.</p>
<p>Vláda vydala presné nariadenia týkajúce sa fungovania pláží. Prevádzky, ktoré ich nedodržia, čelia pokute vo výške 20-tisíc eur a tiež trojmesačnému zákazu činnosti. <strong>Počet návštevníkov na tisíc štvorcových metrov nemôže presiahnuť 40, slnečníky musia byť od seba vzdialené 1,5 metra.</strong> Vzdialenosť medzi skupinkami ľudí musí byť najmenej štyri metre. Vláda plánuje 25. mája otvoriť aj bary a reštaurácie.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/980426/chorvatsko-v-tichosti-otvorilo-hranice-pre-turistov-musia-vsak-splnit-jednu-podmienku/"
                                                                                        title="Chorvátsko v tichosti otvorilo hranice pre turistov: Musia však splniť jednu podmienku">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/u1gxkpWuQeqyhXJq1-oIBw.640~Poh-ad-na-vy-udnen-Dubrovn-k-v-marci-2020.jpg?t=LzB4MDo0ODh4Mjc0LzI2MHgxNzQvdG9wL3NtYXJ0&h=AwaKDAYVATnFspQ_hz5LvA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/u1gxkpWuQeqyhXJq1-oIBw.1280~Poh-ad-na-vy-udnen-Dubrovn-k-v-marci-2020.jpg?t=LzB4MDo5Nzd4NTQ5LzUyMHgzNDgvdG9wL3NtYXJ0&h=sf6wTjYUAE-YYVEV_wsMYQ&e=2145916800&v=3" title="Pohľad na vyľudnený Dubrovník v marci 2020. | Nový Čas" alt="Pohľad na vyľudnený Dubrovník v marci 2020."><noscript><img src="https://t.aimg.sk/magaziny/u1gxkpWuQeqyhXJq1-oIBw.640~Poh-ad-na-vy-udnen-Dubrovn-k-v-marci-2020.jpg?t=LzB4MDo0ODh4Mjc0LzI2MHgxNzQvdG9wL3NtYXJ0&h=AwaKDAYVATnFspQ_hz5LvA&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/980426/chorvatsko-v-tichosti-otvorilo-hranice-pre-turistov-musia-vsak-splnit-jednu-podmienku/">Chorvátsko v tichosti otvorilo hranice pre turistov: Musia však splniť jednu podmienku</a>
                </h2>
            </div>
        </div>

        </p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 981304;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">11</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/" data-url="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="981304">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5ec01b5511b99" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ec01b5511b99')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">SITA</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981312/horski-zachranari-patrali-s-policajtmi-po-nezvestnej-zene-72-zanechala-list-na-rozlucku/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Horskí záchranári pátrali s policajtmi po nezvestnej žene (72): Zanechala list na rozlúčku" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/We_yZ5y4Q-awdQVzW0XyBQ.640~Na-sn-mke-vodn-dielo-Liptovsk-Mara.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HqT5f42H5_h1wDGyRzUz5w&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/We_yZ5y4Q-awdQVzW0XyBQ.1280~Na-sn-mke-vodn-dielo-Liptovsk-Mara.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=KqrEXroyULfrYoP7ysNpdA&e=2145916800&v=1" title="Na snímke vodné dielo Liptovská Mara. | Nový Čas" alt="Na snímke vodné dielo Liptovská Mara."><noscript><img src="https://t.aimg.sk/magaziny/We_yZ5y4Q-awdQVzW0XyBQ.640~Na-sn-mke-vodn-dielo-Liptovsk-Mara.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HqT5f42H5_h1wDGyRzUz5w&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981312/horski-zachranari-patrali-s-policajtmi-po-nezvestnej-zene-72-zanechala-list-na-rozlucku/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Horskí záchranári pátrali s policajtmi po nezvestnej žene (72): Zanechala list na rozlúčku" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Horskí záchranári pátrali s policajtmi po nezvestnej žene (72): Zanechala list na rozlúčku                                                            </span>
                            <span class="hidden xs-visible">
                                Záchranári a policajti pátrali po nezvestnej žene (72)                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/977891/ludia-s-rakovinou-to-maju-v-case-korony-este-tazsie-viete-ako-ovplyvnuje-pandemia-ich-zivot-a-ako-pomoct/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Ľudia s rakovinou to majú v čase korony ešte ťažšie. Viete, ako ovplyvňuje pandémia ich život a ako pomôcť?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/G0fQIiLlTFWRLk8BoeuJxw.640~V-B-spolo-ne-s-Nad-ciou-V-B-pom-ha-onkologick-m-pacientom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FPkfbAYrMRk4APLwJvoHsA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/G0fQIiLlTFWRLk8BoeuJxw~V-B-spolo-ne-s-Nad-ciou-V-B-pom-ha-onkologick-m-pacientom.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ALS2N-YxbFklNkyKPrfujg&e=2145916800&v=4" title="VÚB spoločne s Nadáciou VÚB pomáha onkologickým pacientom. | Nový Čas" alt="VÚB spoločne s Nadáciou VÚB pomáha onkologickým pacientom."><noscript><img src="https://t.aimg.sk/magaziny/G0fQIiLlTFWRLk8BoeuJxw.640~V-B-spolo-ne-s-Nad-ciou-V-B-pom-ha-onkologick-m-pacientom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FPkfbAYrMRk4APLwJvoHsA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/977891/ludia-s-rakovinou-to-maju-v-case-korony-este-tazsie-viete-ako-ovplyvnuje-pandemia-ich-zivot-a-ako-pomoct/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Ľudia s rakovinou to majú v čase korony ešte ťažšie. Viete, ako ovplyvňuje pandémia ich život a ako pomôcť?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ľudia s rakovinou to majú v čase korony ešte ťažšie. Viete, ako ovplyvňuje pandémia ich život a ako pomôcť?                                                            </span>
                            <span class="hidden xs-visible">
                                Ľudia s rakovinou to majú v čase korony ešte ťažšie. Viete, ako ovplyvňuje pandémia ich život a ako pomôcť?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981258/francuzska-policia-zatkla-najhladanejsieho-rwandana-na-svete-na-uteku-bol-25-rokov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Francúzska polícia zatkla najhľadanejšieho Rwanďana na svete: Na úteku bol 25 rokov" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WCfhmcd6S6y2dhAgUMa8Pw.640~Paris-Policeman.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mcNnL1Jm0eerjR_1DOK5ug&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/WCfhmcd6S6y2dhAgUMa8Pw.1280~Paris-Policeman.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=JqNZnnqOrmvqRkZf8fmYcw&e=2145916800&v=1" title="Paris Policeman | Nový Čas" alt="Paris Policeman"><noscript><img src="https://t.aimg.sk/magaziny/WCfhmcd6S6y2dhAgUMa8Pw.640~Paris-Policeman.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mcNnL1Jm0eerjR_1DOK5ug&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981258/francuzska-policia-zatkla-najhladanejsieho-rwandana-na-svete-na-uteku-bol-25-rokov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Francúzska polícia zatkla najhľadanejšieho Rwanďana na svete: Na úteku bol 25 rokov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Francúzska polícia zatkla najhľadanejšieho Rwanďana na svete: Na úteku bol 25 rokov                                                            </span>
                            <span class="hidden xs-visible">
                                Francúzska polícia zatkla najhľadanejšieho Rwanďana                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981315/tragicky-koniec-patracov-v-jaskyni-hladali-zlaty-poklad/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Tragický koniec pátračov: V jaskyni hľadali zlatý poklad" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/heGwGkdrQIKieCPR_8i9Rw.640~Old-gold-mine.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7Rp8Z-TNmbawMHNqTCJeOg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/heGwGkdrQIKieCPR_8i9Rw.1280~Old-gold-mine.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3TWNZODYTQirXElVcarSTg&e=2145916800&v=2" title="Old gold mine | Nový Čas" alt="Old gold mine"><noscript><img src="https://t.aimg.sk/magaziny/heGwGkdrQIKieCPR_8i9Rw.640~Old-gold-mine.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7Rp8Z-TNmbawMHNqTCJeOg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981315/tragicky-koniec-patracov-v-jaskyni-hladali-zlaty-poklad/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Tragický koniec pátračov: V jaskyni hľadali zlatý poklad" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tragický koniec pátračov: V jaskyni hľadali zlatý poklad                                                            </span>
                            <span class="hidden xs-visible">
                                Tragický koniec pátračov: Hľadali zlatý poklad                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981064/sexi-atletka-v-soku-po-nemravnej-ponuke-ostala-ako-obarena/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Sexi atlétka v šoku: Po nemravnej ponuke ostala ako obarená" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/NMjKTNsPQjmdpbEqM4dA_A~Ruska-Darija-Kli-inov.jpg?t=LzB4MjA2Ojk3NHg3NTQvNDUweDMwMC90b3Avc21hcnQ%3D&h=tMSxVqdwziaZT4YDxHg0Cg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/NMjKTNsPQjmdpbEqM4dA_A~Ruska-Darija-Kli-inov.jpg?t=LzB4MjA2Ojk3NHg3NTQvOTAweDYwMC90b3Avc21hcnQ%3D&h=OMeec1U_QCoiHTWc2UDQiw&e=2145916800&v=3" title="Ruska Darija Klišinová. | Nový Čas" alt="Ruska Darija Klišinová."><noscript><img src="https://t.aimg.sk/magaziny/NMjKTNsPQjmdpbEqM4dA_A~Ruska-Darija-Kli-inov.jpg?t=LzB4MjA2Ojk3NHg3NTQvNDUweDMwMC90b3Avc21hcnQ%3D&h=tMSxVqdwziaZT4YDxHg0Cg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981064/sexi-atletka-v-soku-po-nemravnej-ponuke-ostala-ako-obarena/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Sexi atlétka v šoku: Po nemravnej ponuke ostala ako obarená" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Sexi atlétka v šoku: Po nemravnej ponuke ostala ako obarená                                                            </span>
                            <span class="hidden xs-visible">
                                Sexi atlétka ostala po nemravnej ponuke ako obarená                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981310/poziar-na-vychode-slovenska-pri-horiacich-domoch-zasahuje-desiatka-hasicov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Požiar na východe Slovenska: Pri horiacich domoch zasahuje desiatka hasičov" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/RCUKYIA4SoqgtMxZKthb4g.1280~ilustra-n-foto.jpg?t=LzB4NTE6MTI4MHg3NzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=Yl-sGyJDOENsq0a1DEkdog&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/RCUKYIA4SoqgtMxZKthb4g.2560~ilustra-n-foto.jpg?t=LzB4MTAzOjI1NjB4MTU0Mi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=g1IDTEUOC_8Dan6nd8Rc1g&e=2145916800&v=4" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/RCUKYIA4SoqgtMxZKthb4g.1280~ilustra-n-foto.jpg?t=LzB4NTE6MTI4MHg3NzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=Yl-sGyJDOENsq0a1DEkdog&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981310/poziar-na-vychode-slovenska-pri-horiacich-domoch-zasahuje-desiatka-hasicov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Požiar na východe Slovenska: Pri horiacich domoch zasahuje desiatka hasičov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Požiar na východe Slovenska: Pri horiacich domoch zasahuje desiatka hasičov                                                            </span>
                            <span class="hidden xs-visible">
                                Požiar na východe Slovenska                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/981315/tragicky-koniec-patracov-v-jaskyni-hladali-zlaty-poklad/" title="Tragický koniec pátračov: V jaskyni hľadali zlatý poklad">
                            Tragický koniec pátračov: V jaskyni hľadali zlatý poklad                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/980586/chvala-zahranicnych-medii-pokracuje-slovensko-ide-prikladom-v-boji-s-covid-19-reakcia-na-caputovu-aj-opatrenia-vlady/" title="Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády">
                            Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/981302/ozila-nemecka-bundesliga-dortmund-deklasoval-schalke-pekarik-sa-tesil-z-vitazstva/" title="Ožila nemecká Bundesliga: Dortmund deklasoval Schalke, Pekarík sa tešil z víťazstva">
                            Ožila nemecká Bundesliga: Dortmund deklasoval Schalke, Pekarík sa tešil z víťazstva                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/981295/vylieceni-ludia-sa-po-koronaviruse-stazuju-na-mnozstvo-nasledkov-zjazvene-pluca-aj-modranie-prstov/" title="Vyliečení ľudia sa po koronavíruse sťažujú na množstvo následkov: Zjazvené pľúca aj modranie prstov">
                            Vyliečení ľudia sa po koronavíruse sťažujú na množstvo následkov: Zjazvené pľúca aj modranie prstov                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/981294/klopp-ostava-pokojny-pre-titul-nemusime-podat-najlepsi-vykon/" title="Klopp ostáva pokojný: Pre titul nemusíme podať najlepší výkon">
                            Klopp ostáva pokojný: Pre titul nemusíme podať najlepší výkon                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/981291/velky-den-pre-budapest-a-okolie-sa-blizi-obmedzenia-pohybu-sa-uvolnia/" title="Veľký deň pre Budapešť a okolie sa blíži: Obmedzenia pohybu sa uvoľnia">
                            Veľký deň pre Budapešť a okolie sa blíži: Obmedzenia pohybu sa uvoľnia                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/980233/volkswagen-zastavuje-vyrobne-linky-ktore-len-nedavno-otvoril-dovod-vas-neprekvapi/" class="thumb" title="Volkswagen zastavuje výrobné linky, ktoré len nedávno otvoril: Dôvod vás neprekvapí">
                                <img id=img-5ec01b5512de2  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hr8mj66BQ_e-W6kuK9EcFg.1280~V-hlavnej-centr-le-skupiny-vo-Wolfsburgu-bud-plne-odstaven-dve-mont-ne-linky.jpg?t=LzB4ODA6MTI4MHg4MDAvODAweDQwMC90b3Avc21hcnQ%3D&h=Wa5JRNsn_vbsSoN3jNbycw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/hr8mj66BQ_e-W6kuK9EcFg.2560~V-hlavnej-centr-le-skupiny-vo-Wolfsburgu-bud-plne-odstaven-dve-mont-ne-linky.jpg?t=LzB4MTYxOjI1NjB4MTYwMC8xNjAweDgwMC90b3Avc21hcnQ%3D&h=p5VX7ts23-MTH1v7cZSMmw&e=2145916800&v=3" title="V hlavnej centrále skupiny vo Wolfsburgu budú úplne odstavené dve montážne linky.  | Nový Čas" alt="V hlavnej centrále skupiny vo Wolfsburgu budú úplne odstavené dve montážne linky."><noscript><img src="https://t.aimg.sk/magaziny/hr8mj66BQ_e-W6kuK9EcFg.1280~V-hlavnej-centr-le-skupiny-vo-Wolfsburgu-bud-plne-odstaven-dve-mont-ne-linky.jpg?t=LzB4ODA6MTI4MHg4MDAvODAweDQwMC90b3Avc21hcnQ%3D&h=Wa5JRNsn_vbsSoN3jNbycw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ec01b5512de2")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">4036</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/980233/volkswagen-zastavuje-vyrobne-linky-ktore-len-nedavno-otvoril-dovod-vas-neprekvapi/" class="item-title" title="Volkswagen zastavuje výrobné linky, ktoré len nedávno otvoril: Dôvod vás neprekvapí">Volkswagen zastavuje výrobné linky, ktoré len nedávno otvoril: Dôvod vás neprekvapí</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/981063/pred-rokom-otriasla-slovenskom-brutalna-vrazda-gymnazistu-srdcervuce-vyznanie-lasky-mrtvemu-tomaskovi-16/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Pred rokom otriasla Slovenskom brutálna vražda gymnazistu: Srdcervúce vyznanie lásky mŕtvemu Tomáškovi († 16)">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pred rokom otriasla Slovenskom brutálna vražda gymnazistu: Srdcervúce vyznanie lásky mŕtvemu Tomáškovi († 16)							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/981095/prehovoril-exkolega-jozefa-57-ktoreho-nasli-mrtveho-aj-so-syncekom-5-co-sa-dialo-pred-strelbou/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Prehovoril exkolega Jozefa († 57), ktorého našli mŕtveho aj so synčekom († 5): Čo sa dialo pred streľbou?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prehovoril exkolega Jozefa († 57), ktorého našli mŕtveho aj so synčekom († 5): Čo sa dialo pred streľbou?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/981046/moderatorska-jednotka-adela-vinczeova-skoncila-bez-prace-mesiace-zijem-z-uspor-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Moderátorská jednotka Adela Vinczeová skončila bez práce: Mesiace žijem z úspor">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Moderátorská jednotka Adela Vinczeová skončila bez práce: Mesiace žijem z úspor							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/980705/foto-len-od-18-rokov-uplne-nahy-parik-si-povedal-ano-pohlavny-ud-ukazal-aj-oddavajuci/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="FOTO len od 18 rokov! ÚPLNE nahý párik si povedal áno, pohlavný úd ukázal aj oddávajúci">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							FOTO len od 18 rokov! ÚPLNE nahý párik si povedal áno, pohlavný úd ukázal aj oddávajúci							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/979044/drazdiak-v-bratislave-ma-noveho-obyvatela-to-ste-este-medzi-panelakmi-nevideli-po-mega-sumcovi-sa-tam-zjavil-on/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Draždiak v Bratislave má nového obyvateľa: To ste ešte medzi panelákmi nevideli! Po mega sumcovi sa tam zjavil ON">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Draždiak v Bratislave má nového obyvateľa: To ste ešte medzi panelákmi nevideli! Po mega sumcovi sa tam zjavil ON							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/980586/chvala-zahranicnych-medii-pokracuje-slovensko-ide-prikladom-v-boji-s-covid-19-reakcia-na-caputovu-aj-opatrenia-vlady/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/981200/na-slovensku-pribudlo-13-pripadov-vacsina-je-v-jednom-okrese-otestovali-viac-ako-4-tisic-ludi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Na Slovensku pribudlo 13 prípadov, väčšina je v jednom okrese: Otestovali viac ako 4-tisíc ľudí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na Slovensku pribudlo 13 prípadov, väčšina je v jednom okrese: Otestovali viac ako 4-tisíc ľudí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/981111/vedci-odhalili-dalsi-znepokojivy-priznak-koronavirusu-nakazeni-pocuju-hlasy-vznika-velky-problem/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Vedci odhalili ďalší znepokojivý príznak koronavírusu: Nakazení počujú hlasy, vzniká veľký problém">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vedci odhalili ďalší znepokojivý príznak koronavírusu: Nakazení počujú hlasy, vzniká veľký problém							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/980233/volkswagen-zastavuje-vyrobne-linky-ktore-len-nedavno-otvoril-dovod-vas-neprekvapi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Volkswagen zastavuje výrobné linky, ktoré len nedávno otvoril: Dôvod vás neprekvapí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Volkswagen zastavuje výrobné linky, ktoré len nedávno otvoril: Dôvod vás neprekvapí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/980231/jozefa-57-so-syncekom-5-nasli-zastrelenych-co-stoji-za-krvavou-dramou/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Jozefa († 57) so synčekom († 5) našli zastrelených: Čo stojí za krvavou drámou?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jozefa († 57) so synčekom († 5) našli zastrelených: Čo stojí za krvavou drámou?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/980389/predal-dva-byty-kajetanovi-kicurovi-teraz-je-mrtvy-jana-hecka-nasli-obeseneho/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Predal dva byty Kajetánovi Kičurovi, teraz je mŕtvy! Jána Hečka našli obeseného">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Predal dva byty Kajetánovi Kičurovi, teraz je mŕtvy! Jána Hečka našli obeseného							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/981094/rakusko-v-slzach-zomrela-princezna-maria-mala-iba-31-rokov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Rakúsko v slzách: Zomrela princezná Maria, mala iba 31 rokov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rakúsko v slzách: Zomrela princezná Maria, mala iba 31 rokov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/980589/slovensko-porusilo-nariadenie-zasiahla-europska-komisia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Slovensko porušilo nariadenie: Zasiahla Európska komisia">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko porušilo nariadenie: Zasiahla Európska komisia							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/980216/deti-by-sa-mali-do-skol-vratit-uz-1-juna-ale-tvrda-kritika-riaditelov-toto-si-o-celom-navrhu-myslia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Deti by sa mali do škôl vrátiť už 1. júna, ale... Tvrdá kritika riaditeľov! Toto si o celom návrhu myslia">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Deti by sa mali do škôl vrátiť už 1. júna, ale... Tvrdá kritika riaditeľov! Toto si o celom návrhu myslia							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/980701/spachal-jan-hecko-45-po-predaji-bytov-kicurovcom-samovrazdu-drama-v-chate-na-kysuciach/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Spáchal Ján Hečko († 45) po predaji bytov Kičurovcom samovraždu? Dráma v chate na Kysuciach!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spáchal Ján Hečko († 45) po predaji bytov Kičurovcom samovraždu? Dráma v chate na Kysuciach!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/980716/koronavirus-vynimku-z-povinnej-karanteny-dostanu-dalsie-osoby-v-niektorych-okresoch-virus-uplne-vymizol/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Koronavírus: Výnimku z povinnej karantény dostanú ďalšie osoby, v niektorých okresoch vírus úplne vymizol">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus: Výnimku z povinnej karantény dostanú ďalšie osoby, v niektorých okresoch vírus úplne vymizol							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/980233/volkswagen-zastavuje-vyrobne-linky-ktore-len-nedavno-otvoril-dovod-vas-neprekvapi/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Volkswagen zastavuje výrobné linky, ktoré len nedávno otvoril: Dôvod vás neprekvapí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Volkswagen zastavuje výrobné linky, ktoré len nedávno otvoril: Dôvod vás neprekvapí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/979409/matovic-o-otvarani-skol-a-skolok-vyslovil-datum-skor-ako-v-tento-den-to-nebude/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Matovič o otváraní škôl a škôlok: Vyslovil dátum, skôr ako v tento deň to nebude!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič o otváraní škôl a škôlok: Vyslovil dátum, skôr ako v tento deň to nebude!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/980231/jozefa-57-so-syncekom-5-nasli-zastrelenych-co-stoji-za-krvavou-dramou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Jozefa († 57) so synčekom († 5) našli zastrelených: Čo stojí za krvavou drámou?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jozefa († 57) so synčekom († 5) našli zastrelených: Čo stojí za krvavou drámou?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/978846/matovic-okomentoval-pocet-testovanych-na-koronavirus-a-skandal-je-na-svete-pan-premier-ako-ste-to-mysleli/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Matovič okomentoval počet testovaných na koronavírus a škandál je na svete: Pán premiér, ako ste to mysleli?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič okomentoval počet testovaných na koronavírus a škandál je na svete: Pán premiér, ako ste to mysleli?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/979751/na-troskovu-sa-to-vali-z-kazdej-strany-pride-o-luxusny-byt-slova-advokatov-jej-dvihnu-tlak/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Na Troškovú sa to valí z každej strany: Príde o luxusný byt?! Slová advokátov jej dvihnú tlak">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na Troškovú sa to valí z každej strany: Príde o luxusný byt?! Slová advokátov jej dvihnú tlak							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/980389/predal-dva-byty-kajetanovi-kicurovi-teraz-je-mrtvy-jana-hecka-nasli-obeseneho/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Predal dva byty Kajetánovi Kičurovi, teraz je mŕtvy! Jána Hečka našli obeseného">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Predal dva byty Kajetánovi Kičurovi, teraz je mŕtvy! Jána Hečka našli obeseného							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/979316/hlavny-hygienik-mikas-o-otvarani-skolok-skol-i-noseni-rusok-nadejne-slova/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Hlavný hygienik Mikas o otváraní škôlok, škôl i nosení rúšok: Nádejné slová!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hlavný hygienik Mikas o otváraní škôlok, škôl i nosení rúšok: Nádejné slová!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/981094/rakusko-v-slzach-zomrela-princezna-maria-mala-iba-31-rokov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Rakúsko v slzách: Zomrela princezná Maria, mala iba 31 rokov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rakúsko v slzách: Zomrela princezná Maria, mala iba 31 rokov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5ec01b551139d', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981312/horski-zachranari-patrali-s-policajtmi-po-nezvestnej-zene-72-zanechala-list-na-rozlucku/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Horskí záchranári pátrali s policajtmi po nezvestnej žene (72): Zanechala list na rozlúčku" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/We_yZ5y4Q-awdQVzW0XyBQ.640~Na-sn-mke-vodn-dielo-Liptovsk-Mara.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HqT5f42H5_h1wDGyRzUz5w&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/We_yZ5y4Q-awdQVzW0XyBQ.1280~Na-sn-mke-vodn-dielo-Liptovsk-Mara.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=KqrEXroyULfrYoP7ysNpdA&e=2145916800&v=1" title="Na snímke vodné dielo Liptovská Mara. | Nový Čas" alt="Na snímke vodné dielo Liptovská Mara."><noscript><img src="https://t.aimg.sk/magaziny/We_yZ5y4Q-awdQVzW0XyBQ.640~Na-sn-mke-vodn-dielo-Liptovsk-Mara.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=HqT5f42H5_h1wDGyRzUz5w&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981312/horski-zachranari-patrali-s-policajtmi-po-nezvestnej-zene-72-zanechala-list-na-rozlucku/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Horskí záchranári pátrali s policajtmi po nezvestnej žene (72): Zanechala list na rozlúčku" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Horskí záchranári pátrali s policajtmi po nezvestnej žene (72): Zanechala list na rozlúčku                                                            </span>
                            <span class="hidden xs-visible">
                                Záchranári a policajti pátrali po nezvestnej žene (72)                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/977891/ludia-s-rakovinou-to-maju-v-case-korony-este-tazsie-viete-ako-ovplyvnuje-pandemia-ich-zivot-a-ako-pomoct/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Ľudia s rakovinou to majú v čase korony ešte ťažšie. Viete, ako ovplyvňuje pandémia ich život a ako pomôcť?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/G0fQIiLlTFWRLk8BoeuJxw.640~V-B-spolo-ne-s-Nad-ciou-V-B-pom-ha-onkologick-m-pacientom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FPkfbAYrMRk4APLwJvoHsA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/G0fQIiLlTFWRLk8BoeuJxw~V-B-spolo-ne-s-Nad-ciou-V-B-pom-ha-onkologick-m-pacientom.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ALS2N-YxbFklNkyKPrfujg&e=2145916800&v=4" title="VÚB spoločne s Nadáciou VÚB pomáha onkologickým pacientom. | Nový Čas" alt="VÚB spoločne s Nadáciou VÚB pomáha onkologickým pacientom."><noscript><img src="https://t.aimg.sk/magaziny/G0fQIiLlTFWRLk8BoeuJxw.640~V-B-spolo-ne-s-Nad-ciou-V-B-pom-ha-onkologick-m-pacientom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FPkfbAYrMRk4APLwJvoHsA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/977891/ludia-s-rakovinou-to-maju-v-case-korony-este-tazsie-viete-ako-ovplyvnuje-pandemia-ich-zivot-a-ako-pomoct/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Ľudia s rakovinou to majú v čase korony ešte ťažšie. Viete, ako ovplyvňuje pandémia ich život a ako pomôcť?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ľudia s rakovinou to majú v čase korony ešte ťažšie. Viete, ako ovplyvňuje pandémia ich život a ako pomôcť?                                                            </span>
                            <span class="hidden xs-visible">
                                Ľudia s rakovinou to majú v čase korony ešte ťažšie. Viete, ako ovplyvňuje pandémia ich život a ako pomôcť?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981258/francuzska-policia-zatkla-najhladanejsieho-rwandana-na-svete-na-uteku-bol-25-rokov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Francúzska polícia zatkla najhľadanejšieho Rwanďana na svete: Na úteku bol 25 rokov" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WCfhmcd6S6y2dhAgUMa8Pw.640~Paris-Policeman.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mcNnL1Jm0eerjR_1DOK5ug&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/WCfhmcd6S6y2dhAgUMa8Pw.1280~Paris-Policeman.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=JqNZnnqOrmvqRkZf8fmYcw&e=2145916800&v=1" title="Paris Policeman | Nový Čas" alt="Paris Policeman"><noscript><img src="https://t.aimg.sk/magaziny/WCfhmcd6S6y2dhAgUMa8Pw.640~Paris-Policeman.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mcNnL1Jm0eerjR_1DOK5ug&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981258/francuzska-policia-zatkla-najhladanejsieho-rwandana-na-svete-na-uteku-bol-25-rokov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Francúzska polícia zatkla najhľadanejšieho Rwanďana na svete: Na úteku bol 25 rokov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Francúzska polícia zatkla najhľadanejšieho Rwanďana na svete: Na úteku bol 25 rokov                                                            </span>
                            <span class="hidden xs-visible">
                                Francúzska polícia zatkla najhľadanejšieho Rwanďana                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981315/tragicky-koniec-patracov-v-jaskyni-hladali-zlaty-poklad/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Tragický koniec pátračov: V jaskyni hľadali zlatý poklad" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/heGwGkdrQIKieCPR_8i9Rw.640~Old-gold-mine.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7Rp8Z-TNmbawMHNqTCJeOg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/heGwGkdrQIKieCPR_8i9Rw.1280~Old-gold-mine.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3TWNZODYTQirXElVcarSTg&e=2145916800&v=2" title="Old gold mine | Nový Čas" alt="Old gold mine"><noscript><img src="https://t.aimg.sk/magaziny/heGwGkdrQIKieCPR_8i9Rw.640~Old-gold-mine.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=7Rp8Z-TNmbawMHNqTCJeOg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981315/tragicky-koniec-patracov-v-jaskyni-hladali-zlaty-poklad/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Tragický koniec pátračov: V jaskyni hľadali zlatý poklad" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tragický koniec pátračov: V jaskyni hľadali zlatý poklad                                                            </span>
                            <span class="hidden xs-visible">
                                Tragický koniec pátračov: Hľadali zlatý poklad                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981064/sexi-atletka-v-soku-po-nemravnej-ponuke-ostala-ako-obarena/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Sexi atlétka v šoku: Po nemravnej ponuke ostala ako obarená" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/NMjKTNsPQjmdpbEqM4dA_A~Ruska-Darija-Kli-inov.jpg?t=LzB4MjA2Ojk3NHg3NTQvNDUweDMwMC90b3Avc21hcnQ%3D&h=tMSxVqdwziaZT4YDxHg0Cg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/NMjKTNsPQjmdpbEqM4dA_A~Ruska-Darija-Kli-inov.jpg?t=LzB4MjA2Ojk3NHg3NTQvOTAweDYwMC90b3Avc21hcnQ%3D&h=OMeec1U_QCoiHTWc2UDQiw&e=2145916800&v=3" title="Ruska Darija Klišinová. | Nový Čas" alt="Ruska Darija Klišinová."><noscript><img src="https://t.aimg.sk/magaziny/NMjKTNsPQjmdpbEqM4dA_A~Ruska-Darija-Kli-inov.jpg?t=LzB4MjA2Ojk3NHg3NTQvNDUweDMwMC90b3Avc21hcnQ%3D&h=tMSxVqdwziaZT4YDxHg0Cg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981064/sexi-atletka-v-soku-po-nemravnej-ponuke-ostala-ako-obarena/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Sexi atlétka v šoku: Po nemravnej ponuke ostala ako obarená" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Sexi atlétka v šoku: Po nemravnej ponuke ostala ako obarená                                                            </span>
                            <span class="hidden xs-visible">
                                Sexi atlétka ostala po nemravnej ponuke ako obarená                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/981310/poziar-na-vychode-slovenska-pri-horiacich-domoch-zasahuje-desiatka-hasicov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Požiar na východe Slovenska: Pri horiacich domoch zasahuje desiatka hasičov" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/RCUKYIA4SoqgtMxZKthb4g.1280~ilustra-n-foto.jpg?t=LzB4NTE6MTI4MHg3NzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=Yl-sGyJDOENsq0a1DEkdog&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/RCUKYIA4SoqgtMxZKthb4g.2560~ilustra-n-foto.jpg?t=LzB4MTAzOjI1NjB4MTU0Mi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=g1IDTEUOC_8Dan6nd8Rc1g&e=2145916800&v=4" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/RCUKYIA4SoqgtMxZKthb4g.1280~ilustra-n-foto.jpg?t=LzB4NTE6MTI4MHg3NzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=Yl-sGyJDOENsq0a1DEkdog&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/981310/poziar-na-vychode-slovenska-pri-horiacich-domoch-zasahuje-desiatka-hasicov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Požiar na východe Slovenska: Pri horiacich domoch zasahuje desiatka hasičov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Požiar na východe Slovenska: Pri horiacich domoch zasahuje desiatka hasičov                                                            </span>
                            <span class="hidden xs-visible">
                                Požiar na východe Slovenska                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/981315/tragicky-koniec-patracov-v-jaskyni-hladali-zlaty-poklad/" title="Tragický koniec pátračov: V jaskyni hľadali zlatý poklad">
                            Tragický koniec pátračov: V jaskyni hľadali zlatý poklad                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/980586/chvala-zahranicnych-medii-pokracuje-slovensko-ide-prikladom-v-boji-s-covid-19-reakcia-na-caputovu-aj-opatrenia-vlady/" title="Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády">
                            Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/981302/ozila-nemecka-bundesliga-dortmund-deklasoval-schalke-pekarik-sa-tesil-z-vitazstva/" title="Ožila nemecká Bundesliga: Dortmund deklasoval Schalke, Pekarík sa tešil z víťazstva">
                            Ožila nemecká Bundesliga: Dortmund deklasoval Schalke, Pekarík sa tešil z víťazstva                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/981295/vylieceni-ludia-sa-po-koronaviruse-stazuju-na-mnozstvo-nasledkov-zjazvene-pluca-aj-modranie-prstov/" title="Vyliečení ľudia sa po koronavíruse sťažujú na množstvo následkov: Zjazvené pľúca aj modranie prstov">
                            Vyliečení ľudia sa po koronavíruse sťažujú na množstvo následkov: Zjazvené pľúca aj modranie prstov                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/981294/klopp-ostava-pokojny-pre-titul-nemusime-podat-najlepsi-vykon/" title="Klopp ostáva pokojný: Pre titul nemusíme podať najlepší výkon">
                            Klopp ostáva pokojný: Pre titul nemusíme podať najlepší výkon                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/981291/velky-den-pre-budapest-a-okolie-sa-blizi-obmedzenia-pohybu-sa-uvolnia/" title="Veľký deň pre Budapešť a okolie sa blíži: Obmedzenia pohybu sa uvoľnia">
                            Veľký deň pre Budapešť a okolie sa blíži: Obmedzenia pohybu sa uvoľnia                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Voľby 2020">Voľby 2020</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5ec01b5513593">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/spravy/volby-2020/">Voľby 2020</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5ec01b5513593 select').change(function() {
					var href = $('#5ec01b5513593 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981305/moskvu-zasiahla-vlna-vyhrazok-bombovymi-utokmi-v-nebezpecenstve-mali-byt-aj-zdravotnicke-zariadenia/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Moskvu zasiahla vlna vyhrážok bombovými útokmi: V nebezpečenstve mali byť aj zdravotnícke zariadenia">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/5EnLEEZBSaLQISFRWiJ1fQ.640~Stre-ba-sa-odohrala-pred-s-dlom-Feder-lnej-bezpe-nostnej-slu-by-FSB.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6YsIxo-8EjVtrHUwrQ3h-A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/5EnLEEZBSaLQISFRWiJ1fQ.1280~Stre-ba-sa-odohrala-pred-s-dlom-Feder-lnej-bezpe-nostnej-slu-by-FSB.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ZvXdA3sMt3-Yfl1_Mz0sVA&e=2145916800&v=2" title="Streľba sa odohrala pred sídlom Federálnej bezpečnostnej služby (FSB). | Nový Čas" alt="Streľba sa odohrala pred sídlom Federálnej bezpečnostnej služby (FSB)."><noscript><img src="https://t.aimg.sk/magaziny/5EnLEEZBSaLQISFRWiJ1fQ.640~Stre-ba-sa-odohrala-pred-s-dlom-Feder-lnej-bezpe-nostnej-slu-by-FSB.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6YsIxo-8EjVtrHUwrQ3h-A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:07&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/981305/moskvu-zasiahla-vlna-vyhrazok-bombovymi-utokmi-v-nebezpecenstve-mali-byt-aj-zdravotnicke-zariadenia/"
                            title="Moskvu zasiahla vlna vyhrážok bombovými útokmi: V nebezpečenstve mali byť aj zdravotnícke zariadenia">
                                                        Moskvu zasiahla vlna vyhrážok bombovými útokmi: V nebezpečenstve mali byť aj zdravotnícke zariadenia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/981305/moskvu-zasiahla-vlna-vyhrazok-bombovymi-utokmi-v-nebezpecenstve-mali-byt-aj-zdravotnicke-zariadenia/"
                            title="Ruská metropola Moskva v sobotu opäť čelila vlne vyhrážok bombovými útokmi.">
                            Ruská metropola Moskva v sobotu opäť čelila vlne vyhrážok bombovými útokmi.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/980586/chvala-zahranicnych-medii-pokracuje-slovensko-ide-prikladom-v-boji-s-covid-19-reakcia-na-caputovu-aj-opatrenia-vlady/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SNHa2lcFQ0C22W7NoiFrmA.1280~Prezidentka-SR-Zuzana-aputov-predseda-vl-dy-SR-Igor-Matovi-vpravo-a-predseda-N-rodnej-rady-SR-Boris-Koll-r-v-avo.jpg?t=LzB4NzQ6MTI4MHg3OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=HkvAB0d1Og-YCvLWNngODA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/SNHa2lcFQ0C22W7NoiFrmA~Prezidentka-SR-Zuzana-aputov-predseda-vl-dy-SR-Igor-Matovi-vpravo-a-predseda-N-rodnej-rady-SR-Boris-Koll-r-v-avo.jpg?t=LzB4MTQ4OjI1NjB4MTU4NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=AUEoiWr0gIvJo6Ag5Jk82w&e=2145916800&v=4" title="Prezidentka SR Zuzana Čaputová, predseda vlády SR Igor Matovič (vpravo) a predseda Národnej rady SR Boris Kollár (vľavo). | Nový Čas" alt="Prezidentka SR Zuzana Čaputová, predseda vlády SR Igor Matovič (vpravo) a predseda Národnej rady SR Boris Kollár"><noscript><img src="https://t.aimg.sk/magaziny/SNHa2lcFQ0C22W7NoiFrmA.1280~Prezidentka-SR-Zuzana-aputov-predseda-vl-dy-SR-Igor-Matovi-vpravo-a-predseda-N-rodnej-rady-SR-Boris-Koll-r-v-avo.jpg?t=LzB4NzQ6MTI4MHg3OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=HkvAB0d1Og-YCvLWNngODA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">572</span>
                                    <div class="cb"></div>
                                </span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/980586/chvala-zahranicnych-medii-pokracuje-slovensko-ide-prikladom-v-boji-s-covid-19-reakcia-na-caputovu-aj-opatrenia-vlady/"
                            title="Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády">
                                                        Chvála zahraničných médií pokračuje: Slovensko ide príkladom v boji s COVID-19! Reakcia na Čaputovú aj opatrenia vlády                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/980586/chvala-zahranicnych-medii-pokracuje-slovensko-ide-prikladom-v-boji-s-covid-19-reakcia-na-caputovu-aj-opatrenia-vlady/"
                            title="Ideme príkladom! Kým sa väčšina národov vo svete oboznamovala s dôsledkami COVID-19, Slovensko hneď zakročilo. Do...">
                            Ideme príkladom! Kým sa väčšina národov vo svete oboznamovala s dôsledkami COVID-19, Slovensko hneď zakročilo. Do...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981268/muza-v-repisti-zavalil-konar-stromu-vyslobodzovalo-ho-sest-hasicov/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Muža v Repišti zavalil konár stromu: Vyslobodzovalo ho šesť hasičov">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KEmJJMNkSmTXswGXtybnpQ.1280~Na-miesto-nehody-smeruje-z-chran-rsky-vrtu-n-k.jpg?t=Lzc2eDc4OjExOTR4NzA3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=2ECxaPEAzGIpuWtqIi_72Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/KEmJJMNkSmTXswGXtybnpQ.2560~Na-miesto-nehody-smeruje-z-chran-rsky-vrtu-n-k.jpg?t=LzE1M3gxNTc6MjM4OHgxNDE1LzkwMHg2MDAvdG9wL3NtYXJ0&h=Nl_FPyvTW3CWbSnziRzwGA&e=2145916800&v=2" title="Na miesto nehody smeruje záchranársky vrtuľník. | Nový Čas" alt="Na miesto nehody smeruje záchranársky vrtuľník."><noscript><img src="https://t.aimg.sk/magaziny/KEmJJMNkSmTXswGXtybnpQ.1280~Na-miesto-nehody-smeruje-z-chran-rsky-vrtu-n-k.jpg?t=Lzc2eDc4OjExOTR4NzA3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=2ECxaPEAzGIpuWtqIi_72Q&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/981268/muza-v-repisti-zavalil-konar-stromu-vyslobodzovalo-ho-sest-hasicov/"
                            title="Muža v Repišti zavalil konár stromu: Vyslobodzovalo ho šesť hasičov">
                                                        Muža v Repišti zavalil konár stromu: Vyslobodzovalo ho šesť hasičov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/981268/muza-v-repisti-zavalil-konar-stromu-vyslobodzovalo-ho-sest-hasicov/"
                            title="S poraneniami hlavy, spôsobenými konárom pri páde stromu, odviezli leteckí záchranári do nemocnice muža.">
                            S poraneniami hlavy, spôsobenými konárom pri páde stromu, odviezli leteckí záchranári do nemocnice muža.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Poriadna plnka: Ako to vyzerá v Grécku po otvorení pláží">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.640~ena-plat-za-pren-jom-leh-tok.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=dL__njhYrpCCpTZ3Vca0zA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.1280~ena-plat-za-pren-jom-leh-tok.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=u_-j6nNbwz0EBd80RfQNPQ&e=2145916800&v=2" title="Žena platí za prenájom lehátok. | Nový Čas" alt="Žena platí za prenájom lehátok."><noscript><img src="https://t.aimg.sk/magaziny/MjG5EwCzT8W0wCAfKnvXGA.640~ena-plat-za-pren-jom-leh-tok.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=dL__njhYrpCCpTZ3Vca0zA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:47&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/"
                            title="Poriadna plnka: Ako to vyzerá v Grécku po otvorení pláží">
                                                        Poriadna plnka: Ako to vyzerá v Grécku po otvorení pláží                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/981304/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi/"
                            title="Grécko znova sprístupnilo verejné pláže, no pod prísnymi bezpečnostnými nariadeniami.">
                            Grécko znova sprístupnilo verejné pláže, no pod prísnymi bezpečnostnými nariadeniami.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981302/ozila-nemecka-bundesliga-dortmund-deklasoval-schalke-pekarik-sa-tesil-z-vitazstva/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Ožila nemecká Bundesliga: Dortmund deklasoval Schalke, Pekarík sa tešil z víťazstva">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/b-cnkTBhQhWA0jh-uYHDng.1280~Rados-hr-ov-Borrusie-Dortmund.jpg?t=LzB4ODoxMjgweDcyOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zOtJohB-Q8AWFLO6W-0iJQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/b-cnkTBhQhWA0jh-uYHDng~Rados-hr-ov-Borrusie-Dortmund.jpg?t=LzB4MTQ6MjAwMHgxMTM4LzkwMHg2MDAvdG9wL3NtYXJ0&h=sWeqX-PbHMA4mjZbnJ8wpg&e=2145916800&v=3" title="Radosť hráčov Borrusie Dortmund. | Nový Čas" alt="Radosť hráčov Borrusie Dortmund."><noscript><img src="https://t.aimg.sk/magaziny/b-cnkTBhQhWA0jh-uYHDng.1280~Rados-hr-ov-Borrusie-Dortmund.jpg?t=LzB4ODoxMjgweDcyOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zOtJohB-Q8AWFLO6W-0iJQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/981302/ozila-nemecka-bundesliga-dortmund-deklasoval-schalke-pekarik-sa-tesil-z-vitazstva/"
                            title="Ožila nemecká Bundesliga: Dortmund deklasoval Schalke, Pekarík sa tešil z víťazstva">
                            <div class='article-camera-icon'></div>                            Ožila nemecká Bundesliga: Dortmund deklasoval Schalke, Pekarík sa tešil z víťazstva                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/981302/ozila-nemecka-bundesliga-dortmund-deklasoval-schalke-pekarik-sa-tesil-z-vitazstva/"
                            title="Najvyššia nemecká futbalová súťaž sa po dvojmesačnej pauze vynútenej pandémiou koronavírusu opäť rozbehla 26. kolom.">
                            Najvyššia nemecká futbalová súťaž sa po dvojmesačnej pauze vynútenej pandémiou koronavírusu opäť rozbehla 26. kolom.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/979826/raj-na-zemi-priamo-u-vas-doma-vdaka-tomuto-triku-z-thajskeho-ostrova-sa-vam-to-podari-video/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Raj na zemi priamo u vás doma? Vďaka tomuto triku z thajského ostrova sa vám to podarí!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CykNVC-YRDa-6vacCbkmxw.640~Poh-ad-na-thajsk-ostrov-Koh-Si-ang.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8GLEqF3ghnYBK2scIQtHHQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/CykNVC-YRDa-6vacCbkmxw.1280~Poh-ad-na-thajsk-ostrov-Koh-Si-ang.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Ptke5lQaorAEVHCEYt9b7w&e=2145916800&v=2" title="Pohľad na thajský ostrov Koh Si Čang. | Nový Čas" alt="Pohľad na thajský ostrov Koh Si Čang."><noscript><img src="https://t.aimg.sk/magaziny/CykNVC-YRDa-6vacCbkmxw.640~Poh-ad-na-thajsk-ostrov-Koh-Si-ang.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8GLEqF3ghnYBK2scIQtHHQ&e=2145916800&v=2"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/servis/lifestyle/"
                            title="Lifestyle">Lifestyle</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/979826/raj-na-zemi-priamo-u-vas-doma-vdaka-tomuto-triku-z-thajskeho-ostrova-sa-vam-to-podari-video/"
                            title="Raj na zemi priamo u vás doma? Vďaka tomuto triku z thajského ostrova sa vám to podarí!">
                                                        Raj na zemi priamo u vás doma? Vďaka tomuto triku z thajského ostrova sa vám to podarí!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/979826/raj-na-zemi-priamo-u-vas-doma-vdaka-tomuto-triku-z-thajskeho-ostrova-sa-vam-to-podari-video/"
                            title="Väčšina z nás sa už teraz nevie dočkať leta a hoci bude tentokrát iné ako po ostatné roky a o veľkom cestovaní môžeme...">
                            Väčšina z nás sa už teraz nevie dočkať leta a hoci bude tentokrát iné ako po ostatné roky a o veľkom cestovaní môžeme...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981298/zufale-patranie-po-babicke-na-liptove-rozalia-odisla-z-domu-zanechala-list-na-rozlucku/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Zúfalé pátranie po babičke na Liptove: Rozália odišla z domu, zanechala list na rozlúčku">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/lc0m_kxRTLzz678NTJiJkQ~Po-Roz-lii-p-traj-z-chrann-zlo-ky.png?t=LzB4Nzg6NDg4eDM1Mi80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=giqIZyC1Xp5CAyZpcC_ITg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/lc0m_kxRTLzz678NTJiJkQ~Po-Roz-lii-p-traj-z-chrann-zlo-ky.png?t=LzB4Nzg6NDg4eDM1Mi85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=jWAhzLorFyV0Jk00WbZotA&e=2145916800&v=3" title="Po Rozálii pátrajú záchranné zložky. | Nový Čas" alt="Po Rozálii pátrajú záchranné zložky."><noscript><img src="https://t.aimg.sk/magaziny/lc0m_kxRTLzz678NTJiJkQ~Po-Roz-lii-p-traj-z-chrann-zlo-ky.png?t=LzB4Nzg6NDg4eDM1Mi80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=giqIZyC1Xp5CAyZpcC_ITg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/981298/zufale-patranie-po-babicke-na-liptove-rozalia-odisla-z-domu-zanechala-list-na-rozlucku/"
                            title="Zúfalé pátranie po babičke na Liptove: Rozália odišla z domu, zanechala list na rozlúčku">
                                                        Zúfalé pátranie po babičke na Liptove: Rozália odišla z domu, zanechala list na rozlúčku                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/981298/zufale-patranie-po-babicke-na-liptove-rozalia-odisla-z-domu-zanechala-list-na-rozlucku/"
                            title="Horská záchranná služba (HZS) pátra v oblasti Liptovského Mikuláša po 72-ročnej Rozálii Kráľovej, ktorá odišla z domu...">
                            Horská záchranná služba (HZS) pátra v oblasti Liptovského Mikuláša po 72-ročnej Rozálii Kráľovej, ktorá odišla z domu...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981295/vylieceni-ludia-sa-po-koronaviruse-stazuju-na-mnozstvo-nasledkov-zjazvene-pluca-aj-modranie-prstov/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Vyliečení ľudia sa po koronavíruse sťažujú na množstvo následkov: Zjazvené pľúca aj modranie prstov">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Dy426uM8QUS8pSCscFkrCw~Veronica-nevie-kedy-bude-m-c-op-naplno-spieva.jpg?t=LzB4MjM6NjQweDM4My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=HpMPSRNMzGIEgFcGnSeL5g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Dy426uM8QUS8pSCscFkrCw~Veronica-nevie-kedy-bude-m-c-op-naplno-spieva.jpg?t=LzB4MjM6NjQweDM4My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=v9lbhEXzErGiW_0naTvusw&e=2145916800&v=3" title="Veronica nevie, kedy bude môcť opäť naplno spievať. | Nový Čas" alt="Veronica nevie, kedy bude môcť opäť naplno spievať."><noscript><img src="https://t.aimg.sk/magaziny/Dy426uM8QUS8pSCscFkrCw~Veronica-nevie-kedy-bude-m-c-op-naplno-spieva.jpg?t=LzB4MjM6NjQweDM4My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=HpMPSRNMzGIEgFcGnSeL5g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/981295/vylieceni-ludia-sa-po-koronaviruse-stazuju-na-mnozstvo-nasledkov-zjazvene-pluca-aj-modranie-prstov/"
                            title="Vyliečení ľudia sa po koronavíruse sťažujú na množstvo následkov: Zjazvené pľúca aj modranie prstov">
                                                        Vyliečení ľudia sa po koronavíruse sťažujú na množstvo následkov: Zjazvené pľúca aj modranie prstov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/981295/vylieceni-ludia-sa-po-koronaviruse-stazuju-na-mnozstvo-nasledkov-zjazvene-pluca-aj-modranie-prstov/"
                            title="Nad úzkou uličkou parížskeho Montmartru sa nesie anjelský hlas. Sopranistka Veronica Antonelli sa aj dva mesiace...">
                            Nad úzkou uličkou parížskeho Montmartru sa nesie anjelský hlas. Sopranistka Veronica Antonelli sa aj dva mesiace...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981294/klopp-ostava-pokojny-pre-titul-nemusime-podat-najlepsi-vykon/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Klopp ostáva pokojný: Pre titul nemusíme podať najlepší výkon">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/eTQVa8AJRb3fnuFxOgk02w.1280~Na-sn-mke-tr-ner-Liverpoolu-J-rgen-Klopp.jpg?t=LzB4ODoxMjgweDcyOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=81WmUuHv4fLs0SoQi3NL1g&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/eTQVa8AJRb3fnuFxOgk02w.2560~Na-sn-mke-tr-ner-Liverpoolu-J-rgen-Klopp.jpg?t=LzB4MTc6MjU2MHgxNDU2LzkwMHg2MDAvdG9wL3NtYXJ0&h=KfDDAGnZnd26RxjdFs6iWA&e=2145916800&v=5" title="Na snímke tréner Liverpoolu Jürgen Klopp. | Nový Čas" alt="Na snímke tréner Liverpoolu Jürgen Klopp."><noscript><img src="https://t.aimg.sk/magaziny/eTQVa8AJRb3fnuFxOgk02w.1280~Na-sn-mke-tr-ner-Liverpoolu-J-rgen-Klopp.jpg?t=LzB4ODoxMjgweDcyOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=81WmUuHv4fLs0SoQi3NL1g&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/981294/klopp-ostava-pokojny-pre-titul-nemusime-podat-najlepsi-vykon/"
                            title="Klopp ostáva pokojný: Pre titul nemusíme podať najlepší výkon">
                                                        Klopp ostáva pokojný: Pre titul nemusíme podať najlepší výkon                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/981294/klopp-ostava-pokojny-pre-titul-nemusime-podat-najlepsi-vykon/"
                            title="Tréner futbalistov FC Liverpool Jürgen Klopp je presvedčený, že jeho zverenci nemusia podať ten najlepší výkon, aby...">
                            Tréner futbalistov FC Liverpool Jürgen Klopp je presvedčený, že jeho zverenci nemusia podať ten najlepší výkon, aby...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/980946/milan-lasica-v-jojkarskej-relacii-pobavil-vsetkych-co-by-som-si-dal-vytetovat-video/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Milan Lasica v jojkárskej relácii pobavil všetkých: Čo by som si dal vytetovať!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/HgkiM6M7RpepVmOzpBRzOA.png?t=LzB4Njo2MTB4MzQ5LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=zgu0MF40O3mIgSaHNBJ-mA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/HgkiM6M7RpepVmOzpBRzOA.png?t=LzB4Njo2MTB4MzQ5LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=JLU7Ax4TsRPVLJHyOLAjig&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/HgkiM6M7RpepVmOzpBRzOA.png?t=LzB4Njo2MTB4MzQ5LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=zgu0MF40O3mIgSaHNBJ-mA&e=2145916800&v=3"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/980946/milan-lasica-v-jojkarskej-relacii-pobavil-vsetkych-co-by-som-si-dal-vytetovat-video/"
                            title="Milan Lasica v jojkárskej relácii pobavil všetkých: Čo by som si dal vytetovať!">
                                                        Milan Lasica v jojkárskej relácii pobavil všetkých: Čo by som si dal vytetovať!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/980946/milan-lasica-v-jojkarskej-relacii-pobavil-vsetkych-co-by-som-si-dal-vytetovat-video/"
                            title="Jojkárska relácia Sedem je plná vtipných príbehov. Glosátori Kňažko, Lasica, Feldeková či Snopko sa aj tentokrát priam...">
                            Jojkárska relácia Sedem je plná vtipných príbehov. Glosátori Kňažko, Lasica, Feldeková či Snopko sa aj tentokrát priam...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981291/velky-den-pre-budapest-a-okolie-sa-blizi-obmedzenia-pohybu-sa-uvolnia/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Veľký deň pre Budapešť a okolie sa blíži: Obmedzenia pohybu sa uvoľnia">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/EXWflgwZS52YGiWU_6cokg.1280~Policajti-pri-kontrole-opatren-v-Budape-ti.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=C7Pw1nszQ417wHAkOKBcWQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/EXWflgwZS52YGiWU_6cokg.2560~Policajti-pri-kontrole-opatren-v-Budape-ti.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=-sdFvcwWPGKMLck6bXfUoQ&e=2145916800&v=3" title="Policajti pri kontrole opatrení v Budapešti. | Nový Čas" alt="Policajti pri kontrole opatrení v Budapešti."><noscript><img src="https://t.aimg.sk/magaziny/EXWflgwZS52YGiWU_6cokg.1280~Policajti-pri-kontrole-opatren-v-Budape-ti.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=C7Pw1nszQ417wHAkOKBcWQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:57&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/981291/velky-den-pre-budapest-a-okolie-sa-blizi-obmedzenia-pohybu-sa-uvolnia/"
                            title="Veľký deň pre Budapešť a okolie sa blíži: Obmedzenia pohybu sa uvoľnia">
                                                        Veľký deň pre Budapešť a okolie sa blíži: Obmedzenia pohybu sa uvoľnia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/981291/velky-den-pre-budapest-a-okolie-sa-blizi-obmedzenia-pohybu-sa-uvolnia/"
                            title="Maďarská vláda v sobotu po rokovaní expertov rozhodla, že od pondelka začne v Budapešti postupne rušiť obmedzenia...">
                            Maďarská vláda v sobotu po rokovaní expertov rozhodla, že od pondelka začne v Budapešti postupne rušiť obmedzenia...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/981286/slovak-kristian-je-v-cesku-podozrivy-z-vrazdy-chytili-ho-v-argentine-prekvapivy-zvrat/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Slovák Kristian je v Česku podozrivý z vraždy, chytili ho v Argentíne: Prekvapivý zvrat!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cellTADTTlzKXrV9_WGERg~Kristiana-Daneva-v-Ju-nej-Amerike-pomohol-vyp-tra-Interpol.png?t=LzB4NzY6MzcweDI4NC80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=6oo8BZmx3v2cba1D7C6rzQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/cellTADTTlzKXrV9_WGERg~Kristiana-Daneva-v-Ju-nej-Amerike-pomohol-vyp-tra-Interpol.png?t=LzB4NzY6MzcweDI4NC85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=mU8kF6eCgG0H_mulGwLqWA&e=2145916800&v=3" title="Kristiana Daneva v Južnej Amerike pomohol vypátrať Interpol. | Nový Čas" alt="Kristiana Daneva v Južnej Amerike pomohol vypátrať Interpol."><noscript><img src="https://t.aimg.sk/magaziny/cellTADTTlzKXrV9_WGERg~Kristiana-Daneva-v-Ju-nej-Amerike-pomohol-vyp-tra-Interpol.png?t=LzB4NzY6MzcweDI4NC80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=6oo8BZmx3v2cba1D7C6rzQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:44&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/981286/slovak-kristian-je-v-cesku-podozrivy-z-vrazdy-chytili-ho-v-argentine-prekvapivy-zvrat/"
                            title="Slovák Kristian je v Česku podozrivý z vraždy, chytili ho v Argentíne: Prekvapivý zvrat!">
                                                        Slovák Kristian je v Česku podozrivý z vraždy, chytili ho v Argentíne: Prekvapivý zvrat!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/981286/slovak-kristian-je-v-cesku-podozrivy-z-vrazdy-chytili-ho-v-argentine-prekvapivy-zvrat/"
                            title="Argentína prepustila na slobodu zadržaného Slováka Kristiana Daneva, ktorý je v Česku podozrivý z vraždy.">
                            Argentína prepustila na slobodu zadržaného Slováka Kristiana Daneva, ktorý je v Česku podozrivý z vraždy.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("981305");
															__cas._excludedPersonalizedArticles['ids'].push("980586");
															__cas._excludedPersonalizedArticles['ids'].push("981268");
															__cas._excludedPersonalizedArticles['ids'].push("981304");
															__cas._excludedPersonalizedArticles['ids'].push("981302");
															__cas._excludedPersonalizedArticles['ids'].push("979826");
															__cas._excludedPersonalizedArticles['ids'].push("981298");
															__cas._excludedPersonalizedArticles['ids'].push("981295");
															__cas._excludedPersonalizedArticles['ids'].push("981294");
															__cas._excludedPersonalizedArticles['ids'].push("980946");
															__cas._excludedPersonalizedArticles['ids'].push("981291");
															__cas._excludedPersonalizedArticles['ids'].push("981286");
															    __cas._excludedPersonalizedArticles['ids'].push("981312");
							    								    __cas._excludedPersonalizedArticles['ids'].push("977891");
							    								    __cas._excludedPersonalizedArticles['ids'].push("981258");
							    								    __cas._excludedPersonalizedArticles['ids'].push("981315");
							    								    __cas._excludedPersonalizedArticles['ids'].push("981064");
							    								    __cas._excludedPersonalizedArticles['ids'].push("981310");
							    								    __cas._excludedPersonalizedArticles['ids'].push("981182");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/981304\/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi\/"},"headline":"Poriadna plnka: Ako to vyzer\u00e1 v Gr\u00e9cku po otvoren\u00ed pl\u00e1\u017e\u00ed","datePublished":"2020-05-16T17:47:00+02:00","dateModified":"2020-05-16T17:47:47+02:00","articleBody":"\r\nV niektor\u00fdch \u010dastiach krajiny teplota dosiahla 36 stup\u0148ov Celzia a obyvatelia si vy\u0161li zapl\u00e1va\u0165. Skupinov\u00e9 \u0161portov\u00e9 aktivity s\u00fa na\u010falej zak\u00e1zan\u00e9. Pr\u00e1ve otvorenie pl\u00e1\u017e\u00ed je vn\u00edman\u00e9 ako k\u013e\u00fa\u010dov\u00e1 z\u00e1chrana pre turizmus po\u010das leta. Krajina zrejme bude ma\u0165 pre COVID-19 v r\u00e1mci Eur\u00f3pskej \u00fanie najv\u00e4\u010d\u0161iu recesiu.\r\nVl\u00e1da vydala presn\u00e9 nariadenia t\u00fdkaj\u00face sa fungovania pl\u00e1\u017e\u00ed. Prev\u00e1dzky, ktor\u00e9 ich nedodr\u017eia, \u010delia pokute vo v\u00fd\u0161ke 20-tis\u00edc eur a tie\u017e trojmesa\u010dn\u00e9mu z\u00e1kazu \u010dinnosti. Po\u010det n\u00e1v\u0161tevn\u00edkov na tis\u00edc \u0161tvorcov\u00fdch metrov nem\u00f4\u017ee presiahnu\u0165 40, slne\u010dn\u00edky musia by\u0165 od seba vzdialen\u00e9 1,5 metra. Vzdialenos\u0165 medzi skupinkami \u013eud\u00ed mus\u00ed by\u0165 najmenej \u0161tyri metre. Vl\u00e1da pl\u00e1nuje 25. m\u00e1ja otvori\u0165 aj bary a re\u0161taur\u00e1cie.\r\n","alternativeHeadline":"Ako to vyzer\u00e1 v Gr\u00e9cku po otvoren\u00ed pl\u00e1\u017e\u00ed","description":"Gr\u00e9cko znova spr\u00edstupnilo verejn\u00e9 pl\u00e1\u017ee, no pod pr\u00edsnymi bezpe\u010dnostn\u00fdmi nariadeniami. ","commentCount":1,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/981304\/poriadna-plnka-ako-to-vyzera-v-grecku-po-otvoreni-plazi\/","author":{"@type":"Person","name":"SITA"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/MjG5EwCzT8W0wCAfKnvXGA.jpg?t=&h=SyXZcsgzxJFz6vYWn_DUew&e=2145916800&v=2","height":4000,"width":6001},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/zahranicne-spravy\/","name":"Zahrani\u010dn\u00e9 spr\u00e1vy"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5ec01b5515f18">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5ec01b5515f18 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>