<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Jamkový nadšenec Tůma: Deti priúča golfu | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Pomohol si, ako vedel! Herec Filip Tůma (42) sa v domácej karanténe rozhodne nenudí a s aktivitou nemá žiadny problém. Okrem toho, že štvorčlenná rodinka chodí" />
<meta name="news_keywords" content="filip tuma, deti, golf, koronavirus, karantena, nakaza, sirenie, pandemia, bratislava" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Jamkový nadšenec Tůma: Deti priúča golfu" />
<meta property="og:description" content="Pomohol si, ako vedel! Herec Filip Tůma (42) sa v domácej karanténe rozhodne nenudí a s aktivitou nemá žiadny problém." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng~Filip-T-ma.jpg?t=LzB4Mjg6ODQ1eDUwMy9maXQtaW4vNjAweDA%3D&amp;h=kRUocQokShBvur-iQ6wneQ&amp;e=2145916800&amp;v=5" />
<meta property="og:url" content="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng~Filip-T-ma.jpg?t=LzB4Mjg6ODQ1eDUwMy8xMjAweDYzMA%3D%3D&h=Vmzbdh0HRMqbCl-4oFjBOw&e=2145916800&v=5" />
<link rel="canonical" href="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=53ba0a6d03ed3b5fd8c2eb266ba61fc2" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=52bfb3caba3c43592fdbd11b786c60e6" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['prominenti', 'prominenti-domaci'];
var adsCid = ['968499'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'olKVTbe4iU46y185d5K5tOWj7xFRg1undWXbQ_Gyg2z.x7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'prominenti');
        ga('set', 'contentGroup2', 'prominenti-prominenti-domaci');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'mrh');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.15b53492';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[247,"filip tuma,deti,golf,koronavirus,karantena,nakaza,sirenie,pandemia,bratislava",""]]});
            __azTracker.push({p: ['pageView', 'article','968499']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/y9FtGgeYR4OyWTXkbOwrHQ.320~Nov-as-2020-98.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=uRiw07LmlHBQekie1PjIUQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>5</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/" data-url="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/"
                   data-share-count="5">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/" data-share-count="5" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="968499">0</span>
        </a>

            <div id="button_webpush_5e91ecc429149" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e91ecc429149')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F968499%2Fjamkovy-nadsenec-tuma-deti-priuca-golfu%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5e91ecc429000">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 17:15                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/prominenti/"
                                   title="Prominenti"
                                    data-event="clanok|cesticka|Prominenti" >
                                    Prominenti                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/prominenti/prominenti-domaci/"
                                   title="Domáci Prominenti"
                                    data-event="clanok|cesticka|Domáci Prominenti" >
                                    Domáci Prominenti                                </a>
                                                </div>

                                                    <div class="flags">
                                                    <span class="flag">Foto</span>
                                            </div>
                
                <h1 class="mt-lg-10">
                    Jamkový nadšenec Tůma: Deti priúča golfu                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">5</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/" data-url="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="968499">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5e91ecc4294a0" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e91ecc4294a0')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Filip Tůma." href="https://www.cas.sk/fotogaleria/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/1/" class="img">
                        
                            <img id=img-5e91ecc4296bc  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng~Filip-T-ma.jpg?t=LzB4Mjg6ODQ1eDUwMy84MDB4NDUwL3NtYXJ0&h=k5XxI_1lr60oYH6DXnYQ-g&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng~Filip-T-ma.jpg?t=LzB4Mjg6ODQ1eDUwMy8xNjAweDkwMC9zbWFydA%3D%3D&h=LPYs6zoawxxKIAue65I2ng&e=2145916800&v=5" title="Filip Tůma. | Nový Čas" alt="Filip Tůma." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng~Filip-T-ma.jpg?t=LzB4Mjg6ODQ1eDUwMy84MDB4NDUwL3NtYXJ0&h=k5XxI_1lr60oYH6DXnYQ-g&e=2145916800&v=5"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5e91ecc4296bc")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">6</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/1/" class="titlewrapper" title="Filip Tůma.">
                            Filip Tůma.                        </a>
                                                                        <div class="img-source">Zdroj: TV Markíza</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Pomohol si, ako vedel! Herec Filip Tůma (42) sa v domácej karanténe rozhodne nenudí a s aktivitou nemá žiadny problém.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Okrem toho, že štvorčlenná rodinka chodí pravidelne na vychádzky do lesa, najnovšie k tomu pridali aj trocha športovej elegancie. <strong>Hviezda Oteckov totiž svoje ratolesti zasväcuje do golfového umenia, keď sa s golfovými palicami vybrali na lúku.</strong> O Tůmovi je známe, že je športový fanúšik a medzi jeho najobľúbenejšie aktivity rozhodne patrí aj golf.        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">6</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/gdITi6LAQfHPOV1vd9vE_A.320~Herec-s-dc-rou-a-so-synom-tr-novali-na-l-ke.jpg?t=LzE5MHgxOTAvdG9w&h=EZBvNC2u7oRwx6JobDbhRw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/fyiutj-uRdLsqWekaXnE1w.640~SERI-LOV-VLADO-V-Oteckoch-je-hercovou-man-elkou-Monika-Hilmerov-v-avo.jpg?t=LzE5MHgxOTAvdG9w&h=9uAmch4iaoQ3qDZquI1ASw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/wGDk8r5zSAqtpYeTsROmMg.320~Lianka-rob-rodi-om-ve-k-rados.jpg?t=LzE5MHgxOTAvdG9w&h=m8wbWS-T5e78QJvSs4nmbA&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/jZw3RSnNT_WeBrWlAKvnJA.640~Z-ava-T-ma-Kobielsky-Fa-iang-a-De-k-spolo-ne-hraj-v-Oteckoch.jpg?t=LzE5MHgxOTAvdG9w&h=GsSAa3U_9MZHVnqfhdzhWw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/6/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/qnIs8n_yQzKWfXjUqdrBKg.640~Hviezdy-seri-lu-Oteckovia.jpg?t=LzE5MHgxOTAvdG9w&h=AaWEVB7nyVLPhvtVtmSefg&e=2145916800&v=3"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                            <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng.640~Filip-T-ma.jpg?t=LzB4MjE6NjQweDM4MC8xOTB4MTkwL3RvcA%3D%3D&h=iOWPRXiL1t6GWM4Eq_WOVA&e=2145916800&v=5"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 6;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p>Elegantná hra totiž hviezdu Oteckov chytila za srdce už dávnejšie a svoju lásku sa preto snaží vštepovať aj svojim deťom. Na sociálnej sieti sa totiž Filip znova raz pochválil tým, ako trávi domácu karanténu a body za kreativitu sa mu rozhodne odoprieť nedajú. Syna Hektora a dcéru Lianku zobral do prírody, kde si to všetci traja namierili na lúku.<strong> Sem ich umelec priviedol s jasným cieľom - a síce, že svoje deti naučí hrať golf.</strong> „Golf sa začal hrať na lúkach... tak nech to vedia aj deti,“ nezabudol pripísať k snímke Tůma.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 968499;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">5</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/" data-url="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="968499">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5e91ecc4297a2" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e91ecc4297a2')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">mrh, Nový Čas</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/967584/vecne-vysmiaty-soko-zvaznel-kvoli-koronavirusu-si-vsima-medzi-ludmi-nevrazivost-silny-odkaz-slovakom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Ry9h7NJBTkOpCtPHGjP7Yw~Hviezda-Taba-ek-patr-medzi-vyh-ad-van-ch-hercov.jpg?t=LzExN3gxMjU6ODAweDUwOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=nqyfIDlJH7WVJiS_Uucl5A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Ry9h7NJBTkOpCtPHGjP7Yw~Hviezda-Taba-ek-patr-medzi-vyh-ad-van-ch-hercov.jpg?t=LzExN3gxMjU6ODAweDUwOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=y0xjxuIR32Kk0qKJHLwN1w&e=2145916800&v=2" title="Hviezda: Tabaček patrí medzi vyhľadávaných hercov. | Nový Čas" alt="Hviezda: Tabaček patrí medzi vyhľadávaných hercov."><noscript><img src="https://t.aimg.sk/magaziny/Ry9h7NJBTkOpCtPHGjP7Yw~Hviezda-Taba-ek-patr-medzi-vyh-ad-van-ch-hercov.jpg?t=LzExN3gxMjU6ODAweDUwOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=nqyfIDlJH7WVJiS_Uucl5A&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/967584/vecne-vysmiaty-soko-zvaznel-kvoli-koronavirusu-si-vsima-medzi-ludmi-nevrazivost-silny-odkaz-slovakom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom                                                            </span>
                            <span class="hidden xs-visible">
                                Šoko vníma nevraživosť kvôli koronavírusu: Odkaz Slovákom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968706/takychto-fanusikov-by-ste-na-zapase-necakali-bieloruskych-futbalistov-podporuju-figuriny/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rB75GscATjWyPzlD7fCxBA~Figur-ny-v-hlavami-fan-ikov-na-z-pasoch-v-Bielorusku.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8IKKRHO70Bdj9kssvEk6Aw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/rB75GscATjWyPzlD7fCxBA~Figur-ny-v-hlavami-fan-ikov-na-z-pasoch-v-Bielorusku.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=egvOGhlqECcQHHDXxIrcQg&e=2145916800&v=2" title="Figuríny v hlavami fanúšikov na zápasoch v Bielorusku. | Nový Čas" alt="Figuríny v hlavami fanúšikov na zápasoch v Bielorusku."><noscript><img src="https://t.aimg.sk/magaziny/rB75GscATjWyPzlD7fCxBA~Figur-ny-v-hlavami-fan-ikov-na-z-pasoch-v-Bielorusku.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8IKKRHO70Bdj9kssvEk6Aw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968706/takychto-fanusikov-by-ste-na-zapase-necakali-bieloruskych-futbalistov-podporuju-figuriny/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!                                                            </span>
                            <span class="hidden xs-visible">
                                Takýchto fanúšikov by ste na zápase nečakali                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968740/hokejista-z-nhl-zomrel-na-nasledky-krvacania-do-mozgu-nahla-smrt-colbyho-cavea-26-zasiahla-vsetkych/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Hokejista z NHL zomrel na následky krvácania do mozgu: Náhla smrť Colbyho Cavea († 26) zasiahla všetkých" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Lk5MfjdhTgHMJ5qbM7LVqw.1280~Colby-Cave-v-torontskej-nemocnici-bojuje-o-ivot.jpg?t=LzB4NjU6MTI4MHg3ODMvNDUweDMwMC90b3Avc21hcnQ%3D&h=OjHLQeON47FGaO7esPTOEg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Lk5MfjdhTgHMJ5qbM7LVqw~Colby-Cave-v-torontskej-nemocnici-bojuje-o-ivot.jpg?t=LzB4MTUzOjMwMDB4MTgzNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=8aRM3QlYeukdwOqOGONf2A&e=2145916800&v=3" title="Colby Cave v torontskej nemocnici bojuje o život. | Nový Čas" alt="Colby Cave v torontskej nemocnici bojuje o život."><noscript><img src="https://t.aimg.sk/magaziny/Lk5MfjdhTgHMJ5qbM7LVqw.1280~Colby-Cave-v-torontskej-nemocnici-bojuje-o-ivot.jpg?t=LzB4NjU6MTI4MHg3ODMvNDUweDMwMC90b3Avc21hcnQ%3D&h=OjHLQeON47FGaO7esPTOEg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968740/hokejista-z-nhl-zomrel-na-nasledky-krvacania-do-mozgu-nahla-smrt-colbyho-cavea-26-zasiahla-vsetkych/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Hokejista z NHL zomrel na následky krvácania do mozgu: Náhla smrť Colbyho Cavea († 26) zasiahla všetkých" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hokejista z NHL zomrel na následky krvácania do mozgu: Náhla smrť Colbyho Cavea († 26) zasiahla všetkých                                                            </span>
                            <span class="hidden xs-visible">
                                Na krvácanie do mozgu zomrel hokejista z NHL                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968733/kremel-potvrdil-konanie-vojenskej-prehliadky-nacviky-uz-prebiehaju/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Kremeľ potvrdil konanie vojenskej prehliadky: Nácviky už prebiehajú" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/LBoPwc9kRE-YD-mD8ub2mA.1280~Kreme-ilustra-n-foto.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=LIOg4sYoD0Whn8OOZi4CRQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/LBoPwc9kRE-YD-mD8ub2mA.2560~Kreme-ilustra-n-foto.jpg?t=LzB4MjY1OjI1NjB4MTcwNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=8so0Cq4k2C5sAKZJt1zFWg&e=2145916800&v=4" title="Kremeľ (ilustračné foto). | Nový Čas" alt="Kremeľ (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/LBoPwc9kRE-YD-mD8ub2mA.1280~Kreme-ilustra-n-foto.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=LIOg4sYoD0Whn8OOZi4CRQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968733/kremel-potvrdil-konanie-vojenskej-prehliadky-nacviky-uz-prebiehaju/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Kremeľ potvrdil konanie vojenskej prehliadky: Nácviky už prebiehajú" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kremeľ potvrdil konanie vojenskej prehliadky: Nácviky už prebiehajú                                                            </span>
                            <span class="hidden xs-visible">
                                Kremeľ potvrdil konanie vojenskej prehliadky                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968703/ukrajinsky-triatlonista-pozitivne-testovany-na-doping-tvrdy-trest-mu-zastavil-karieru/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Ukrajinský triatlonista pozitívne testovaný na doping: Tvrdý trest mu zastavil kariéru" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CHRwqyO3TKPKAOgzn5s-Nw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hxBBIPAe0S5Wz6CqQZW9xg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/CHRwqyO3TKPKAOgzn5s-Nw~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ir61SwkXkN00Y3OhbxwfqQ&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/CHRwqyO3TKPKAOgzn5s-Nw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hxBBIPAe0S5Wz6CqQZW9xg&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968703/ukrajinsky-triatlonista-pozitivne-testovany-na-doping-tvrdy-trest-mu-zastavil-karieru/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Ukrajinský triatlonista pozitívne testovaný na doping: Tvrdý trest mu zastavil kariéru" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ukrajinský triatlonista pozitívne testovaný na doping: Tvrdý trest mu zastavil kariéru                                                            </span>
                            <span class="hidden xs-visible">
                                Ukrajinský triatlonista pozitívne testovaný na doping                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968721/who-presetruje-pripady-vyliecenych-ludi-ktori-mali-znovu-pozitivny-test-ako-to-je-mozne/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="WHO prešetruje prípady vyliečených ľudí, ktorí mali znovu pozitívny test: Ako to je možné?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/bTdLxEd5TLqPaI9-KKV6Fw.640~S-koronav-rusom-bojuje-cel-svet-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=klvnY9yyRy_hPN7D1dOp2w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/bTdLxEd5TLqPaI9-KKV6Fw.1280~S-koronav-rusom-bojuje-cel-svet-ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=EIcAB1-6aAD3tKVE2e_Qsw&e=2145916800&v=2" title="S koronavírusom bojuje celý svet (ilustračné foto). | Nový Čas" alt="S koronavírusom bojuje celý svet (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/bTdLxEd5TLqPaI9-KKV6Fw.640~S-koronav-rusom-bojuje-cel-svet-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=klvnY9yyRy_hPN7D1dOp2w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968721/who-presetruje-pripady-vyliecenych-ludi-ktori-mali-znovu-pozitivny-test-ako-to-je-mozne/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="WHO prešetruje prípady vyliečených ľudí, ktorí mali znovu pozitívny test: Ako to je možné?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                WHO prešetruje prípady vyliečených ľudí, ktorí mali znovu pozitívny test: Ako to je možné?                                                            </span>
                            <span class="hidden xs-visible">
                                WHO prešetruje prípady ľudí, ktorí mali opäť pozitívny test                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/967584/vecne-vysmiaty-soko-zvaznel-kvoli-koronavirusu-si-vsima-medzi-ludmi-nevrazivost-silny-odkaz-slovakom/" title="Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom">
                            Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/968706/takychto-fanusikov-by-ste-na-zapase-necakali-bieloruskych-futbalistov-podporuju-figuriny/" title="Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!">
                            Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/968718/iran-otvara-podniky-a-urady-hoci-pocet-nakazenych-stale-stupa-je-to-dobry-napad/" title="Irán otvára podniky a úrady, hoci počet nakazených stále stúpa: Je to dobrý nápad?">
                            Irán otvára podniky a úrady, hoci počet nakazených stále stúpa: Je to dobrý nápad?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/968714/virus-si-vo-velkej-britanii-vyziadal-dalsich-917-obeti-kolko-ludi-uz-zomrelo-celosvetovo-na-covid-19/" title="Vírus si vo Veľkej Británii vyžiadal ďalších 917 obetí: Koľko ľudí už zomrelo celosvetovo na COVID-19?">
                            Vírus si vo Veľkej Británii vyžiadal ďalších 917 obetí: Koľko ľudí už zomrelo celosvetovo na COVID-19?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/968698/biatlonova-sexica-opat-v-akcii-karieru-na-klinec-zavesit-nechysta/" title="Biatlonová sexica opäť v akcii: Kariéru na klinec zavesiť nechystá">
                            Biatlonová sexica opäť v akcii: Kariéru na klinec zavesiť nechystá                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/966629/spevak-martin-chodur-mysli-na-slovenskych-fanusikov-aj-pocas-karanteny-co-odkazal-citatelom-noveho-casu-video/" title="Spevák Martin Chodúr myslí na slovenských fanúšikov aj počas karantény: Čo odkázal čitateľom Nového Času">
                            Spevák Martin Chodúr myslí na slovenských fanúšikov aj počas karantény: Čo odkázal čitateľom Nového Času                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/967799/nadejna-hovorkyna-premiera-matovica-dominika-stara-drsne-slova-na-adresu-prezidentky/" class="thumb" title="Nádejná hovorkyňa premiéra Matoviča Dominika Stará: Drsné slová na adresu prezidentky">
                                <img id=img-5e91ecc42a981  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/5OyMOwfIQFib-sB6n-Uwvw~Dominika-Star-a-prezidentka-Zuzana-aputov.jpg?t=LzB4MTk6NTg1eDM0Ny84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=PQH63TkXsc3XPlmfCijGzw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/5OyMOwfIQFib-sB6n-Uwvw~Dominika-Star-a-prezidentka-Zuzana-aputov.jpg?t=LzB4MTk6NTg1eDM0Ny8xNjAweDgwMC90b3Avc21hcnQ%3D&h=EhIdE1AZcdjIPHY2TAsdjQ&e=2145916800&v=3" title="Dominika Stará a prezidentka Zuzana Čaputová.  | Nový Čas" alt="Dominika Stará a prezidentka Zuzana Čaputová."><noscript><img src="https://t.aimg.sk/magaziny/5OyMOwfIQFib-sB6n-Uwvw~Dominika-Star-a-prezidentka-Zuzana-aputov.jpg?t=LzB4MTk6NTg1eDM0Ny84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=PQH63TkXsc3XPlmfCijGzw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5e91ecc42a981")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">4750</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/967799/nadejna-hovorkyna-premiera-matovica-dominika-stara-drsne-slova-na-adresu-prezidentky/" class="item-title" title="Nádejná hovorkyňa premiéra Matoviča Dominika Stará: Drsné slová na adresu prezidentky">Nádejná hovorkyňa premiéra Matoviča Dominika Stará: Drsné slová na adresu prezidentky</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/968541/v-koalicii-to-vrie-vojna-pre-otvaranie-obchodov-po-sviatkoch-kto-sa-postavil-matovicovi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="V koalícii to vrie: Vojna pre otváranie obchodov po sviatkoch! Kto sa postavil Matovičovi">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V koalícii to vrie: Vojna pre otváranie obchodov po sviatkoch! Kto sa postavil Matovičovi							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/968540/britania-prehrava-s-koronavirusom-za-den-prekonali-aj-smutny-rekord-talianov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Británia prehráva s koronavírusom: Za deň prekonali aj smutný rekord Talianov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Británia prehráva s koronavírusom: Za deň prekonali aj smutný rekord Talianov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/968668/slovensko-pocas-pandemie-koronavirusu-za-vcerajsi-den-pribudlo-13-novych-pripadov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Slovensko počas pandémie koronavírusu: Za včerajší deň pribudlo 13 nových prípadov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko počas pandémie koronavírusu: Za včerajší deň pribudlo 13 nových prípadov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/968528/miestni-na-liptove-a-v-turci-hromzia-na-nezelanych-navstevnikov-mame-tu-slovakov-z-inych-okresov-cechov-aj-poliakov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Miestni na Liptove a v Turci hromžia na neželaných návštevníkov: Máme tu Slovákov z iných okresov, Čechov aj Poliakov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Miestni na Liptove a v Turci hromžia na neželaných návštevníkov: Máme tu Slovákov z iných okresov, Čechov aj Poliakov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/968533/pre-koronavirus-uzavreli-5-osad-na-vychode-slovenska-z-krompach-hned-prvy-den-utieklo-niekolko-ludi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Pre koronavírus uzavreli 5 osád na východe Slovenska: Z Krompách hneď prvý deň utieklo niekoľko ľudí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pre koronavírus uzavreli 5 osád na východe Slovenska: Z Krompách hneď prvý deň utieklo niekoľko ľudí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/968567/rodicia-odisli-s-detmi-do-lesa-aby-ich-ochranili-pred-covid-19-urady-sa-s-nimi-nemaznali/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Rodičia odišli s deťmi do lesa, aby ich ochránili pred COVID-19: Úrady sa s nimi nemaznali">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rodičia odišli s deťmi do lesa, aby ich ochránili pred COVID-19: Úrady sa s nimi nemaznali							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/968558/horor-pred-ocami-deti-utocnik-dobil-kamenom-roberta-s-manzelkou-v-ich-dome/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Horor pred očami detí: Útočník dobil kameňom Roberta s manželkou v ich dome!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Horor pred očami detí: Útočník dobil kameňom Roberta s manželkou v ich dome!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/968532/cesky-odbornik-o-koronaviruse-jeho-spravanie-je-prekvapive/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Český odborník o koronavíruse: Jeho správanie je prekvapivé">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Český odborník o koronavíruse: Jeho správanie je prekvapivé							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/968292/to-cislo-desi-americki-vedci-vyratali-kolko-slovakov-umrie-na-koronavirus/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="To číslo desí! Americkí vedci vyrátali, koľko Slovákov umrie na koronavírus">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							To číslo desí! Americkí vedci vyrátali, koľko Slovákov umrie na koronavírus							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/967799/nadejna-hovorkyna-premiera-matovica-dominika-stara-drsne-slova-na-adresu-prezidentky/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Nádejná hovorkyňa premiéra Matoviča Dominika Stará: Drsné slová na adresu prezidentky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nádejná hovorkyňa premiéra Matoviča Dominika Stará: Drsné slová na adresu prezidentky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/967900/koronavirus-na-slovensku-pocet-nakazenych-sa-zvysil-rezort-zdravotnictva-oznamil-dobre-spravy/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Počet nakazených u nás stúpol na 701: Minister o osude maturít, toto by si študenti mali prečítať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Počet nakazených u nás stúpol na 701: Minister o osude maturít, toto by si študenti mali prečítať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/966897/slovenka-ktora-prisla-z-tirolska-sa-obava-najhorsieho-sokujuce-svedectvo-z-bratislavskej-karanteny-video/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Slovenka, ktorá prišla z Tirolska, sa obáva najhoršieho: Šokujúce svedectvo z bratislavskej karantény">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Slovenka, ktorá prišla z Tirolska, sa obáva najhoršieho: Šokujúce svedectvo z bratislavskej karantény							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/966688/cez-vikend-sa-slovaci-znovu-vetrali-plne-parkoviska-ludia-bez-rusok-no-video-zo-strbskeho-plesa-vas-prekvapi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Cez víkend sa Slováci znovu vetrali: Plné parkoviská, ľudia bez rúšok! No video zo Štrbského plesa vás prekvapí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Cez víkend sa Slováci znovu vetrali: Plné parkoviská, ľudia bez rúšok! No video zo Štrbského plesa vás prekvapí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/968370/koronavirus-na-slovensku-online-pocet-nakazenych-stupol-testovali-sme-rekordne-mnozstvo-ludi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Koronavírus na Slovensku ONLINE: Počet nakazených stúpol, testovali sme rekordné množstvo ľudí!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku ONLINE: Počet nakazených stúpol, testovali sme rekordné množstvo ľudí!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/960763/chceli-byt-v-dome-kde-su-dnes-nemec-je-po-infarkte-guru-ma-vlastne-kvetinarstvo/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Chceli byť v dome... Kde sú dnes? Nemec je po infarkte, Guru má vlastné kvetinárstvo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Chceli byť v dome... Kde sú dnes? Nemec je po infarkte, Guru má vlastné kvetinárstvo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/968388/pracuje-na-tom-60-vedcov-slovaci-maju-na-dosah-vakcinu-proti-koronavirusu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Pracuje na tom 60 vedcov: Slováci majú na dosah vakcínu proti koronavírusu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pracuje na tom 60 vedcov: Slováci majú na dosah vakcínu proti koronavírusu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/967496/koronavirus-na-slovensku-premier-matovic-so-slzami-v-ociach-oznamil-smutny-rekord-vojna-po-tlacovke/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Koronavírus na Slovensku: Premiér Matovič so slzami v očiach oznámil smutný rekord, vojna po tlačovke!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Koronavírus na Slovensku: Premiér Matovič so slzami v očiach oznámil smutný rekord, vojna po tlačovke!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/968292/to-cislo-desi-americki-vedci-vyratali-kolko-slovakov-umrie-na-koronavirus/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="To číslo desí! Americkí vedci vyrátali, koľko Slovákov umrie na koronavírus">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							To číslo desí! Americkí vedci vyrátali, koľko Slovákov umrie na koronavírus							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/967057/koronavirus-na-slovensku-pocet-nakazenych-opat-narastol-ako-sa-maju-prvi-infikovani-pacienti/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Koronavírus na Slovensku: Počet nakazených opäť narástol, ako sa majú prví infikovaní pacienti?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku: Počet nakazených opäť narástol, ako sa majú prví infikovaní pacienti?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/966602/slovensko-ma-prve-obete-koronavirusu-padlo-definitivne-rozhodnutie-o-zakaze-volneho-pohybu-cez-velku-noc/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Slovensko má prvé obete koronavírusu: Padlo definitívne rozhodnutie o zákaze voľného pohybu cez Veľkú noc!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko má prvé obete koronavírusu: Padlo definitívne rozhodnutie o zákaze voľného pohybu cez Veľkú noc!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/967799/nadejna-hovorkyna-premiera-matovica-dominika-stara-drsne-slova-na-adresu-prezidentky/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Nádejná hovorkyňa premiéra Matoviča Dominika Stará: Drsné slová na adresu prezidentky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nádejná hovorkyňa premiéra Matoviča Dominika Stará: Drsné slová na adresu prezidentky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/967260/foto-hromadny-utek-z-bratislavy-den-pred-zakazom-upchaty-obchvat-a-obrovske-kolony-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="FOTO Hromadný útek z Bratislavy, deň pred zákazom: Upchatý obchvat a obrovské kolóny!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							FOTO Hromadný útek z Bratislavy, deň pred zákazom: Upchatý obchvat a obrovské kolóny!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/967900/koronavirus-na-slovensku-pocet-nakazenych-sa-zvysil-rezort-zdravotnictva-oznamil-dobre-spravy/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Počet nakazených u nás stúpol na 701: Minister o osude maturít, toto by si študenti mali prečítať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Počet nakazených u nás stúpol na 701: Minister o osude maturít, toto by si študenti mali prečítať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/966897/slovenka-ktora-prisla-z-tirolska-sa-obava-najhorsieho-sokujuce-svedectvo-z-bratislavskej-karanteny-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Slovenka, ktorá prišla z Tirolska, sa obáva najhoršieho: Šokujúce svedectvo z bratislavskej karantény">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Slovenka, ktorá prišla z Tirolska, sa obáva najhoršieho: Šokujúce svedectvo z bratislavskej karantény							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5e91ecc429000', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/967584/vecne-vysmiaty-soko-zvaznel-kvoli-koronavirusu-si-vsima-medzi-ludmi-nevrazivost-silny-odkaz-slovakom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Ry9h7NJBTkOpCtPHGjP7Yw~Hviezda-Taba-ek-patr-medzi-vyh-ad-van-ch-hercov.jpg?t=LzExN3gxMjU6ODAweDUwOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=nqyfIDlJH7WVJiS_Uucl5A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Ry9h7NJBTkOpCtPHGjP7Yw~Hviezda-Taba-ek-patr-medzi-vyh-ad-van-ch-hercov.jpg?t=LzExN3gxMjU6ODAweDUwOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=y0xjxuIR32Kk0qKJHLwN1w&e=2145916800&v=2" title="Hviezda: Tabaček patrí medzi vyhľadávaných hercov. | Nový Čas" alt="Hviezda: Tabaček patrí medzi vyhľadávaných hercov."><noscript><img src="https://t.aimg.sk/magaziny/Ry9h7NJBTkOpCtPHGjP7Yw~Hviezda-Taba-ek-patr-medzi-vyh-ad-van-ch-hercov.jpg?t=LzExN3gxMjU6ODAweDUwOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=nqyfIDlJH7WVJiS_Uucl5A&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/967584/vecne-vysmiaty-soko-zvaznel-kvoli-koronavirusu-si-vsima-medzi-ludmi-nevrazivost-silny-odkaz-slovakom/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom                                                            </span>
                            <span class="hidden xs-visible">
                                Šoko vníma nevraživosť kvôli koronavírusu: Odkaz Slovákom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968706/takychto-fanusikov-by-ste-na-zapase-necakali-bieloruskych-futbalistov-podporuju-figuriny/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rB75GscATjWyPzlD7fCxBA~Figur-ny-v-hlavami-fan-ikov-na-z-pasoch-v-Bielorusku.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8IKKRHO70Bdj9kssvEk6Aw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/rB75GscATjWyPzlD7fCxBA~Figur-ny-v-hlavami-fan-ikov-na-z-pasoch-v-Bielorusku.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=egvOGhlqECcQHHDXxIrcQg&e=2145916800&v=2" title="Figuríny v hlavami fanúšikov na zápasoch v Bielorusku. | Nový Čas" alt="Figuríny v hlavami fanúšikov na zápasoch v Bielorusku."><noscript><img src="https://t.aimg.sk/magaziny/rB75GscATjWyPzlD7fCxBA~Figur-ny-v-hlavami-fan-ikov-na-z-pasoch-v-Bielorusku.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8IKKRHO70Bdj9kssvEk6Aw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968706/takychto-fanusikov-by-ste-na-zapase-necakali-bieloruskych-futbalistov-podporuju-figuriny/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!                                                            </span>
                            <span class="hidden xs-visible">
                                Takýchto fanúšikov by ste na zápase nečakali                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968740/hokejista-z-nhl-zomrel-na-nasledky-krvacania-do-mozgu-nahla-smrt-colbyho-cavea-26-zasiahla-vsetkych/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Hokejista z NHL zomrel na následky krvácania do mozgu: Náhla smrť Colbyho Cavea († 26) zasiahla všetkých" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Lk5MfjdhTgHMJ5qbM7LVqw.1280~Colby-Cave-v-torontskej-nemocnici-bojuje-o-ivot.jpg?t=LzB4NjU6MTI4MHg3ODMvNDUweDMwMC90b3Avc21hcnQ%3D&h=OjHLQeON47FGaO7esPTOEg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Lk5MfjdhTgHMJ5qbM7LVqw~Colby-Cave-v-torontskej-nemocnici-bojuje-o-ivot.jpg?t=LzB4MTUzOjMwMDB4MTgzNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=8aRM3QlYeukdwOqOGONf2A&e=2145916800&v=3" title="Colby Cave v torontskej nemocnici bojuje o život. | Nový Čas" alt="Colby Cave v torontskej nemocnici bojuje o život."><noscript><img src="https://t.aimg.sk/magaziny/Lk5MfjdhTgHMJ5qbM7LVqw.1280~Colby-Cave-v-torontskej-nemocnici-bojuje-o-ivot.jpg?t=LzB4NjU6MTI4MHg3ODMvNDUweDMwMC90b3Avc21hcnQ%3D&h=OjHLQeON47FGaO7esPTOEg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968740/hokejista-z-nhl-zomrel-na-nasledky-krvacania-do-mozgu-nahla-smrt-colbyho-cavea-26-zasiahla-vsetkych/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Hokejista z NHL zomrel na následky krvácania do mozgu: Náhla smrť Colbyho Cavea († 26) zasiahla všetkých" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hokejista z NHL zomrel na následky krvácania do mozgu: Náhla smrť Colbyho Cavea († 26) zasiahla všetkých                                                            </span>
                            <span class="hidden xs-visible">
                                Na krvácanie do mozgu zomrel hokejista z NHL                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968733/kremel-potvrdil-konanie-vojenskej-prehliadky-nacviky-uz-prebiehaju/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Kremeľ potvrdil konanie vojenskej prehliadky: Nácviky už prebiehajú" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/LBoPwc9kRE-YD-mD8ub2mA.1280~Kreme-ilustra-n-foto.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=LIOg4sYoD0Whn8OOZi4CRQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/LBoPwc9kRE-YD-mD8ub2mA.2560~Kreme-ilustra-n-foto.jpg?t=LzB4MjY1OjI1NjB4MTcwNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=8so0Cq4k2C5sAKZJt1zFWg&e=2145916800&v=4" title="Kremeľ (ilustračné foto). | Nový Čas" alt="Kremeľ (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/LBoPwc9kRE-YD-mD8ub2mA.1280~Kreme-ilustra-n-foto.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=LIOg4sYoD0Whn8OOZi4CRQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968733/kremel-potvrdil-konanie-vojenskej-prehliadky-nacviky-uz-prebiehaju/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Kremeľ potvrdil konanie vojenskej prehliadky: Nácviky už prebiehajú" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kremeľ potvrdil konanie vojenskej prehliadky: Nácviky už prebiehajú                                                            </span>
                            <span class="hidden xs-visible">
                                Kremeľ potvrdil konanie vojenskej prehliadky                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968703/ukrajinsky-triatlonista-pozitivne-testovany-na-doping-tvrdy-trest-mu-zastavil-karieru/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Ukrajinský triatlonista pozitívne testovaný na doping: Tvrdý trest mu zastavil kariéru" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CHRwqyO3TKPKAOgzn5s-Nw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hxBBIPAe0S5Wz6CqQZW9xg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/CHRwqyO3TKPKAOgzn5s-Nw~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ir61SwkXkN00Y3OhbxwfqQ&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/CHRwqyO3TKPKAOgzn5s-Nw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hxBBIPAe0S5Wz6CqQZW9xg&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968703/ukrajinsky-triatlonista-pozitivne-testovany-na-doping-tvrdy-trest-mu-zastavil-karieru/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Ukrajinský triatlonista pozitívne testovaný na doping: Tvrdý trest mu zastavil kariéru" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ukrajinský triatlonista pozitívne testovaný na doping: Tvrdý trest mu zastavil kariéru                                                            </span>
                            <span class="hidden xs-visible">
                                Ukrajinský triatlonista pozitívne testovaný na doping                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/968721/who-presetruje-pripady-vyliecenych-ludi-ktori-mali-znovu-pozitivny-test-ako-to-je-mozne/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="WHO prešetruje prípady vyliečených ľudí, ktorí mali znovu pozitívny test: Ako to je možné?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/bTdLxEd5TLqPaI9-KKV6Fw.640~S-koronav-rusom-bojuje-cel-svet-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=klvnY9yyRy_hPN7D1dOp2w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/bTdLxEd5TLqPaI9-KKV6Fw.1280~S-koronav-rusom-bojuje-cel-svet-ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=EIcAB1-6aAD3tKVE2e_Qsw&e=2145916800&v=2" title="S koronavírusom bojuje celý svet (ilustračné foto). | Nový Čas" alt="S koronavírusom bojuje celý svet (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/bTdLxEd5TLqPaI9-KKV6Fw.640~S-koronav-rusom-bojuje-cel-svet-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=klvnY9yyRy_hPN7D1dOp2w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/968721/who-presetruje-pripady-vyliecenych-ludi-ktori-mali-znovu-pozitivny-test-ako-to-je-mozne/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="WHO prešetruje prípady vyliečených ľudí, ktorí mali znovu pozitívny test: Ako to je možné?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                WHO prešetruje prípady vyliečených ľudí, ktorí mali znovu pozitívny test: Ako to je možné?                                                            </span>
                            <span class="hidden xs-visible">
                                WHO prešetruje prípady ľudí, ktorí mali opäť pozitívny test                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/967584/vecne-vysmiaty-soko-zvaznel-kvoli-koronavirusu-si-vsima-medzi-ludmi-nevrazivost-silny-odkaz-slovakom/" title="Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom">
                            Večne vysmiaty Šoko zvážnel, kvôli koronavírusu si všíma medzi ľuďmi nevraživosť: Silný odkaz Slovákom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/968706/takychto-fanusikov-by-ste-na-zapase-necakali-bieloruskych-futbalistov-podporuju-figuriny/" title="Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!">
                            Takýchto fanúšikov by ste na zápase nečakali: Bieloruských futbalistov podporujú figuríny!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/968718/iran-otvara-podniky-a-urady-hoci-pocet-nakazenych-stale-stupa-je-to-dobry-napad/" title="Irán otvára podniky a úrady, hoci počet nakazených stále stúpa: Je to dobrý nápad?">
                            Irán otvára podniky a úrady, hoci počet nakazených stále stúpa: Je to dobrý nápad?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/968714/virus-si-vo-velkej-britanii-vyziadal-dalsich-917-obeti-kolko-ludi-uz-zomrelo-celosvetovo-na-covid-19/" title="Vírus si vo Veľkej Británii vyžiadal ďalších 917 obetí: Koľko ľudí už zomrelo celosvetovo na COVID-19?">
                            Vírus si vo Veľkej Británii vyžiadal ďalších 917 obetí: Koľko ľudí už zomrelo celosvetovo na COVID-19?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/968698/biatlonova-sexica-opat-v-akcii-karieru-na-klinec-zavesit-nechysta/" title="Biatlonová sexica opäť v akcii: Kariéru na klinec zavesiť nechystá">
                            Biatlonová sexica opäť v akcii: Kariéru na klinec zavesiť nechystá                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/966629/spevak-martin-chodur-mysli-na-slovenskych-fanusikov-aj-pocas-karanteny-co-odkazal-citatelom-noveho-casu-video/" title="Spevák Martin Chodúr myslí na slovenských fanúšikov aj počas karantény: Čo odkázal čitateľom Nového Času">
                            Spevák Martin Chodúr myslí na slovenských fanúšikov aj počas karantény: Čo odkázal čitateľom Nového Času                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-prominenti/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Voľby 2020">Voľby 2020</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5e91ecc42b15c">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/spravy/volby-2020/">Voľby 2020</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5e91ecc42b15c select').change(function() {
					var href = $('#5e91ecc42b15c select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Jamkový nadšenec Tůma: Deti priúča golfu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng~Filip-T-ma.jpg?t=LzB4Mjg6ODQ1eDUwMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=8F-d_q3WOjef9nlHw0iX7A&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng~Filip-T-ma.jpg?t=LzB4Mjg6ODQ1eDUwMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=0whslFsmeIvFRR0S8glHdA&e=2145916800&v=5" title="Filip Tůma. | Nový Čas" alt="Filip Tůma."><noscript><img src="https://t.aimg.sk/magaziny/3ndX50VfQZKS82_EecE5Ng~Filip-T-ma.jpg?t=LzB4Mjg6ODQ1eDUwMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=8F-d_q3WOjef9nlHw0iX7A&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/"
                            title="Jamkový nadšenec Tůma: Deti priúča golfu">
                                                        Jamkový nadšenec Tůma: Deti priúča golfu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/968499/jamkovy-nadsenec-tuma-deti-priuca-golfu/"
                            title="Pomohol si, ako vedel! Herec Filip Tůma (42) sa v domácej karanténe rozhodne nenudí a s aktivitou nemá žiadny problém.">
                            Pomohol si, ako vedel! Herec Filip Tůma (42) sa v domácej karanténe rozhodne nenudí a s aktivitou nemá žiadny problém.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968718/iran-otvara-podniky-a-urady-hoci-pocet-nakazenych-stale-stupa-je-to-dobry-napad/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Irán otvára podniky a úrady, hoci počet nakazených stále stúpa: Je to dobrý nápad?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ZFvADaW5S76dLo8p-sph0w.1280~Klame-ir-nska-vl-da-o-skuto-nom-po-te-obet-nov-ho-koronav-rusu.jpg?t=LzB4MTU6MTI4MHg3MzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=GPIDvrz9GeG-GsICJUnZSw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/ZFvADaW5S76dLo8p-sph0w.2560~Klame-ir-nska-vl-da-o-skuto-nom-po-te-obet-nov-ho-koronav-rusu.jpg?t=LzB4MzE6MjU2MHgxNDcwLzkwMHg2MDAvdG9wL3NtYXJ0&h=fZyDuotpIsf09fPb8dHgXg&e=2145916800&v=3" title="Klame iránska vláda o skutočnom počte obetí nového koronavírusu?!  | Nový Čas" alt="Klame iránska vláda o skutočnom počte obetí nového koronavírusu?!"><noscript><img src="https://t.aimg.sk/magaziny/ZFvADaW5S76dLo8p-sph0w.1280~Klame-ir-nska-vl-da-o-skuto-nom-po-te-obet-nov-ho-koronav-rusu.jpg?t=LzB4MTU6MTI4MHg3MzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=GPIDvrz9GeG-GsICJUnZSw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:12&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/968718/iran-otvara-podniky-a-urady-hoci-pocet-nakazenych-stale-stupa-je-to-dobry-napad/"
                            title="Irán otvára podniky a úrady, hoci počet nakazených stále stúpa: Je to dobrý nápad?">
                                                        Irán otvára podniky a úrady, hoci počet nakazených stále stúpa: Je to dobrý nápad?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/968718/iran-otvara-podniky-a-urady-hoci-pocet-nakazenych-stale-stupa-je-to-dobry-napad/"
                            title="Irán napriek narastajúcemu počtu prípadov nákazy novým koronavírusom otvoril v sobotu niektoré podniky a úrady...">
                            Irán napriek narastajúcemu počtu prípadov nákazy novým koronavírusom otvoril v sobotu niektoré podniky a úrady...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968704/tvrde-vyjadrenia-futbaloveho-prezidenta-gabonu-arsenal-nie-je-pre-aubameyanga-dobrym-klubom/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Tvrdé vyjadrenia futbalového prezidenta Gabonu: Arsenal nie je pre Aubameyanga dobrým klubom">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KHQ-RGgWT_2LS19I_m-HbA.640~Aubameyang.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=psVYgdXCHWyGqlVd0SgEdg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/KHQ-RGgWT_2LS19I_m-HbA.1280~Aubameyang.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=zvpziRqM2SbqKyovCrKYjw&e=2145916800&v=1" title="Aubameyang  | Nový Čas" alt="Aubameyang"><noscript><img src="https://t.aimg.sk/magaziny/KHQ-RGgWT_2LS19I_m-HbA.640~Aubameyang.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=psVYgdXCHWyGqlVd0SgEdg&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/968704/tvrde-vyjadrenia-futbaloveho-prezidenta-gabonu-arsenal-nie-je-pre-aubameyanga-dobrym-klubom/"
                            title="Tvrdé vyjadrenia futbalového prezidenta Gabonu: Arsenal nie je pre Aubameyanga dobrým klubom">
                                                        Tvrdé vyjadrenia futbalového prezidenta Gabonu: Arsenal nie je pre Aubameyanga dobrým klubom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/968704/tvrde-vyjadrenia-futbaloveho-prezidenta-gabonu-arsenal-nie-je-pre-aubameyanga-dobrym-klubom/"
                            title="Útočník Pierre-Emerick Aubameyang (30) by mal z Arsenalu Londýn prestúpiť do klubu s väčšími ambíciami. Pre stanicu...">
                            Útočník Pierre-Emerick Aubameyang (30) by mal z Arsenalu Londýn prestúpiť do klubu s väčšími ambíciami. Pre stanicu...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968719/zomrel-peter-voeroes-54-zakladajuci-clen-strany-most-hid-s-jeho-menom-sa-spaja-zachrana-malych-skol/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Zomrel Péter Vörös († 54), zakladajúci člen strany Most-Híd: S jeho menom sa spája záchrana malých škôl">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/16sEKuDrQZzx6rrDl_Kh9Q~P-ter-V-r-s-48.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Sz5Gi3RDZaBCXeKlAD87mQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/16sEKuDrQZzx6rrDl_Kh9Q~P-ter-V-r-s-48.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=AFoiX2nFnup1hC0PdAwd3w&e=2145916800&v=1" title="Péter Vörös (48) | Nový Čas" alt="Péter Vörös (48)"><noscript><img src="https://t.aimg.sk/magaziny/16sEKuDrQZzx6rrDl_Kh9Q~P-ter-V-r-s-48.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Sz5Gi3RDZaBCXeKlAD87mQ&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:49&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/968719/zomrel-peter-voeroes-54-zakladajuci-clen-strany-most-hid-s-jeho-menom-sa-spaja-zachrana-malych-skol/"
                            title="Zomrel Péter Vörös († 54), zakladajúci člen strany Most-Híd: S jeho menom sa spája záchrana malých škôl">
                                                        Zomrel Péter Vörös († 54), zakladajúci člen strany Most-Híd: S jeho menom sa spája záchrana malých škôl                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/968719/zomrel-peter-voeroes-54-zakladajuci-clen-strany-most-hid-s-jeho-menom-sa-spaja-zachrana-malych-skol/"
                            title="Po dlhej a ťažkej chorobe zomrel v sobotu zakladajúci člen v súčasnosti mimoparlamentného Mosta-Híd Péter Vörös. TASR...">
                            Po dlhej a ťažkej chorobe zomrel v sobotu zakladajúci člen v súčasnosti mimoparlamentného Mosta-Híd Péter Vörös. TASR...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968711/v-okrese-turcianske-teplice-hori-les-zasahuju-styri-desiatky-hasicov-na-miesto-smeruje-aj-vrtulnik/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="V okrese Turčianske Teplice horí les, zasahujú štyri desiatky hasičov: Na miesto smeruje aj vrtuľník">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CvuP6bZuSfb7_gPTl7WUEQ.1280~wildfire-forest-fire-burning-forest.jpg?t=LzIxOHgwOjEwNjN4NDc0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_XC5g2RBNTtYlOwsCGr2xA&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/CvuP6bZuSfb7_gPTl7WUEQ.2560~wildfire-forest-fire-burning-forest.jpg?t=LzQzN3gwOjIxMjd4OTQ5LzkwMHg2MDAvdG9wL3NtYXJ0&h=czuzcB2Pbb2cOlgl8cI6ww&e=2145916800&v=5" title="wildfire, forest fire, burning forest | Nový Čas" alt="wildfire, forest fire, burning forest"><noscript><img src="https://t.aimg.sk/magaziny/CvuP6bZuSfb7_gPTl7WUEQ.1280~wildfire-forest-fire-burning-forest.jpg?t=LzIxOHgwOjEwNjN4NDc0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_XC5g2RBNTtYlOwsCGr2xA&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/968711/v-okrese-turcianske-teplice-hori-les-zasahuju-styri-desiatky-hasicov-na-miesto-smeruje-aj-vrtulnik/"
                            title="V okrese Turčianske Teplice horí les, zasahujú štyri desiatky hasičov: Na miesto smeruje aj vrtuľník">
                                                        V okrese Turčianske Teplice horí les, zasahujú štyri desiatky hasičov: Na miesto smeruje aj vrtuľník                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/968711/v-okrese-turcianske-teplice-hori-les-zasahuju-styri-desiatky-hasicov-na-miesto-smeruje-aj-vrtulnik/"
                            title="Viac ako štyri desiatky profesionálnych a dobrovoľných hasičov v sobotu popoludní zasahujú pri požiari lesa v katastri...">
                            Viac ako štyri desiatky profesionálnych a dobrovoľných hasičov v sobotu popoludní zasahujú pri požiari lesa v katastri...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968714/virus-si-vo-velkej-britanii-vyziadal-dalsich-917-obeti-kolko-ludi-uz-zomrelo-celosvetovo-na-covid-19/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Vírus si vo Veľkej Británii vyžiadal ďalších 917 obetí: Koľko ľudí už zomrelo celosvetovo na COVID-19?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/y019xbrnR3SX5nmV-kykLw.1280~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FNtJA1QXw1uW-tYyR1eMBg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/y019xbrnR3SX5nmV-kykLw.2560~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=pbjsBNi7fWjM-_6e6QF6WQ&e=2145916800&v=2" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/y019xbrnR3SX5nmV-kykLw.1280~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FNtJA1QXw1uW-tYyR1eMBg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/968714/virus-si-vo-velkej-britanii-vyziadal-dalsich-917-obeti-kolko-ludi-uz-zomrelo-celosvetovo-na-covid-19/"
                            title="Vírus si vo Veľkej Británii vyžiadal ďalších 917 obetí: Koľko ľudí už zomrelo celosvetovo na COVID-19?">
                                                        Vírus si vo Veľkej Británii vyžiadal ďalších 917 obetí: Koľko ľudí už zomrelo celosvetovo na COVID-19?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/968714/virus-si-vo-velkej-britanii-vyziadal-dalsich-917-obeti-kolko-ludi-uz-zomrelo-celosvetovo-na-covid-19/"
                            title="V Británii podľahlo nákaze spôsobenej novým koronavírusom ďalších 917 ľudí. Informovala o tom v sobotu agentúra AFP.">
                            V Británii podľahlo nákaze spôsobenej novým koronavírusom ďalších 917 ľudí. Informovala o tom v sobotu agentúra AFP.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968513/velky-test-cisticov-okien-po-akom-pripravku-siahnut-aby-sa-skla-blystali/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Veľký test čističov okien: Po akom prípravku siahnuť, aby sa sklá blyšťali?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-ZDyXkypQbXaMh_Q77mbQg.640~Teraz-ke-mus-te-by-doma-sa-u-nevyhovor-te-na-to-e-na-upratovanie-nem-te-as.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hI7xWbY3vPxmPzrDhKE62A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/-ZDyXkypQbXaMh_Q77mbQg.1280~Teraz-ke-mus-te-by-doma-sa-u-nevyhovor-te-na-to-e-na-upratovanie-nem-te-as.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=1Kd6TtbGBgCtXP_eF1wLGg&e=2145916800&v=2" title="Teraz, keď musíte byť doma, sa  už nevyhovoríte na to, že na  upratovanie nemáte čas. | Nový Čas" alt="Teraz, keď musíte byť doma, sa  už nevyhovoríte na to, že na  upratovanie nemáte čas."><noscript><img src="https://t.aimg.sk/magaziny/-ZDyXkypQbXaMh_Q77mbQg.640~Teraz-ke-mus-te-by-doma-sa-u-nevyhovor-te-na-to-e-na-upratovanie-nem-te-as.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hI7xWbY3vPxmPzrDhKE62A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/servis/"
                            title="Servis">Servis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/968513/velky-test-cisticov-okien-po-akom-pripravku-siahnut-aby-sa-skla-blystali/"
                            title="Veľký test čističov okien: Po akom prípravku siahnuť, aby sa sklá blyšťali?">
                                                        Veľký test čističov okien: Po akom prípravku siahnuť, aby sa sklá blyšťali?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/968513/velky-test-cisticov-okien-po-akom-pripravku-siahnut-aby-sa-skla-blystali/"
                            title="Veľkonočné sviatky, to je aj upratovanie v domácnosti a k nemu patrí aj umývanie okien.">
                            Veľkonočné sviatky, to je aj upratovanie v domácnosti a k nemu patrí aj umývanie okien.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968698/biatlonova-sexica-opat-v-akcii-karieru-na-klinec-zavesit-nechysta/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Biatlonová sexica opäť v akcii: Kariéru na klinec zavesiť nechystá">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Hd3GMxyASO6DyeBqn7Cgcw.640~Talianka-Dorothea-Wiererov-na-trati.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hbvBO3JNRMIlfimj13yNNg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/Hd3GMxyASO6DyeBqn7Cgcw.1280~Talianka-Dorothea-Wiererov-na-trati.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Hepa8yltxE6yD1XfFc52_A&e=2145916800&v=1" title="Talianka Dorothea Wiererová na trati. | Nový Čas" alt="Talianka Dorothea Wiererová na trati."><noscript><img src="https://t.aimg.sk/magaziny/Hd3GMxyASO6DyeBqn7Cgcw.640~Talianka-Dorothea-Wiererov-na-trati.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hbvBO3JNRMIlfimj13yNNg&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/968698/biatlonova-sexica-opat-v-akcii-karieru-na-klinec-zavesit-nechysta/"
                            title="Biatlonová sexica opäť v akcii: Kariéru na klinec zavesiť nechystá">
                            <div class='article-camera-icon'></div>                            Biatlonová sexica opäť v akcii: Kariéru na klinec zavesiť nechystá                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/968698/biatlonova-sexica-opat-v-akcii-karieru-na-klinec-zavesit-nechysta/"
                            title="Dorothea Wiererová (30) len prednedávnom oslávila celkové víťazstvo v svetovom pohári. Tesne po tom sa Talianka...">
                            Dorothea Wiererová (30) len prednedávnom oslávila celkové víťazstvo v svetovom pohári. Tesne po tom sa Talianka...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/966629/spevak-martin-chodur-mysli-na-slovenskych-fanusikov-aj-pocas-karanteny-co-odkazal-citatelom-noveho-casu-video/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Spevák Martin Chodúr myslí na slovenských fanúšikov aj počas karantény: Čo odkázal čitateľom Nového Času">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/vUufFvagQnq9V1gVqF2w1w~Spev-k-Martin-Chod-r.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=f_G1cveaWLZdigliJ06EnA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/vUufFvagQnq9V1gVqF2w1w~Spev-k-Martin-Chod-r.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=traIctZbRIGRwoff-V-W2A&e=2145916800&v=1" title="Spevák Martin Chodúr | Nový Čas" alt="Spevák Martin Chodúr"><noscript><img src="https://t.aimg.sk/magaziny/vUufFvagQnq9V1gVqF2w1w~Spev-k-Martin-Chod-r.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=f_G1cveaWLZdigliJ06EnA&e=2145916800&v=1"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:02&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/966629/spevak-martin-chodur-mysli-na-slovenskych-fanusikov-aj-pocas-karanteny-co-odkazal-citatelom-noveho-casu-video/"
                            title="Spevák Martin Chodúr myslí na slovenských fanúšikov aj počas karantény: Čo odkázal čitateľom Nového Času">
                                                        Spevák Martin Chodúr myslí na slovenských fanúšikov aj počas karantény: Čo odkázal čitateľom Nového Času                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/966629/spevak-martin-chodur-mysli-na-slovenskych-fanusikov-aj-pocas-karanteny-co-odkazal-citatelom-noveho-casu-video/"
                            title="Na fanúšikov nezabúda ani v karanténe! Spevák Martin Chodúr trávi kvôli šíriacemu sa koronavírusu tieto dni, ako...">
                            Na fanúšikov nezabúda ani v karanténe! Spevák Martin Chodúr trávi kvôli šíriacemu sa koronavírusu tieto dni, ako...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968705/ukrajina-hlasi-1892-pripadov-koronavirusu-denne-vyraba-takmer-milion-masiek/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Ukrajina hlási 1892 prípadov koronavírusu: Denne vyrába takmer milión masiek">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CsB4nRDdTw7iUzSPauYJoA.1280~Ukrajinsk-prezident-Volodymyr-Zelenskyj.jpg?t=LzB4NDI6MTI4MHg3NjEvNDUweDMwMC90b3Avc21hcnQ%3D&h=hvTfbIeBER1F1RqvsWweIw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/CsB4nRDdTw7iUzSPauYJoA~Ukrajinsk-prezident-Volodymyr-Zelenskyj.jpg?t=LzB4Njc6MjAwMngxMTkxLzkwMHg2MDAvdG9wL3NtYXJ0&h=rHF_cxO1wiNOkHE-iVZAvQ&e=2145916800&v=3" title="Ukrajinský prezident Volodymyr Zelenskyj | Nový Čas" alt="Ukrajinský prezident Volodymyr Zelenskyj"><noscript><img src="https://t.aimg.sk/magaziny/CsB4nRDdTw7iUzSPauYJoA.1280~Ukrajinsk-prezident-Volodymyr-Zelenskyj.jpg?t=LzB4NDI6MTI4MHg3NjEvNDUweDMwMC90b3Avc21hcnQ%3D&h=hvTfbIeBER1F1RqvsWweIw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/968705/ukrajina-hlasi-1892-pripadov-koronavirusu-denne-vyraba-takmer-milion-masiek/"
                            title="Ukrajina hlási 1892 prípadov koronavírusu: Denne vyrába takmer milión masiek">
                                                        Ukrajina hlási 1892 prípadov koronavírusu: Denne vyrába takmer milión masiek                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/968705/ukrajina-hlasi-1892-pripadov-koronavirusu-denne-vyraba-takmer-milion-masiek/"
                            title="Počet potvrdených prípadov infekcie novým typom koronavírusu na Ukrajine sa k sobotňajšiemu ránu za uplynulých 24 hodín...">
                            Počet potvrdených prípadov infekcie novým typom koronavírusu na Ukrajine sa k sobotňajšiemu ránu za uplynulých 24 hodín...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968696/harry-kane-na-odchode-tottenham-stanovil-jeho-astronomicku-cenu/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Harry Kane na odchode? Tottenham stanovil jeho astronomickú cenu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ.1280~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4Mzg6MTI4MHg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=mZceT4dCniD4dfiXEKjQDg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4OTE6MzA1NXgxODEwLzkwMHg2MDAvdG9wL3NtYXJ0&h=U0solrfqtKuswv_p45kvdQ&e=2145916800&v=1" title="Harry Kane sa teší zo svojho 36 gólu. | Nový Čas" alt="Harry Kane sa teší zo svojho 36 gólu."><noscript><img src="https://t.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ.1280~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4Mzg6MTI4MHg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=mZceT4dCniD4dfiXEKjQDg&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/968696/harry-kane-na-odchode-tottenham-stanovil-jeho-astronomicku-cenu/"
                            title="Harry Kane na odchode? Tottenham stanovil jeho astronomickú cenu">
                                                        Harry Kane na odchode? Tottenham stanovil jeho astronomickú cenu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/968696/harry-kane-na-odchode-tottenham-stanovil-jeho-astronomicku-cenu/"
                            title="Harry Kane (26) bol donedávna jedným z najobávanejších útočníkov na svete. Na forme mu pridával aj fakt, že zranenia ho...">
                            Harry Kane (26) bol donedávna jedným z najobávanejších útočníkov na svete. Na forme mu pridával aj fakt, že zranenia ho...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/968693/netradicne-opatrenie-vo-francuzsku-obcania-mozu-opustit-bydlisko-ak-si-chcu-adoptovat-zviera/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Netradičné opatrenie vo Francúzsku: Občania môžu opustiť bydlisko, ak si chcú adoptovať zviera">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/s7S6K2TjS5vLjElGphgqIw.1280~Litter-of-puppies-in-animal-shelter-Australian-Shepherds.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=z4RQs1pRXe1zXN4DRFsniw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/s7S6K2TjS5vLjElGphgqIw.2560~Litter-of-puppies-in-animal-shelter-Australian-Shepherds.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=cEXVr9vE8czI0_CI-i0w_Q&e=2145916800&v=2" title="Litter of puppies in animal shelter. Australian Shepherds | Nový Čas" alt="Litter of puppies in animal shelter. Australian Shepherds"><noscript><img src="https://t.aimg.sk/magaziny/s7S6K2TjS5vLjElGphgqIw.1280~Litter-of-puppies-in-animal-shelter-Australian-Shepherds.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=z4RQs1pRXe1zXN4DRFsniw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/968693/netradicne-opatrenie-vo-francuzsku-obcania-mozu-opustit-bydlisko-ak-si-chcu-adoptovat-zviera/"
                            title="Netradičné opatrenie vo Francúzsku: Občania môžu opustiť bydlisko, ak si chcú adoptovať zviera">
                                                        Netradičné opatrenie vo Francúzsku: Občania môžu opustiť bydlisko, ak si chcú adoptovať zviera                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/968693/netradicne-opatrenie-vo-francuzsku-obcania-mozu-opustit-bydlisko-ak-si-chcu-adoptovat-zviera/"
                            title="Francúzsko sa rozhodlo povoliť ľuďom opustiť svoje bydlisko, ak si chcú z útulkov adoptovať domáce zviera.">
                            Francúzsko sa rozhodlo povoliť ľuďom opustiť svoje bydlisko, ak si chcú z útulkov adoptovať domáce zviera.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("968499");
															__cas._excludedPersonalizedArticles['ids'].push("968718");
															__cas._excludedPersonalizedArticles['ids'].push("968704");
															__cas._excludedPersonalizedArticles['ids'].push("968719");
															__cas._excludedPersonalizedArticles['ids'].push("968711");
															__cas._excludedPersonalizedArticles['ids'].push("968714");
															__cas._excludedPersonalizedArticles['ids'].push("968513");
															__cas._excludedPersonalizedArticles['ids'].push("968698");
															__cas._excludedPersonalizedArticles['ids'].push("966629");
															__cas._excludedPersonalizedArticles['ids'].push("968705");
															__cas._excludedPersonalizedArticles['ids'].push("968696");
															__cas._excludedPersonalizedArticles['ids'].push("968693");
															    __cas._excludedPersonalizedArticles['ids'].push("967584");
							    								    __cas._excludedPersonalizedArticles['ids'].push("968706");
							    								    __cas._excludedPersonalizedArticles['ids'].push("968740");
							    								    __cas._excludedPersonalizedArticles['ids'].push("968733");
							    								    __cas._excludedPersonalizedArticles['ids'].push("968703");
							    								    __cas._excludedPersonalizedArticles['ids'].push("968721");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/968499\/jamkovy-nadsenec-tuma-deti-priuca-golfu\/"},"headline":"Jamkov\u00fd nad\u0161enec T\u016fma: Deti pri\u00fa\u010da golfu","datePublished":"2020-04-11T17:15:00+02:00","dateModified":"2020-04-10T21:25:32+02:00","articleBody":"Okrem toho, \u017ee \u0161tvor\u010dlenn\u00e1 rodinka chod\u00ed pravidelne na vych\u00e1dzky do lesa, najnov\u0161ie k tomu pridali aj trocha \u0161portovej elegancie. Hviezda Oteckov toti\u017e svoje ratolesti zasv\u00e4cuje do golfov\u00e9ho umenia, ke\u010f sa s golfov\u00fdmi palicami vybrali na l\u00faku. O\u00a0T\u016fmovi je zn\u00e1me, \u017ee je \u0161portov\u00fd fan\u00fa\u0161ik a\u00a0medzi jeho najob\u013e\u00fabenej\u0161ie aktivity rozhodne patr\u00ed aj golf.\r\nElegantn\u00e1 hra toti\u017e hviezdu Oteckov chytila za srdce u\u017e d\u00e1vnej\u0161ie a\u00a0svoju l\u00e1sku sa preto sna\u017e\u00ed v\u0161tepova\u0165 aj svojim de\u0165om. Na soci\u00e1lnej sieti sa toti\u017e Filip znova raz pochv\u00e1lil t\u00fdm, ako tr\u00e1vi dom\u00e1cu karant\u00e9nu a\u00a0body za kreativitu sa mu rozhodne odoprie\u0165 nedaj\u00fa. Syna Hektora a\u00a0dc\u00e9ru Lianku zobral do pr\u00edrody, kde si to v\u0161etci traja namierili na l\u00faku. Sem ich umelec priviedol s\u00a0jasn\u00fdm cie\u013eom - a\u00a0s\u00edce, \u017ee svoje deti nau\u010d\u00ed hra\u0165 golf. \u201eGolf sa za\u010dal hra\u0165 na l\u00fakach... tak nech to vedia aj deti,\u201c nezabudol prip\u00edsa\u0165 k\u00a0sn\u00edmke T\u016fma.","alternativeHeadline":"Jamkov\u00fd nad\u0161enec T\u016fma: Deti pri\u00fa\u010da golfu","description":"Pomohol si, ako vedel! Herec Filip T\u016fma (42) sa v dom\u00e1cej karant\u00e9ne rozhodne nenud\u00ed a s aktivitou nem\u00e1 \u017eiadny probl\u00e9m.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/968499\/jamkovy-nadsenec-tuma-deti-priuca-golfu\/","author":{"@type":"Person","name":"mrh"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/3ndX50VfQZKS82_EecE5Ng.jpg?t=&h=y2yvHtJ2qY_CsOKbyS_QXg&e=2145916800&v=5","height":1200,"width":845},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/prominenti\/","name":"Prominenti"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/prominenti\/prominenti-domaci\/","name":"Dom\u00e1ci Prominenti"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5e91ecc42cd67">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5e91ecc42cd67 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>