<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Smer-SD nebude voliť lídra Sme rodina Borisa Kollára za predsedu Národnej rady SR.  Oznámil to predseda Smeru-SD Robert Fico s tým, že Kollár by bol" />
<meta name="news_keywords" content="brief, sr, nrsr, fico, kollar, predseda, tasr" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu: Fico oznámil dôvod" />
<meta property="og:description" content="Smer-SD nebude voliť lídra Sme rodina Borisa Kollára za predsedu Národnej rady SR. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.1280~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MTM6MTI4MHg3MzIvZml0LWluLzYwMHgw&amp;h=6sSSTN4HpLCReUxcl9PUAA&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.2560~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MjY6MjU2MHgxNDY0LzEyMDB4NjMw&h=WKDmsFNOZL1ZDXz-4Voxrg&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=53ba0a6d03ed3b5fd8c2eb266ba61fc2" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=52bfb3caba3c43592fdbd11b786c60e6" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'domace-spravy'];
var adsCid = ['960108'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.15b53492';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"brief,sr,nrsr,fico,kollar,predseda,tasr",""]]});
            __azTracker.push({p: ['pageView', 'article','960108']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/ZF2Xgg2LRZL-TzZwpeNZEA.320~Nov-as-2020-78.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=Lq5Qc1FZYFbJdKgyKvhM-w&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/" data-url="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/" data-share-count="0" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="960108">0</span>
        </a>

            <div id="button_webpush_5e74ba26dee42" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e74ba26dee42')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F960108%2Fsmer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5e74ba26dec00">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 13:03                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                                    <div class="flags">
                                                    <span class="flag">Aktualizované</span>
                                            </div>
                
                <h1 class="mt-lg-10">
                    Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu: Fico oznámil dôvod                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/" data-url="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="960108">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5e74ba26df53e" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e74ba26df53e')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Boris Kollár počas skladania sľubu. " href="https://www.cas.sk/fotogaleria/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/1/" class="img">
                        
                            <img id=img-5e74ba26df859  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.1280~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MTM6MTI4MHg3MzIvODAweDQ1MC9zbWFydA%3D%3D&h=1LboAdbileleaTP1JNvgEg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.2560~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MjY6MjU2MHgxNDY0LzE2MDB4OTAwL3NtYXJ0&h=ElH8E516iDjuWL12LkKvOA&e=2145916800&v=3" title="Boris Kollár počas skladania sľubu.  | Nový Čas" alt="Boris Kollár počas skladania sľubu." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.1280~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MTM6MTI4MHg3MzIvODAweDQ1MC9zbWFydA%3D%3D&h=1LboAdbileleaTP1JNvgEg&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5e74ba26df859")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/1/" class="titlewrapper" title="Boris Kollár počas skladania sľubu.">
                            Boris Kollár počas skladania sľubu.                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Smer-SD nebude voliť lídra Sme rodina Borisa Kollára za predsedu Národnej rady SR.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Oznámil to predseda Smeru-SD Robert Fico s tým<strong>, že Kollár by bol bezpečnostné riziko.</strong></p>
<p>Fico pripomenul Kollárove kontakty s mafiou, komunikáciu s ľuďmi obžalovanými z vraždy novinára Jána Kuciaka a jeho snúbenice Martiny Kušnírovej. Hovoril aj to, že Kollár sa mal podieľať na dovoze drog na <strong>Slovensko, aj o komunikácii s 15-ročnou dievčinou z resocializačného strediska Čistý deň.</strong></p>
<p>"Prepojenie vášho kandidáta na organizovaný zločin a mafiu je jasné. Prečo trváte na tomto kandidátovi?" pýtal sa Fico koaličných poslancov. Fico sa tiež zastal Ľuboša Blahu, ktorého koaliční poslanci odmietajú v čele výborov. Fico odmieta napádanie poslanca Smeru-SD. "Nazvať poslanca, že je koronavírus, <strong>ktorý treba izolovať, za hanbu krajiny, považujem za hanebné a smiešne</strong>," povedal Fico.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Koaliční poslanci sa Kollára zastali. "Je lepšie mať fotku s mafiánmi, ako mafiánom byť," vyhlásila Jana Cigániková. Predseda SaS Richard Sulík prirovnal Roberta Fica k Vladimírovi Mečiarovi. "<strong>Ste zatrpknutý a nepochopený. Mečiar mal tento syndróm</strong>," povedal Sulík s tým, že Fico bude najbližšie štyri roky v parlamente na smiech. Poukázal na jeho slová o tom, že nechce vykrikovať z pléna ako opozičný poslanec. Peter Osuský pripomenul Ficovi taliansku mafiu a niekdajšiu hlavnú štátnu radkyňu Máriu Troškovú.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 960108;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/" data-url="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="960108">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5e74ba26df9ee" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e74ba26df9ee')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/960103/ustanovujuca-schodza-narodnej-rady-strany-a-hnutia-si-vytvorili-poslanecke-kluby/" title="Ustanovujúca schôdza Národnej rady: Strany a hnutia si vytvorili poslanecké kluby">
                            Ustanovujúca schôdza Národnej rady: Strany a hnutia si vytvorili poslanecké kluby                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/960093/novy-minister-prace-je-pre-odbornikov-prekvapenim-co-by-malo-byt-pre-milana-krajniaka-prioritou/" title="Nový minister práce je pre odborníkov prekvapením: Čo by malo byť pre Milana Krajniaka prioritou?">
                            Nový minister práce je pre odborníkov prekvapením: Čo by malo byť pre Milana Krajniaka prioritou?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/960122/biskupi-rozhodli-verejne-bohosluzby-sa-nebudu-slavit-dlhsie-nez-na-predpokladalo/" title="Biskupi rozhodli: Verejné bohoslužby sa nebudú sláviť dlhšie, než na predpokladalo">
                            Biskupi rozhodli: Verejné bohoslužby sa nebudú sláviť dlhšie, než na predpokladalo                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/960050/nemecko-nenecha-firmy-v-stichu-fond-im-ma-pomoct-prekonat-tazke-casy-kvoli-koronavirusu/" title="Nemecko nenechá firmy v štichu: Fond im má pomôcť prekonať ťažké časy kvôli koronavírusu">
                            Nemecko nenechá firmy v štichu: Fond im má pomôcť prekonať ťažké časy kvôli koronavírusu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/960094/nastupujuci-minister-nevidi-situaciu-ruzovo-neviem-si-predstavit-ze-po-dvoch-tyzdnoch-sa-deti-uz-vratia-do-skol/" title="Nastupujúci minister nevidí situáciu ružovo: Neviem si predstaviť, že po dvoch týždňoch sa deti už vrátia do škôl">
                            Nastupujúci minister nevidí situáciu ružovo: Neviem si predstaviť, že po dvoch týždňoch sa deti už vrátia do škôl                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/960098/najvyssi-sud-rozhodol-monika-jankovska-a-dalsi-sudcovia-ostavaju-vo-vazbe/" title="Najvyšší súd rozhodol: Monika Jankovská a ďalší sudcovia ostávajú vo väzbe">
                            Najvyšší súd rozhodol: Monika Jankovská a ďalší sudcovia ostávajú vo väzbe                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960111/dovolenka-sa-zmenila-na-nocnu-moru-stovky-nakazenych-v-rakuskom-lyziarskom-stredisku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Dovolenka sa zmenila na nočnú moru: Stovky nakazených v rakúskom lyžiarskom stredisku!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gjNGimlMQ5bzjpH99L9X3A.640~Ischgl-Idalp.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ewp2BlPZCHZT8PUDvV8Haw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/gjNGimlMQ5bzjpH99L9X3A.1280~Ischgl-Idalp.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=rJKSJXxj19oi9_qLM2X9Aw&e=2145916800&v=2" title="Ischgl - Idalp | Nový Čas" alt="Ischgl - Idalp"><noscript><img src="https://t.aimg.sk/magaziny/gjNGimlMQ5bzjpH99L9X3A.640~Ischgl-Idalp.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ewp2BlPZCHZT8PUDvV8Haw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960111/dovolenka-sa-zmenila-na-nocnu-moru-stovky-nakazenych-v-rakuskom-lyziarskom-stredisku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Dovolenka sa zmenila na nočnú moru: Stovky nakazených v rakúskom lyžiarskom stredisku!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dovolenka sa zmenila na nočnú moru: Stovky nakazených v rakúskom lyžiarskom stredisku!                                                            </span>
                            <span class="hidden xs-visible">
                                Stovky nakazených v rakúskom lyžiarskom stredisku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/959795/nespokojni-slovaci-kritizuju-podmienky-v-gabcikove-ministerstvo-sa-brani-karantena-nie-je-trojhviezdickovy-hotel/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Nespokojní Slováci kritizujú podmienky v Gabčíkove, ministerstvo sa bráni: Karanténa nie je trojhviezdičkový hotel" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Clt2xo9tQHnURgVO2A1o0Q~Slov-ci-kritizuj-podmienky-v-Gab-kove.jpg?t=LzB4NjI6MTIwMHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=gGnpXbf4WHoePTtQWbtpow&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Clt2xo9tQHnURgVO2A1o0Q~Slov-ci-kritizuj-podmienky-v-Gab-kove.jpg?t=LzB4NjI6MTIwMHg3MzkvOTAweDYwMC90b3Avc21hcnQ%3D&h=OL1a63Ko-hM2JEZ4oSTzMQ&e=2145916800&v=3" title="Slováci kritizujú podmienky v Gabčíkove. | Nový Čas" alt="Slováci kritizujú podmienky v Gabčíkove."><noscript><img src="https://t.aimg.sk/magaziny/Clt2xo9tQHnURgVO2A1o0Q~Slov-ci-kritizuj-podmienky-v-Gab-kove.jpg?t=LzB4NjI6MTIwMHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=gGnpXbf4WHoePTtQWbtpow&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/959795/nespokojni-slovaci-kritizuju-podmienky-v-gabcikove-ministerstvo-sa-brani-karantena-nie-je-trojhviezdickovy-hotel/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Nespokojní Slováci kritizujú podmienky v Gabčíkove, ministerstvo sa bráni: Karanténa nie je trojhviezdičkový hotel" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nespokojní Slováci kritizujú podmienky v Gabčíkove, ministerstvo sa bráni: Karanténa nie je trojhviezdičkový hotel                                                            </span>
                            <span class="hidden xs-visible">
                                Ministerstvo bráni Gabčíkovo: Karanténa nie je hotel                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960103/ustanovujuca-schodza-narodnej-rady-strany-a-hnutia-si-vytvorili-poslanecke-kluby/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Ustanovujúca schôdza Národnej rady: Strany a hnutia si vytvorili poslanecké kluby" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/23y9UZc1TDzyGWittpMiTg.1280~Na-sn-mke-doln-rad-sprava-J-n-Richter-Ladislav-Kamenick-Richard-Ra-i-Peter-Pellegrini-Peter-iga-Smer-SD-po-as-ustanovuj-cej-sch-dze-N-rodnej-rady-Slovenskej-republiky.jpg?t=LzB4MTMzOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=1M_Q5myNu8WO9u2WG6Nn8A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/23y9UZc1TDzyGWittpMiTg.2560~Na-sn-mke-doln-rad-sprava-J-n-Richter-Ladislav-Kamenick-Richard-Ra-i-Peter-Pellegrini-Peter-iga-Smer-SD-po-as-ustanovuj-cej-sch-dze-N-rodnej-rady-Slovenskej-republiky.jpg?t=LzB4MjY2OjI1NjB4MTcwNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=oesRO3G3oMrvLfz4VPD7QA&e=2145916800&v=3" title="Na snímke dolný rad sprava Ján Richter, Ladislav Kamenický, Richard Raši, Peter Pellegrini, Peter Žiga (Smer-SD) počas ustanovujúcej schôdze Národnej rady Slovenskej republiky. | Nový Čas" alt="Na snímke dolný rad sprava Ján Richter, Ladislav Kamenický, Richard Raši, Peter Pellegrini, Peter Žiga (Smer-SD) počas"><noscript><img src="https://t.aimg.sk/magaziny/23y9UZc1TDzyGWittpMiTg.1280~Na-sn-mke-doln-rad-sprava-J-n-Richter-Ladislav-Kamenick-Richard-Ra-i-Peter-Pellegrini-Peter-iga-Smer-SD-po-as-ustanovuj-cej-sch-dze-N-rodnej-rady-Slovenskej-republiky.jpg?t=LzB4MTMzOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=1M_Q5myNu8WO9u2WG6Nn8A&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960103/ustanovujuca-schodza-narodnej-rady-strany-a-hnutia-si-vytvorili-poslanecke-kluby/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Ustanovujúca schôdza Národnej rady: Strany a hnutia si vytvorili poslanecké kluby" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ustanovujúca schôdza Národnej rady: Strany a hnutia si vytvorili poslanecké kluby                                                            </span>
                            <span class="hidden xs-visible">
                                Strany a hnutia si na ustanovujúcej schôdzi vytvorili poslanecké kluby                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960093/novy-minister-prace-je-pre-odbornikov-prekvapenim-co-by-malo-byt-pre-milana-krajniaka-prioritou/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Nový minister práce je pre odborníkov prekvapením: Čo by malo byť pre Milana Krajniaka prioritou?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/d57-OMA7R3HLGDZ7sk5Tsw~Milan-Krajniak.jpg?t=LzB4MTc2Ojg3N3g2NjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=ROKkMB5oNvZ_RgzbQuecqA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/d57-OMA7R3HLGDZ7sk5Tsw~Milan-Krajniak.jpg?t=LzB4MTc2Ojg3N3g2NjkvOTAweDYwMC90b3Avc21hcnQ%3D&h=8JMrnRuwV129mo1lTVPFAg&e=2145916800&v=2" title="Milan Krajniak | Nový Čas" alt="Milan Krajniak"><noscript><img src="https://t.aimg.sk/magaziny/d57-OMA7R3HLGDZ7sk5Tsw~Milan-Krajniak.jpg?t=LzB4MTc2Ojg3N3g2NjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=ROKkMB5oNvZ_RgzbQuecqA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960093/novy-minister-prace-je-pre-odbornikov-prekvapenim-co-by-malo-byt-pre-milana-krajniaka-prioritou/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Nový minister práce je pre odborníkov prekvapením: Čo by malo byť pre Milana Krajniaka prioritou?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nový minister práce je pre odborníkov prekvapením: Čo by malo byť pre Milana Krajniaka prioritou?                                                            </span>
                            <span class="hidden xs-visible">
                                Nový minister práce je pre odborníkov prekvapením                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960082/svetovy-basketbal-v-slzach-zomrel-borislav-stankovic-94/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Svetový basketbal v slzách: Zomrel Borislav Stankovič (†94)" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wvlmV0i9SXKjcN3QIv0COg.1280~Zomrel-Borislav-Stankovic.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=2biBoziI-Cj7XpBJwufwYg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/wvlmV0i9SXKjcN3QIv0COg~Zomrel-Borislav-Stankovic.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=p_UgyxDp8XW4u7_h3wTvoA&e=2145916800&v=2" title="Zomrel Borislav Stankovic. | Nový Čas" alt="Zomrel Borislav Stankovic."><noscript><img src="https://t.aimg.sk/magaziny/wvlmV0i9SXKjcN3QIv0COg.1280~Zomrel-Borislav-Stankovic.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=2biBoziI-Cj7XpBJwufwYg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960082/svetovy-basketbal-v-slzach-zomrel-borislav-stankovic-94/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Svetový basketbal v slzách: Zomrel Borislav Stankovič (†94)" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Svetový basketbal v slzách: Zomrel Borislav Stankovič (†94)                                                            </span>
                            <span class="hidden xs-visible">
                                Svetový basketbal v slzách                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu: Fico oznámil dôvod" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.1280~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MTM6MTI4MHg3MzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=-oftZVinmPKBvXzBV6-RMQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.2560~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MjY6MjU2MHgxNDY0LzkwMHg2MDAvdG9wL3NtYXJ0&h=ssmSjKshk2ZF8BARLXsQhQ&e=2145916800&v=3" title="Boris Kollár počas skladania sľubu.  | Nový Čas" alt="Boris Kollár počas skladania sľubu."><noscript><img src="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.1280~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MTM6MTI4MHg3MzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=-oftZVinmPKBvXzBV6-RMQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Aktualizované</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu: Fico oznámil dôvod" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu: Fico oznámil dôvod                                                            </span>
                            <span class="hidden xs-visible">
                                Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/957250/pellegriniho-najtazsi-prihovor-k-slovakom-nasa-vlast-celi-najtazsej-situacii-naliehava-prosba-premiera/" class="thumb" title="Pellegriniho najťažší príhovor k Slovákom: Naša vlasť čelí najťažšej situácii! Naliehavá prosba premiéra">
                                <img id=img-5e74ba26e18e8  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/EjVoXZIUS8Sm3PzqS20Lyg.1280~Premi-r-Peter-Pellegrini.jpg?t=LzB4NDA6MTI4MHg3NTkvODAweDQwMC90b3Avc21hcnQ%3D&h=n3QhoOWoTGi6ym3fFx-Jgw&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/EjVoXZIUS8Sm3PzqS20Lyg.2560~Premi-r-Peter-Pellegrini.jpg?t=LzB4ODA6MjU2MHgxNTE5LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=wFOPvO9F3cY51BAJ7tawFg&e=2145916800&v=5" title="Premiér Peter Pellegrini | Nový Čas" alt="Premiér Peter Pellegrini"><noscript><img src="https://t.aimg.sk/magaziny/EjVoXZIUS8Sm3PzqS20Lyg.1280~Premi-r-Peter-Pellegrini.jpg?t=LzB4NDA6MTI4MHg3NTkvODAweDQwMC90b3Avc21hcnQ%3D&h=n3QhoOWoTGi6ym3fFx-Jgw&e=2145916800&v=5"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5e74ba26e18e8")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">32474</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/957250/pellegriniho-najtazsi-prihovor-k-slovakom-nasa-vlast-celi-najtazsej-situacii-naliehava-prosba-premiera/" class="item-title" title="Pellegriniho najťažší príhovor k Slovákom: Naša vlasť čelí najťažšej situácii! Naliehavá prosba premiéra">Pellegriniho najťažší príhovor k Slovákom: Naša vlasť čelí najťažšej situácii! Naliehavá prosba premiéra</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/959815/vsetko-je-to-podvod-lekar-z-wu-chanu-sokuje-pocty-pacientov-s-virusom-zmanipulovali/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Všetko je to podvod?! Lekár z Wu-chanu šokuje: Počty pacientov s vírusom zmanipulovali">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Všetko je to podvod?! Lekár z Wu-chanu šokuje: Počty pacientov s vírusom zmanipulovali							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/959838/ani-jeden-nebol-proti-poslanci-smeru-si-jednomyselne-zvolili-svojho-sefa/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ani jeden nebol proti: Poslanci Smeru si jednomyseľne zvolili svojho šéfa">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ani jeden nebol proti: Poslanci Smeru si jednomyseľne zvolili svojho šéfa							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/959865/najemotivnejsi-prihovor-petra-pellegriniho-jeho-posledne-slova-v-ulohe-premiera-vami-pohnu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Najemotívnejší príhovor Petra Pellegriniho: Jeho posledné slová v úlohe premiéra vami pohnú">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najemotívnejší príhovor Petra Pellegriniho: Jeho posledné slová v úlohe premiéra vami pohnú							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/959747/koronavirus-potvrdili-u-dalsich-19-slovakov-pellegrini-prezradil-nove-informacie-o-pacientoch/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Koronavírus potvrdili u ďalších 19 Slovákov: Pellegrini prezradil nové informácie o pacientoch">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus potvrdili u ďalších 19 Slovákov: Pellegrini prezradil nové informácie o pacientoch							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/959617/najzdravsie-mestecko-talianska-vedci-prisli-na-to-ako-tam-zastavit-sirenie-koronavirusu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Najzdravšie mestečko Talianska: Vedci prišli na to, ako tam zastaviť šírenie koronavírusu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najzdravšie mestečko Talianska: Vedci prišli na to, ako tam zastaviť šírenie koronavírusu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/959921/online-pocet-infikovanych-sa-u-nas-vysplhal-na-123-rodicia-pozor-nove-opatrenia-u-pediatrov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="ONLINE Počet infikovaných sa u nás vyšplhal na 123: Rodičia, pozor! Nové opatrenia u pediatrov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							ONLINE Počet infikovaných sa u nás vyšplhal na 123: Rodičia, pozor! Nové opatrenia u pediatrov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/959894/eurokomisia-ma-riesenie-ako-zvladnut-koronavirus-treba-prijat-tychto-10-opatreni/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Eurokomisia má riešenie, ako zvládnuť koronavírus: Treba prijať týchto 10 opatrení!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Eurokomisia má riešenie, ako zvládnuť koronavírus: Treba prijať týchto 10 opatrení!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/959624/zena-si-kupila-toaletny-papier-do-zasoby-to-co-neskor-uvidela-ju-dohnalo-do-zufalstva/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Žena si kúpila toaletný papier do zásoby: To, čo neskôr uvidela, ju dohnalo do zúfalstva">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Žena si kúpila toaletný papier do zásoby: To, čo neskôr uvidela, ju dohnalo do zúfalstva							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/959428/koronavirus-na-slovensku-infikovanych-je-uz-123-ludi-prveho-muza-s-nakazou-u-nas-prepustili-z-nemocnice/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Koronavírus na Slovensku: Infikovaných je už 123 ľudí! Prvého muža s nákazou u nás prepustili z nemocnice">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku: Infikovaných je už 123 ľudí! Prvého muža s nákazou u nás prepustili z nemocnice							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/958912/koronavirus-na-slovensku-online-zena-84-s-koronavirusom-zomrela-nakazenych-je-uz-105-ludi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Koronavírus na Slovensku ONLINE: Žena († 84) s koronavírusom zomrela, nakazených je už 105 ľudí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku ONLINE: Žena († 84) s koronavírusom zomrela, nakazených je už 105 ľudí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/958712/velka-vyzva-z-obchodneho-retazca-lidl-potrebujeme-vas/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Veľká výzva z obchodného reťazca Lidl: Potrebujeme vás!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Veľká výzva z obchodného reťazca Lidl: Potrebujeme vás!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/958808/uz-tento-vikend-slovensko-zasiahne-rapidna-zmena-pocasia-odbornici-hovoria-o-pohrome/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Už tento víkend! Slovensko zasiahne rapídna zmena počasia, odborníci hovoria o pohrome">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Už tento víkend! Slovensko zasiahne rapídna zmena počasia, odborníci hovoria o pohrome							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/959328/mate-tuto-krvnu-skupinu-vedci-odhalili-koho-najviac-ohrozuje-koronavirus/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Máte túto krvnú skupinu? Vedci odhalili, koho najviac ohrozuje koronavírus">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Máte túto krvnú skupinu? Vedci odhalili, koho najviac ohrozuje koronavírus							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/958972/hroziva-spoved-nakazenej-petry-a-evy-vsetko-nahrali-na-video-takto-nas-nici-koronavirus/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Hrozivá spoveď nakazenej Petry a Evy! Všetko nahrali na VIDEO: Takto nás ničí koronavírus">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Hrozivá spoveď nakazenej Petry a Evy! Všetko nahrali na VIDEO: Takto nás ničí koronavírus							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/959815/vsetko-je-to-podvod-lekar-z-wu-chanu-sokuje-pocty-pacientov-s-virusom-zmanipulovali/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Všetko je to podvod?! Lekár z Wu-chanu šokuje: Počty pacientov s vírusom zmanipulovali">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Všetko je to podvod?! Lekár z Wu-chanu šokuje: Počty pacientov s vírusom zmanipulovali							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/959282/vedci-skumali-povod-noveho-koronavirusu-koniec-spekulaciam-vysledky-hovoria-za-vsetko/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Vedci skúmali pôvod nového koronavírusu: Koniec špekuláciám, výsledky hovoria za všetko">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vedci skúmali pôvod nového koronavírusu: Koniec špekuláciám, výsledky hovoria za všetko							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/957022/analytik-mesik-na-koronavirus-pravdepodobne-ochorieme-skoro-vsetci-tato-vec-vsak-zavazi/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Analytik Mesík: Na koronavírus pravdepodobne ochorieme skoro všetci, táto vec však zaváži">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Analytik Mesík: Na koronavírus pravdepodobne ochorieme skoro všetci, táto vec však zaváži							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/958392/slovensko-ma-uz-97-nakazenych-rekordny-pocet-pripadov-za-jeden-den-a-mrtvy-cudzinec-v-kosickom-hoteli/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Slovensko má už 97 nakazených: Rekordný počet prípadov za jeden deň a mŕtvy cudzinec v košickom hoteli">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko má už 97 nakazených: Rekordný počet prípadov za jeden deň a mŕtvy cudzinec v košickom hoteli							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/957622/koronavirus-na-slovensku-nakazenych-je-uz-61-ludi-medzi-nimi-je-aj-dieta/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Koronavírus na Slovensku: Nakazených je už 61 ľudí! Medzi nimi je aj dieťa">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku: Nakazených je už 61 ľudí! Medzi nimi je aj dieťa							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/957912/slovensko-ma-uz-72-nakazenych-pellegrini-vyslovil-desivu-predpoved/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Slovensko má už 72 nakazených: Pellegrini vyslovil desivú predpoveď!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko má už 72 nakazených: Pellegrini vyslovil desivú predpoveď!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/959428/koronavirus-na-slovensku-infikovanych-je-uz-123-ludi-prveho-muza-s-nakazou-u-nas-prepustili-z-nemocnice/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Koronavírus na Slovensku: Infikovaných je už 123 ľudí! Prvého muža s nákazou u nás prepustili z nemocnice">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku: Infikovaných je už 123 ľudí! Prvého muža s nákazou u nás prepustili z nemocnice							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/957597/mimoriadne-dolezita-sprava-toto-by-malo-vyrazne-pomoct-v-boji-proti-sireniu-koronavirusu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Mimoriadne dôležitá správa: Toto by malo výrazne pomôcť v boji proti šíreniu koronavírusu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mimoriadne dôležitá správa: Toto by malo výrazne pomôcť v boji proti šíreniu koronavírusu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/958912/koronavirus-na-slovensku-online-zena-84-s-koronavirusom-zomrela-nakazenych-je-uz-105-ludi/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Koronavírus na Slovensku ONLINE: Žena († 84) s koronavírusom zomrela, nakazených je už 105 ľudí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku ONLINE: Žena († 84) s koronavírusom zomrela, nakazených je už 105 ľudí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/957872/spoved-nakazenej-eriky-ako-som-zistila-ze-mam-koronavirus-z-toho-budete-na-nervy/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Spoveď nakazenej Eriky: Ako som zistila, že mám koronavírus? Z toho budete na nervy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spoveď nakazenej Eriky: Ako som zistila, že mám koronavírus? Z toho budete na nervy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5e74ba26dec00', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960111/dovolenka-sa-zmenila-na-nocnu-moru-stovky-nakazenych-v-rakuskom-lyziarskom-stredisku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Dovolenka sa zmenila na nočnú moru: Stovky nakazených v rakúskom lyžiarskom stredisku!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gjNGimlMQ5bzjpH99L9X3A.640~Ischgl-Idalp.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ewp2BlPZCHZT8PUDvV8Haw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/gjNGimlMQ5bzjpH99L9X3A.1280~Ischgl-Idalp.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=rJKSJXxj19oi9_qLM2X9Aw&e=2145916800&v=2" title="Ischgl - Idalp | Nový Čas" alt="Ischgl - Idalp"><noscript><img src="https://t.aimg.sk/magaziny/gjNGimlMQ5bzjpH99L9X3A.640~Ischgl-Idalp.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ewp2BlPZCHZT8PUDvV8Haw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960111/dovolenka-sa-zmenila-na-nocnu-moru-stovky-nakazenych-v-rakuskom-lyziarskom-stredisku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Dovolenka sa zmenila na nočnú moru: Stovky nakazených v rakúskom lyžiarskom stredisku!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dovolenka sa zmenila na nočnú moru: Stovky nakazených v rakúskom lyžiarskom stredisku!                                                            </span>
                            <span class="hidden xs-visible">
                                Stovky nakazených v rakúskom lyžiarskom stredisku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/959795/nespokojni-slovaci-kritizuju-podmienky-v-gabcikove-ministerstvo-sa-brani-karantena-nie-je-trojhviezdickovy-hotel/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Nespokojní Slováci kritizujú podmienky v Gabčíkove, ministerstvo sa bráni: Karanténa nie je trojhviezdičkový hotel" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Clt2xo9tQHnURgVO2A1o0Q~Slov-ci-kritizuj-podmienky-v-Gab-kove.jpg?t=LzB4NjI6MTIwMHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=gGnpXbf4WHoePTtQWbtpow&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Clt2xo9tQHnURgVO2A1o0Q~Slov-ci-kritizuj-podmienky-v-Gab-kove.jpg?t=LzB4NjI6MTIwMHg3MzkvOTAweDYwMC90b3Avc21hcnQ%3D&h=OL1a63Ko-hM2JEZ4oSTzMQ&e=2145916800&v=3" title="Slováci kritizujú podmienky v Gabčíkove. | Nový Čas" alt="Slováci kritizujú podmienky v Gabčíkove."><noscript><img src="https://t.aimg.sk/magaziny/Clt2xo9tQHnURgVO2A1o0Q~Slov-ci-kritizuj-podmienky-v-Gab-kove.jpg?t=LzB4NjI6MTIwMHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=gGnpXbf4WHoePTtQWbtpow&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/959795/nespokojni-slovaci-kritizuju-podmienky-v-gabcikove-ministerstvo-sa-brani-karantena-nie-je-trojhviezdickovy-hotel/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Nespokojní Slováci kritizujú podmienky v Gabčíkove, ministerstvo sa bráni: Karanténa nie je trojhviezdičkový hotel" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nespokojní Slováci kritizujú podmienky v Gabčíkove, ministerstvo sa bráni: Karanténa nie je trojhviezdičkový hotel                                                            </span>
                            <span class="hidden xs-visible">
                                Ministerstvo bráni Gabčíkovo: Karanténa nie je hotel                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960103/ustanovujuca-schodza-narodnej-rady-strany-a-hnutia-si-vytvorili-poslanecke-kluby/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Ustanovujúca schôdza Národnej rady: Strany a hnutia si vytvorili poslanecké kluby" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/23y9UZc1TDzyGWittpMiTg.1280~Na-sn-mke-doln-rad-sprava-J-n-Richter-Ladislav-Kamenick-Richard-Ra-i-Peter-Pellegrini-Peter-iga-Smer-SD-po-as-ustanovuj-cej-sch-dze-N-rodnej-rady-Slovenskej-republiky.jpg?t=LzB4MTMzOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=1M_Q5myNu8WO9u2WG6Nn8A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/23y9UZc1TDzyGWittpMiTg.2560~Na-sn-mke-doln-rad-sprava-J-n-Richter-Ladislav-Kamenick-Richard-Ra-i-Peter-Pellegrini-Peter-iga-Smer-SD-po-as-ustanovuj-cej-sch-dze-N-rodnej-rady-Slovenskej-republiky.jpg?t=LzB4MjY2OjI1NjB4MTcwNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=oesRO3G3oMrvLfz4VPD7QA&e=2145916800&v=3" title="Na snímke dolný rad sprava Ján Richter, Ladislav Kamenický, Richard Raši, Peter Pellegrini, Peter Žiga (Smer-SD) počas ustanovujúcej schôdze Národnej rady Slovenskej republiky. | Nový Čas" alt="Na snímke dolný rad sprava Ján Richter, Ladislav Kamenický, Richard Raši, Peter Pellegrini, Peter Žiga (Smer-SD) počas"><noscript><img src="https://t.aimg.sk/magaziny/23y9UZc1TDzyGWittpMiTg.1280~Na-sn-mke-doln-rad-sprava-J-n-Richter-Ladislav-Kamenick-Richard-Ra-i-Peter-Pellegrini-Peter-iga-Smer-SD-po-as-ustanovuj-cej-sch-dze-N-rodnej-rady-Slovenskej-republiky.jpg?t=LzB4MTMzOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=1M_Q5myNu8WO9u2WG6Nn8A&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960103/ustanovujuca-schodza-narodnej-rady-strany-a-hnutia-si-vytvorili-poslanecke-kluby/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Ustanovujúca schôdza Národnej rady: Strany a hnutia si vytvorili poslanecké kluby" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ustanovujúca schôdza Národnej rady: Strany a hnutia si vytvorili poslanecké kluby                                                            </span>
                            <span class="hidden xs-visible">
                                Strany a hnutia si na ustanovujúcej schôdzi vytvorili poslanecké kluby                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960093/novy-minister-prace-je-pre-odbornikov-prekvapenim-co-by-malo-byt-pre-milana-krajniaka-prioritou/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Nový minister práce je pre odborníkov prekvapením: Čo by malo byť pre Milana Krajniaka prioritou?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/d57-OMA7R3HLGDZ7sk5Tsw~Milan-Krajniak.jpg?t=LzB4MTc2Ojg3N3g2NjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=ROKkMB5oNvZ_RgzbQuecqA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/d57-OMA7R3HLGDZ7sk5Tsw~Milan-Krajniak.jpg?t=LzB4MTc2Ojg3N3g2NjkvOTAweDYwMC90b3Avc21hcnQ%3D&h=8JMrnRuwV129mo1lTVPFAg&e=2145916800&v=2" title="Milan Krajniak | Nový Čas" alt="Milan Krajniak"><noscript><img src="https://t.aimg.sk/magaziny/d57-OMA7R3HLGDZ7sk5Tsw~Milan-Krajniak.jpg?t=LzB4MTc2Ojg3N3g2NjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=ROKkMB5oNvZ_RgzbQuecqA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960093/novy-minister-prace-je-pre-odbornikov-prekvapenim-co-by-malo-byt-pre-milana-krajniaka-prioritou/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Nový minister práce je pre odborníkov prekvapením: Čo by malo byť pre Milana Krajniaka prioritou?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nový minister práce je pre odborníkov prekvapením: Čo by malo byť pre Milana Krajniaka prioritou?                                                            </span>
                            <span class="hidden xs-visible">
                                Nový minister práce je pre odborníkov prekvapením                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960082/svetovy-basketbal-v-slzach-zomrel-borislav-stankovic-94/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Svetový basketbal v slzách: Zomrel Borislav Stankovič (†94)" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wvlmV0i9SXKjcN3QIv0COg.1280~Zomrel-Borislav-Stankovic.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=2biBoziI-Cj7XpBJwufwYg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/wvlmV0i9SXKjcN3QIv0COg~Zomrel-Borislav-Stankovic.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=p_UgyxDp8XW4u7_h3wTvoA&e=2145916800&v=2" title="Zomrel Borislav Stankovic. | Nový Čas" alt="Zomrel Borislav Stankovic."><noscript><img src="https://t.aimg.sk/magaziny/wvlmV0i9SXKjcN3QIv0COg.1280~Zomrel-Borislav-Stankovic.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=2biBoziI-Cj7XpBJwufwYg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960082/svetovy-basketbal-v-slzach-zomrel-borislav-stankovic-94/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Svetový basketbal v slzách: Zomrel Borislav Stankovič (†94)" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Svetový basketbal v slzách: Zomrel Borislav Stankovič (†94)                                                            </span>
                            <span class="hidden xs-visible">
                                Svetový basketbal v slzách                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu: Fico oznámil dôvod" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.1280~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MTM6MTI4MHg3MzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=-oftZVinmPKBvXzBV6-RMQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.2560~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MjY6MjU2MHgxNDY0LzkwMHg2MDAvdG9wL3NtYXJ0&h=ssmSjKshk2ZF8BARLXsQhQ&e=2145916800&v=3" title="Boris Kollár počas skladania sľubu.  | Nový Čas" alt="Boris Kollár počas skladania sľubu."><noscript><img src="https://t.aimg.sk/magaziny/cIVhLLkxTSzWzfsGbfSY7Q.1280~Boris-Koll-r-po-as-skladania-s-ubu.jpg?t=LzB4MTM6MTI4MHg3MzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=-oftZVinmPKBvXzBV6-RMQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Aktualizované</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/960108/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu: Fico oznámil dôvod" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu: Fico oznámil dôvod                                                            </span>
                            <span class="hidden xs-visible">
                                Smer-SD nebude voliť Borisa Kollára za predsedu parlamentu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Voľby 2020">Voľby 2020</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5e74ba26e23bf">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/spravy/volby-2020/">Voľby 2020</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5e74ba26e23bf select').change(function() {
					var href = $('#5e74ba26e23bf select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960122/biskupi-rozhodli-verejne-bohosluzby-sa-nebudu-slavit-dlhsie-nez-na-predpokladalo/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Biskupi rozhodli: Verejné bohoslužby sa nebudú sláviť dlhšie, než na predpokladalo">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/b_mhqPhaTSGNgJmgSBwN3A.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=YEgwBJ9BV4O-iN2m9gY61w&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/b_mhqPhaTSGNgJmgSBwN3A.2560~ilustra-n-foto.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=KZhc-dVcEreXpcoPOo5bEg&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/b_mhqPhaTSGNgJmgSBwN3A.1280~ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=YEgwBJ9BV4O-iN2m9gY61w&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/960122/biskupi-rozhodli-verejne-bohosluzby-sa-nebudu-slavit-dlhsie-nez-na-predpokladalo/"
                            title="Biskupi rozhodli: Verejné bohoslužby sa nebudú sláviť dlhšie, než na predpokladalo">
                                                        Biskupi rozhodli: Verejné bohoslužby sa nebudú sláviť dlhšie, než na predpokladalo                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/960122/biskupi-rozhodli-verejne-bohosluzby-sa-nebudu-slavit-dlhsie-nez-na-predpokladalo/"
                            title="Verejné bohoslužby sa na Slovensku nebudú sláviť až do konca marca.">
                            Verejné bohoslužby sa na Slovensku nebudú sláviť až do konca marca.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960050/nemecko-nenecha-firmy-v-stichu-fond-im-ma-pomoct-prekonat-tazke-casy-kvoli-koronavirusu/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Nemecko nenechá firmy v štichu: Fond im má pomôcť prekonať ťažké časy kvôli koronavírusu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/tdPA15vzT-2LNC8WB3J8-Q.640~Vl-da-chce-pom-c-firm-m-ktor-sa-dostan-do-finan-n-ch-probl-mov-kv-li-koronav-rusu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=w0k_B7u8RrEnQdjBL4YmVg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/tdPA15vzT-2LNC8WB3J8-Q.1280~Vl-da-chce-pom-c-firm-m-ktor-sa-dostan-do-finan-n-ch-probl-mov-kv-li-koronav-rusu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=pMrq4WTSDHfW9nVqNA-usw&e=2145916800&v=2" title="Vláda chce pomôcť firmám, ktoré sa dostanú do finančných problémov kvôli koronavírusu. | Nový Čas" alt="Vláda chce pomôcť firmám, ktoré sa dostanú do finančných problémov kvôli koronavírusu."><noscript><img src="https://t.aimg.sk/magaziny/tdPA15vzT-2LNC8WB3J8-Q.640~Vl-da-chce-pom-c-firm-m-ktor-sa-dostan-do-finan-n-ch-probl-mov-kv-li-koronav-rusu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=w0k_B7u8RrEnQdjBL4YmVg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:03&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/960050/nemecko-nenecha-firmy-v-stichu-fond-im-ma-pomoct-prekonat-tazke-casy-kvoli-koronavirusu/"
                            title="Nemecko nenechá firmy v štichu: Fond im má pomôcť prekonať ťažké časy kvôli koronavírusu">
                                                        Nemecko nenechá firmy v štichu: Fond im má pomôcť prekonať ťažké časy kvôli koronavírusu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/960050/nemecko-nenecha-firmy-v-stichu-fond-im-ma-pomoct-prekonat-tazke-casy-kvoli-koronavirusu/"
                            title="Fond bude mať v prípade potreby schopnosť ručiť za záväzky firiem, alebo dokonca vložiť do nich kapitál, ak to bude...">
                            Fond bude mať v prípade potreby schopnosť ručiť za záväzky firiem, alebo dokonca vložiť do nich kapitál, ak to bude...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/959827/boj-proti-sireniu-koronavirusu-na-slovensku-moze-vas-stat-sledovat-cez-mobil/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Boj proti šíreniu koronavírusu na Slovensku: Môže vás štát sledovať cez mobil?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dQEqcgqASqXxt23G5KmYbg.1280~Igor-Matovi-je-za-to-aby-t-t-mal-mo-nos-dosta-sa-k-d-tam-mobiln-ch-oper-torov.jpg?t=LzB4MTE3OjEyODB4ODM3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=qWljLvc9Hs_3mRscTQOxlw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/dQEqcgqASqXxt23G5KmYbg~Igor-Matovi-je-za-to-aby-t-t-mal-mo-nos-dosta-sa-k-d-tam-mobiln-ch-oper-torov.jpg?t=LzB4MTc3OjE5MzF4MTI2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=XfrloyONKDwJDeyXQCiODA&e=2145916800&v=3" title="Igor Matovič je za to, aby štát mal možnosť dostať sa k dátam mobilných operátorov.  | Nový Čas" alt="Igor Matovič je za to, aby štát mal možnosť dostať sa k dátam mobilných operátorov."><noscript><img src="https://t.aimg.sk/magaziny/dQEqcgqASqXxt23G5KmYbg.1280~Igor-Matovi-je-za-to-aby-t-t-mal-mo-nos-dosta-sa-k-d-tam-mobiln-ch-oper-torov.jpg?t=LzB4MTE3OjEyODB4ODM3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=qWljLvc9Hs_3mRscTQOxlw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/959827/boj-proti-sireniu-koronavirusu-na-slovensku-moze-vas-stat-sledovat-cez-mobil/"
                            title="Boj proti šíreniu koronavírusu na Slovensku: Môže vás štát sledovať cez mobil?">
                                                        Boj proti šíreniu koronavírusu na Slovensku: Môže vás štát sledovať cez mobil?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/959827/boj-proti-sireniu-koronavirusu-na-slovensku-moze-vas-stat-sledovat-cez-mobil/"
                            title="Nasadia do boja proti šíreniu koronavírusu mobilné telefóny? Nastupujúci premiér Igor Matovič už pred pár dňami načrtol...">
                            Nasadia do boja proti šíreniu koronavírusu mobilné telefóny? Nastupujúci premiér Igor Matovič už pred pár dňami načrtol...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960094/nastupujuci-minister-nevidi-situaciu-ruzovo-neviem-si-predstavit-ze-po-dvoch-tyzdnoch-sa-deti-uz-vratia-do-skol/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Nastupujúci minister nevidí situáciu ružovo: Neviem si predstaviť, že po dvoch týždňoch sa deti už vrátia do škôl">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/DX9OvcYGR_T9AIiTgW9dFg.640~Branislav-Gr-hling.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eN99mYFc11pPvB6xezeTyA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/DX9OvcYGR_T9AIiTgW9dFg.1280~Branislav-Gr-hling.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=iKC0vdGJKNHeowNgeVpBQg&e=2145916800&v=2" title="Branislav Gröhling | Nový Čas" alt="Branislav Gröhling"><noscript><img src="https://t.aimg.sk/magaziny/DX9OvcYGR_T9AIiTgW9dFg.640~Branislav-Gr-hling.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eN99mYFc11pPvB6xezeTyA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/960094/nastupujuci-minister-nevidi-situaciu-ruzovo-neviem-si-predstavit-ze-po-dvoch-tyzdnoch-sa-deti-uz-vratia-do-skol/"
                            title="Nastupujúci minister nevidí situáciu ružovo: Neviem si predstaviť, že po dvoch týždňoch sa deti už vrátia do škôl">
                                                        Nastupujúci minister nevidí situáciu ružovo: Neviem si predstaviť, že po dvoch týždňoch sa deti už vrátia do škôl                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/960094/nastupujuci-minister-nevidi-situaciu-ruzovo-neviem-si-predstavit-ze-po-dvoch-tyzdnoch-sa-deti-uz-vratia-do-skol/"
                            title="Nastupujúci minister školstva, vedy, výskumu a športu SR Branislav Gröhling (SaS) si nemyslí, že by mohlo dôjsť...">
                            Nastupujúci minister školstva, vedy, výskumu a športu SR Branislav Gröhling (SaS) si nemyslí, že by mohlo dôjsť...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960098/najvyssi-sud-rozhodol-monika-jankovska-a-dalsi-sudcovia-ostavaju-vo-vazbe/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Najvyšší súd rozhodol: Monika Jankovská a ďalší sudcovia ostávajú vo väzbe">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/EwfkWo5LSa-nxuwvU8YS9g~Hodiny-na-s-de-Jankovsk-str-vila-na-s-de-cel-sobotu-Bansk-Bystrica-14-3-2020-11-55-Hod.jpg?t=LzIxOXgzMjg6NjgyeDU4OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=h4qlb_UQDYZzUQtD7hvrWA&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/EwfkWo5LSa-nxuwvU8YS9g~Hodiny-na-s-de-Jankovsk-str-vila-na-s-de-cel-sobotu-Bansk-Bystrica-14-3-2020-11-55-Hod.jpg?t=LzIxOXgzMjg6NjgyeDU4OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ebzSjmo_Je5z-llWVsgMqQ&e=2145916800&v=5" title="Hodiny na súde: Jankovská strávila na súde celú sobotu; Banská Bystrica: 14. 3. 2020 11.55 Hod | Nový Čas" alt="Hodiny na súde: Jankovská strávila na súde celú sobotu; Banská Bystrica: 14. 3. 2020 11.55 Hod"><noscript><img src="https://t.aimg.sk/magaziny/EwfkWo5LSa-nxuwvU8YS9g~Hodiny-na-s-de-Jankovsk-str-vila-na-s-de-cel-sobotu-Bansk-Bystrica-14-3-2020-11-55-Hod.jpg?t=LzIxOXgzMjg6NjgyeDU4OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=h4qlb_UQDYZzUQtD7hvrWA&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/960098/najvyssi-sud-rozhodol-monika-jankovska-a-dalsi-sudcovia-ostavaju-vo-vazbe/"
                            title="Najvyšší súd rozhodol: Monika Jankovská a ďalší sudcovia ostávajú vo väzbe">
                                                        Najvyšší súd rozhodol: Monika Jankovská a ďalší sudcovia ostávajú vo väzbe                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/960098/najvyssi-sud-rozhodol-monika-jankovska-a-dalsi-sudcovia-ostavaju-vo-vazbe/"
                            title="Monika Jankovská, Eugen Palášthy, Denisa Cviková, Richard Molnár a Miroslav Mojta ostávajú vo väzbe.">
                            Monika Jankovská, Eugen Palášthy, Denisa Cviková, Richard Molnár a Miroslav Mojta ostávajú vo väzbe.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960083/v-prahe-pristalo-lietadlo-so-zdravotnickym-materialom-z-ciny-oslavny-status-ministra-vnutra-na-twitteri/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="V Prahe pristálo lietadlo so zdravotníckym materiálom z Číny: Oslavný status ministra vnútra na Twitteri">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SR4LoUoQQhzZWzWyzUbqJw.640~Prv-lietadlo-so-zdravotn-ckym-materi-lom-priletelo-do-Prahy-z-ny.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=9-JHpbOCxuCXmnQJCorpHQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/SR4LoUoQQhzZWzWyzUbqJw.1280~Prv-lietadlo-so-zdravotn-ckym-materi-lom-priletelo-do-Prahy-z-ny.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=7UEyqrZMJzgAjGjksizIDw&e=2145916800&v=2" title="Prvé lietadlo so zdravotníckym materiálom priletelo do Prahy z Číny. | Nový Čas" alt="Prvé lietadlo so zdravotníckym materiálom priletelo do Prahy z Číny."><noscript><img src="https://t.aimg.sk/magaziny/SR4LoUoQQhzZWzWyzUbqJw.640~Prv-lietadlo-so-zdravotn-ckym-materi-lom-priletelo-do-Prahy-z-ny.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=9-JHpbOCxuCXmnQJCorpHQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/960083/v-prahe-pristalo-lietadlo-so-zdravotnickym-materialom-z-ciny-oslavny-status-ministra-vnutra-na-twitteri/"
                            title="V Prahe pristálo lietadlo so zdravotníckym materiálom z Číny: Oslavný status ministra vnútra na Twitteri">
                                                        V Prahe pristálo lietadlo so zdravotníckym materiálom z Číny: Oslavný status ministra vnútra na Twitteri                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/960083/v-prahe-pristalo-lietadlo-so-zdravotnickym-materialom-z-ciny-oslavny-status-ministra-vnutra-na-twitteri/"
                            title="Lietadlo spoločnosti China Eastern s dodávkou zdravotníckeho materiálu pristálo v piatok predpoludním na letisku...">
                            Lietadlo spoločnosti China Eastern s dodávkou zdravotníckeho materiálu pristálo v piatok predpoludním na letisku...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960079/koronavirus-zabijal-v-madarsku-nakaze-podlahli-dvaja-pacienti/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Koronavírus zabíjal v Maďarsku: Nákaze podľahli dvaja pacienti">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/85cFQQoOS1f02x_sBKSPdw.1280~D-chodcovia-tvrdili-e-s-zvyknut-chodi-na-n-kup-skoro-r-no-ilustra-n-foto.jpg?t=LzB4MTIzOjEyODB4ODQzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=FbeP6Zi5SDub_Q5ECbBxuw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/85cFQQoOS1f02x_sBKSPdw.2560~D-chodcovia-tvrdili-e-s-zvyknut-chodi-na-n-kup-skoro-r-no-ilustra-n-foto.jpg?t=LzB4MjQ3OjI1NjB4MTY4Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=6px8zQlJX33o4fKfK8xZLQ&e=2145916800&v=4" title="Dôchodcovia tvrdili, že sú zvyknutí chodiť na nákup skoro ráno (ilustračné foto).  | Nový Čas" alt="Dôchodcovia tvrdili, že sú zvyknutí chodiť na nákup skoro ráno (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/85cFQQoOS1f02x_sBKSPdw.1280~D-chodcovia-tvrdili-e-s-zvyknut-chodi-na-n-kup-skoro-r-no-ilustra-n-foto.jpg?t=LzB4MTIzOjEyODB4ODQzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=FbeP6Zi5SDub_Q5ECbBxuw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/960079/koronavirus-zabijal-v-madarsku-nakaze-podlahli-dvaja-pacienti/"
                            title="Koronavírus zabíjal v Maďarsku: Nákaze podľahli dvaja pacienti">
                                                        Koronavírus zabíjal v Maďarsku: Nákaze podľahli dvaja pacienti                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/960079/koronavirus-zabijal-v-madarsku-nakaze-podlahli-dvaja-pacienti/"
                            title="V Maďarsku zomreli dvaja starší pacienti nakazení novým druhom koronavírusu SARS-CoV-2.">
                            V Maďarsku zomreli dvaja starší pacienti nakazení novým druhom koronavírusu SARS-CoV-2.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960078/tragicka-nehoda-v-handlovej-motocyklista-49-bol-na-mieste-mrtvy/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Tragická nehoda v Handlovej: Motocyklista († 49) bol na mieste mŕtvy">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/bFrJDw7yQ9K3BDVP3bFiUg~Dopravn-nehoda-v-Handlovej-si-vy-iadala-ivot-motocyklistu.jpg?t=LzB4NTQ6MTAyNHg2MzAvNDUweDMwMC90b3Avc21hcnQ%3D&h=wgP3Ev4Z9Hn9VGmnucjaxQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/bFrJDw7yQ9K3BDVP3bFiUg~Dopravn-nehoda-v-Handlovej-si-vy-iadala-ivot-motocyklistu.jpg?t=LzB4NTQ6MTAyNHg2MzAvOTAweDYwMC90b3Avc21hcnQ%3D&h=PedttUxdRYFgM-z5NKo6vA&e=2145916800&v=3" title="Dopravná nehoda v Handlovej si vyžiadala život motocyklistu. | Nový Čas" alt="Dopravná nehoda v Handlovej si vyžiadala život motocyklistu."><noscript><img src="https://t.aimg.sk/magaziny/bFrJDw7yQ9K3BDVP3bFiUg~Dopravn-nehoda-v-Handlovej-si-vy-iadala-ivot-motocyklistu.jpg?t=LzB4NTQ6MTAyNHg2MzAvNDUweDMwMC90b3Avc21hcnQ%3D&h=wgP3Ev4Z9Hn9VGmnucjaxQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/960078/tragicka-nehoda-v-handlovej-motocyklista-49-bol-na-mieste-mrtvy/"
                            title="Tragická nehoda v Handlovej: Motocyklista († 49) bol na mieste mŕtvy">
                                                        Tragická nehoda v Handlovej: Motocyklista († 49) bol na mieste mŕtvy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/960078/tragicka-nehoda-v-handlovej-motocyklista-49-bol-na-mieste-mrtvy/"
                            title="Život 49-ročného motocyklistu si vyžiadala dopravná nehoda vo štvrtok (19.3.) popoludní na ceste I/9 v katastri...">
                            Život 49-ročného motocyklistu si vyžiadala dopravná nehoda vo štvrtok (19.3.) popoludní na ceste I/9 v katastri...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960029/tatarova-frajerka-sa-nezda-maka-aj-zanho/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Tatarova frajerka Veronika sa nezdá: Maká aj za Tomáša!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xrFh9OwwSNqO5Bs9KGrJLg~Tom-Tatar.jpg?t=LzB4OTI6ODQ3eDU2OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ZmJezLu70kaoX8p7SLoi0A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/xrFh9OwwSNqO5Bs9KGrJLg~Tom-Tatar.jpg?t=LzB4OTI6ODQ3eDU2OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=5wOw_1_OJnh7LFyTXHVuQA&e=2145916800&v=3" title="Tomáš Tatar | Nový Čas" alt="Tomáš Tatar"><noscript><img src="https://t.aimg.sk/magaziny/xrFh9OwwSNqO5Bs9KGrJLg~Tom-Tatar.jpg?t=LzB4OTI6ODQ3eDU2OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ZmJezLu70kaoX8p7SLoi0A&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:21&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/960029/tatarova-frajerka-sa-nezda-maka-aj-zanho/"
                            title="Tatarova frajerka Veronika sa nezdá: Maká aj za Tomáša!">
                            <div class='article-camera-icon'></div>                            Tatarova frajerka Veronika sa nezdá: Maká aj za Tomáša!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/960029/tatarova-frajerka-sa-nezda-maka-aj-zanho/"
                            title="Nehanbí sa? Slovenský hokejista Tomáš Tatar (28) mal našliapnuté na najlepšiu sezónu v zámorskej NHL, no najprv ho...">
                            Nehanbí sa? Slovenský hokejista Tomáš Tatar (28) mal našliapnuté na najlepšiu sezónu v zámorskej NHL, no najprv ho...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960080/na-zoznam-pribudla-dalsia-velka-fabrika-samsung-odstavuje-vyrobu-na-slovensku/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Na zoznam pribudla ďalšia veľká fabrika: Samsung odstavuje výrobu na Slovensku">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/qqTJ-gnNQVjURDUkOWlw1A.1280~Samsung-Electronics-Slovakia-p-sob-na-Slovensku-od-roku-2002.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_DfHa9IzWnr0b-xV8GfJHw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/qqTJ-gnNQVjURDUkOWlw1A.2560~Samsung-Electronics-Slovakia-p-sob-na-Slovensku-od-roku-2002.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=bX50A-3lNLEtm6GcNjnQgQ&e=2145916800&v=2" title="Samsung Electronics Slovakia pôsobí na Slovensku od roku 2002. | Nový Čas" alt="Samsung Electronics Slovakia pôsobí na Slovensku od roku 2002."><noscript><img src="https://t.aimg.sk/magaziny/qqTJ-gnNQVjURDUkOWlw1A.1280~Samsung-Electronics-Slovakia-p-sob-na-Slovensku-od-roku-2002.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_DfHa9IzWnr0b-xV8GfJHw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/960080/na-zoznam-pribudla-dalsia-velka-fabrika-samsung-odstavuje-vyrobu-na-slovensku/"
                            title="Na zoznam pribudla ďalšia veľká fabrika: Samsung odstavuje výrobu na Slovensku">
                                                        Na zoznam pribudla ďalšia veľká fabrika: Samsung odstavuje výrobu na Slovensku                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/960080/na-zoznam-pribudla-dalsia-velka-fabrika-samsung-odstavuje-vyrobu-na-slovensku/"
                            title="Na zoznam veľkých fabrík, ktoré na Slovensku pre šírenie koronavírusu odstavujú výrobu, sa pridá aj Samsung.">
                            Na zoznam veľkých fabrík, ktoré na Slovensku pre šírenie koronavírusu odstavujú výrobu, sa pridá aj Samsung.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960055/tvrde-slova-francuzskeho-prezidenta-obcanom-vycistil-zaludok-v-krajine-sprisnuju-opatrenia/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Tvrdé slová francúzskeho prezidenta: Občanom vyčistil žalúdok, v krajine sprísňujú opatrenia">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/EphTuD_ASpDDgltSU-ME4w.1280~Franc-zsky-prezident-Emmanuel-Macron.jpg?t=Lzk2eDIxOTo5MDd4Njc2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=WhIy976F5n9NBfI5EmqBOA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/EphTuD_ASpDDgltSU-ME4w~Franc-zsky-prezident-Emmanuel-Macron.jpg?t=LzIwN3g0Njk6MTkzOXgxNDQ2LzkwMHg2MDAvdG9wL3NtYXJ0&h=MLDikoJunmfAhgLPd-q14A&e=2145916800&v=3" title="Francúzsky prezident Emmanuel Macron. | Nový Čas" alt="Francúzsky prezident Emmanuel Macron."><noscript><img src="https://t.aimg.sk/magaziny/EphTuD_ASpDDgltSU-ME4w.1280~Franc-zsky-prezident-Emmanuel-Macron.jpg?t=Lzk2eDIxOTo5MDd4Njc2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=WhIy976F5n9NBfI5EmqBOA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/960055/tvrde-slova-francuzskeho-prezidenta-obcanom-vycistil-zaludok-v-krajine-sprisnuju-opatrenia/"
                            title="Tvrdé slová francúzskeho prezidenta: Občanom vyčistil žalúdok, v krajine sprísňujú opatrenia">
                                                        Tvrdé slová francúzskeho prezidenta: Občanom vyčistil žalúdok, v krajine sprísňujú opatrenia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/960055/tvrde-slova-francuzskeho-prezidenta-obcanom-vycistil-zaludok-v-krajine-sprisnuju-opatrenia/"
                            title="Francúzsky prezident Emmanuel Macron v piatok kritizoval prístup tých občanov svojej krajiny, ktorí berú na ľahkú váhu...">
                            Francúzsky prezident Emmanuel Macron v piatok kritizoval prístup tých občanov svojej krajiny, ktorí berú na ľahkú váhu...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/960071/dosluhujuci-predseda-parlamentu-andrej-danko-toto-zazelal-novemu-vedeniu/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Dosluhujúci predseda parlamentu Andrej Danko: Toto zaželal novému vedeniu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TNKBJa_NTmn5V6YXI9gcKA.1280~Andrej-Danko.jpg?t=LzB4NzY6MTI4MHg3OTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=BjKrpi42hSgz3EHl0AkLyg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/TNKBJa_NTmn5V6YXI9gcKA.2560~Andrej-Danko.jpg?t=LzB4MTUzOjI1NjB4MTU5Mi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=7aq5ELECLf3ubcdr-ZyEFA&e=2145916800&v=3" title="Andrej Danko | Nový Čas" alt="Andrej Danko"><noscript><img src="https://t.aimg.sk/magaziny/TNKBJa_NTmn5V6YXI9gcKA.1280~Andrej-Danko.jpg?t=LzB4NzY6MTI4MHg3OTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=BjKrpi42hSgz3EHl0AkLyg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:13&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/960071/dosluhujuci-predseda-parlamentu-andrej-danko-toto-zazelal-novemu-vedeniu/"
                            title="Dosluhujúci predseda parlamentu Andrej Danko: Toto zaželal novému vedeniu">
                                                        Dosluhujúci predseda parlamentu Andrej Danko: Toto zaželal novému vedeniu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/960071/dosluhujuci-predseda-parlamentu-andrej-danko-toto-zazelal-novemu-vedeniu/"
                            title="Dosluhujúci predseda Národnej rady (NR) SR Andrej Danko (SNS) zaželal novému vedeniu parlamentu, aby sa mu darilo...">
                            Dosluhujúci predseda Národnej rady (NR) SR Andrej Danko (SNS) zaželal novému vedeniu parlamentu, aby sa mu darilo...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("960122");
															__cas._excludedPersonalizedArticles['ids'].push("960050");
															__cas._excludedPersonalizedArticles['ids'].push("959827");
															__cas._excludedPersonalizedArticles['ids'].push("960094");
															__cas._excludedPersonalizedArticles['ids'].push("960098");
															__cas._excludedPersonalizedArticles['ids'].push("960083");
															__cas._excludedPersonalizedArticles['ids'].push("960079");
															__cas._excludedPersonalizedArticles['ids'].push("960078");
															__cas._excludedPersonalizedArticles['ids'].push("960029");
															__cas._excludedPersonalizedArticles['ids'].push("960080");
															__cas._excludedPersonalizedArticles['ids'].push("960055");
															__cas._excludedPersonalizedArticles['ids'].push("960071");
															    __cas._excludedPersonalizedArticles['ids'].push("960111");
							    								    __cas._excludedPersonalizedArticles['ids'].push("959795");
							    								    __cas._excludedPersonalizedArticles['ids'].push("960103");
							    								    __cas._excludedPersonalizedArticles['ids'].push("960093");
							    								    __cas._excludedPersonalizedArticles['ids'].push("960082");
							    								    __cas._excludedPersonalizedArticles['ids'].push("960108");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/960108\/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod\/"},"headline":"Smer-SD nebude voli\u0165 Borisa Koll\u00e1ra za predsedu parlamentu: Fico ozn\u00e1mil d\u00f4vod","datePublished":"2020-03-20T13:03:00+01:00","dateModified":"2020-03-20T13:16:11+01:00","articleBody":"Ozn\u00e1mil to predseda Smeru-SD Robert Fico s t\u00fdm, \u017ee Koll\u00e1r by bol bezpe\u010dnostn\u00e9 riziko.\r\nSpr\u00e1vu budeme aktualizova\u0165","alternativeHeadline":"Smer-SD nebude voli\u0165 Borisa Koll\u00e1ra za predsedu parlamentu","description":"Smer-SD nebude voli\u0165 l\u00eddra Sme rodina Borisa Koll\u00e1ra za predsedu N\u00e1rodnej rady SR. ","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/960108\/smer-sd-nebude-volit-borisa-kollara-za-predsedu-parlamentu-fico-oznamil-dovod\/","author":{"@type":"Person","name":"TASR"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/cIVhLLkxTSzWzfsGbfSY7Q.jpg?t=&h=ARRpsdKlyFZw7QnVm877dQ&e=2145916800&v=2","height":2984,"width":4480},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/domace-spravy\/","name":"Dom\u00e1ce spr\u00e1vy"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5e74ba26e47d7">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5e74ba26e47d7 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>