<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Ďalší Čech mieri do UFC! | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC.  Podľa zatiaľ neoficiálnych informácií nastúpi" />
<meta name="news_keywords" content="david dvorak, ufc, cech, zapasnik, oktagon, mma, bojove sporty" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Má na dosah veľký sen: Ďalší Čech mieri do UFC!" />
<meta property="og:description" content="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy9maXQtaW4vNjAweDAvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&amp;h=DfxyL996DJvEv-44DDTc5g&amp;e=2145916800&amp;v=4" />
<meta property="og:url" content="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy8xMjAweDYzMC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=tY4mEIPlBggdjNaGxAnutA&e=2145916800&v=4" />
<link rel="canonical" href="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=c13a2121cdbd5a9838c00bcd0d8ebb2a" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=45b9e18f5db05811d8076aedaf9d85a5" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'sport', 'sport-mix'];
var adsCid = ['942198'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..41LP.2eU01NYWwcuOVV7b.7xEk.1unkET7DULVw2D.e7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'sport');
        ga('set', 'contentGroup2', 'sport-sport-mix');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'ČTK');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1948a53e';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[667,"david dvorak,ufc,cech,zapasnik,oktagon,mma,bojove sporty",""]]});
            __azTracker.push({p: ['pageView', 'article','942198']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/NwYRZyQUT4SPdK7IqgYwOw.320~Nov-as-2020-37.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=0GdovlgARC6_-mjfQQekoQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="https://www.cas.sk/tema/ples-v-opere/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Ples v opere">Ples v opere</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>2</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/" data-url="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/"
                   data-share-count="2">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/" data-share-count="2" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="942198">0</span>
        </a>

            <div id="button_webpush_5e3e944705d7f" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e3e944705d7f')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F942198%2Fma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5e3e944705b23">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 10:36                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/"
                                   title="Šport"
                                    data-event="clanok|cesticka|Šport" >
                                    Šport                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/sport-mix/"
                                   title="Šport mix"
                                    data-event="clanok|cesticka|Šport mix" >
                                    Šport mix                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Má na dosah veľký sen: Ďalší Čech mieri do UFC!                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">2</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/" data-url="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="942198">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5e3e944706288" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e3e944706288')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC. " href="https://www.cas.sk/fotogaleria/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/1/" class="img">
                        
                            <img id=img-5e3e944706503  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy84MDB4NDUwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=crWDrHpLHSihXwceWUWaBw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy8xNjAweDkwMC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=2sWd1GYf6fSDXfXNxO_UVQ&e=2145916800&v=4" title="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC.  | Nový Čas" alt="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy84MDB4NDUwL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=crWDrHpLHSihXwceWUWaBw&e=2145916800&v=4"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5e3e944706503")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/1/" class="titlewrapper" title="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC.">
                            David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC.                        </a>
                                                                        <div class="img-source">Zdroj: Instagram/David Dvořák</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Podľa zatiaľ neoficiálnych informácií nastúpi dvadsaťsedemročný zápasník 14. marca na turnaji v Brazílii, kde by mal v súboji s domácim Brunom Silvom nahradiť zraneného Číňana Su Mu-ta-er-ťiho.</p>
<p><strong>"Internetom sa začala šíriť správa, ktorú momentálne nemôžem komentovať. Viem, že mi fandíte a podporujete ma, a to je pre mňa hnací motor. Rád by som vás požiadal o trpezlivosť a pokoj na trénovanie. Akonáhle to pôjde, podelím sa s vami o detaily," </strong>uviedol Dvořák na sociálnej sieti. Jeho rokovania s UFC potvrdila aj organizácia Oktagon MMA, s ktorou v Česku spolupracuje.
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/939649/nadherna-fotka-vegha-so-syncekom-v-ulohe-otca-mu-to-pristane/"
                                                                                        title="Nádherná fotka Végha so synčekom: V úlohe otca mu to pristane!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Z_cQIqYHQPCKivQ4iQZ3Vw.640~Attila-V-gh-s-man-elkou-Nat-liou-a-ich-vyt-en-m-b-b-tkom.jpg?t=LzB4MTEwOjY0MHg0NzAvMjYweDE3NC90b3Avc21hcnQ%3D&h=Yc7p9aXCjssLKnmwiaWo_g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Z_cQIqYHQPCKivQ4iQZ3Vw~Attila-V-gh-s-man-elkou-Nat-liou-a-ich-vyt-en-m-b-b-tkom.jpg?t=LzB4MTg2OjEwODB4Nzk0LzUyMHgzNDgvdG9wL3NtYXJ0&h=HmiueIf_ZBSCHNW0iDKqjQ&e=2145916800&v=3" title="Attila Végh s manželkou Natáliou a ich vytúženým bábätkom | Nový Čas" alt="Attila Végh s manželkou Natáliou a ich vytúženým bábätkom"><noscript><img src="https://t.aimg.sk/magaziny/Z_cQIqYHQPCKivQ4iQZ3Vw.640~Attila-V-gh-s-man-elkou-Nat-liou-a-ich-vyt-en-m-b-b-tkom.jpg?t=LzB4MTEwOjY0MHg0NzAvMjYweDE3NC90b3Avc21hcnQ%3D&h=Yc7p9aXCjssLKnmwiaWo_g&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/939649/nadherna-fotka-vegha-so-syncekom-v-ulohe-otca-mu-to-pristane/">Nádherná fotka Végha so synčekom: V úlohe otca mu to pristane!</a>
                </h2>
            </div>
        </div>

        </p>
<p>Dvořák má na konte 20 zápasov v MMA, z ktorých sedemnásť vyhral. Súboj sa Silvom by sa mal uskutočniť v mušej váhe (do 57 kg).</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p><strong>V UFC sa doteraz predstavili traja českí zápasníci. V minulosti tam pôsobili Karlos Vémola a Viktor Pešta, naposledy potom Lucie Pudilová.</strong> V januári s elitnej organizáciou podpísal zmluvu Jiří Procházka, ktorý na termín prvého zápasu zatiaľ čaká.</p>
<p><strong>V Prahe žije a trénuje tiež Uzbek Machmud Muradov, ktorý v oktagone nastupuje aj s českou vlajkou.</strong> Práve Muradov mal pritom v Brazílii sám zápasiť, po zranení súpera ale z jeho duelu zišlo.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 942198;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">2</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/" data-url="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="942198">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5e3e944706607" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e3e944706607')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">ČTK</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942217/obyvatelia-hongkongu-podlahli-nakupnej-panike-supermarkety-su-preplnene/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Obyvatelia Hongkongu podľahli nákupnej panike:  Supermarkety sú preplnené" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-nRAoeOYS2uVlJRy_I0Gbg.1280~girl-watching-laptop.jpg?t=LzMxN3gwOjEyODB4NTQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=0mSap8BALPVK5Lbfvr4n7w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/-nRAoeOYS2uVlJRy_I0Gbg.2560~girl-watching-laptop.jpg?t=LzYzNXgwOjI1NjB4MTA4MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=UnP-YJqEXSmpbkfM1XXmZA&e=2145916800&v=2" title="girl watching laptop | Nový Čas" alt="girl watching laptop"><noscript><img src="https://t.aimg.sk/magaziny/-nRAoeOYS2uVlJRy_I0Gbg.1280~girl-watching-laptop.jpg?t=LzMxN3gwOjEyODB4NTQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=0mSap8BALPVK5Lbfvr4n7w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942217/obyvatelia-hongkongu-podlahli-nakupnej-panike-supermarkety-su-preplnene/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Obyvatelia Hongkongu podľahli nákupnej panike:  Supermarkety sú preplnené" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obyvatelia Hongkongu podľahli nákupnej panike:  Supermarkety sú preplnené                                                            </span>
                            <span class="hidden xs-visible">
                                Obyvatelia Hongkongu podľahli nákupnej panike                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942024/symbolicky-datum-rozlucky-s-bryantom-41-pohreb-legendy-bude-az-mesiac-po-tragedii/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Symbolický dátum rozlúčky s Bryantom († 41): Pohreb legendy bude až mesiac po tragédii" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/srnTgG6RQBnLInoPN7RBHw.1280~Na-arch-vnej-sn-mke-z-1-decembra-2015-basketbalista-Los-Angeles-Lakers-Kobe-Bryant.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=LMbqfWpAtgsPdA-CnRIZTg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/srnTgG6RQBnLInoPN7RBHw.2560~Na-arch-vnej-sn-mke-z-1-decembra-2015-basketbalista-Los-Angeles-Lakers-Kobe-Bryant.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=zR1f-MZP203WzvOsOlaj9g&e=2145916800&v=4" title="Na archívnej snímke z 1. decembra 2015 basketbalista Los Angeles Lakers Kobe Bryant  | Nový Čas" alt="Na archívnej snímke z 1. decembra 2015 basketbalista Los Angeles Lakers Kobe Bryant"><noscript><img src="https://t.aimg.sk/magaziny/srnTgG6RQBnLInoPN7RBHw.1280~Na-arch-vnej-sn-mke-z-1-decembra-2015-basketbalista-Los-Angeles-Lakers-Kobe-Bryant.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=LMbqfWpAtgsPdA-CnRIZTg&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942024/symbolicky-datum-rozlucky-s-bryantom-41-pohreb-legendy-bude-az-mesiac-po-tragedii/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Symbolický dátum rozlúčky s Bryantom († 41): Pohreb legendy bude až mesiac po tragédii" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Symbolický dátum rozlúčky s Bryantom († 41): Pohreb legendy bude až mesiac po tragédii                                                            </span>
                            <span class="hidden xs-visible">
                                Symbolický dátum rozlúčky s Bryantom († 41)                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942189/neprijemnost-pred-domacou-premierou-na-maka-si-fanusikovia-musia-pockat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Nepríjemnosť pred domácou premiérou: Na Maka si fanúšikovia musia počkať" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jgMPzRWcRx3yYZ-2W7crYQ.640~R-bert-Mak-prest-pil-do-Turecka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=jI2lKJS9psY-PUcLVce6pQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/jgMPzRWcRx3yYZ-2W7crYQ.1280~R-bert-Mak-prest-pil-do-Turecka.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=D_SmJnVahiwHUuzEkWQyTQ&e=2145916800&v=2" title="Róbert Mak prestúpil do Turecka. | Nový Čas" alt="Róbert Mak prestúpil do Turecka."><noscript><img src="https://t.aimg.sk/magaziny/jgMPzRWcRx3yYZ-2W7crYQ.640~R-bert-Mak-prest-pil-do-Turecka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=jI2lKJS9psY-PUcLVce6pQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942189/neprijemnost-pred-domacou-premierou-na-maka-si-fanusikovia-musia-pockat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Nepríjemnosť pred domácou premiérou: Na Maka si fanúšikovia musia počkať" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nepríjemnosť pred domácou premiérou: Na Maka si fanúšikovia musia počkať                                                            </span>
                            <span class="hidden xs-visible">
                                Na Maka si fanúšikovia musia počkať                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942194/koronavirusom-je-globalne-doposial-infikovanych-vyse-34-800-ludi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Koronavírusom je globálne doposiaľ infikovaných vyše 34 800 ľudí" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/QPQEg4qcSHnyDNQQQsBGRw.640~Na-sn-mke-dezinfekcia-priestoru-kde-bol-vy-etrovan-pacient-s-podozren-m-na-koronav-rus.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=epbvWI6XFMpAvpA0L7JKnQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/QPQEg4qcSHnyDNQQQsBGRw.1280~Na-sn-mke-dezinfekcia-priestoru-kde-bol-vy-etrovan-pacient-s-podozren-m-na-koronav-rus.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3kvfVb7qKc8q4mFnks75WQ&e=2145916800&v=2" title="Na snímke dezinfekcia priestoru, kde bol vyšetrovaný pacient s podozrením na koronavírus.  | Nový Čas" alt="Na snímke dezinfekcia priestoru, kde bol vyšetrovaný pacient s podozrením na koronavírus."><noscript><img src="https://t.aimg.sk/magaziny/QPQEg4qcSHnyDNQQQsBGRw.640~Na-sn-mke-dezinfekcia-priestoru-kde-bol-vy-etrovan-pacient-s-podozren-m-na-koronav-rus.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=epbvWI6XFMpAvpA0L7JKnQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942194/koronavirusom-je-globalne-doposial-infikovanych-vyse-34-800-ludi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Koronavírusom je globálne doposiaľ infikovaných vyše 34 800 ľudí" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Koronavírusom je globálne doposiaľ infikovaných vyše 34 800 ľudí                                                            </span>
                            <span class="hidden xs-visible">
                                Koronavírusom je globálne doposiaľ infikovaných vyše 34 800 ľudí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942203/chystate-sa-na-hory-trva-mierne-lavinove-nebezpecentvo/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Chystáte sa na hory? Trvá mierne lavínové nebezpečentvo" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/34F3cSBSTvr5FLKngsGgbQ.1280~Za-ostatn-ch-24-hod-n-ide-u-o-tvrt-obe-p-du-lav-n-v-tejto-oblasti-ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=oM5wZmTb6qaHGu3pfF7YSA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/34F3cSBSTvr5FLKngsGgbQ.2560~Za-ostatn-ch-24-hod-n-ide-u-o-tvrt-obe-p-du-lav-n-v-tejto-oblasti-ilustra-n-foto.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=pGhS9dAgCIvbpH-YEzXKcQ&e=2145916800&v=4" title="Za ostatných 24 hodín ide už o štvrtú obeť pádu lavín v tejto oblasti (ilustračné foto). | Nový Čas" alt="Za ostatných 24 hodín ide už o štvrtú obeť pádu lavín v tejto oblasti (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/34F3cSBSTvr5FLKngsGgbQ.1280~Za-ostatn-ch-24-hod-n-ide-u-o-tvrt-obe-p-du-lav-n-v-tejto-oblasti-ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=oM5wZmTb6qaHGu3pfF7YSA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942203/chystate-sa-na-hory-trva-mierne-lavinove-nebezpecentvo/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Chystáte sa na hory? Trvá mierne lavínové nebezpečentvo" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Chystáte sa na hory? Trvá mierne lavínové nebezpečentvo                                                            </span>
                            <span class="hidden xs-visible">
                                Chystáte sa na hory? Trvá mierne lavínové nebezpečentvo                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Má na dosah veľký sen: Ďalší Čech mieri do UFC!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=igZsjYfR8lYYdgv-yHy0xw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=DlbkszPJib0sa7DQpHt2tA&e=2145916800&v=4" title="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC.  | Nový Čas" alt="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC."><noscript><img src="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=igZsjYfR8lYYdgv-yHy0xw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Má na dosah veľký sen: Ďalší Čech mieri do UFC!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Má na dosah veľký sen: Ďalší Čech mieri do UFC!                                                            </span>
                            <span class="hidden xs-visible">
                                Ďalší Čech mieri do UFC!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/941858/oktagon-prime-prvykrat-v-samorine-vrcholom-finalovy-duel-zien/" title="OKTAGON PRIME prvykrát v Šamoríne! Vrcholom finálový duel žien">
                            OKTAGON PRIME prvykrát v Šamoríne! Vrcholom finálový duel žien                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/941123/muradov-o-prvom-slovakovi-v-ufc-klein-tam-bude-do-konca-roka/" title="Muradov o prvom Slovákovi v UFC: Klein tam bude do konca roka!">
                            Muradov o prvom Slovákovi v UFC: Klein tam bude do konca roka!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/941097/khabib-posiela-ufc-stiplave-slova-100-milionov-aby-som-toho-idiota-znova-porazil/" title="Khabib posiela UFC štipľavé slová: 100 miliónov, aby som toho idiota znova porazil?">
                            Khabib posiela UFC štipľavé slová: 100 miliónov, aby som toho idiota znova porazil?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/938854/rytmus-po-premiere-dokumentu-attila-hviezde-mma-adresoval-silne-slova-video/" title="Rytmus po premiére dokumentu Attila: Hviezde MMA adresoval silné slová">
                            Rytmus po premiére dokumentu Attila: Hviezde MMA adresoval silné slová                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/939649/nadherna-fotka-vegha-so-syncekom-v-ulohe-otca-mu-to-pristane/" title="Nádherná fotka Végha so synčekom: V úlohe otca mu to pristane!">
                            Nádherná fotka Végha so synčekom: V úlohe otca mu to pristane!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/938306/mcgregor-opat-v-boxerskom-ringu-slova-jeho-manazera-hovoria-jasnou-recou/" title="McGregor opäť v boxerskom ringu? Slová jeho manažéra hovoria jasnou rečou">
                            McGregor opäť v boxerskom ringu? Slová jeho manažéra hovoria jasnou rečou                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/939767/famozny-volko-vyhral-miting-v-nemecku-europsky-vykon-roka/" class="thumb" title="Famózny Volko vyhral míting v Nemecku: Európsky výkon roka!">
                                <img id=img-5e3e9447090e2  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1mnIKhY0RSCAjgiPeQtOjQ.1280~J-n-Volko-oslavuje-v-azstvo-v-cieli-printu-na-60-metrov-na-halov-ch-ME-v-atletike-v-Glasgowe.jpg?t=LzB4Njk6MTI4MHg3ODcvODAweDQwMC90b3Avc21hcnQ%3D&h=5CsxBaDySgiTNHMIHO6XPg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/1mnIKhY0RSCAjgiPeQtOjQ.2560~J-n-Volko-oslavuje-v-azstvo-v-cieli-printu-na-60-metrov-na-halov-ch-ME-v-atletike-v-Glasgowe.jpg?t=LzB4MTM5OjI1NjB4MTU3NS8xNjAweDgwMC90b3Avc21hcnQ%3D&h=9ifUqRoZG7VzukrcOFG2WQ&e=2145916800&v=3" title="Ján Volko oslavuje víťazstvo v cieli šprintu na 60 metrov na halových ME v atletike v Glasgowe | Nový Čas" alt="Ján Volko oslavuje víťazstvo v cieli šprintu na 60 metrov na halových ME v atletike v Glasgowe"><noscript><img src="https://t.aimg.sk/magaziny/1mnIKhY0RSCAjgiPeQtOjQ.1280~J-n-Volko-oslavuje-v-azstvo-v-cieli-printu-na-60-metrov-na-halov-ch-ME-v-atletike-v-Glasgowe.jpg?t=LzB4Njk6MTI4MHg3ODcvODAweDQwMC90b3Avc21hcnQ%3D&h=5CsxBaDySgiTNHMIHO6XPg&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5e3e9447090e2")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">3539</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/939767/famozny-volko-vyhral-miting-v-nemecku-europsky-vykon-roka/" class="item-title" title="Famózny Volko vyhral míting v Nemecku: Európsky výkon roka!">Famózny Volko vyhral míting v Nemecku: Európsky výkon roka!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/941579/julia-zo-svadby-na-prvy-pohlad-teraz-budem-hovorit-ja-odhalenie-ktorym-si-koleduje-o-problem/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Júlia zo Svadby na prvý pohľad: Teraz budem hovoriť ja! Odhalenie, ktorým si koleduje o problém">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Júlia zo Svadby na prvý pohľad: Teraz budem hovoriť ja! Odhalenie, ktorým si koleduje o problém							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/942074/odisla-prilis-skoro-zomrela-uspesna-sportovkyna-24/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Odišla príliš skoro: Zomrela úspešná športovkyňa († 24)">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Odišla príliš skoro: Zomrela úspešná športovkyňa († 24)							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/941622/dramaticky-boj-o-zivot-emky-4-v-myjave-zufaly-otec-sa-pokusal-zadrzat-zastavku-vlastnymi-rukami-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Dramatický boj o život Emky († 4) v Myjave: Zúfalý otec sa pokúšal zadržať zastávku vlastnými rukami!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dramatický boj o život Emky († 4) v Myjave: Zúfalý otec sa pokúšal zadržať zastávku vlastnými rukami!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/941799/kotlebovu-kandidatku-dobieha-minulost-pikantne-fotky-v-panskom-magazine/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Kotlebovu kandidátku dobieha minulosť: Pikantné fotky v pánskom magazíne?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kotlebovu kandidátku dobieha minulosť: Pikantné fotky v pánskom magazíne?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/941983/extremne-rychly-kviz-preveri-vase-jazykove-znalosti-spravite-ho-na-100-percent/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Extrémne rýchly kvíz preverí vaše jazykové znalosti: Spravíte ho na 100 percent?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Extrémne rýchly kvíz preverí vaše jazykové znalosti: Spravíte ho na 100 percent?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/941882/babicka-zaraba-tazke-prachy-na-to-co-predvadza-pred-kamerou-nema-kazdy-zaludok/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Babička zarába ťažké prachy: Na to, čo predvádza pred kamerou, nemá každý žalúdok">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Babička zarába ťažké prachy: Na to, čo predvádza pred kamerou, nemá každý žalúdok							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/942003/tragicka-nehoda-nedaleko-malaciek-obaja-vodici-boli-na-mieste-mrtvi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Tragická nehoda neďaleko Malaciek: Obaja vodiči († 22, † 29) boli na mieste mŕtvi">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragická nehoda neďaleko Malaciek: Obaja vodiči († 22, † 29) boli na mieste mŕtvi							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/941457/marcelo-pocas-sexu-brutalne-zavrazdil-svoju-tehotnu-manzelku-22-sokujuci-dovod/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Marcelo počas sexu brutálne zavraždil svoju tehotnú manželku († 22): Šokujúci dôvod!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Marcelo počas sexu brutálne zavraždil svoju tehotnú manželku († 22): Šokujúci dôvod!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/940948/obrovska-tragedia-v-myjave-dievcatko-4-zabila-budka-na-autobusovej-zastavke-jej-bracek-2-bojuje-o-zivot/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Obrovská tragédia v Myjave! Dievčatko († 4) zabila búdka na autobusovej zastávke, jej braček (2) bojuje o život">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Obrovská tragédia v Myjave! Dievčatko († 4) zabila búdka na autobusovej zastávke, jej braček (2) bojuje o život							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/941419/slovaci-pripravte-sa-na-poriadnu-zimu-v-tychto-krajoch-bude-17-c/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Slováci, pripravte sa na poriadnu zimu: V týchto krajoch bude -17 °C!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slováci, pripravte sa na poriadnu zimu: V týchto krajoch bude -17 °C!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/941137/william-to-konecne-povedal-na-plne-usta-necakane-slova-na-adresu-manzelky-kate/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="William to konečne povedal na plné ústa: Nečakané slová na adresu manželky Kate">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							William to konečne povedal na plné ústa: Nečakané slová na adresu manželky Kate							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/941161/byvaly-generalny-prokurator-dobroslav-trnka-co-viem-o-schodzke-fica-s-kocnerom/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Bývalý generálny prokurátor Dobroslav Trnka: Čo viem o schôdzke Fica s Kočnerom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bývalý generálny prokurátor Dobroslav Trnka: Čo viem o schôdzke Fica s Kočnerom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/941396/cernoska-si-adoptovala-tri-deti-odpadnete-ked-uvidite-o-koho-sa-stara/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Černoška si adoptovala tri deti: Odpadnete, keď uvidíte, o koho sa stará">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Černoška si adoptovala tri deti: Odpadnete, keď uvidíte, o koho sa stará							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/941579/julia-zo-svadby-na-prvy-pohlad-teraz-budem-hovorit-ja-odhalenie-ktorym-si-koleduje-o-problem/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Júlia zo Svadby na prvý pohľad: Teraz budem hovoriť ja! Odhalenie, ktorým si koleduje o problém">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Júlia zo Svadby na prvý pohľad: Teraz budem hovoriť ja! Odhalenie, ktorým si koleduje o problém							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/942074/odisla-prilis-skoro-zomrela-uspesna-sportovkyna-24/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Odišla príliš skoro: Zomrela úspešná športovkyňa († 24)">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Odišla príliš skoro: Zomrela úspešná športovkyňa († 24)							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/941190/emku-4-zabila-zastavka-jej-bracek-bojuje-o-zivot-tragedia-v-myjave-bude-mat-dohru-policia-hlada-vinnika/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Emku († 4) zabila zastávka, jej braček bojuje o život: Tragédia v Myjave bude mať dohru! Polícia hľadá vinníka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Emku († 4) zabila zastávka, jej braček bojuje o život: Tragédia v Myjave bude mať dohru! Polícia hľadá vinníka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/940801/lubo-zo-svadby-na-prvy-pohlad-zverejnil-fotku-drsne-reakcie-na-nevestu-juliu-sa-zacali-sypat/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Ľubo zo Svadby na prvý pohľad zverejnil fotku: Drsné reakcie na nevestu Júliu sa začali sypať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ľubo zo Svadby na prvý pohľad zverejnil fotku: Drsné reakcie na nevestu Júliu sa začali sypať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/940229/smrt-otca-ju-zlomila-shiffrinova-urobila-ocakavane-rozhodnutie/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Smrť otca ju zlomila: Shiffrinová urobila očakávané rozhodnutie!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Smrť otca ju zlomila: Shiffrinová urobila očakávané rozhodnutie!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/937285/v-samsungu-zacalo-prepustanie-zamestnancov-neuveritelne-odstupne-po-rokoch-driny/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="V Samsungu začalo prepúšťanie zamestnancov: Neuveriteľné odstupné po rokoch driny">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V Samsungu začalo prepúšťanie zamestnancov: Neuveriteľné odstupné po rokoch driny							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/940948/obrovska-tragedia-v-myjave-dievcatko-4-zabila-budka-na-autobusovej-zastavke-jej-bracek-2-bojuje-o-zivot/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Obrovská tragédia v Myjave! Dievčatko († 4) zabila búdka na autobusovej zastávke, jej braček (2) bojuje o život">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Obrovská tragédia v Myjave! Dievčatko († 4) zabila búdka na autobusovej zastávke, jej braček (2) bojuje o život							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/940345/evelyn-vytasila-prsia-v-brutalne-odvaznych-plavkach-nasledky-olutovala/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Evelyn vytasila prsia v brutálne odvážnych plavkách: Následky oľutovala">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Evelyn vytasila prsia v brutálne odvážnych plavkách: Následky oľutovala							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/939620/toto-sa-nemalo-stat-najnovsi-problem-ich-priviedol-do-zufalstva-harry-a-meghan-zuria/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Toto sa nemalo stať! Najnovší problém ich priviedol do zúfalstva: Harry a Meghan zúria">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Toto sa nemalo stať! Najnovší problém ich priviedol do zúfalstva: Harry a Meghan zúria							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/940089/cinski-vedci-maju-dalsie-dokazy-co-je-povodcom-koronavirusu-nechutne-zistenie/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Čínski vedci majú ďalšie dôkazy: Čo je pôvodcom koronavírusu? Nechutné zistenie">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čínski vedci majú ďalšie dôkazy: Čo je pôvodcom koronavírusu? Nechutné zistenie							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/938719/novy-svedok-v-pripade-leteckej-havarie-pri-hejciach-pozostali-po-42-obetiach-chcu-zalovat-slovensku-republiku/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Nový svedok v prípade leteckej havárie pri Hejciach! Pozostalí po 42 obetiach chcú žalovať Slovenskú republiku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nový svedok v prípade leteckej havárie pri Hejciach! Pozostalí po 42 obetiach chcú žalovať Slovenskú republiku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5e3e944705b23', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942217/obyvatelia-hongkongu-podlahli-nakupnej-panike-supermarkety-su-preplnene/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Obyvatelia Hongkongu podľahli nákupnej panike:  Supermarkety sú preplnené" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-nRAoeOYS2uVlJRy_I0Gbg.1280~girl-watching-laptop.jpg?t=LzMxN3gwOjEyODB4NTQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=0mSap8BALPVK5Lbfvr4n7w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/-nRAoeOYS2uVlJRy_I0Gbg.2560~girl-watching-laptop.jpg?t=LzYzNXgwOjI1NjB4MTA4MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=UnP-YJqEXSmpbkfM1XXmZA&e=2145916800&v=2" title="girl watching laptop | Nový Čas" alt="girl watching laptop"><noscript><img src="https://t.aimg.sk/magaziny/-nRAoeOYS2uVlJRy_I0Gbg.1280~girl-watching-laptop.jpg?t=LzMxN3gwOjEyODB4NTQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=0mSap8BALPVK5Lbfvr4n7w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942217/obyvatelia-hongkongu-podlahli-nakupnej-panike-supermarkety-su-preplnene/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Obyvatelia Hongkongu podľahli nákupnej panike:  Supermarkety sú preplnené" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obyvatelia Hongkongu podľahli nákupnej panike:  Supermarkety sú preplnené                                                            </span>
                            <span class="hidden xs-visible">
                                Obyvatelia Hongkongu podľahli nákupnej panike                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942024/symbolicky-datum-rozlucky-s-bryantom-41-pohreb-legendy-bude-az-mesiac-po-tragedii/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Symbolický dátum rozlúčky s Bryantom († 41): Pohreb legendy bude až mesiac po tragédii" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/srnTgG6RQBnLInoPN7RBHw.1280~Na-arch-vnej-sn-mke-z-1-decembra-2015-basketbalista-Los-Angeles-Lakers-Kobe-Bryant.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=LMbqfWpAtgsPdA-CnRIZTg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/srnTgG6RQBnLInoPN7RBHw.2560~Na-arch-vnej-sn-mke-z-1-decembra-2015-basketbalista-Los-Angeles-Lakers-Kobe-Bryant.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=zR1f-MZP203WzvOsOlaj9g&e=2145916800&v=4" title="Na archívnej snímke z 1. decembra 2015 basketbalista Los Angeles Lakers Kobe Bryant  | Nový Čas" alt="Na archívnej snímke z 1. decembra 2015 basketbalista Los Angeles Lakers Kobe Bryant"><noscript><img src="https://t.aimg.sk/magaziny/srnTgG6RQBnLInoPN7RBHw.1280~Na-arch-vnej-sn-mke-z-1-decembra-2015-basketbalista-Los-Angeles-Lakers-Kobe-Bryant.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=LMbqfWpAtgsPdA-CnRIZTg&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942024/symbolicky-datum-rozlucky-s-bryantom-41-pohreb-legendy-bude-az-mesiac-po-tragedii/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Symbolický dátum rozlúčky s Bryantom († 41): Pohreb legendy bude až mesiac po tragédii" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Symbolický dátum rozlúčky s Bryantom († 41): Pohreb legendy bude až mesiac po tragédii                                                            </span>
                            <span class="hidden xs-visible">
                                Symbolický dátum rozlúčky s Bryantom († 41)                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942189/neprijemnost-pred-domacou-premierou-na-maka-si-fanusikovia-musia-pockat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Nepríjemnosť pred domácou premiérou: Na Maka si fanúšikovia musia počkať" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jgMPzRWcRx3yYZ-2W7crYQ.640~R-bert-Mak-prest-pil-do-Turecka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=jI2lKJS9psY-PUcLVce6pQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/jgMPzRWcRx3yYZ-2W7crYQ.1280~R-bert-Mak-prest-pil-do-Turecka.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=D_SmJnVahiwHUuzEkWQyTQ&e=2145916800&v=2" title="Róbert Mak prestúpil do Turecka. | Nový Čas" alt="Róbert Mak prestúpil do Turecka."><noscript><img src="https://t.aimg.sk/magaziny/jgMPzRWcRx3yYZ-2W7crYQ.640~R-bert-Mak-prest-pil-do-Turecka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=jI2lKJS9psY-PUcLVce6pQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942189/neprijemnost-pred-domacou-premierou-na-maka-si-fanusikovia-musia-pockat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Nepríjemnosť pred domácou premiérou: Na Maka si fanúšikovia musia počkať" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nepríjemnosť pred domácou premiérou: Na Maka si fanúšikovia musia počkať                                                            </span>
                            <span class="hidden xs-visible">
                                Na Maka si fanúšikovia musia počkať                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942194/koronavirusom-je-globalne-doposial-infikovanych-vyse-34-800-ludi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Koronavírusom je globálne doposiaľ infikovaných vyše 34 800 ľudí" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/QPQEg4qcSHnyDNQQQsBGRw.640~Na-sn-mke-dezinfekcia-priestoru-kde-bol-vy-etrovan-pacient-s-podozren-m-na-koronav-rus.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=epbvWI6XFMpAvpA0L7JKnQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/QPQEg4qcSHnyDNQQQsBGRw.1280~Na-sn-mke-dezinfekcia-priestoru-kde-bol-vy-etrovan-pacient-s-podozren-m-na-koronav-rus.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3kvfVb7qKc8q4mFnks75WQ&e=2145916800&v=2" title="Na snímke dezinfekcia priestoru, kde bol vyšetrovaný pacient s podozrením na koronavírus.  | Nový Čas" alt="Na snímke dezinfekcia priestoru, kde bol vyšetrovaný pacient s podozrením na koronavírus."><noscript><img src="https://t.aimg.sk/magaziny/QPQEg4qcSHnyDNQQQsBGRw.640~Na-sn-mke-dezinfekcia-priestoru-kde-bol-vy-etrovan-pacient-s-podozren-m-na-koronav-rus.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=epbvWI6XFMpAvpA0L7JKnQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942194/koronavirusom-je-globalne-doposial-infikovanych-vyse-34-800-ludi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Koronavírusom je globálne doposiaľ infikovaných vyše 34 800 ľudí" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Koronavírusom je globálne doposiaľ infikovaných vyše 34 800 ľudí                                                            </span>
                            <span class="hidden xs-visible">
                                Koronavírusom je globálne doposiaľ infikovaných vyše 34 800 ľudí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942203/chystate-sa-na-hory-trva-mierne-lavinove-nebezpecentvo/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Chystáte sa na hory? Trvá mierne lavínové nebezpečentvo" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/34F3cSBSTvr5FLKngsGgbQ.1280~Za-ostatn-ch-24-hod-n-ide-u-o-tvrt-obe-p-du-lav-n-v-tejto-oblasti-ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=oM5wZmTb6qaHGu3pfF7YSA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/34F3cSBSTvr5FLKngsGgbQ.2560~Za-ostatn-ch-24-hod-n-ide-u-o-tvrt-obe-p-du-lav-n-v-tejto-oblasti-ilustra-n-foto.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=pGhS9dAgCIvbpH-YEzXKcQ&e=2145916800&v=4" title="Za ostatných 24 hodín ide už o štvrtú obeť pádu lavín v tejto oblasti (ilustračné foto). | Nový Čas" alt="Za ostatných 24 hodín ide už o štvrtú obeť pádu lavín v tejto oblasti (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/34F3cSBSTvr5FLKngsGgbQ.1280~Za-ostatn-ch-24-hod-n-ide-u-o-tvrt-obe-p-du-lav-n-v-tejto-oblasti-ilustra-n-foto.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=oM5wZmTb6qaHGu3pfF7YSA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942203/chystate-sa-na-hory-trva-mierne-lavinove-nebezpecentvo/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Chystáte sa na hory? Trvá mierne lavínové nebezpečentvo" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Chystáte sa na hory? Trvá mierne lavínové nebezpečentvo                                                            </span>
                            <span class="hidden xs-visible">
                                Chystáte sa na hory? Trvá mierne lavínové nebezpečentvo                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Má na dosah veľký sen: Ďalší Čech mieri do UFC!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=igZsjYfR8lYYdgv-yHy0xw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=DlbkszPJib0sa7DQpHt2tA&e=2145916800&v=4" title="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC.  | Nový Čas" alt="David Dvořák sa môže stať piatym českým MMA bojovníkom, ktorý sa predstaví v elitnej svetovej organizácie UFC."><noscript><img src="https://t.aimg.sk/magaziny/oZS8X1q5S1jtOOTmXIWEJw~David-Dvo-k-sa-m-e-sta-piatym-esk-m-MMA-bojovn-kom-ktor-sa-predstav-v-elitnej-svetovej-organiz-cie-UFC.png?t=LzB4MTg6NTI1eDMxMy80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=igZsjYfR8lYYdgv-yHy0xw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/942198/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Má na dosah veľký sen: Ďalší Čech mieri do UFC!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Má na dosah veľký sen: Ďalší Čech mieri do UFC!                                                            </span>
                            <span class="hidden xs-visible">
                                Ďalší Čech mieri do UFC!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/941858/oktagon-prime-prvykrat-v-samorine-vrcholom-finalovy-duel-zien/" title="OKTAGON PRIME prvykrát v Šamoríne! Vrcholom finálový duel žien">
                            OKTAGON PRIME prvykrát v Šamoríne! Vrcholom finálový duel žien                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/941123/muradov-o-prvom-slovakovi-v-ufc-klein-tam-bude-do-konca-roka/" title="Muradov o prvom Slovákovi v UFC: Klein tam bude do konca roka!">
                            Muradov o prvom Slovákovi v UFC: Klein tam bude do konca roka!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/941097/khabib-posiela-ufc-stiplave-slova-100-milionov-aby-som-toho-idiota-znova-porazil/" title="Khabib posiela UFC štipľavé slová: 100 miliónov, aby som toho idiota znova porazil?">
                            Khabib posiela UFC štipľavé slová: 100 miliónov, aby som toho idiota znova porazil?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/938854/rytmus-po-premiere-dokumentu-attila-hviezde-mma-adresoval-silne-slova-video/" title="Rytmus po premiére dokumentu Attila: Hviezde MMA adresoval silné slová">
                            Rytmus po premiére dokumentu Attila: Hviezde MMA adresoval silné slová                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/939649/nadherna-fotka-vegha-so-syncekom-v-ulohe-otca-mu-to-pristane/" title="Nádherná fotka Végha so synčekom: V úlohe otca mu to pristane!">
                            Nádherná fotka Végha so synčekom: V úlohe otca mu to pristane!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/938306/mcgregor-opat-v-boxerskom-ringu-slova-jeho-manazera-hovoria-jasnou-recou/" title="McGregor opäť v boxerskom ringu? Slová jeho manažéra hovoria jasnou rečou">
                            McGregor opäť v boxerskom ringu? Slová jeho manažéra hovoria jasnou rečou                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-sport/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Voľby 2020">Voľby 2020</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="https://www.cas.sk/tema/ples-v-opere/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Ples v opere">Ples v opere</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5e3e94470a298">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/volby-2020/">Voľby 2020</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="https://www.cas.sk/tema/ples-v-opere/">Ples v opere</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5e3e94470a298 select').change(function() {
					var href = $('#5e3e94470a298 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942186/federer-mal-prekvapiveho-pomocnika-proti-nadalovi-si-zahral-aj-znamy-bohac/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Federer mal prekvapivého pomocníka: Proti Nadalovi si zahral aj známy boháč">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/lrXI3szqToOnRfgoXQQZnw.640~Exihib-cia-v-Kapskom-meste.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Zb1sAmbQvZfMTrDJz0RRDQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/lrXI3szqToOnRfgoXQQZnw.1280~Exihib-cia-v-Kapskom-meste.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=XWzYqC6UKy7ouMGU_n59uQ&e=2145916800&v=2" title="Exihibícia v Kapskom meste. | Nový Čas" alt="Exihibícia v Kapskom meste."><noscript><img src="https://t.aimg.sk/magaziny/lrXI3szqToOnRfgoXQQZnw.640~Exihib-cia-v-Kapskom-meste.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Zb1sAmbQvZfMTrDJz0RRDQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/942186/federer-mal-prekvapiveho-pomocnika-proti-nadalovi-si-zahral-aj-znamy-bohac/"
                            title="Federer mal prekvapivého pomocníka: Proti Nadalovi si zahral aj známy boháč">
                            <div class='article-camera-icon'></div>                            Federer mal prekvapivého pomocníka: Proti Nadalovi si zahral aj známy boháč                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/942186/federer-mal-prekvapiveho-pomocnika-proti-nadalovi-si-zahral-aj-znamy-bohac/"
                            title="Švajčiarsky tenista Roger Federer zdolal v piatkovej exhibícií v juhoafrickom Kapskom Meste Španiela Rafaela Nadala...">
                            Švajčiarsky tenista Roger Federer zdolal v piatkovej exhibícií v juhoafrickom Kapskom Meste Španiela Rafaela Nadala...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942037/prekvapenie-pocas-koncertu-skupiny-gladiator-na-mika-sa-vrhla-prsnata-brunetka/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Prekvapenie počas koncertu skupiny Gladiator: Na Mika sa vrhla prsnatá brunetka">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hu9OneJvRkj7VWd87B0vVQ~Miko-Hladk-schudol-20kg.jpg?t=LzMzOHgzNDk6Njc2eDUzOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=d0v9_KQeER44qjZ7Xtq8eg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/hu9OneJvRkj7VWd87B0vVQ~Miko-Hladk-schudol-20kg.jpg?t=LzMzOHgzNDk6Njc2eDUzOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=42tZUP8IFPTUi8DrRFOA5Q&e=2145916800&v=4" title="Miko Hladký schudol 20kg. | Nový Čas" alt="Miko Hladký schudol 20kg."><noscript><img src="https://t.aimg.sk/magaziny/hu9OneJvRkj7VWd87B0vVQ~Miko-Hladk-schudol-20kg.jpg?t=LzMzOHgzNDk6Njc2eDUzOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=d0v9_KQeER44qjZ7Xtq8eg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/942037/prekvapenie-pocas-koncertu-skupiny-gladiator-na-mika-sa-vrhla-prsnata-brunetka/"
                            title="Prekvapenie počas koncertu skupiny Gladiator: Na Mika sa vrhla prsnatá brunetka">
                                                        Prekvapenie počas koncertu skupiny Gladiator: Na Mika sa vrhla prsnatá brunetka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/942037/prekvapenie-pocas-koncertu-skupiny-gladiator-na-mika-sa-vrhla-prsnata-brunetka/"
                            title="Tomu sa povie odvaha! Chalani zo skupiny Gladiator zažili počas svojho štvrtkového koncertu prekvapenie.">
                            Tomu sa povie odvaha! Chalani zo skupiny Gladiator zažili počas svojho štvrtkového koncertu prekvapenie.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942187/ministerstvo-vnutra-siahne-hlboko-do-vrecka-za-nove-sluzobne-preukazy-policajtov-zaplati-viac-ako-300-tisic-eur/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Ministerstvo vnútra siahne hlboko do vrecka: Za nové služobné preukazy policajtov zaplatí viac ako 300-tisíc eur">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xSkOqFToRBXuyJCR-sKvWA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=08wm-nc-wIN9owy5SfZWIQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/xSkOqFToRBXuyJCR-sKvWA.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=wqd0MdKrJ0me4MPuamPNrA&e=2145916800&v=2" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/xSkOqFToRBXuyJCR-sKvWA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=08wm-nc-wIN9owy5SfZWIQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/942187/ministerstvo-vnutra-siahne-hlboko-do-vrecka-za-nove-sluzobne-preukazy-policajtov-zaplati-viac-ako-300-tisic-eur/"
                            title="Ministerstvo vnútra siahne hlboko do vrecka: Za nové služobné preukazy policajtov zaplatí viac ako 300-tisíc eur">
                                                        Ministerstvo vnútra siahne hlboko do vrecka: Za nové služobné preukazy policajtov zaplatí viac ako 300-tisíc eur                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/942187/ministerstvo-vnutra-siahne-hlboko-do-vrecka-za-nove-sluzobne-preukazy-policajtov-zaplati-viac-ako-300-tisic-eur/"
                            title="Ministerstvo vnútra (MV) SR zaplatí za nové služobné preukazy policajtov, zamestnancov rezortu a Národného...">
                            Ministerstvo vnútra (MV) SR zaplatí za nové služobné preukazy policajtov, zamestnancov rezortu a Národného...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/940156/originalny-napad-v-spisskej-novej-vsi-aha-co-urobilo-mesto-s-vodou-pre-otuzilcov/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Originálny nápad v Spišskej Novej Vsi: Aha, čo urobilo mesto s vodou pre otužilcov">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/348npbTzSGDsOEa883n2Kw~O-zimn-pl-vanie-v-baz-ne-na-novoveskom-k-palisku-bol-medzi-Spi-iakmi-ve-k-z-ujem.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=VBAQPTCyN-QuXYYe26hbiA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/348npbTzSGDsOEa883n2Kw~O-zimn-pl-vanie-v-baz-ne-na-novoveskom-k-palisku-bol-medzi-Spi-iakmi-ve-k-z-ujem.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzkwMHg2MDAvdG9wL3NtYXJ0&h=AyetRYYpxA6Zgd4pYT8cFQ&e=2145916800&v=4" title="O zimné plávanie v bazéne na novoveskom kúpalisku bol medzi Spišiakmi veľký záujem. | Nový Čas" alt="O zimné plávanie v bazéne na novoveskom kúpalisku bol medzi Spišiakmi veľký záujem."><noscript><img src="https://t.aimg.sk/magaziny/348npbTzSGDsOEa883n2Kw~O-zimn-pl-vanie-v-baz-ne-na-novoveskom-k-palisku-bol-medzi-Spi-iakmi-ve-k-z-ujem.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=VBAQPTCyN-QuXYYe26hbiA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/940156/originalny-napad-v-spisskej-novej-vsi-aha-co-urobilo-mesto-s-vodou-pre-otuzilcov/"
                            title="Originálny nápad v Spišskej Novej Vsi: Aha, čo urobilo mesto s vodou pre otužilcov">
                                                        Originálny nápad v Spišskej Novej Vsi: Aha, čo urobilo mesto s vodou pre otužilcov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/940156/originalny-napad-v-spisskej-novej-vsi-aha-co-urobilo-mesto-s-vodou-pre-otuzilcov/"
                            title="Dvojnásobná zábava a relax – a to dokonca v dvoch skupenstvách! V Spišskej Novej Vsi sa podujali na zaujímavý...">
                            Dvojnásobná zábava a relax – a to dokonca v dvoch skupenstvách! V Spišskej Novej Vsi sa podujali na zaujímavý...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/940830/monika-hilmerova-a-jaro-bekr-su-spolu-uz-12-rokov-aky-maju-recept-na-stastny-vztah/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Monika Hilmerová a Jaro Bekr sú spolu už 12 rokov: Aký majú recept na šťastný vzťah?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/tnuDga5JSdqp4yMJPp_8Tg~Monika-Hilmerov-a-Jaro-Bekr.jpg?t=LzB4MTMxOjgwMHg1ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=jP5WJ7i6CGd4gdM-m81zRQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/tnuDga5JSdqp4yMJPp_8Tg~Monika-Hilmerov-a-Jaro-Bekr.jpg?t=LzB4MTMxOjgwMHg1ODEvOTAweDYwMC90b3Avc21hcnQ%3D&h=mlCCxjGxDleZoHMm-5qRnQ&e=2145916800&v=3" title="Monika Hilmerová a Jaro Bekr | Nový Čas" alt="Monika Hilmerová a Jaro Bekr"><noscript><img src="https://t.aimg.sk/magaziny/tnuDga5JSdqp4yMJPp_8Tg~Monika-Hilmerov-a-Jaro-Bekr.jpg?t=LzB4MTMxOjgwMHg1ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=jP5WJ7i6CGd4gdM-m81zRQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/novy-cas-vikend/"
                            title="Nový Čas Víkend">Nový Čas Víkend</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/940830/monika-hilmerova-a-jaro-bekr-su-spolu-uz-12-rokov-aky-maju-recept-na-stastny-vztah/"
                            title="Monika Hilmerová a Jaro Bekr sú spolu už 12 rokov: Aký majú recept na šťastný vzťah?">
                                                        Monika Hilmerová a Jaro Bekr sú spolu už 12 rokov: Aký majú recept na šťastný vzťah?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/940830/monika-hilmerova-a-jaro-bekr-su-spolu-uz-12-rokov-aky-maju-recept-na-stastny-vztah/"
                            title="Aký je zaručený recept na harmonický vzťah? „Bez dobrých surovín kvalitné jedlo neuvaríš. Možno to platí aj vo vzťahu...">
                            Aký je zaručený recept na harmonický vzťah? „Bez dobrých surovín kvalitné jedlo neuvaríš. Možno to platí aj vo vzťahu...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942055/velke-porovnanie-1977-vs-sucasnost-ako-zvladaju-pohyb-prvacikovia/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Veľké porovnanie 1977 vs. súčasnosť: Ako zvládajú pohyb prváčikovia?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TAP8X8T8Td7KEJRExbPg_g~Porovnanie-pohybovej-zdatnosti-det.jpg?t=Lzh4NjU6NTM0eDM2MC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=t2JN3RwNqToRND1Mo9J12g&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/TAP8X8T8Td7KEJRExbPg_g~Porovnanie-pohybovej-zdatnosti-det.jpg?t=Lzh4NjU6NTM0eDM2MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=bygFN_Wg5m-OmSgIf7m5xg&e=2145916800&v=4" title="Porovnanie pohybovej zdatnosti detí. | Nový Čas" alt="Porovnanie pohybovej zdatnosti detí."><noscript><img src="https://t.aimg.sk/magaziny/TAP8X8T8Td7KEJRExbPg_g~Porovnanie-pohybovej-zdatnosti-det.jpg?t=Lzh4NjU6NTM0eDM2MC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=t2JN3RwNqToRND1Mo9J12g&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/942055/velke-porovnanie-1977-vs-sucasnost-ako-zvladaju-pohyb-prvacikovia/"
                            title="Veľké porovnanie 1977 vs. súčasnosť: Ako zvládajú pohyb prváčikovia?">
                                                        Veľké porovnanie 1977 vs. súčasnosť: Ako zvládajú pohyb prváčikovia?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/942055/velke-porovnanie-1977-vs-sucasnost-ako-zvladaju-pohyb-prvacikovia/"
                            title="Hovorí sa, že dnešné deti sú lenivejšie a menej telesne zdatné ako tie v minulosti.">
                            Hovorí sa, že dnešné deti sú lenivejšie a menej telesne zdatné ako tie v minulosti.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942188/slovenskeho-obra-v-zamori-zboznuju-charu-si-v-bostone-uctili-nadhernym-sposobom/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Slovenského obra v zámorí zbožňujú: Cháru si v Bostone uctili nádherným spôsobom">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/IMvfjsvxQOXVK4UQjOVT6g.1280~Kapit-n-Bostonu-Zdeno-Ch-ra.jpg?t=LzB4NzQ6MTI4MHg3OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=9ucG5SLve0B1EtWUfbW75A&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/IMvfjsvxQOXVK4UQjOVT6g.2560~Kapit-n-Bostonu-Zdeno-Ch-ra.jpg?t=LzB4MTQ4OjI1NjB4MTU4NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=0ofSre02IiWKpUB6w2fnlA&e=2145916800&v=5" title="Kapitán Bostonu Zdeno Chára. | Nový Čas" alt="Kapitán Bostonu Zdeno Chára."><noscript><img src="https://t.aimg.sk/magaziny/IMvfjsvxQOXVK4UQjOVT6g.1280~Kapit-n-Bostonu-Zdeno-Ch-ra.jpg?t=LzB4NzQ6MTI4MHg3OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=9ucG5SLve0B1EtWUfbW75A&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/942188/slovenskeho-obra-v-zamori-zboznuju-charu-si-v-bostone-uctili-nadhernym-sposobom/"
                            title="Slovenského obra v zámorí zbožňujú: Cháru si v Bostone uctili nádherným spôsobom">
                                                        Slovenského obra v zámorí zbožňujú: Cháru si v Bostone uctili nádherným spôsobom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/942188/slovenskeho-obra-v-zamori-zboznuju-charu-si-v-bostone-uctili-nadhernym-sposobom/"
                            title="Slovenský obranca Zdeno Chára odohral ešte začiatkom novembra 1500. zápas v základnej časti zámorskej hokejovej NHL.">
                            Slovenský obranca Zdeno Chára odohral ešte začiatkom novembra 1500. zápas v základnej časti zámorskej hokejovej NHL.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942181/chromiak-budi-v-zamori-pozornost-odbornik-ho-radi-do-prveho-kola-draftu/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Chromiak budí v zámorí pozornosť: Odborník ho radí do prvého kola draftu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ZE4-Usy9RduvRsJTMzaz8w.1280~Slovensk-hokejov-to-n-k-Martin-Chromiak-sa-stal-dvojkou-tvrtkov-ho-CHL-Import-Draftu.jpg?t=LzB4MTQ4OjEyODB4ODY4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=42bIgvT2JKsJHadR9Eoqhw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/ZE4-Usy9RduvRsJTMzaz8w~Slovensk-hokejov-to-n-k-Martin-Chromiak-sa-stal-dvojkou-tvrtkov-ho-CHL-Import-Draftu.jpg?t=LzB4Mjc5OjI0MDB4MTYyOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=egQKSRNO-UdfOqXg1Y5lWA&e=2145916800&v=3" title="Slovenský hokejový útočník Martin Chromiak sa stal dvojkou štvrtkového CHL Import Draftu. | Nový Čas" alt="Slovenský hokejový útočník Martin Chromiak sa stal dvojkou štvrtkového CHL Import Draftu."><noscript><img src="https://t.aimg.sk/magaziny/ZE4-Usy9RduvRsJTMzaz8w.1280~Slovensk-hokejov-to-n-k-Martin-Chromiak-sa-stal-dvojkou-tvrtkov-ho-CHL-Import-Draftu.jpg?t=LzB4MTQ4OjEyODB4ODY4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=42bIgvT2JKsJHadR9Eoqhw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/942181/chromiak-budi-v-zamori-pozornost-odbornik-ho-radi-do-prveho-kola-draftu/"
                            title="Chromiak budí v zámorí pozornosť: Odborník ho radí do prvého kola draftu">
                                                        Chromiak budí v zámorí pozornosť: Odborník ho radí do prvého kola draftu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/942181/chromiak-budi-v-zamori-pozornost-odbornik-ho-radi-do-prveho-kola-draftu/"
                            title="Slovenský hokejový útočník Martin Chromiak pokračuje v dobrých výkonoch v zámorskej juniorskej súťaži Ontario Hockey...">
                            Slovenský hokejový útočník Martin Chromiak pokračuje v dobrých výkonoch v zámorskej juniorskej súťaži Ontario Hockey...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/941864/nevedia-prehravat-hned-po-konci-basketbaloveho-zapasu-sa-rozputala-hromadna-bitka-video/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Nevedia prehrávať: Hneď po konci basketbalového zápasu sa rozpútala hromadná bitka">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KKx9eRMHQladXkGwfS2PHA.1280~Nevedia-prehr-va-Hne-po-konci-basketbalov-ho-z-pasu-sa-rozp-tala-hromadn-bitka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Vq66DeC-Jp_cQpup-CfptQ&e=2145916800&v=7" data-1024x2="https://t.aimg.sk/magaziny/KKx9eRMHQladXkGwfS2PHA~Nevedia-prehr-va-Hne-po-konci-basketbalov-ho-z-pasu-sa-rozp-tala-hromadn-bitka.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=A7kdvZWI57vq0tvLJStqtA&e=2145916800&v=7" title="Nevedia prehrávať: Hneď po konci basketbalového zápasu sa rozpútala hromadná bitka | Nový Čas" alt="Nevedia prehrávať: Hneď po konci basketbalového zápasu sa rozpútala hromadná bitka"><noscript><img src="https://t.aimg.sk/magaziny/KKx9eRMHQladXkGwfS2PHA.1280~Nevedia-prehr-va-Hne-po-konci-basketbalov-ho-z-pasu-sa-rozp-tala-hromadn-bitka.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Vq66DeC-Jp_cQpup-CfptQ&e=2145916800&v=7"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/941864/nevedia-prehravat-hned-po-konci-basketbaloveho-zapasu-sa-rozputala-hromadna-bitka-video/"
                            title="Nevedia prehrávať: Hneď po konci basketbalového zápasu sa rozpútala hromadná bitka">
                                                        Nevedia prehrávať: Hneď po konci basketbalového zápasu sa rozpútala hromadná bitka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/941864/nevedia-prehravat-hned-po-konci-basketbaloveho-zapasu-sa-rozputala-hromadna-bitka-video/"
                            title="Ľudia nevideli iba basketbalový zápas, ale taktiež poriadnu bitku hneď po tom, ako jeden z tímov prehral ťažký zápas.">
                            Ľudia nevideli iba basketbalový zápas, ale taktiež poriadnu bitku hneď po tom, ako jeden z tímov prehral ťažký zápas.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942171/prvy-potvrdeny-pripad-umrtia-cudzinca-na-koronavirus-vo-wu-chane-zomreli-na-koronavirus-japonec-i-american/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Prvý potvrdený prípad úmrtia cudzinca na koronavírus: Vo Wu-chane zomreli na koronavírus Japonec i Američan">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/l9nzKw1ASLuS-OakIjoxVA.1280~Nov-v-rus-v-ne-sa-vymyk-spod-kontroly.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=L96gNvmsq73D2N363Cxs3g&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/l9nzKw1ASLuS-OakIjoxVA.2560~Nov-v-rus-v-ne-sa-vymyk-spod-kontroly.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=sLw7LelH8MuKFbjAZXK7Uw&e=2145916800&v=4" title="Nový vírus v Číne sa vymyká spod kontroly. | Nový Čas" alt="Nový vírus v Číne sa vymyká spod kontroly."><noscript><img src="https://t.aimg.sk/magaziny/l9nzKw1ASLuS-OakIjoxVA.1280~Nov-v-rus-v-ne-sa-vymyk-spod-kontroly.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=L96gNvmsq73D2N363Cxs3g&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/942171/prvy-potvrdeny-pripad-umrtia-cudzinca-na-koronavirus-vo-wu-chane-zomreli-na-koronavirus-japonec-i-american/"
                            title="Prvý potvrdený prípad úmrtia cudzinca na koronavírus: Vo Wu-chane zomreli na koronavírus Japonec i Američan">
                                                        Prvý potvrdený prípad úmrtia cudzinca na koronavírus: Vo Wu-chane zomreli na koronavírus Japonec i Američan                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/942171/prvy-potvrdeny-pripad-umrtia-cudzinca-na-koronavirus-vo-wu-chane-zomreli-na-koronavirus-japonec-i-american/"
                            title="Japonec, ktorý bol pravdepodobne nakazený novým druhom koronavírusu, zomrel v Číne, informovala v sobotu tlačová...">
                            Japonec, ktorý bol pravdepodobne nakazený novým druhom koronavírusu, zomrel v Číne, informovala v sobotu tlačová...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942180/vyrocie-slovenskej-koruny-pred-27-rokmi-sa-stala-oficialnou-menou-samostatnej-slovenskej-republiky/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Výročie Slovenskej koruny: Pred 27 rokmi sa stala oficiálnou menou samostatnej Slovenskej Republiky">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/XbNOS6EUQSO4X-BT07e5KQ~Ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=RgZgALTBfr1xFlGNtAG1Jw&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/XbNOS6EUQSO4X-BT07e5KQ~Ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=UwlgqwWTPn3reholtOjaRw&e=2145916800&v=1" title="Ilustračné foto | Nový Čas" alt="Ilustračné foto"><noscript><img src="https://t.aimg.sk/magaziny/XbNOS6EUQSO4X-BT07e5KQ~Ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=RgZgALTBfr1xFlGNtAG1Jw&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:23&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/942180/vyrocie-slovenskej-koruny-pred-27-rokmi-sa-stala-oficialnou-menou-samostatnej-slovenskej-republiky/"
                            title="Výročie Slovenskej koruny: Pred 27 rokmi sa stala oficiálnou menou samostatnej Slovenskej Republiky">
                                                        Výročie Slovenskej koruny: Pred 27 rokmi sa stala oficiálnou menou samostatnej Slovenskej Republiky                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/942180/vyrocie-slovenskej-koruny-pred-27-rokmi-sa-stala-oficialnou-menou-samostatnej-slovenskej-republiky/"
                            title="Oficiálnou menou na Slovensku sa pred 27 rokmi, 8. februára 1993, stala slovenská koruna (Sk), keď sa skončila platnosť...">
                            Oficiálnou menou na Slovensku sa pred 27 rokmi, 8. februára 1993, stala slovenská koruna (Sk), keď sa skončila platnosť...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/942176/famozny-zaver-v-nba-beal-rozhodol-0-2-sekundy-pred-koncom/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Famózny záver v NBA: Beal rozhodol 0,2 sekundy pred koncom">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Eu_hGRccQg2fjyg7ro-orQ.640~Bradley-Beal.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=OGmymPkVN0iCgAv98m5rSw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Eu_hGRccQg2fjyg7ro-orQ.1280~Bradley-Beal.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=0AlfQcGVMk6RHxnN_DFEog&e=2145916800&v=2" title="Bradley Beal. | Nový Čas" alt="Bradley Beal."><noscript><img src="https://t.aimg.sk/magaziny/Eu_hGRccQg2fjyg7ro-orQ.640~Bradley-Beal.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=OGmymPkVN0iCgAv98m5rSw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/942176/famozny-zaver-v-nba-beal-rozhodol-0-2-sekundy-pred-koncom/"
                            title="Famózny záver v NBA: Beal rozhodol 0,2 sekundy pred koncom">
                            <div class='article-camera-icon'></div>                            Famózny záver v NBA: Beal rozhodol 0,2 sekundy pred koncom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/942176/famozny-zaver-v-nba-beal-rozhodol-0-2-sekundy-pred-koncom/"
                            title="V zápase NBA medzi Washington Wizard a Dallasom Mavericks sa víťazstvo zrodilo doslova v hodine dvanástej.">
                            V zápase NBA medzi Washington Wizard a Dallasom Mavericks sa víťazstvo zrodilo doslova v hodine dvanástej.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("942186");
															__cas._excludedPersonalizedArticles['ids'].push("942037");
															__cas._excludedPersonalizedArticles['ids'].push("942187");
															__cas._excludedPersonalizedArticles['ids'].push("940156");
															__cas._excludedPersonalizedArticles['ids'].push("940830");
															__cas._excludedPersonalizedArticles['ids'].push("942055");
															__cas._excludedPersonalizedArticles['ids'].push("942188");
															__cas._excludedPersonalizedArticles['ids'].push("942181");
															__cas._excludedPersonalizedArticles['ids'].push("941864");
															__cas._excludedPersonalizedArticles['ids'].push("942171");
															__cas._excludedPersonalizedArticles['ids'].push("942180");
															__cas._excludedPersonalizedArticles['ids'].push("942176");
															    __cas._excludedPersonalizedArticles['ids'].push("942217");
							    								    __cas._excludedPersonalizedArticles['ids'].push("942024");
							    								    __cas._excludedPersonalizedArticles['ids'].push("942189");
							    								    __cas._excludedPersonalizedArticles['ids'].push("942194");
							    								    __cas._excludedPersonalizedArticles['ids'].push("942203");
							    								    __cas._excludedPersonalizedArticles['ids'].push("942198");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/942198\/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc\/"},"headline":"M\u00e1 na dosah ve\u013ek\u00fd sen: \u010eal\u0161\u00ed \u010cech mieri do UFC!","datePublished":"2020-02-08T10:36:00+01:00","dateModified":"2020-02-08T10:35:07+01:00","articleBody":"Pod\u013ea zatia\u013e neofici\u00e1lnych inform\u00e1ci\u00ed nast\u00fapi dvadsa\u0165sedemro\u010dn\u00fd z\u00e1pasn\u00edk 14. marca na turnaji v Braz\u00edlii, kde by mal v s\u00faboji s dom\u00e1cim Brunom Silvom nahradi\u0165 zranen\u00e9ho \u010c\u00ed\u0148ana Su Mu-ta-er-\u0165iho.\r\n\"Internetom sa za\u010dala \u0161\u00edri\u0165 spr\u00e1va, ktor\u00fa moment\u00e1lne nem\u00f4\u017eem komentova\u0165. Viem, \u017ee mi fand\u00edte a podporujete ma, a to je pre m\u0148a hnac\u00ed motor. R\u00e1d by som v\u00e1s po\u017eiadal o trpezlivos\u0165 a pokoj na tr\u00e9novanie. Akon\u00e1hle to p\u00f4jde, podel\u00edm sa s vami o detaily,\"\u00a0uviedol Dvo\u0159\u00e1k na soci\u00e1lnej sieti. Jeho rokovania s UFC potvrdila aj organiz\u00e1cia Oktagon MMA, s ktorou v \u010cesku spolupracuje.\r\nDvo\u0159\u00e1k m\u00e1 na konte 20 z\u00e1pasov v MMA, z ktor\u00fdch sedemn\u00e1s\u0165 vyhral. S\u00faboj sa Silvom by sa mal uskuto\u010dni\u0165 v mu\u0161ej v\u00e1he (do 57 kg).\r\n\r\nV UFC sa doteraz predstavili traja \u010desk\u00ed z\u00e1pasn\u00edci. V minulosti tam p\u00f4sobili Karlos V\u00e9mola a Viktor Pe\u0161ta, naposledy potom Lucie Pudilov\u00e1. V janu\u00e1ri s elitnej organiz\u00e1ciou podp\u00edsal zmluvu Ji\u0159\u00ed Proch\u00e1zka, ktor\u00fd na term\u00edn prv\u00e9ho z\u00e1pasu zatia\u013e \u010dak\u00e1.\r\nV Prahe \u017eije a tr\u00e9nuje tie\u017e Uzbek Machmud Muradov, ktor\u00fd v oktagone nastupuje aj s \u010deskou vlajkou. Pr\u00e1ve Muradov mal pritom v Braz\u00edlii s\u00e1m z\u00e1pasi\u0165, po zranen\u00ed s\u00fapera ale z jeho duelu zi\u0161lo.","alternativeHeadline":"\u010eal\u0161\u00ed \u010cech mieri do UFC!","description":"David Dvo\u0159\u00e1k sa m\u00f4\u017ee sta\u0165 piatym \u010desk\u00fdm MMA bojovn\u00edkom, ktor\u00fd sa predstav\u00ed v elitnej svetovej organiz\u00e1cie UFC. ","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/942198\/ma-na-dosah-velky-sen-dalsi-cech-mieri-do-ufc\/","author":{"@type":"Person","name":"\u010cTK"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/oZS8X1q5S1jtOOTmXIWEJw.png?t=&h=UHgHTARFRoWabUJPTJq2_g&e=2145916800&v=2","height":707,"width":525},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/sport\/","name":"\u0160port"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/sport\/sport-mix\/","name":"\u0160port mix"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5e3e94470d98d">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5e3e94470d98d select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>