<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Najpoctivejší slovenskí žiaci! | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Dosiahli veľký úspech! Základná škola v Skalici so športovým zameraním má talentovaných študentov, ktorí excelujú v anglickom jazyku. Ich piataci dokázali" />
<meta name="news_keywords" content="skalica, aplikacia, slovencina, slovicka, zabava, povinnost, studium, piataci, 5.a, zs malleho, wocabee, uloha, ucitelia, ziaci" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!" />
<meta property="og:description" content="Dosiahli veľký úspech! Základná škola v Skalici so športovým zameraním má talentovaných študentov, ktorí excelujú v anglickom jazyku. Ich piataci dokázali zvíťaziť v I. ročníku súťaže WocaBee, kde porazili až 8-tisíc žiakov z 552 tried zo Slovenska." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvZml0LWluLzYwMHgw&amp;h=0JC_YGatVb4OqSijba2zgg&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvMTIwMHg2MzA%3D&h=MP__CyCe2S32J7PiTCIRKg&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=932d21ac038a3c8ab2bf3cd7e540179c" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=45b9e18f5db05811d8076aedaf9d85a5" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" /><script type="text/javascript" src="https://s.aimg.sk/rs_base/build/player.js?v=4bcf9ebb920d4739341aff25c2f40369" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/rs_base/build/player.css?v=8874d1e8312e9e260764f710090f40ee" /><script type="text/javascript" src="https://s.aimg.sk/rs_base/js/jwplayer/v7/jwplayer.js?v=1.6565" ></script>    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['tip-od-vas', 'slovensko'];
var adsCid = ['935345'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'zC3qH3Bef1saHDJlJnIUU5YU7MnpKqxasje1nOLIMoD.L7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'tip-od-vas');
        ga('set', 'contentGroup2', 'tip-od-vas-slovensko');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'šiš');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1948a53e';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'B']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[5002,"skalica,aplikacia,slovencina,slovicka,zabava,povinnost,studium,piataci,5.a,zs malleho,wocabee,uloha,ucitelia,ziaci",""]]});
            __azTracker.push({p: ['pageView', 'article','935345']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/fwaXTX3lTMunA8sLww0vgg.320~Nov-as-2020-22.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=85aGejBBZ13yozPCp0mE_w&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="https://www.cas.sk/tema/ples-v-opere/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Ples v opere">Ples v opere</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>8</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/" data-url="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/"
                   data-share-count="8">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/" data-share-count="8" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="935345">0</span>
        </a>

            <div id="button_webpush_5e2b022291d3c" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e2b022291d3c')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F935345%2Fnajpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5e2b022291be3">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 15:00                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/tip-od-vas/"
                                   title="Tip od Vás"
                                    data-event="clanok|cesticka|Tip od Vás" >
                                    Tip od Vás                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/tip-od-vas/slovensko/"
                                   title="Slovensko"
                                    data-event="clanok|cesticka|Slovensko" >
                                    Slovensko                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">8</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/" data-url="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="935345">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5e2b02229203b" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e2b02229203b')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska. " href="https://www.cas.sk/fotogaleria/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/1/" class="img">
                        
                            <img id=img-5e2b0222921bd  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvODAweDQ1MC9zbWFydA%3D%3D&h=6js6mfnmkUGBBbCWUjnnXQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvMTYwMHg5MDAvc21hcnQ%3D&h=IZ5lKmpvbY2GY6F8OmJU7g&e=2145916800&v=3" title="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska.  | Nový Čas" alt="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvODAweDQ1MC9zbWFydA%3D%3D&h=6js6mfnmkUGBBbCWUjnnXQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5e2b0222921bd")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">2</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/1/" class="titlewrapper" title="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska. ">
                            Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska.                         </a>
                                                                        <div class="img-source">Zdroj: šiš</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        <div class="tip-od-vas-icon">
                <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" />
            </div>
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Dosiahli veľký úspech! Základná škola v Skalici so športovým zameraním má talentovaných študentov, ktorí excelujú v anglickom jazyku. Ich piataci dokázali zvíťaziť v I. ročníku súťaže WocaBee, kde porazili až 8-tisíc žiakov z 552 tried zo Slovenska.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Súťaž prebiehala od októbra a školáci si merali vedomosti prostredníctvom moderných technológií. „Žiaci sa dostali najskôr do okresného kola, potom do krajského a následne celoslovenského,“ prezradil ich učiteľ angličtiny Jozef Kollár (27). Školáci si vedomosti porovnávali cez aplikáciu.</p>
<p>
        <div class="article-tivi-video">
                            <script type="text/javascript" src="https://s.aimg.sk/rs_base/build/player.js?v=4bcf9ebb920d4739341aff25c2f40369" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/rs_base/build/player.css?v=8874d1e8312e9e260764f710090f40ee" />        <script type="text/javascript" charset="utf-8"
                src="https://s.aimg.sk/rs_base/js/jwplayer/v7/jwplayer.js?v=1.2.2deab856"></script>
        <script>jwplayer.key = "S6ES4JttO37w51YWudAsjdnEkawBEgCoI8j1JEJRHT8q91D6";</script>
        <script type="text/javascript" charset="utf-8">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'jwGa');
            jwGa('create', 'UA-38492658-3', 'auto');
            var jwGaHandler = {
                push: function (data) {
                    if (typeof data == 'object' && data[0] == '_trackEvent') {
                        data.shift();
                        var pushData = ['send', 'event'];
                        for (var index in data) {
                            pushData.push(data[index]);
                        }
                        jwGa.apply(document, pushData);
                    }
                }
            };
        </script>
        <style>
            .jw-icon.jw-icon-prev, .jw-icon.jw-icon-playlist, .jw-icon.jw-icon-next {
                display: none;
            }
        </style>
    
    <div id="jw-wrapper-5e2b022288936" class="jw-player-loader-responsive"></div>

    <script type="text/javascript">

        var __jwAd = __jwAd || [];

        (function () {
            function initPlayer() {
                var playerConfig = {"androidhls":true,"hls_enabled":true,"hlshtml":true,"width":"100%","aspectratio":"16:9","autostart":false,"scrollAutoadvance":true,"is_tivi_article":false,"nextupoffset":-5,"forceAutostartOnAd":false,"autostartOnScroll":false,"mute":false,"ga":{"trackingobject":"jwGaHandler"},"hls_url":"https:\/\/video.cas.sk\/hls\/ad\/index.m3u8?aduri=--link--&adhost=--host--","playlist":"https:\/\/tivi.cas.sk\/playlistVideoJson\/2524269?v=18","primary":"html5","related":{"file":"https:\/\/tivi.cas.sk\/relatedVideosJson\/MEDIAID","heading":"S\u00favisiace vide\u00e1","onclick":"play","autoplaytimer":2,"oncomplete":"show","autoplaymessage":"__title__ sa spust\u00ed o xx sek\u00fand!"},"sharing":{"code":"<iframe width=\"640\" height=\"360\" allowfullscreen=\"allowfullscreen\" frameborder=\"0\" src=\"https:\/\/tivi.cas.sk\/embed\/MEDIAID\" ><\/iframe>","heading":"Zdie\u013ea\u0165 video","link":"https:\/\/tivi.cas.sk\/video\/MEDIAID\/","sites":null},"skin":{"name":"glow"},"gemius":{"programID":"2524269","accountID":"pxY6QPMyr27ilW75fMuMbmZUXhaZpbtFKQVhGpO2LeT.T7","additionalParameters":{"programName":"\u017diaci z 5. A na Z\u0160 Mall\u00e9ho v Skalici sa stali majstrami Slovenska v angli\u010dtine: Slov\u00ed\u010dka sme sa drvili 4 hodiny denne!","programDuration":"103","programType":"video","gA":"skolstvo","typology":"Spravodajstvo","premiereDate":"20200125"}},"startparam":"start","advertising":{"client":"googima","shedule":{},"skipoffset":10,"skipmessage":"Presko\u010di\u0165 reklamu za xx sek\u00fand","skiptext":"Presko\u010di\u0165","admessage":"Reklama"},"intl":{"sk":{"play":"Spusti\u0165","pause":"Zastavi\u0165","settings":"Nastavenia","rewind":"Vr\u00e1ti\u0165 o 10 sek\u00fand","close":"Zavrie\u0165","fullscreen":"Cel\u00e1 obrazovka","exitFullscreen":"Zmen\u0161i\u0165 obrazovku","mute":"Ztlmi\u0165 zvuk","unmute":"Zapn\u00fa\u0165 zvuk","nextUp":"\u010eal\u0161ie video","volume":"Hlasitos\u0165","videoInfo":"O tomto videu","poweredBy":"Postaven\u00e9 na","advertising":{"admessage":"Reklama skon\u010d\u00ed o xx","loadingAd":"Na\u010d\u00edtavanie reklamy","skipmessage":"Presko\u010di\u0165 reklamu o xx","skiptext":"Presko\u010di\u0165"},"related":{"autoplaymessage":"\u010eal\u0161ie video o xx","heading":"\u010eal\u0161ie vide\u00e1"},"sharing":{"link":"Odkaz","heading":"Zdie\u013ea\u0165","embed":"Vlo\u017ei\u0165 video","copied":"Skop\u00edrovan\u00e9"},"shortcuts":{"keyboardShortcuts":"Kl\u00e1vesov\u00e9 skratky"}}}};
                //turn off, autostart if there are more than one instance of player on page
                if (__jwAd.length > 0) {
                    playerConfig.autostart = false;
                    playerConfig.autostartOnScroll = false;
                    playerConfig.mute = false;
                }

                __jwAd.push(
                    new JwAd(
                        [],
                        {
                            element: "jw-wrapper-5e2b022288936",
                            lmProject: 'tivi-video',
                            playerConfig: playerConfig,
                            enableGemiusHitCollector: true
                        }
                    )
                )

            }

            initPlayer();

        })();

    </script>
                        </div>

        <script type="text/javascript">
            $(function () {
                if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
                    __cas.handleTiviPlayerResize();
                }
            });
        </script>
        </p>
<p>„Funguje to jednoducho, učiteľ priebežne zadáva do aplikácie balíky slovíčok a fráz, ktoré sa majú žiaci naučiť doma a precvičovať. Za precvičovanie slovíčok získavajú body – WocaPoints. Čím viac precvičujú, tým majú viac bodov. V súťaži uspeli triedy, ktoré v kolách získali najvyšší priemerný počet bodov na žiaka. <strong>Žiaci 5. A triedy na ZŠ Mallého dosiahli vo finále 1 270 bodov.</strong> <strong>Na žiaka pripadalo až 600 precvičení slovnej zásoby denne,“</strong> opísal cestu za úspechom učiteľ Kollár. 
    <div class="article-image vertical">
        <span class="imgwrapper">
                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  class="img" title="Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!" href="https://www.cas.sk/fotogaleria/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/2/">
            
			<img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/78F41g-gRs3jxo_HA9S7DA~Takto-funguje-WocaBee.jpg?t=LzgwMHgwL3NtYXJ0&h=-I1TYVuu2kNVWhedMIhC2Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/78F41g-gRs3jxo_HA9S7DA~Takto-funguje-WocaBee.jpg?t=LzE2MDB4MC9zbWFydA%3D%3D&h=q1TLJjOA1q16INrIL-bB5Q&e=2145916800&v=2" title="Takto funguje WocaBee | Nový Čas" alt="Takto funguje WocaBee"><noscript><img src="https://t.aimg.sk/magaziny/78F41g-gRs3jxo_HA9S7DA~Takto-funguje-WocaBee.jpg?t=LzgwMHgwL3NtYXJ0&h=-I1TYVuu2kNVWhedMIhC2Q&e=2145916800&v=2"></noscript>                    <span class="article-photo-hover">Otvoriť galériu</span>
                            </a>
            
                        <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/2/" class="titlewrapper" title="Takto funguje WocaBee">
                            Takto funguje WocaBee                        </a>
                                                                        <div class="img-source">Zdroj: šiš</div>
                                <div class="tiny-clear"></div>
            </div>
                    </span>
    </div>
    Žiaci z 5. triedy sa učeniu venovali v priemere štytri hodiny denne popri vyučovaní. <strong>„Nebola to povinnosť, ale zábava,“</strong> povedal za všetkých Daniel (10). Úspech piatakov veľmi potešil aj riaditeľa školy Petra Martinovského. „Teší ma, že nie sú len výborní športovci, ale sú skvelí aj v ostatných predmetoch, ktoré sú pre nich dôležité.“</p>
<p>    <div class="article-object-questionnaire type-1" id="questionnaire_184d8c369a37b26bec0c31c44201f341"></div>

	<script>
		var rs_jsOptions = {"questionnaireGetObject":"\/MagazinesApi\/questionnaireGetObject\/","questionnaireSendDataUrl":"\/MagazinesApi\/questionnaireSendData\/"};
		var _QuestionnaireRenderer = new RS.QuestionnaireRendererBase();
		_QuestionnaireRenderer.settingsUploader({
			upload : '/MagazinesApi/uploadPhotos/',
			flash : 'https://s.aimg.sk/rs_base/js/plupload/Moxie.swf',
			silverlight : 'https://s.aimg.sk/rs_base/js/plupload/Moxie.xap',
			chunkSize : '10M'
		});
		var _Questionnaire = new RS.QuestionnaireBase('questionnaire_184d8c369a37b26bec0c31c44201f341', {"id":"184d8c369a37b26bec0c31c44201f341","name":"aplikacia","title":"","publish_up":1579873275,"publish_down":1615988475,"type":"1","state":"2","rules":"","random":null,"fbButton":true,"articleUrl":"https:\/\/www.cas.sk\/clanok\/935345\/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne\/","project":"cas","params":[{"value":false,"type":"phone_number_required"},{"value":false,"type":"gender_required"},{"value":false,"type":"contact_form_hidden"}],"questions":[{"id":"QgKBykeqSHPCGAggLR6d_Q","text":"Pou\u017e\u00edvate nejak\u00fa aplik\u00e1ciu na u\u010denie sa jazyka?","type":1,"required":false,"options":[{"id":"W9FKq4oKR53shdsA6Hq_sw","text":"\u00c1no","correct":false,"custom":false,"votes":4,"votes_ratio":30.77},{"id":"b0gPhP3DRNmqIOBdbrVrnQ","text":"Nie","correct":false,"custom":false,"votes":9,"votes_ratio":69.23}]}]}, _QuestionnaireRenderer);
		_Questionnaire.init();
		_Questionnaire.render();
		_QuestionnaireRenderer.initUploaders();
	</script>
	</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 935345;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">8</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/" data-url="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="935345">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5e2b022292295" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e2b022292295')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/935791/zadlzena-vysoka-skola-v-skalici-po-problemoch-funguje-dalej-co-odkazala-majitelka-studentom/" title="Zadĺžená vysoká škola v Skalici po problémoch funguje ďalej: Čo odkázala majiteľka študentom?">
                            Zadĺžená vysoká škola v Skalici po problémoch funguje ďalej: Čo odkázala majiteľka študentom?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/935545/nemeckom-otriasla-tragedia-zo-svahu-sa-zrutil-skolsky-autobus-hlasia-mrtvych-a-zranenych/" title="Nemeckom otriasla tragédia: Zo svahu sa zrútil školský autobus, hlásia mŕtvych a zranených">
                            Nemeckom otriasla tragédia: Zo svahu sa zrútil školský autobus, hlásia mŕtvych a zranených                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/935120/v-kauze-meganajomneho-skoly-padli-4-obvinenia-problem-ma-aj-exsef-odboru-skolstva-v-kosickom-kraji/" title="V kauze meganájomného školy padli 4 obvinenia: Problém má aj exšéf odboru školstva v Košickom kraji">
                            V kauze meganájomného školy padli 4 obvinenia: Problém má aj exšéf odboru školstva v Košickom kraji                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/933409/tento-test-preveri-vase-vedomosti-vyskusajte-sa-ako-ovladate-ucivo-skolakov/" title="Tento test preverí vaše vedomosti: Vyskúšajte sa, ako ovládate učivo školákov!">
                            Tento test preverí vaše vedomosti: Vyskúšajte sa, ako ovládate učivo školákov!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/934151/lekarska-komora-kritizuje-navrh-smeru-netusia-v-com-spociva-problem-nedostatku-lekarov-a-sestier/" title="Lekárska komora kritizuje návrh Smeru: Netušia, v čom spočíva problém nedostatku lekárov a sestier">
                            Lekárska komora kritizuje návrh Smeru: Netušia, v čom spočíva problém nedostatku lekárov a sestier                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/933968/zahadna-smrt-slovaka-v-kyjeve-juraj-29-zomrel-na-rozlucke-so-slobodou-kamarati-opisali-jeho-posledne-chvile/" title="Záhadná smrť Slováka v Kyjeve: Juraj († 29) zomrel na rozlúčke so slobodou, kamaráti opísali jeho posledné chvíle">
                            Záhadná smrť Slováka v Kyjeve: Juraj († 29) zomrel na rozlúčke so slobodou, kamaráti opísali jeho posledné chvíle                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">šiš, Nový Čas</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/936101/bratislavske-letisko-uzatvoria-v-tychto-dnoch-nebudu-vybavene-ziadne-lety/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=0JiIsrfeP8JSldYz924Nrg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=6wCFRONhapEyr8QHFveRcQ&e=2145916800&v=1" title="Letisko M. R. Štefánika. | Nový Čas" alt="Letisko M. R. Štefánika."><noscript><img src="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=0JiIsrfeP8JSldYz924Nrg&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/936101/bratislavske-letisko-uzatvoria-v-tychto-dnoch-nebudu-vybavene-ziadne-lety/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety                                                            </span>
                            <span class="hidden xs-visible">
                                Bratislavské letisko uzatvoria                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/936061/buranie-bratislavskeho-biznis-centra-apollo-1-pokracuje-materialy-zrecykluje-takmer-vsetko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw.640~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=lPB07jX4HEEW637dcf7BFA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=9_wAmb8oL1EPVeorT5R2HQ&e=2145916800&v=1" title="2005 - Takto vyzeralo biznis centrum Apollo 1 po otvorení. | Nový Čas" alt="2005 - Takto vyzeralo biznis centrum Apollo 1 po otvorení."><noscript><img src="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw.640~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=lPB07jX4HEEW637dcf7BFA&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/936061/buranie-bratislavskeho-biznis-centra-apollo-1-pokracuje-materialy-zrecykluje-takmer-vsetko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko                                                            </span>
                            <span class="hidden xs-visible">
                                Búranie biznis centra Apollo 1 pokračuje                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=_8378wcBvJ-pDXSm8AeELw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvOTAweDYwMC90b3Avc21hcnQ%3D&h=PQLsavw7iC4sea6l8ltAEA&e=2145916800&v=3" title="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska.  | Nový Čas" alt="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska."><noscript><img src="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=_8378wcBvJ-pDXSm8AeELw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!                                                            </span>
                            <span class="hidden xs-visible">
                                Najpoctivejší slovenskí žiaci!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/935811/velke-plany-s-obchodnym-domom-na-kamennom-namesti-zmena-nazvu-a-luxusna-gastronomia/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YiNLV6sKUo4E_V4fKeNZ1w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=tkR7KIRj9CCBv20BkhZ4oA&e=2145916800&v=2" title="Ikonický obchodný dom v centre Bratislavy čaká v nadchádzajúcich mesiacoch  rozsiahla rekonštrukcia. | Nový Čas" alt="Ikonický obchodný dom v centre Bratislavy čaká v nadchádzajúcich mesiacoch  rozsiahla rekonštrukcia."><noscript><img src="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YiNLV6sKUo4E_V4fKeNZ1w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/935811/velke-plany-s-obchodnym-domom-na-kamennom-namesti-zmena-nazvu-a-luxusna-gastronomia/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia                                                            </span>
                            <span class="hidden xs-visible">
                                Veľké plány s obchodným domom na Kamennom námestí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/935768/slovaci-prepisali-historiu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=-Q99xZS6Mam9k8-yGdKC9w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=Xp-QVLJppDXy5QsWnyEWKg&e=2145916800&v=3" title="Slovenské hokejistky sa tešia z bronzu. | Nový Čas" alt="Slovenské hokejistky sa tešia z bronzu."><noscript><img src="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=-Q99xZS6Mam9k8-yGdKC9w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/935768/slovaci-prepisali-historiu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu                                                            </span>
                            <span class="hidden xs-visible">
                                Slováci prepísali históriu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/935919/manzelia-si-adoptovali-chlapceka-o-tom-co-vyrastie-z-ich-syna-sa-im-ani-nesnivalo/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.1280.jpg?t=LzcweDYwOjEyMzV4NzE2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sAZuX_A-j1D4rzbvihu07A&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.jpg?t=LzExMng5NzoxOTc3eDExNDYvOTAweDYwMC90b3Avc21hcnQ%3D&h=WDid7tgeoKHEKuUZXhZWeQ&e=2145916800&v=4" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.1280.jpg?t=LzcweDYwOjEyMzV4NzE2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sAZuX_A-j1D4rzbvihu07A&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/935919/manzelia-si-adoptovali-chlapceka-o-tom-co-vyrastie-z-ich-syna-sa-im-ani-nesnivalo/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo                                                            </span>
                            <span class="hidden xs-visible">
                                Rodičia netušili, čo vyrastie z ich adoptívneho syna                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/935804/fasistov-v-sobranciach-vypiskalo-500-ludi-toto-su-hrdinovia-protestu-proti-kotlebovcom/" class="thumb" title="Fašistov v Sobranciach vypískalo 500 ľudí: Toto sú hrdinovia protestu proti kotlebovcom!">
                                <img id=img-5e2b022293c90  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Hg7ZUS9gRzzB8XdLbu3tbA~Fa-istov-dav-vyp-skal.jpg?t=LzB4MjIzOjEyMDB4OTAwLzgwMHg0MDAvdG9wL3NtYXJ0&h=Ks3qkygYRbJ77eqWRPSR7A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Hg7ZUS9gRzzB8XdLbu3tbA~Fa-istov-dav-vyp-skal.jpg?t=LzB4MjIzOjEyMDB4OTAwLzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=NL2lLNapKy5Y1DFgygo8Zw&e=2145916800&v=3" title="Fašistov dav vypískal. | Nový Čas" alt="Fašistov dav vypískal."><noscript><img src="https://t.aimg.sk/magaziny/Hg7ZUS9gRzzB8XdLbu3tbA~Fa-istov-dav-vyp-skal.jpg?t=LzB4MjIzOjEyMDB4OTAwLzgwMHg0MDAvdG9wL3NtYXJ0&h=Ks3qkygYRbJ77eqWRPSR7A&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5e2b022293c90")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2097</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/935804/fasistov-v-sobranciach-vypiskalo-500-ludi-toto-su-hrdinovia-protestu-proti-kotlebovcom/" class="item-title" title="Fašistov v Sobranciach vypískalo 500 ľudí: Toto sú hrdinovia protestu proti kotlebovcom!">Fašistov v Sobranciach vypískalo 500 ľudí: Toto sú hrdinovia protestu proti kotlebovcom!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/935890/sokujuce-odhalenie-o-neveste-lucii-zo-sou-svadba-na-prvy-pohlad-rozdavala-si-to-v-erotickom-videu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Šokujúce odhalenie o neveste Lucii zo šou Svadba na prvý pohľad: Rozdávala si to v erotickom videu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúce odhalenie o neveste Lucii zo šou Svadba na prvý pohľad: Rozdávala si to v erotickom videu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/935786/mama-zavrazdeneho-tomasa-16-uz-nedokaze-mlcat-prve-slova-o-judite-rodina-dostava-otrasne-spravy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Mama zavraždeného Tomáša († 16) už nedokáže mlčať: Prvé slová o Judite! Rodina dostáva otrasné správy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Mama zavraždeného Tomáša († 16) už nedokáže mlčať: Prvé slová o Judite! Rodina dostáva otrasné správy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/935782/studena-sprcha-pre-harryho-a-meghan-kanadania-zacali-konat-toto-im-nebudu-trpiet/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Studená sprcha pre Harryho a Meghan: Kaňadania začali konať, toto im nebudú trpieť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Studená sprcha pre Harryho a Meghan: Kaňadania začali konať, toto im nebudú trpieť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/935727/ako-dobre-poznate-mladu-generaciu-slovenskych-hercov-ukazte-sa/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ako dobre poznáte mladú generáciu slovenských hercov? Ukážte sa!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ako dobre poznáte mladú generáciu slovenských hercov? Ukážte sa!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/934068/matka-zaplatila-dcere-drahu-svadbu-mladomanzelia-ju-vzali-na-medove-tyzdne-sokujuci-zvrat-na-dovolenke/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Matka zaplatila dcére drahú svadbu, mladomanželia ju vzali na medové týždne: Šokujúci zvrat na dovolenke!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matka zaplatila dcére drahú svadbu, mladomanželia ju vzali na medové týždne: Šokujúci zvrat na dovolenke!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/934995/kvoli-rakovine-zaskrtila-maria-dceru-9-a-sama-vyskocila-z-okna-panelaku-nepredvidatelna-hra-osudu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Kvôli rakovine zaškrtila Maria dcéru († 9) a sama vyskočila z okna paneláka: Nepredvídateľná hra osudu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kvôli rakovine zaškrtila Maria dcéru († 9) a sama vyskočila z okna paneláka: Nepredvídateľná hra osudu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/935751/gottova-80-dcera-dominika-chcela-obnovit-nastrbene-vztahy-studena-sprcha-od-vdovy-ivany/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Gottova († 80) dcéra Dominika chcela obnoviť naštrbené vzťahy: Studená sprcha od vdovy Ivany">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Gottova († 80) dcéra Dominika chcela obnoviť naštrbené vzťahy: Studená sprcha od vdovy Ivany							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/935898/matku-kritizuju-ludia-kvoli-vzhladu-jej-dcerky-uvidite-dievcatko-budete-sa-chytat-za-hlavu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Matku kritizujú ľudia kvôli vzhľadu jej dcérky: Uvidíte dievčatko, budete sa chytať za hlavu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matku kritizujú ľudia kvôli vzhľadu jej dcérky: Uvidíte dievčatko, budete sa chytať za hlavu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/935048/slovenska-modelka-sa-zasnubila-so-slavnou-mexickou-hereckou-gratuloval-im-aj-ricky-martin/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Slovenská modelka sa zasnúbila so slávnou mexickou herečkou: Gratuloval im aj Ricky Martin!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenská modelka sa zasnúbila so slávnou mexickou herečkou: Gratuloval im aj Ricky Martin!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/935346/byvaly-generalny-prokurator-trnka-sa-obul-do-prezidentky-drsny-odkaz-zuzane-caputovej/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Bývalý generálny prokurátor Trnka sa obul do prezidentky: Drsný odkaz Zuzane Čaputovej">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bývalý generálny prokurátor Trnka sa obul do prezidentky: Drsný odkaz Zuzane Čaputovej							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/934892/fotografi-cvakli-meghan-na-mieste-kde-ich-vobec-necakala-zuriva-reakcia-harryho-a-jeho-zeny/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Fotografi cvakli Meghan na mieste, kde ich vôbec nečakala: Zúrivá reakcia Harryho a jeho ženy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Fotografi cvakli Meghan na mieste, kde ich vôbec nečakala: Zúrivá reakcia Harryho a jeho ženy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/935250/ako-dobre-poznate-znacky-aut-tento-kviz-musi-dat-na-100-percent-kazdy-chlap/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Ako dobre poznáte značky áut? Tento kvíz musí dať na 100 percent každý chlap">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ako dobre poznáte značky áut? Tento kvíz musí dať na 100 percent každý chlap							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/934699/buckinghamsky-palac-oznamil-ako-bude-meghan-oslovovana-po-odchode-z-rodiny-hned-nastal-problem/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Buckinghamský palác oznámil, ako bude Meghan oslovovaná po odchode z rodiny: Hneď nastal problém!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Buckinghamský palác oznámil, ako bude Meghan oslovovaná po odchode z rodiny: Hneď nastal problém!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/935890/sokujuce-odhalenie-o-neveste-lucii-zo-sou-svadba-na-prvy-pohlad-rozdavala-si-to-v-erotickom-videu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Šokujúce odhalenie o neveste Lucii zo šou Svadba na prvý pohľad: Rozdávala si to v erotickom videu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúce odhalenie o neveste Lucii zo šou Svadba na prvý pohľad: Rozdávala si to v erotickom videu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/934985/sudny-proces-v-pripade-vrazdy-novinara-a-jeho-snubenice-vypovedali-clenovia-sledovacieho-komanda-takto-sme-spehovali-jana-kuciaka/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Súdny proces v prípade vraždy novinára a jeho snúbenice, vypovedali členovia sledovacieho komanda: Takto sme špehovali Jána Kuciaka!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Súdny proces v prípade vraždy novinára a jeho snúbenice, vypovedali členovia sledovacieho komanda: Takto sme špehovali Jána Kuciaka!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/935786/mama-zavrazdeneho-tomasa-16-uz-nedokaze-mlcat-prve-slova-o-judite-rodina-dostava-otrasne-spravy/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Mama zavraždeného Tomáša († 16) už nedokáže mlčať: Prvé slová o Judite! Rodina dostáva otrasné správy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Mama zavraždeného Tomáša († 16) už nedokáže mlčať: Prvé slová o Judite! Rodina dostáva otrasné správy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/931143/miska-zostala-sama-s-detmi-a-pozickou-na-krku-nepochopitelna-smrt-manzela-co-nasledovalo-po-nej-rodinu-dorazilo/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Miška zostala sama s deťmi a pôžičkou na krku: Nepochopiteľná smrť manžela! Čo nasledovalo po nej, rodinu dorazilo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Miška zostala sama s deťmi a pôžičkou na krku: Nepochopiteľná smrť manžela! Čo nasledovalo po nej, rodinu dorazilo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/933968/zahadna-smrt-slovaka-v-kyjeve-juraj-29-zomrel-na-rozlucke-so-slobodou-kamarati-opisali-jeho-posledne-chvile/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Záhadná smrť Slováka v Kyjeve: Juraj († 29) zomrel na rozlúčke so slobodou, kamaráti opísali jeho posledné chvíle">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Záhadná smrť Slováka v Kyjeve: Juraj († 29) zomrel na rozlúčke so slobodou, kamaráti opísali jeho posledné chvíle							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/934575/zena-si-dala-vytetovat-obocie-netusiac-do-coho-ide-fotky-po-zakroku-obleteli-internet/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Žena si dala vytetovať obočie netušiac, do čoho ide: Fotky po zákroku obleteli internet">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Žena si dala vytetovať obočie netušiac, do čoho ide: Fotky po zákroku obleteli internet							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/935048/slovenska-modelka-sa-zasnubila-so-slavnou-mexickou-hereckou-gratuloval-im-aj-ricky-martin/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Slovenská modelka sa zasnúbila so slávnou mexickou herečkou: Gratuloval im aj Ricky Martin!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenská modelka sa zasnúbila so slávnou mexickou herečkou: Gratuloval im aj Ricky Martin!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/933035/blizki-barbory-z-pezinka-o-podozrivej-smrti-synceka-damianka-anjelik-bojoval-o-zivot-mama-zurovala/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Blízki Barbory z Pezinka o podozrivej smrti synčeka Damiánka: Anjelik bojoval o život, mama žúrovala?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Blízki Barbory z Pezinka o podozrivej smrti synčeka Damiánka: Anjelik bojoval o život, mama žúrovala?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/934618/vojvodkyna-camilla-dostala-otazku-ci-jej-budu-harry-a-meghan-chybat-reakcia-valcuje-internet/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Vojvodkyňa Camilla dostala otázku, či jej budú Harry a Meghan chýbať: Reakcia valcuje internet">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vojvodkyňa Camilla dostala otázku, či jej budú Harry a Meghan chýbať: Reakcia valcuje internet							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/933452/len-trinastrocne-dievcatko-bude-mamou-zistite-vek-otca-a-rovno-vam-padne-sanka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Len trinásťročné dievčatko bude mamou: Zistíte vek otca a rovno vám padne sánka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Len trinásťročné dievčatko bude mamou: Zistíte vek otca a rovno vám padne sánka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/933444/obrovska-tragedia-pri-natacani-popularneho-serialu-zahynuli-dvaja-herci/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Obrovská tragédia: Pri natáčaní populárneho seriálu zahynuli dvaja herci">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obrovská tragédia: Pri natáčaní populárneho seriálu zahynuli dvaja herci							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5e2b022291be3', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/936101/bratislavske-letisko-uzatvoria-v-tychto-dnoch-nebudu-vybavene-ziadne-lety/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=0JiIsrfeP8JSldYz924Nrg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=6wCFRONhapEyr8QHFveRcQ&e=2145916800&v=1" title="Letisko M. R. Štefánika. | Nový Čas" alt="Letisko M. R. Štefánika."><noscript><img src="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=0JiIsrfeP8JSldYz924Nrg&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/936101/bratislavske-letisko-uzatvoria-v-tychto-dnoch-nebudu-vybavene-ziadne-lety/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety                                                            </span>
                            <span class="hidden xs-visible">
                                Bratislavské letisko uzatvoria                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/936061/buranie-bratislavskeho-biznis-centra-apollo-1-pokracuje-materialy-zrecykluje-takmer-vsetko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw.640~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=lPB07jX4HEEW637dcf7BFA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=9_wAmb8oL1EPVeorT5R2HQ&e=2145916800&v=1" title="2005 - Takto vyzeralo biznis centrum Apollo 1 po otvorení. | Nový Čas" alt="2005 - Takto vyzeralo biznis centrum Apollo 1 po otvorení."><noscript><img src="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw.640~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=lPB07jX4HEEW637dcf7BFA&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/936061/buranie-bratislavskeho-biznis-centra-apollo-1-pokracuje-materialy-zrecykluje-takmer-vsetko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko                                                            </span>
                            <span class="hidden xs-visible">
                                Búranie biznis centra Apollo 1 pokračuje                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=_8378wcBvJ-pDXSm8AeELw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvOTAweDYwMC90b3Avc21hcnQ%3D&h=PQLsavw7iC4sea6l8ltAEA&e=2145916800&v=3" title="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska.  | Nový Čas" alt="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska."><noscript><img src="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=_8378wcBvJ-pDXSm8AeELw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!                                                            </span>
                            <span class="hidden xs-visible">
                                Najpoctivejší slovenskí žiaci!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/935811/velke-plany-s-obchodnym-domom-na-kamennom-namesti-zmena-nazvu-a-luxusna-gastronomia/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YiNLV6sKUo4E_V4fKeNZ1w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=tkR7KIRj9CCBv20BkhZ4oA&e=2145916800&v=2" title="Ikonický obchodný dom v centre Bratislavy čaká v nadchádzajúcich mesiacoch  rozsiahla rekonštrukcia. | Nový Čas" alt="Ikonický obchodný dom v centre Bratislavy čaká v nadchádzajúcich mesiacoch  rozsiahla rekonštrukcia."><noscript><img src="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YiNLV6sKUo4E_V4fKeNZ1w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/935811/velke-plany-s-obchodnym-domom-na-kamennom-namesti-zmena-nazvu-a-luxusna-gastronomia/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia                                                            </span>
                            <span class="hidden xs-visible">
                                Veľké plány s obchodným domom na Kamennom námestí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/935768/slovaci-prepisali-historiu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=-Q99xZS6Mam9k8-yGdKC9w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=Xp-QVLJppDXy5QsWnyEWKg&e=2145916800&v=3" title="Slovenské hokejistky sa tešia z bronzu. | Nový Čas" alt="Slovenské hokejistky sa tešia z bronzu."><noscript><img src="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=-Q99xZS6Mam9k8-yGdKC9w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/935768/slovaci-prepisali-historiu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu                                                            </span>
                            <span class="hidden xs-visible">
                                Slováci prepísali históriu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/935919/manzelia-si-adoptovali-chlapceka-o-tom-co-vyrastie-z-ich-syna-sa-im-ani-nesnivalo/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.1280.jpg?t=LzcweDYwOjEyMzV4NzE2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sAZuX_A-j1D4rzbvihu07A&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.jpg?t=LzExMng5NzoxOTc3eDExNDYvOTAweDYwMC90b3Avc21hcnQ%3D&h=WDid7tgeoKHEKuUZXhZWeQ&e=2145916800&v=4" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.1280.jpg?t=LzcweDYwOjEyMzV4NzE2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sAZuX_A-j1D4rzbvihu07A&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/935919/manzelia-si-adoptovali-chlapceka-o-tom-co-vyrastie-z-ich-syna-sa-im-ani-nesnivalo/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo                                                            </span>
                            <span class="hidden xs-visible">
                                Rodičia netušili, čo vyrastie z ich adoptívneho syna                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-prominenti/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Voľby 2020">Voľby 2020</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="https://www.cas.sk/tema/ples-v-opere/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Ples v opere">Ples v opere</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5e2b022294638">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/volby-2020/">Voľby 2020</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="https://www.cas.sk/tema/ples-v-opere/">Ples v opere</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5e2b022294638 select').change(function() {
					var href = $('#5e2b022294638 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/936101/bratislavske-letisko-uzatvoria-v-tychto-dnoch-nebudu-vybavene-ziadne-lety/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=0JiIsrfeP8JSldYz924Nrg&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=6wCFRONhapEyr8QHFveRcQ&e=2145916800&v=1" title="Letisko M. R. Štefánika. | Nový Čas" alt="Letisko M. R. Štefánika."><noscript><img src="https://t.aimg.sk/magaziny/B-Ho0RbbQWSjK6bYdgPveQ~Letisko-M-R-tef-nika.jpg?t=LzB4MjE6MTIwMHg2OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=0JiIsrfeP8JSldYz924Nrg&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:34&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/936101/bratislavske-letisko-uzatvoria-v-tychto-dnoch-nebudu-vybavene-ziadne-lety/"
                            title="Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety">
                                                        Bratislavské letisko uzatvoria: V týchto dňoch nebudú vybavené žiadne lety                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/936101/bratislavske-letisko-uzatvoria-v-tychto-dnoch-nebudu-vybavene-ziadne-lety/"
                            title="Letisko M. R. Štefánika v Bratislave bude od 21. apríla do 1. mája uzatvorené pre rekonštrukciu križovatky...">
                            Letisko M. R. Štefánika v Bratislave bude od 21. apríla do 1. mája uzatvorené pre rekonštrukciu križovatky...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/936061/buranie-bratislavskeho-biznis-centra-apollo-1-pokracuje-materialy-zrecykluje-takmer-vsetko/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw.640~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=lPB07jX4HEEW637dcf7BFA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=9_wAmb8oL1EPVeorT5R2HQ&e=2145916800&v=1" title="2005 - Takto vyzeralo biznis centrum Apollo 1 po otvorení. | Nový Čas" alt="2005 - Takto vyzeralo biznis centrum Apollo 1 po otvorení."><noscript><img src="https://t.aimg.sk/magaziny/hKFGbOBRTmOtJxs4B9bPfw.640~2005-Takto-vyzeralo-biznis-centrum-Apollo-1-po-otvoren.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=lPB07jX4HEEW637dcf7BFA&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:07&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/936061/buranie-bratislavskeho-biznis-centra-apollo-1-pokracuje-materialy-zrecykluje-takmer-vsetko/"
                            title="Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko">
                                                        Búranie bratislavského biznis centra Apollo 1 pokračuje: Materiály zrecykluje takmer všetko                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/936061/buranie-bratislavskeho-biznis-centra-apollo-1-pokracuje-materialy-zrecykluje-takmer-vsetko/"
                            title="Developer HB Reavis pokračuje v asanácii biznis centra Apollo 1 na Prievozskej ulici v Bratislave, ktorému hrozilo...">
                            Developer HB Reavis pokračuje v asanácii biznis centra Apollo 1 na Prievozskej ulici v Bratislave, ktorému hrozilo...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=_8378wcBvJ-pDXSm8AeELw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvOTAweDYwMC90b3Avc21hcnQ%3D&h=PQLsavw7iC4sea6l8ltAEA&e=2145916800&v=3" title="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska.  | Nový Čas" alt="Piataci porazili vedomosťami z angličtiny 8 000 študentov zo Slovenska."><noscript><img src="https://t.aimg.sk/magaziny/kghBAYcvTiSb0UoENzuPdg~Piataci-porazili-vedomos-ami-z-angli-tiny-8-000-tudentov-zo-Slovenska.jpg?t=LzB4OTg6MTIwMHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=_8378wcBvJ-pDXSm8AeELw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/"
                            title="Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!">
                                                        Najpoctivejší slovenskí žiaci? Toto im nebudete veriť: Slovíčka sme sa drvili 4 hodiny denne!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/935345/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne/"
                            title="Dosiahli veľký úspech! Základná škola v Skalici so športovým zameraním má talentovaných študentov, ktorí excelujú...">
                            Dosiahli veľký úspech! Základná škola v Skalici so športovým zameraním má talentovaných študentov, ktorí excelujú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/935811/velke-plany-s-obchodnym-domom-na-kamennom-namesti-zmena-nazvu-a-luxusna-gastronomia/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YiNLV6sKUo4E_V4fKeNZ1w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=tkR7KIRj9CCBv20BkhZ4oA&e=2145916800&v=2" title="Ikonický obchodný dom v centre Bratislavy čaká v nadchádzajúcich mesiacoch  rozsiahla rekonštrukcia. | Nový Čas" alt="Ikonický obchodný dom v centre Bratislavy čaká v nadchádzajúcich mesiacoch  rozsiahla rekonštrukcia."><noscript><img src="https://t.aimg.sk/magaziny/-4EqoCQWSiTisqsc2B2Jqw~Ikonick-obchodn-dom-v-centre-Bratislavy-ak-v-nadch-dzaj-cich-mesiacoch-rozsiahla-rekon-trukcia.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YiNLV6sKUo4E_V4fKeNZ1w&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/spravy-z-bratislavy/"
                            title="Bratislava">Bratislava</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/935811/velke-plany-s-obchodnym-domom-na-kamennom-namesti-zmena-nazvu-a-luxusna-gastronomia/"
                            title="Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia">
                                                        Veľké plány s obchodným domom na Kamennom námestí: Zmena názvu a luxusná gastronómia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/935811/velke-plany-s-obchodnym-domom-na-kamennom-namesti-zmena-nazvu-a-luxusna-gastronomia/"
                            title="Chce presadiť vyberané jedlá a chute! V januári 2019 získala ikonická stavba na Kamennom námestí v hlavnom meste nového...">
                            Chce presadiť vyberané jedlá a chute! V januári 2019 získala ikonická stavba na Kamennom námestí v hlavnom meste nového...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/935768/slovaci-prepisali-historiu/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=-Q99xZS6Mam9k8-yGdKC9w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=Xp-QVLJppDXy5QsWnyEWKg&e=2145916800&v=3" title="Slovenské hokejistky sa tešia z bronzu. | Nový Čas" alt="Slovenské hokejistky sa tešia z bronzu."><noscript><img src="https://t.aimg.sk/magaziny/BW35VDKGTROqXHo-IK-0xA~Slovensk-hokejistky-sa-te-ia-z-bronzu.jpg?t=LzB4NjM6MTIwMHg3MzcvNDUweDMwMC90b3Avc21hcnQ%3D&h=-Q99xZS6Mam9k8-yGdKC9w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/935768/slovaci-prepisali-historiu/"
                            title="Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu">
                                                        Zimné olympijské hry mládeže pre Slovákov najúspešnejšie: Prepísali históriu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/935768/slovaci-prepisali-historiu/"
                            title="Zimné olympijské hry mládeže v Lausanne 2020 boli pre Slovensko doteraz najúspešnejšie. V Lausanne 2020 vybojovala...">
                            Zimné olympijské hry mládeže v Lausanne 2020 boli pre Slovensko doteraz najúspešnejšie. V Lausanne 2020 vybojovala...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/935919/manzelia-si-adoptovali-chlapceka-o-tom-co-vyrastie-z-ich-syna-sa-im-ani-nesnivalo/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.1280.jpg?t=LzcweDYwOjEyMzV4NzE2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sAZuX_A-j1D4rzbvihu07A&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.jpg?t=LzExMng5NzoxOTc3eDExNDYvOTAweDYwMC90b3Avc21hcnQ%3D&h=WDid7tgeoKHEKuUZXhZWeQ&e=2145916800&v=4" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/7J1RjouMQzPA_nhyAk_euA.1280.jpg?t=LzcweDYwOjEyMzV4NzE2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sAZuX_A-j1D4rzbvihu07A&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:53&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/top-cas/"
                            title="TOP Čas">TOP Čas</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/935919/manzelia-si-adoptovali-chlapceka-o-tom-co-vyrastie-z-ich-syna-sa-im-ani-nesnivalo/"
                            title="Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo">
                                                        Manželia si adoptovali chlapčeka: O tom, čo vyrastie z ich syna, sa im ani nesnívalo                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/935919/manzelia-si-adoptovali-chlapceka-o-tom-co-vyrastie-z-ich-syna-sa-im-ani-nesnivalo/"
                            title="Krásne gesto! Manželia z Filipín sa stali adoptívnymi rodičmi, no nečakali, ako sa im ich syn odvďačí, keď vyrastie...">
                            Krásne gesto! Manželia z Filipín sa stali adoptívnymi rodičmi, no nečakali, ako sa im ich syn odvďačí, keď vyrastie...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/935744/majtanova-a-hospodarova-chcu-zo-slavy-vytazit-co-najviac-dovolenku-s-moderatorkami-si-mozete-kupit/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Majtánová a Hospodárová chcú zo slávy vyťažiť čo najviac: Dovolenku s moderátorkami si môžete kúpiť">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/YbWxdximRbKYs2Rye5sfqA.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pNCUnReCDGZub9FjqCuH-g&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/YbWxdximRbKYs2Rye5sfqA.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=l8qLV2e_jcAPbq_L0uIkvg&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/YbWxdximRbKYs2Rye5sfqA.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pNCUnReCDGZub9FjqCuH-g&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/935744/majtanova-a-hospodarova-chcu-zo-slavy-vytazit-co-najviac-dovolenku-s-moderatorkami-si-mozete-kupit/"
                            title="Majtánová a Hospodárová chcú zo slávy vyťažiť čo najviac: Dovolenku s moderátorkami si môžete kúpiť">
                                                        Majtánová a Hospodárová chcú zo slávy vyťažiť čo najviac: Dovolenku s moderátorkami si môžete kúpiť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/935744/majtanova-a-hospodarova-chcu-zo-slavy-vytazit-co-najviac-dovolenku-s-moderatorkami-si-mozete-kupit/"
                            title="To bude jazda! Moderátorky Karin Majtánová (45) a Jana Hospodárová (43) sľubujú ľuďom neopakovateľné letné...">
                            To bude jazda! Moderátorky Karin Majtánová (45) a Jana Hospodárová (43) sľubujú ľuďom neopakovateľné letné...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/936063/strelba-v-nemeckom-mestecku-hlasia-najmenej-6-mrtvych/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Streľba v nemeckom mestečku: Hlásia najmenej 6 mŕtvych">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/accqhd28SZT3sz8bvtqTqg.1280~ilustra-n-foto.jpg?t=LzB4NjA6MTI4MHg3ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=GabR4_Hk9VCXs9fpi_99XA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/accqhd28SZT3sz8bvtqTqg~ilustra-n-foto.jpg?t=LzB4ODM6MTc0M3gxMDY0LzkwMHg2MDAvdG9wL3NtYXJ0&h=RYZxdq_yroDtl0w_KfVrZQ&e=2145916800&v=1" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/accqhd28SZT3sz8bvtqTqg.1280~ilustra-n-foto.jpg?t=LzB4NjA6MTI4MHg3ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=GabR4_Hk9VCXs9fpi_99XA&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Aktualizované</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/936063/strelba-v-nemeckom-mestecku-hlasia-najmenej-6-mrtvych/"
                            title="Streľba v nemeckom mestečku: Hlásia najmenej 6 mŕtvych">
                                                        Streľba v nemeckom mestečku: Hlásia najmenej 6 mŕtvych                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/936063/strelba-v-nemeckom-mestecku-hlasia-najmenej-6-mrtvych/"
                            title="Najmenej šesť ľudí v piatok zahynulo pri streľbe v meste Rot am See na juhozápade Nemecka.">
                            Najmenej šesť ľudí v piatok zahynulo pri streľbe v meste Rot am See na juhozápade Nemecka.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/936057/kyrgios-zabava-v-melbourne-divakov-imitoval-nadalov-servis/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Kyrgios zabáva v Melbourne divákov: Imitoval Nadalov servis">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hisx5P-rTWH5ZvifTFVhFw.1280~Austr-lsky-tenista-Nick-Kyrgios-sa-op-zab-val.jpg?t=LzB4Mzg6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=D3-ULtIFXZEE3LgUfkqYhQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/hisx5P-rTWH5ZvifTFVhFw~Austr-lsky-tenista-Nick-Kyrgios-sa-op-zab-val.jpg?t=LzB4ODY6Mjg2M3gxNjk1LzkwMHg2MDAvdG9wL3NtYXJ0&h=hcBDGZzTaCWAfnWoqhhoWA&e=2145916800&v=3" title="Austrálsky tenista Nick Kyrgios sa opäť zabával. | Nový Čas" alt="Austrálsky tenista Nick Kyrgios sa opäť zabával."><noscript><img src="https://t.aimg.sk/magaziny/hisx5P-rTWH5ZvifTFVhFw.1280~Austr-lsky-tenista-Nick-Kyrgios-sa-op-zab-val.jpg?t=LzB4Mzg6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=D3-ULtIFXZEE3LgUfkqYhQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/936057/kyrgios-zabava-v-melbourne-divakov-imitoval-nadalov-servis/"
                            title="Kyrgios zabáva v Melbourne divákov: Imitoval Nadalov servis">
                            <div class='article-camera-icon'></div>                            Kyrgios zabáva v Melbourne divákov: Imitoval Nadalov servis                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/936057/kyrgios-zabava-v-melbourne-divakov-imitoval-nadalov-servis/"
                            title="Vystrelil si z Nadala! Austrálsky tenista Nick Kyrgios (23) zvládol zápas 2. kola na Australian Open a cez Francúza...">
                            Vystrelil si z Nadala! Austrálsky tenista Nick Kyrgios (23) zvládol zápas 2. kola na Australian Open a cez Francúza...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/936044/slovensko-na-chvoste-rebricka-korupcie-lucansky-ma-jasno-v-tom-ako-zlepsit-nase-umiestnenie/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Slovensko na chvoste rebríčka korupcie: Lučanský má jasno v tom, ako zlepšiť naše umiestnenie">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/O2BO68TMQbiyseY36baHyQ.640~Slovensko-si-oproti-minul-m-rokom-v-korupcii-pohor-ilo.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=iyfztyVqe6pErGTPGyQ8-w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/O2BO68TMQbiyseY36baHyQ~Slovensko-si-oproti-minul-m-rokom-v-korupcii-pohor-ilo.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=6lOoykXrjPBcuob1GEp5Cg&e=2145916800&v=2" title="Slovensko si oproti minulým rokom v korupcii pohoršilo. | Nový Čas" alt="Slovensko si oproti minulým rokom v korupcii pohoršilo."><noscript><img src="https://t.aimg.sk/magaziny/O2BO68TMQbiyseY36baHyQ.640~Slovensko-si-oproti-minul-m-rokom-v-korupcii-pohor-ilo.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=iyfztyVqe6pErGTPGyQ8-w&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/936044/slovensko-na-chvoste-rebricka-korupcie-lucansky-ma-jasno-v-tom-ako-zlepsit-nase-umiestnenie/"
                            title="Slovensko na chvoste rebríčka korupcie: Lučanský má jasno v tom, ako zlepšiť naše umiestnenie">
                                                        Slovensko na chvoste rebríčka korupcie: Lučanský má jasno v tom, ako zlepšiť naše umiestnenie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/936044/slovensko-na-chvoste-rebricka-korupcie-lucansky-ma-jasno-v-tom-ako-zlepsit-nase-umiestnenie/"
                            title="Prvým krokom v boji proti korupcii bola nezávislá voľba policajného prezidenta.">
                            Prvým krokom v boji proti korupcii bola nezávislá voľba policajného prezidenta.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/935914/svetovu-sutaz-krasy-vyhrala-nadherna-ceska-velka-drama-pocas-finale-jej-superky-sa-buria/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Svetovú súťaž krásy vyhrala nádherná Češka: Veľká dráma počas finále, jej súperky sa búria!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/JC5lco-SRcmIfA2PiRKytA~e-ka-Karol-na-Koke-ov-sa-stala-Miss-Global-2019.jpg?t=LzB4Mzg0OjEzNDh4MTE0MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=s2wRqe2bcjYGoSmIKjUG2w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/JC5lco-SRcmIfA2PiRKytA~e-ka-Karol-na-Koke-ov-sa-stala-Miss-Global-2019.jpg?t=LzB4Mzg0OjEzNDh4MTE0MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=I94YN3Agw1QIO_GobHuhCg&e=2145916800&v=3" title="Češka Karolína Kokešová sa stala Miss Global 2019. | Nový Čas" alt="Češka Karolína Kokešová sa stala Miss Global 2019."><noscript><img src="https://t.aimg.sk/magaziny/JC5lco-SRcmIfA2PiRKytA~e-ka-Karol-na-Koke-ov-sa-stala-Miss-Global-2019.jpg?t=LzB4Mzg0OjEzNDh4MTE0MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=s2wRqe2bcjYGoSmIKjUG2w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/935914/svetovu-sutaz-krasy-vyhrala-nadherna-ceska-velka-drama-pocas-finale-jej-superky-sa-buria/"
                            title="Svetovú súťaž krásy vyhrala nádherná Češka: Veľká dráma počas finále, jej súperky sa búria!">
                                                        Svetovú súťaž krásy vyhrala nádherná Češka: Veľká dráma počas finále, jej súperky sa búria!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/935914/svetovu-sutaz-krasy-vyhrala-nadherna-ceska-velka-drama-pocas-finale-jej-superky-sa-buria/"
                            title="Najkrajším dievčaťom na medzinárodnej súťaži Miss Global sa v nedeľu v Mexiku stala Češka Karolína Kokešová (23).">
                            Najkrajším dievčaťom na medzinárodnej súťaži Miss Global sa v nedeľu v Mexiku stala Češka Karolína Kokešová (23).                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/935614/komentar-milana-belicu-najvacsou-hanbou-sucasnej-vlady-je-rezort-dopravy/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Komentár Milana Belicu: Najväčšou hanbou súčasnej vlády je rezort dopravy">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/eGINef0TTW2BXtnsILW1ZA~Milan-Belica-66.jpg?t=LzE1Mng3MDoxMDEyeDU1My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=yXOXxphD-AvdXfL9gwHYtg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/eGINef0TTW2BXtnsILW1ZA~Milan-Belica-66.jpg?t=LzE1Mng3MDoxMDEyeDU1My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=DrMCBhL6mHFLB4hzkQQKRg&e=2145916800&v=2" title="Milan Belica (66). | Nový Čas" alt="Milan Belica (66)."><noscript><img src="https://t.aimg.sk/magaziny/eGINef0TTW2BXtnsILW1ZA~Milan-Belica-66.jpg?t=LzE1Mng3MDoxMDEyeDU1My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=yXOXxphD-AvdXfL9gwHYtg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/935614/komentar-milana-belicu-najvacsou-hanbou-sucasnej-vlady-je-rezort-dopravy/"
                            title="Komentár Milana Belicu: Najväčšou hanbou súčasnej vlády je rezort dopravy">
                                                        Komentár Milana Belicu: Najväčšou hanbou súčasnej vlády je rezort dopravy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/935614/komentar-milana-belicu-najvacsou-hanbou-sucasnej-vlady-je-rezort-dopravy/"
                            title="Nový Čas pred voľbami prináša názory osobností slovenskej politiky a spoločenského života na aktuálne dianie. Milan...">
                            Nový Čas pred voľbami prináša názory osobností slovenskej politiky a spoločenského života na aktuálne dianie. Milan...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("936101");
															__cas._excludedPersonalizedArticles['ids'].push("936061");
															__cas._excludedPersonalizedArticles['ids'].push("935345");
															__cas._excludedPersonalizedArticles['ids'].push("935811");
															__cas._excludedPersonalizedArticles['ids'].push("935768");
															__cas._excludedPersonalizedArticles['ids'].push("935919");
															__cas._excludedPersonalizedArticles['ids'].push("935744");
															__cas._excludedPersonalizedArticles['ids'].push("936063");
															__cas._excludedPersonalizedArticles['ids'].push("936057");
															__cas._excludedPersonalizedArticles['ids'].push("936044");
															__cas._excludedPersonalizedArticles['ids'].push("935914");
															__cas._excludedPersonalizedArticles['ids'].push("935614");
													</script>
					</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/935345\/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne\/"},"headline":"Najpoctivej\u0161\u00ed slovensk\u00ed \u017eiaci? Toto im nebudete veri\u0165: Slov\u00ed\u010dka sme sa drvili 4 hodiny denne!","datePublished":"2020-01-24T15:00:00+01:00","dateModified":"2020-01-24T14:42:27+01:00","articleBody":"S\u00fa\u0165a\u017e prebiehala od\u00a0okt\u00f3bra a\u00a0\u0161kol\u00e1ci si merali vedomosti prostredn\u00edctvom modern\u00fdch technol\u00f3gi\u00ed. \u201e\u017diaci sa dostali najsk\u00f4r do\u00a0okresn\u00e9ho kola, potom do\u00a0krajsk\u00e9ho a\u00a0n\u00e1sledne celoslovensk\u00e9ho,\u201c prezradil ich u\u010dite\u013e angli\u010dtiny Jozef Koll\u00e1r (27). \u0160kol\u00e1ci si vedomosti porovn\u00e1vali cez aplik\u00e1ciu.\r\n\r\n\u201eFunguje to jednoducho, u\u010dite\u013e priebe\u017ene zad\u00e1va do\u00a0aplik\u00e1cie bal\u00edky slov\u00ed\u010dok a\u00a0fr\u00e1z, ktor\u00e9 sa maj\u00fa \u017eiaci nau\u010di\u0165 doma a\u00a0precvi\u010dova\u0165. Za\u00a0precvi\u010dovanie slov\u00ed\u010dok z\u00edskavaj\u00fa body \u2013 WocaPoints. \u010c\u00edm viac precvi\u010duj\u00fa, t\u00fdm maj\u00fa viac bodov. V\u00a0s\u00fa\u0165a\u017ei uspeli triedy, ktor\u00e9 v\u00a0kol\u00e1ch z\u00edskali najvy\u0161\u0161\u00ed priemern\u00fd po\u010det bodov na\u00a0\u017eiaka. \u017diaci 5. A\u00a0triedy na\u00a0Z\u0160 Mall\u00e9ho dosiahli vo fin\u00e1le 1\u00a0270 bodov. Na\u00a0\u017eiaka pripadalo a\u017e 600 precvi\u010den\u00ed slovnej z\u00e1soby denne,\u201c op\u00edsal cestu za\u00a0\u00faspechom u\u010dite\u013e Koll\u00e1r. \u017diaci z\u00a05. triedy sa u\u010deniu venovali v\u00a0priemere \u0161tytri hodiny denne popri vyu\u010dovan\u00ed. \u201eNebola to povinnos\u0165, ale z\u00e1bava,\u201c povedal za\u00a0v\u0161etk\u00fdch Daniel (10). \u00daspech piatakov ve\u013emi pote\u0161il aj riadite\u013ea \u0161koly Petra Martinovsk\u00e9ho. \u201eTe\u0161\u00ed ma, \u017ee nie s\u00fa len v\u00fdborn\u00ed \u0161portovci, ale s\u00fa skvel\u00ed aj v\u00a0ostatn\u00fdch predmetoch, ktor\u00e9 s\u00fa pre nich d\u00f4le\u017eit\u00e9.\u201c\r\n","alternativeHeadline":"Najpoctivej\u0161\u00ed slovensk\u00ed \u017eiaci!","description":"Dosiahli ve\u013ek\u00fd \u00faspech! Z\u00e1kladn\u00e1 \u0161kola v\u00a0Skalici so \u0161portov\u00fdm zameran\u00edm m\u00e1 talentovan\u00fdch \u0161tudentov, ktor\u00ed exceluj\u00fa v\u00a0anglickom jazyku. Ich piataci dok\u00e1zali zv\u00ed\u0165azi\u0165 v\u00a0I. ro\u010dn\u00edku s\u00fa\u0165a\u017ee WocaBee, kde porazili a\u017e 8-tis\u00edc \u017eiakov z\u00a0552 tried zo Slovenska.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/935345\/najpoctivejsi-slovenski-ziaci-toto-im-nebudete-verit-slovicka-sme-sa-drvili-4-hodiny-denne\/","author":{"@type":"Person","name":"\u0161i\u0161"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/kghBAYcvTiSb0UoENzuPdg.jpg?t=&h=mZ3GGfRmZN6DCZk7T9zphQ&e=2145916800&v=3","height":800,"width":1200},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/tip-od-vas\/","name":"Tip od V\u00e1s"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/tip-od-vas\/slovensko\/","name":"Slovensko"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5e2b022296570">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5e2b022296570 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <!-- //Connect Container: Cas.sk -->
    <script src="//get.s-onetag.com/45a260c0-efeb-4224-bff8-65bd9765ecc6/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>