<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Kraus o Silvestri s Marcinom: Kvôli pyrotechnike šlo o život | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Hosťom Petra Marcina v silvestrovskom vydaní talkšou Neskoro večer je okrem iných aj Andy Kraus, ktorý pridal aj silvestrovskú historku spred rokov. Spolu" />
<meta name="news_keywords" content="neskoro vecer, rtvs, jednotka, peter marcin, andy kraus" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Andy Kraus na Silvester s Petrom Marcinom nezabudne: Problémy s pyrotechnikou, veď tam išlo o život!" />
<meta property="og:description" content="Hosťom Petra Marcina v silvestrovskom vydaní talkšou Neskoro večer je okrem iných aj Andy Kraus, ktorý pridal aj silvestrovskú historku spred rokov. Spolu s Petrom sa totiž snažili skamarátiť s pyrotechnikou - a to bol teda masakrálny zážitok. Skrátka - umelcom do rúk pyrotechniku nikdy nedávajte." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/1WWxul5KSfenxgb0RkAXxQ~Andy-Kraus.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&amp;h=59KLDiLyPcGv3wWWfBqYmA&amp;e=2145916800&amp;v=2" />
<meta property="og:url" content="https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/1WWxul5KSfenxgb0RkAXxQ~Andy-Kraus.jpg?t=LzEyMDB4NjMw&h=pN4ik3OqsLRciMDnvzhEng&e=2145916800&v=2" />
<link rel="canonical" href="https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=45d8b5fb99adb42718ec2778f53b21ea"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=45b9e18f5db05811d8076aedaf9d85a5" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['prominenti', 'prominenti-domaci'];
var adsCid = ['926568'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec --><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'olKVTbe4iU46y185d5K5tOWj7xFRg1undWXbQ_Gyg2z.x7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'prominenti');
        ga('set', 'contentGroup2', 'prominenti-prominenti-domaci');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'tivi.sk');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('video-clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1b2ca3fb';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[247,"neskoro vecer,rtvs,jednotka,peter marcin,andy kraus",""]]});
            __azTracker.push({p: ['pageView', 'article','926568']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="video-clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="video-clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="video-clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								pondelok 30. 12.<br/><a  data-event="video-clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/david/">Dávid</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    1°C&nbsp;&nbsp;Oblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="video-clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="video-clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/3LS5tA0TSD7xMBJCr73RIQ.320~Nov-as-2019-348.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=TfbHC0IJAWrgzZLPAuBDxQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="video-clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="video-clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="video-clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="video-clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="video-clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="video-clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        pondelok 30. 12.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Dávid"  data-event="video-clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/david/">Dávid</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Oblačno"><span class="wi-cloud"></span></div></div>
                            <span class="temperature fleft">1°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="video-clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    


	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="video-clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="video-clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/" data-url="https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/"  data-event="video-clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="video-clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">1</span>
				</span>
            </a>
        
            <div id="button_webpush_5e0a39d230e65" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e0a39d230e65')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F926568%2Fandy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="video-clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>



    <div class="article-container">

        <article id="float5e0a39d230be7">

            <div class="article-wrapper pr-md-20">

                <div class="date-categories">
                    dnes, 18:05                                                <span class="sep">|</span>
                                                            <a  data-event="video-clanok|cesticka|Prominenti"  class="breadcrumb"
                                                                                              href="https://www.cas.sk/prominenti/"
                                                                                              title="Prominenti">Prominenti</a>
                                                            <span class="sep">|</span>
                                                            <a  data-event="video-clanok|cesticka|Domáci Prominenti"  class="breadcrumb"
                                                                                              href="https://www.cas.sk/prominenti/prominenti-domaci/"
                                                                                              title="Domáci Prominenti">Domáci Prominenti</a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Andy Kraus na Silvester s Petrom Marcinom nezabudne: Problémy s pyrotechnikou, veď tam išlo o život!                </h1>
                <div class="cb"></div>

                                    <div class="mt20 article-main-video">
                                    <div class="embed-container">
                <iframe width="640" height="415"
                        src="https://tivi.cas.sk/embed/2524027?autoplay=1"
                        frameborder="0"
                        allowfullscreen>
                </iframe>
            </div>
                                </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Hosťom Petra Marcina v silvestrovskom vydaní talkšou Neskoro večer je okrem iných aj Andy Kraus, ktorý pridal aj silvestrovskú historku spred rokov. Spolu s Petrom sa totiž snažili skamarátiť s pyrotechnikou - a to bol teda masakrálny zážitok. Skrátka - umelcom do rúk pyrotechniku nikdy nedávajte.                    </div>

                    <div class="fulltext mt20">
                        <p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/915642/peter-marcin-si-cestovanie-so-sou-neskoro-vecer-chvali-v-jednom-meste-ho-ludia-potesili-obzvlast-video/"
                                                                                        title="Peter Marcin si cestovanie so šou Neskoro večer chváli: V jednom meste ho ľudia potešili obzvlášť">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AMfTIiDaTKrwC-LkyTpDIA.640~Herec-a-zab-va-Peter-Marcin.jpg?t=LzB4NTQ6NjQweDQxMy8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=iV1J7S5o0SjkOQV50ZxZqg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/AMfTIiDaTKrwC-LkyTpDIA.1280~Herec-a-zab-va-Peter-Marcin.jpg?t=LzB4MTA4OjEyODB4ODI3LzUyMHgzNDgvdG9wL3NtYXJ0&h=_Ou1iBDPDaFa19sA6jgw5g&e=2145916800&v=3" title="Herec a zabávač Peter Marcin | Nový Čas" alt="Herec a zabávač Peter Marcin"><noscript><img src="https://t.aimg.sk/magaziny/AMfTIiDaTKrwC-LkyTpDIA.640~Herec-a-zab-va-Peter-Marcin.jpg?t=LzB4NTQ6NjQweDQxMy8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=iV1J7S5o0SjkOQV50ZxZqg&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/915642/peter-marcin-si-cestovanie-so-sou-neskoro-vecer-chvali-v-jednom-meste-ho-ludia-potesili-obzvlast-video/">Peter Marcin si cestovanie so šou Neskoro večer chváli: V jednom meste ho ľudia potešili obzvlášť</a>
                </h2>
            </div>
        </div>

        </p>                    </div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 926568;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20 mb10">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/" data-url="https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/"
                   class="fb-button"  data-event="video-clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="video-clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5e0a39d2313b3" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5e0a39d2313b3')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                                    <div>
                            <div class="discussion-wrapper" id="discussion-widget">
        
            
                            <div class="d-comments-count-wraper">

                                            <span class="comments-count">Diskusia: </span>
                                                                <span class="comments-count-pre">Celkom </span>
                        <span class="comments-count">
                    1 príspevok                </span>
                                    </div>
            
            
            <div class="d-comments-wrapper mt20">
                <div class="d-submit-form">
                                        <div class="text-area-wrapper">
                        <textarea class="form-control comment-body"></textarea>

                                            </div>
                    <div class="clearfix"></div>
                    
                    
                    <p class="light">
                        Pridaním príspevku súhlasite s <a href="#" id="discussion-rule-link" data-url="https://www.cas.sk/diskusia/pravidla/">pravidlami diskusie</a>.
                    </p>
                    <div class="d-submit-comment-btn fright mb10">Odoslať</div>
                    <div class="clearfix tiny-clear"></div>
                </div>
                                    <div class="sorting-box">
                        Zoradiť:
                                                                                                            <a href="https://www.cas.sk/diskusia/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/?zoradenie=najstarsie">od najstarších</a>
                                                         |                                                                                     <span class="active">od najnovších</span>
                                                                                                    </div>
                                                                            <div class="d-comment-group">
                            	<div class="d-comment-wrapper level0 d-comment-state-1" data-comment-id="32706400" data-azet_user_id="32107447"
		 itemprop="comment">
		<div class="icon-diss s"></div>
		<div class="d-post gender-1">
						<div class="user-img-wrapper">
								<a class="user-img"  data-event="video-clanok|nick|obrazok" >
					<img src="https://s.aimg.sk/rs_base/css/widgets/discussion/male_large.jpg" class="img-circle">
				</a>
			</div>
						<div class="head" id="comm_32706400">
													<a href="http://pokec.azet.sk/kendi00" id="nickLink_kendi00"
					   class="username"  data-event="video-clanok|nick|meno" >
						kendi00					</a>
													<span class="user-ip">
									                </span>
								<div class="button-wrapper">
                        <span class="date">
                            dnes 18:23                        </span>
                                            <span class="sep">|</span>
                        <span class="pointer d-report-comment"  data-event="video-clanok|nahlasit|default" ></span>
                        <span class="sep">|</span>

                        <div class="d-like-box">
                                                        <span class="d-btn d-like" onclick="ga('send','event','video-clanok','hlasovanie','plus');return __azTracker.push({p:['trackEvent','video-clanok','hlasovanie','plus'] });"><i>+</i>3</span>

                                                        <span class="d-btn d-dislike" onclick="ga('send','event','video-clanok','hlasovanie','minus');return __azTracker.push({p:['trackEvent','video-clanok','hlasovanie','minus'] });"><i>-</i>1</span>
                        </div>

                                                                                <span class="d-react ml10" data-comment-id="32706400" onclick="ga('send','event','video-clanok','reagovat','default');return __azTracker.push({p:['trackEvent','video-clanok','reagovat','default'] });">Reagovať</span>
                                            				</div>
			</div>
			<div class="d-body">
                <span>
                                                            Vy dvaja kamarati co sa pre peniaze rozisli a potom zasa ked uz ste nemali peniaze zasa zisli, mi mozete za 10 eur umyt auto.                                                    </span>
							</div>
			<div class="tiny-clear"></div>
		</div>
	</div>
                                                    </div>
                                                </div>

            
                            	<script>
		if (typeof usersData == 'undefined') {var usersData = [];}
										usersData[32107447] = ['kendi00', 'https://s.aimg.sk/rs_base/css/widgets/discussion/male_large.jpg', '47 rokov', 'https://pokec.azet.sk/kendi00', 'Košice - Luník IX', 'Muž', 0, 'https://pokec.azet.sk/kendi00/fotoalbumy', 0, 'https://pokec.azet.sk/kendi00/videoalbumy', 'male', 'https://pokec.azet.sk/sluzby/priatelia/pridaj-priatela/'];
											var urlPrelinkRp = 'https://pokec.azet.sk/sluzby/api/rp';
	</script>
                	<div class="user-bubble-box" id="user-bubble-box">
		<div class="arrow"></div>
		<div class="arrow-up"></div>
		<a href="#" id="user-photo-link" class="photo"><img id="user-photo" src="https://s.aimg.sk/rs_base/css/img/pixel.gif" title="" alt="" width="88" height="110" /></a>
		<div class="data">
			<p>
				<a href="#" class="nick" id="user-nick"></a>
				<span id="user-basic-info" class="sex"></span>
				<span id="user-city" class="city"></span>
				<a href="#" ></a>
				<a href="#" ></a>
			</p>
			<ul class="user-box">
				<li class="fot"><a href="#" title="Fotoalbumy" id="user-fotoalb-lnk"><small id="user-fotoalb-cnt"></small><span class="icon"></span> <span class="text">fotoalbumy</span></a></li>
				<li class="vid"><a href="#" title="Videoalbumy" id="user-videoalb-lnk"><small id="user-videoalb-cnt"></small><span class="icon"></span> <span class="text">videoalbumy</span></a></li>
				<li class="rp"><div id="rp-link" title="Pošli RP"></div></li>
				<li class="fri-add"><a href="#" title="Pridať priateľa" id="user-add-friend"><span class="icon"></span> <span class="text">pridať priateľa</span></a></li>
			</ul>
		</div>
	</div>
            
                                                <div class="d-wrapper-video-article mt15 mb15">
                        <a class="d-btn-video-article" href="https://www.cas.sk/diskusia/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/">
                            Celá diskusia
                        </a>
                    </div>
                            
            </div>
	<script>
		var _Discussion = new RS.Discussion('#discussion-widget', {"call_urls":{"submitComment":"\/MagazinesApi\/submitComment\/","voteComment":"\/MagazinesApi\/voteComment\/","reportComment":"\/MagazinesApi\/reportComment\/","getCaptcha":"\/MagazinesApi\/getCaptcha\/"},"user":{"is_logged":false,"has_paid":null,"anonymous_user_enabled":false,"remoteIp":"107.23.218.4"},"messages":{"login":"Pre pridanie pr\u00edspevku mus\u00edte by\u0165 prihl\u00e1sen\u00fd. Chcete sa prihl\u00e1si\u0165?","confirm_report":"Skuto\u010dne chcete tento pr\u00edspevok ozna\u010di\u0165 ako nevhodn\u00fd"},"discussion_id":"2754582","sorting_get_param":false,"login_url":"https:\/\/prihlasenie.azet.sk\/","register_url":"https:\/\/registracia.azet.sk\/","openAddForm":false,"max_lenght":2000,"project":"cas"});
		if ( typeof usersData !== 'undefined' )
		{
			_Discussion.setAzetUsers( usersData );
		}
	</script>
                    </div>
                

                <div class="author-tip-error-bar">
                    <div class="author">
                        
                                                        Autor: <span class="gray">tivi.sk</span>
                                            </div>
                                        <div class="tip">
                        <a  data-event="video-clanok|funkcne-prvky|mate-tip-pod-clankom"  class="lg-visible"
                                                                          href="https://www.cas.sk/tipredakcii/"
                                                                          title="Máte tip? Dajte nám vedieť."><span
                                    class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť <span
                                    class="underline">mailom</span> alebo na <span class="font-pt-sans-bold">0918 620 001</span></a>
                        <a  data-event="video-clanok|funkcne-prvky|mate-tip-pod-clankom"  class="md-visible sm-visible"
                                                                          href="https://www.cas.sk/tipredakcii/"
                                                                          title="Máte tip? Dajte nám vedieť."><span
                                    class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť</a>
                        <a  data-event="video-clanok|funkcne-prvky|mate-tip-pod-clankom"  class="xs-visible"
                                                                          href="https://www.cas.sk/tipredakcii/" title="Máte tip?"><span
                                    class="cas-color-font font-pt-sans-bold">Máte tip?</span></a>
                    </div>

                    <div class="bug">
                        <a  data-event="video-clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open" id="report_bug_open" href=""
                                                                    title="Nahlásiť chybu">Nahlásiť chybu</a>
                    </div>

                    <div class="cb"></div>

                        <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/926568/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
                </div>

            </div>

            <div class="under-article">
                <div class="article-bottom-lg mr-lg-20 mr-md-20">
                                                    <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/926611/18-ka-napravila-povest-slovenskeho-hokeja-po-senzacnom-obrate-zdolala-silnych-finov/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-1-obrazok"  title="18-ka napravila povesť slovenského hokeja: Po senzačnom obrate zdolala silných Fínov" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/I66IkUPWTEOdE834J5uq_A~Slovensk-reprezent-cia-do-18-rokov.png?t=LzB4MDo4NzV4NDkyLzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=8AxpcciTF6tmxI-2NZCT_A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/I66IkUPWTEOdE834J5uq_A~Slovensk-reprezent-cia-do-18-rokov.png?t=LzB4MDo4NzV4NDkyLzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=b9b4CDDCAzXPOuMIAyEM_Q&e=2145916800&v=3" title="Slovenská reprezentácia do 18 rokov. | Nový Čas" alt="Slovenská reprezentácia do 18 rokov."><noscript><img src="https://t.aimg.sk/magaziny/I66IkUPWTEOdE834J5uq_A~Slovensk-reprezent-cia-do-18-rokov.png?t=LzB4MDo4NzV4NDkyLzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=8AxpcciTF6tmxI-2NZCT_A&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/926611/18-ka-napravila-povest-slovenskeho-hokeja-po-senzacnom-obrate-zdolala-silnych-finov/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-1-nadpis"  title="18-ka napravila povesť slovenského hokeja: Po senzačnom obrate zdolala silných Fínov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                18-ka napravila povesť slovenského hokeja: Po senzačnom obrate zdolala silných Fínov                                                            </span>
                            <span class="hidden xs-visible">
                                Mladíci senzačne zdolali silných Fínov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/926575/ceny-prestiznej-futbalovej-ankety-rozdane-najlepsim-futbalistom-roka-je-ronaldo/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Ceny prestížnej ankety rozdané: Najlepším futbalistom roka je Ronaldo!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/nlSc8BLPQV-uwdK4HfkU2g.1280~Hr-Juventusu-Cristiano-Ronaldo.jpg?t=LzB4NjM6MTI4MHg3ODIvNDUweDMwMC90b3Avc21hcnQ%3D&h=EG5nKEq5_7dR6AngEPZFKg&e=2145916800&v=7" data-1024x2="https://t.aimg.sk/magaziny/nlSc8BLPQV-uwdK4HfkU2g~Hr-Juventusu-Cristiano-Ronaldo.jpg?t=LzB4MTI4OjI1OTh4MTU4OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=B_z2KxX14bkMVNZZgtQ-1g&e=2145916800&v=7" title="Hráč Juventusu Cristiano Ronaldo. | Nový Čas" alt="Hráč Juventusu Cristiano Ronaldo."><noscript><img src="https://t.aimg.sk/magaziny/nlSc8BLPQV-uwdK4HfkU2g.1280~Hr-Juventusu-Cristiano-Ronaldo.jpg?t=LzB4NjM6MTI4MHg3ODIvNDUweDMwMC90b3Avc21hcnQ%3D&h=EG5nKEq5_7dR6AngEPZFKg&e=2145916800&v=7"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/926575/ceny-prestiznej-futbalovej-ankety-rozdane-najlepsim-futbalistom-roka-je-ronaldo/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Ceny prestížnej ankety rozdané: Najlepším futbalistom roka je Ronaldo!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Ceny prestížnej ankety rozdané: Najlepším futbalistom roka je Ronaldo!                                                            </span>
                            <span class="hidden xs-visible">
                                Ronaldo získal prestížne ocenenie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/925030/pri-tychto-skokoch-si-budete-zakryvat-oci-kazdy-je-doslova-o-chlp-parkouristu-by-mohli-stat-zivot-video/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Pri týchto skokoch si budete zakrývať oči: Každý je doslova o chlp, parkouristu by mohli stáť život" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Cnh2hhc3SDzUHt6nbHx8xw.1280~Pri-t-chto-skokoch-si-budete-zakr-va-o-i-Ka-d-je-doslova-o-chlp-parkouristu-by-mohli-st-ivot-by-mohli.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vljowB1TKyRZHniAW6UFOg&e=2145916800&v=8" data-1024x2="https://t.aimg.sk/magaziny/Cnh2hhc3SDzUHt6nbHx8xw~Pri-t-chto-skokoch-si-budete-zakr-va-o-i-Ka-d-je-doslova-o-chlp-parkouristu-by-mohli-st-ivot-by-mohli.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5eUQzMlIo-uobsf0fjba4A&e=2145916800&v=8" title="Pri týchto skokoch si budete zakrývať oči: Každý je doslova o chlp, parkouristu by mohli stáť život by mohli | Nový Čas" alt="Pri týchto skokoch si budete zakrývať oči: Každý je doslova o chlp, parkouristu by mohli stáť život by mohli"><noscript><img src="https://t.aimg.sk/magaziny/Cnh2hhc3SDzUHt6nbHx8xw.1280~Pri-t-chto-skokoch-si-budete-zakr-va-o-i-Ka-d-je-doslova-o-chlp-parkouristu-by-mohli-st-ivot-by-mohli.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vljowB1TKyRZHniAW6UFOg&e=2145916800&v=8"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/925030/pri-tychto-skokoch-si-budete-zakryvat-oci-kazdy-je-doslova-o-chlp-parkouristu-by-mohli-stat-zivot-video/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Pri týchto skokoch si budete zakrývať oči: Každý je doslova o chlp, parkouristu by mohli stáť život" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pri týchto skokoch si budete zakrývať oči: Každý je doslova o chlp, parkouristu by mohli stáť život                                                            </span>
                            <span class="hidden xs-visible">
                                Skoky o chlp: Parkouristu by mohli stáť život                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/926552/chlapec-vyzval-hraca-bostonu-na-hru-vdaka-svojej-sikovnosti-sa-tesi-z-darceku/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Chlapec vyzval hráča Bostonu na hru: Vďaka svojej šikovnosti sa teší z darčeka" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/EJtqusfKT__920aIzpZxoQ~Mal-fan-ik-hr-po-as-prest-vky-s-hr-om-Bruins-hru-Kame-papier-no-nice.jpg?t=LzU5eDA6OTQ5eDUwMC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=mDs8iu7-5Ezlgbz9wM43Mg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/EJtqusfKT__920aIzpZxoQ~Mal-fan-ik-hr-po-as-prest-vky-s-hr-om-Bruins-hru-Kame-papier-no-nice.jpg?t=LzU5eDA6OTQ5eDUwMC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=dmkrDPPsAM8sW6lnpbmkhA&e=2145916800&v=3" title="Malý fanúšik hrá počas prestávky s hráčom Bruins hru Kameň, papier nožnice | Nový Čas" alt="Malý fanúšik hrá počas prestávky s hráčom Bruins hru Kameň, papier nožnice"><noscript><img src="https://t.aimg.sk/magaziny/EJtqusfKT__920aIzpZxoQ~Mal-fan-ik-hr-po-as-prest-vky-s-hr-om-Bruins-hru-Kame-papier-no-nice.jpg?t=LzU5eDA6OTQ5eDUwMC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=mDs8iu7-5Ezlgbz9wM43Mg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/926552/chlapec-vyzval-hraca-bostonu-na-hru-vdaka-svojej-sikovnosti-sa-tesi-z-darceku/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Chlapec vyzval hráča Bostonu na hru: Vďaka svojej šikovnosti sa teší z darčeka" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Chlapec vyzval hráča Bostonu na hru: Vďaka svojej šikovnosti sa teší z darčeka                                                            </span>
                            <span class="hidden xs-visible">
                                Chlapec získal puk vďaka svojej šikovnosti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/926680/na-oblohe-sa-objavil-prenadherny-ukaz-ked-to-ludia-zbadali-vsetci-hned-vytahovali-mobily-video/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Na oblohe sa objavil prenádherný úkaz: Keď to ľudia zbadali, všetci hneď vyťahovali mobily" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/IQ0YZAlyQw-uBCML9N0QBQ.640~Na-oblohe-sa-objavil-pren-dhern-kaz-Ke-to-udia-zbadali-v-etci-hne-vy-ahovali-mobily.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=jNvp1Ux1AIWIpigWZoFEPg&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/IQ0YZAlyQw-uBCML9N0QBQ~Na-oblohe-sa-objavil-pren-dhern-kaz-Ke-to-udia-zbadali-v-etci-hne-vy-ahovali-mobily.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=P5y54t5xJ_zbYw6KF2ddsQ&e=2145916800&v=5" title="Na oblohe sa objavil prenádherný úkaz: Keď to ľudia zbadali, všetci hneď vyťahovali mobily | Nový Čas" alt="Na oblohe sa objavil prenádherný úkaz: Keď to ľudia zbadali, všetci hneď vyťahovali mobily"><noscript><img src="https://t.aimg.sk/magaziny/IQ0YZAlyQw-uBCML9N0QBQ.640~Na-oblohe-sa-objavil-pren-dhern-kaz-Ke-to-udia-zbadali-v-etci-hne-vy-ahovali-mobily.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=jNvp1Ux1AIWIpigWZoFEPg&e=2145916800&v=5"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/926680/na-oblohe-sa-objavil-prenadherny-ukaz-ked-to-ludia-zbadali-vsetci-hned-vytahovali-mobily-video/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Na oblohe sa objavil prenádherný úkaz: Keď to ľudia zbadali, všetci hneď vyťahovali mobily" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Na oblohe sa objavil prenádherný úkaz: Keď to ľudia zbadali, všetci hneď vyťahovali mobily                                                            </span>
                            <span class="hidden xs-visible">
                                Keď zbadali úkaz na oblohe, vyťahovali mobily                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/926573/landeskog-najprv-vyskolil-obranu-potom-to-schytal-brankar-proti-tejto-strele-nemal-ziadnu-sancu/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Landeskog najprv vyškolil obranu, potom to schytal brankár: Proti tejto strele nemal žiadnu šancu!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dTtr_tByQbPNXZmfPaE_SA~Hr-Colorada-Gabriel-Landeskog-prekon-va-brank-ra-Minnesoty.jpg?t=LzB4MDo4NjV4NDg2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yUHcaICfwL9gapiEinMzgw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/dTtr_tByQbPNXZmfPaE_SA~Hr-Colorada-Gabriel-Landeskog-prekon-va-brank-ra-Minnesoty.jpg?t=LzB4MDo4NjV4NDg2LzkwMHg2MDAvdG9wL3NtYXJ0&h=kizrPMe5NjYvChyI-jZjxg&e=2145916800&v=3" title="Hráč Colorada Gabriel Landeskog prekonáva brankára Minnesoty | Nový Čas" alt="Hráč Colorada Gabriel Landeskog prekonáva brankára Minnesoty"><noscript><img src="https://t.aimg.sk/magaziny/dTtr_tByQbPNXZmfPaE_SA~Hr-Colorada-Gabriel-Landeskog-prekon-va-brank-ra-Minnesoty.jpg?t=LzB4MDo4NjV4NDg2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yUHcaICfwL9gapiEinMzgw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/926573/landeskog-najprv-vyskolil-obranu-potom-to-schytal-brankar-proti-tejto-strele-nemal-ziadnu-sancu/?AT=wgt.article_videoclanok-podclankom.c.x...B.2"  data-event="video-clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Landeskog najprv vyškolil obranu, potom to schytal brankár: Proti tejto strele nemal žiadnu šancu!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Landeskog najprv vyškolil obranu, potom to schytal brankár: Proti tejto strele nemal žiadnu šancu!                                                            </span>
                            <span class="hidden xs-visible">
                                Landeskog ohúril parádnym gólom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
                            
                    <div class="sm-visible xs-visible">
                        <div class="top-articles">
                            <div class="cloneable top-content-article col-lg-12 col-md-12 col-sm-12 col-xs-12"
                                 data-clone-target="#article-right-section">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </article>

        <aside class="side-section">
            <div id="article-right-section">
                            <div class="article-box article-small col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="article-item-wrapper">
                    <div class="article-item">

                                                                        
                        <a href="https://www.cas.sk/clanok/926515/odbornicka-o-prehreskoch-pri-vybere-plesovych-siat-neviem-preco-slovenske-zeny-toto-riesia-video/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2" class="article-image playbutton-display"  data-event="video-clanok|related-tivi-video-3|clanok1-obrazok" >
                            <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/keH6mSJUTbWVJWpFmlU3dQ.png?t=LzB4NTo1ODd4MzM1LzMwMHgxNjkvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=XWU6HhoAzNuXZ73iCg8Yeg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/keH6mSJUTbWVJWpFmlU3dQ.png?t=LzB4NTo1ODd4MzM1LzYwMHgzMzgvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=j9uEaSArcgueT68L3ktpmA&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/keH6mSJUTbWVJWpFmlU3dQ.png?t=LzB4NTo1ODd4MzM1LzMwMHgxNjkvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=XWU6HhoAzNuXZ73iCg8Yeg&e=2145916800&v=3"></noscript>                            <div class='article-play-button'><div class='play-icon'></div></div>                        </a>

                        <div class="mt5">
                                                        <a class="default-article-title" href="https://www.cas.sk/clanok/926515/odbornicka-o-prehreskoch-pri-vybere-plesovych-siat-neviem-preco-slovenske-zeny-toto-riesia-video/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2"  data-event="video-clanok|related-tivi-video-3|clanok1-nazov"  title="Odborníčka o prehreškoch pri výbere plesových šiat: Neviem, prečo slovenské ženy toto riešia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Odborníčka o prehreškoch pri výbere plesových šiat: Neviem, prečo slovenské ženy toto riešia                                                            </span>
                                <span class="hidden xs-visible">
                                Odborníčka o plesových šatách: Prečo toto Slovenky robia?!                                                            </span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="tiny-clear mb30"></div>
            </div>
                        <div class="article-box article-small col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="article-item-wrapper">
                    <div class="article-item">

                                                                        
                        <a href="https://www.cas.sk/clanok/925572/sasa-gachulincova-uprimne-rande-s-inym-muzom-na-tom-ako-by-reagoval-jej-frajer-sa-zasmejete-video/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2" class="article-image playbutton-display"  data-event="video-clanok|related-tivi-video-3|clanok2-obrazok" >
                            <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cEzWetpvSoDHXvmBtiJ5LQ~Sa-a-Gachulincov.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=iLgpkh4dGpRVNesu3TvCwg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/cEzWetpvSoDHXvmBtiJ5LQ~Sa-a-Gachulincov.jpg?t=LzYwMHgzMzgvdG9wL3NtYXJ0&h=9mYMa8zP5sJShgzWnwOSrQ&e=2145916800&v=2" title="Saša Gachulincová | Nový Čas" alt="Saša Gachulincová"><noscript><img src="https://t.aimg.sk/magaziny/cEzWetpvSoDHXvmBtiJ5LQ~Sa-a-Gachulincov.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=iLgpkh4dGpRVNesu3TvCwg&e=2145916800&v=2"></noscript>                            <div class='article-play-button'><div class='play-icon'></div></div>                        </a>

                        <div class="mt5">
                                                        <a class="default-article-title" href="https://www.cas.sk/clanok/925572/sasa-gachulincova-uprimne-rande-s-inym-muzom-na-tom-ako-by-reagoval-jej-frajer-sa-zasmejete-video/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2"  data-event="video-clanok|related-tivi-video-3|clanok2-nazov"  title="Saša Gachulincová úprimne: Rande s iným mužom? Na tom, ako by reagoval jej frajer, sa zasmejete" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Saša Gachulincová úprimne: Rande s iným mužom? Na tom, ako by reagoval jej frajer, sa zasmejete                                                            </span>
                                <span class="hidden xs-visible">
                                Zadaná Saša Gachulincová úprimne: Rande s iným mužom?                                                            </span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="tiny-clear mb30"></div>
            </div>
                        <div class="article-box article-small col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="article-item-wrapper">
                    <div class="article-item">

                                                                        
                        <a href="https://www.cas.sk/clanok/924937/ceky-si-vybral-misa-hudaka-za-krstneho-otca-svojho-syna-z-jeho-odovodnenia-puknete-od-smiechu-video/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2" class="article-image playbutton-display"  data-event="video-clanok|related-tivi-video-3|clanok3-obrazok" >
                            <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/FvQvYeonS72Yj-YbUD1mzw.640~Osl-vencovi-pri-iel-zagratulova-aj-kamar-t-ekovsk.jpg?t=LzB4MTM1OjY0MHg0OTUvMzAweDE2OS90b3Avc21hcnQ%3D&h=uoBZzNymrzywqaVYFmCMGQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/FvQvYeonS72Yj-YbUD1mzw~Osl-vencovi-pri-iel-zagratulova-aj-kamar-t-ekovsk.jpg?t=LzB4MjU0OjEyMDB4OTI5LzYwMHgzMzgvdG9wL3NtYXJ0&h=aKywIeBcI_mL6VPNuRiLig&e=2145916800&v=3" title="Oslávencovi prišiel zagratulovať aj kamarát Čekovský. | Nový Čas" alt="Oslávencovi prišiel zagratulovať aj kamarát Čekovský."><noscript><img src="https://t.aimg.sk/magaziny/FvQvYeonS72Yj-YbUD1mzw.640~Osl-vencovi-pri-iel-zagratulova-aj-kamar-t-ekovsk.jpg?t=LzB4MTM1OjY0MHg0OTUvMzAweDE2OS90b3Avc21hcnQ%3D&h=uoBZzNymrzywqaVYFmCMGQ&e=2145916800&v=3"></noscript>                            <div class='article-play-button'><div class='play-icon'></div></div>                        </a>

                        <div class="mt5">
                                                        <a class="default-article-title" href="https://www.cas.sk/clanok/924937/ceky-si-vybral-misa-hudaka-za-krstneho-otca-svojho-syna-z-jeho-odovodnenia-puknete-od-smiechu-video/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2"  data-event="video-clanok|related-tivi-video-3|clanok3-nazov"  title="Čeky si vybral Miša Hudáka za krstného otca svojho syna: Z jeho odôvodnenia puknete od smiechu!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Čeky si vybral Miša Hudáka za krstného otca svojho syna: Z jeho odôvodnenia puknete od smiechu!                                                            </span>
                                <span class="hidden xs-visible">
                                Hudák je krstným Čekyho syna: Z dôvodu puknete od smiechu                                                            </span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="tiny-clear mb30"></div>
            </div>
                            
                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            <div class="article-box article-small col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="article-item-wrapper">
                    <div class="article-item">

                                                                        
                        <a href="https://www.cas.sk/clanok/926331/lubos-kostelny-priznal-cosi-prilis-osobne-pre-toto-ho-zeny-pozyvaju-tam-kde-maju-ini-muzi-vstup-zakazany/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2" class="article-image playbutton-display"  data-event="video-clanok|most-viewed-3|clanok1-obrazok" >
                            <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/00bAVaKRSwS9iElN2RGoqw~Sympa-k-Kosteln-Prizn-va-e-ve-a-ud-mu-hovor-ako-by-mu-otcovstvo-seklo.jpg?t=LzB4OTc6NTkzeDQzMS8zMDB4MTY5L3RvcC9zbWFydA%3D%3D&h=o_OwPI6kr04rrHn3sNNnEg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/00bAVaKRSwS9iElN2RGoqw~Sympa-k-Kosteln-Prizn-va-e-ve-a-ud-mu-hovor-ako-by-mu-otcovstvo-seklo.jpg?t=LzB4OTc6NTkzeDQzMS82MDB4MzM4L3RvcC9zbWFydA%3D%3D&h=xeY5VTEaezOQ844c0eGALQ&e=2145916800&v=2" title="Sympaťák Kostelný: Priznáva, že veľa ľudí mu hovorí, ako by mu otcovstvo seklo. | Nový Čas" alt="Sympaťák Kostelný: Priznáva, že veľa ľudí mu hovorí, ako by mu otcovstvo seklo."><noscript><img src="https://t.aimg.sk/magaziny/00bAVaKRSwS9iElN2RGoqw~Sympa-k-Kosteln-Prizn-va-e-ve-a-ud-mu-hovor-ako-by-mu-otcovstvo-seklo.jpg?t=LzB4OTc6NTkzeDQzMS8zMDB4MTY5L3RvcC9zbWFydA%3D%3D&h=o_OwPI6kr04rrHn3sNNnEg&e=2145916800&v=2"></noscript>                            <div class='article-play-button'><div class='play-icon'></div></div>                        </a>

                        <div class="mt5">
                                                        <a class="default-article-title" href="https://www.cas.sk/clanok/926331/lubos-kostelny-priznal-cosi-prilis-osobne-pre-toto-ho-zeny-pozyvaju-tam-kde-maju-ini-muzi-vstup-zakazany/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2"  data-event="video-clanok|most-viewed-3|clanok1-nazov"  title="Ľuboš Kostelný priznal čosi príliš osobné: Pre toto ho ženy pozývajú tam, kde majú iní muži vstup zakázaný" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ľuboš Kostelný priznal čosi príliš osobné: Pre toto ho ženy pozývajú tam, kde majú iní muži vstup zakázaný                                                            </span>
                                <span class="hidden xs-visible">
                                Ľuboš Kostelný hrá aj v súkromí dôležitú rolu                                                            </span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="tiny-clear mb30"></div>
            </div>
                        <div class="article-box article-small col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="article-item-wrapper">
                    <div class="article-item">

                                                                        
                        <a href="https://www.cas.sk/clanok/925787/herec-lukas-latinak-priznal-trapenie-tato-cast-jeho-tela-mu-robi-problemy-video/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2" class="article-image playbutton-display"  data-event="video-clanok|most-viewed-3|clanok2-obrazok" >
                            <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/za-gKbC1Q1T20fVwc92kXA.png?t=LzMwMHgxNjkvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=Flj9Uv-IO6-IHy2M_5XxQg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/za-gKbC1Q1T20fVwc92kXA.png?t=LzYwMHgzMzgvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=4wyrpDr4SkWI8UeAEdVwRg&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/za-gKbC1Q1T20fVwc92kXA.png?t=LzMwMHgxNjkvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=Flj9Uv-IO6-IHy2M_5XxQg&e=2145916800&v=2"></noscript>                            <div class='article-play-button'><div class='play-icon'></div></div>                        </a>

                        <div class="mt5">
                                                        <a class="default-article-title" href="https://www.cas.sk/clanok/925787/herec-lukas-latinak-priznal-trapenie-tato-cast-jeho-tela-mu-robi-problemy-video/?AT=wgt.article_videoclanok-najnovsie.c.x...B.2"  data-event="video-clanok|most-viewed-3|clanok2-nazov"  title="Herec Lukáš Latinák priznal trápenie: Táto časť jeho tela mu robí problémy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Herec Lukáš Latinák priznal trápenie: Táto časť jeho tela mu robí problémy                                                            </span>
                                <span class="hidden xs-visible">
                                Lukáš Latinák otvorene: Táto časť tela mu robí problémy                                                            </span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="tiny-clear mb30"></div>
            </div>
                        <div class="article-box article-small col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="article-item-wrapper">
                    <div class="article-item">

                                                                        
                        <a href="https://tivi.cas.sk/video/2523810/ceky-konecne-odhalil-sukromie-z-toho-co-predviedla-jeho-krasna-dcera-isiel-do-kolien/" class="article-image playbutton-display"  data-event="video-clanok|most-viewed-3|clanok3-obrazok" >
                            <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Zy3qDnDSStG_n4PRKnuKiw.640~eky-kone-ne-odhalil-s-kromie-Z-toho-o-predviedla-jeho-kr-sna-dc-ra-i-iel-do-kolien.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=9ZQLIY3TRc7u3dOLSMt9Cw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Zy3qDnDSStG_n4PRKnuKiw.1280~eky-kone-ne-odhalil-s-kromie-Z-toho-o-predviedla-jeho-kr-sna-dc-ra-i-iel-do-kolien.jpg?t=LzYwMHgzMzgvdG9wL3NtYXJ0&h=r8xtNdH5lPfTKlO-zllX_w&e=2145916800&v=2" title="Čeky konečne odhalil súkromie: Z toho, čo predviedla jeho krásna dcéra, išiel do kolien | Nový Čas" alt="Čeky konečne odhalil súkromie: Z toho, čo predviedla jeho krásna dcéra, išiel do kolien"><noscript><img src="https://t.aimg.sk/magaziny/Zy3qDnDSStG_n4PRKnuKiw.640~eky-kone-ne-odhalil-s-kromie-Z-toho-o-predviedla-jeho-kr-sna-dc-ra-i-iel-do-kolien.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=9ZQLIY3TRc7u3dOLSMt9Cw&e=2145916800&v=2"></noscript>                                                    </a>

                        <div class="mt5">
                                                        <a class="default-article-title" href="https://tivi.cas.sk/video/2523810/ceky-konecne-odhalil-sukromie-z-toho-co-predviedla-jeho-krasna-dcera-isiel-do-kolien/"  data-event="video-clanok|most-viewed-3|clanok3-nazov"  title="Čeky konečne odhalil súkromie: Z toho, čo predviedla jeho krásna dcéra, išiel do kolien" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Čeky konečne odhalil súkromie: Z toho, čo predviedla jeho krásna dcéra, išiel do kolien                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Tivi.sk</span></span>                            </span>
                                <span class="hidden xs-visible">
                                Čeky odhalil súkromie, toto predviedla jeho krásna dcéra                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Tivi.sk</span></span>                            </span>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="tiny-clear mb30"></div>
            </div>
                            
                <div class="tiny-clear"></div>
            </div>
        </aside>
    </div>                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/926568\/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video\/"},"headline":"Andy Kraus na Silvester s Petrom Marcinom nezabudne: Probl\u00e9my s pyrotechnikou, ve\u010f tam i\u0161lo o \u017eivot!","datePublished":"2019-12-30T18:05:00+01:00","dateModified":"2019-12-30T13:46:56+01:00","articleBody":"","alternativeHeadline":"Kraus o Silvestri s Marcinom: Kv\u00f4li pyrotechnike \u0161lo o \u017eivot","description":"Hos\u0165om Petra Marcina v silvestrovskom vydan\u00ed talk\u0161ou Neskoro ve\u010der je okrem in\u00fdch aj Andy Kraus, ktor\u00fd pridal aj silvestrovsk\u00fa historku spred rokov. Spolu s Petrom sa toti\u017e sna\u017eili skamar\u00e1ti\u0165 s pyrotechnikou - a to bol teda masakr\u00e1lny z\u00e1\u017eitok. Skr\u00e1tka - umelcom do r\u00fak pyrotechniku nikdy ned\u00e1vajte.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/926568\/andy-kraus-na-silvester-s-petrom-marcinom-nezabudne-problemy-s-pyrotechnikou-ved-tam-islo-o-zivot-video\/","author":{"@type":"Person","name":"tivi.sk"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/1WWxul5KSfenxgb0RkAXxQ.jpg?t=&h=hJ7O4Zc07Xm0Cfgy5OWLHg&e=2145916800&v=2","height":294,"width":523},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/prominenti\/","name":"Prominenti"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/prominenti\/prominenti-domaci\/","name":"Dom\u00e1ci Prominenti"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="video-clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="video-clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="video-clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="video-clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="video-clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="video-clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="video-clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="video-clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="video-clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="video-clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="video-clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="video-clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="video-clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5e0a39d233b60">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5e0a39d233b60 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <!-- //Connect Container: Cas.sk -->
    <script src="//get.s-onetag.com/45a260c0-efeb-4224-bff8-65bd9765ecc6/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>