<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Zomrela prvá a jediná šéfka UNHCR | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Sadako Ogataová, prvá a jediná žena, ktorá pôsobila vo funkcii vysokej komisárky OSN pre utečencov (UNHCR), zomrela vo veku 92 rokov. V utorok o tom" />
<meta name="news_keywords" content="osn, japonsko, unhcr, ogataova, sefka, prva, umrtie, tasr, sadako ogataova" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Zmenila životy miliónom utečencov: Zomrela Sadako Ogataová († 92), prvá a jediná šéfka UNHCR" />
<meta property="og:description" content="Sadako Ogataová, prvá a jediná žena, ktorá pôsobila vo funkcii vysokej komisárky OSN pre utečencov (UNHCR), zomrela vo veku 92 rokov. V utorok o tom informovala tlačová agentúra DPA." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/GKLfabJ-RpX2uzKw03bEhg~Sadako-Ogataov-92-na-arch-vnej-sn-mke-z-roku-2000.jpg?t=LzB4NTUzOjE0NDh4MTM2Ny9maXQtaW4vNjAweDA%3D&amp;h=wxfkaFtPZ2u19GTvJieKMA&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/GKLfabJ-RpX2uzKw03bEhg~Sadako-Ogataov-92-na-arch-vnej-sn-mke-z-roku-2000.jpg?t=LzB4NTUzOjE0NDh4MTM2Ny8xMjAweDYzMA%3D%3D&h=UJzNA-vLXXG3MIKVFsqCZw&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=45d8b5fb99adb42718ec2778f53b21ea"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=45b9e18f5db05811d8076aedaf9d85a5" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'zahranicne-spravy'];
var adsCid = ['903401'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.189714d3';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"osn,japonsko,unhcr,ogataova,sefka,prva,umrtie,tasr,sadako ogataova",""]]});
            __azTracker.push({p: ['pageView', 'article','903401']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								utorok 29. 10.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/klara/">Klára</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    9°C&nbsp;&nbsp;Oblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/11a65WXHR7-5AlpnkF4kNg.320~Nov-as-2019-291.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=Gtpx4_ksme0htWWIv2WNow&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/prominenti/karel-gott/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Karel Gott († 80)">Karel Gott († 80)</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Voľby 2020">Voľby 2020</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        utorok 29. 10.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Klára"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/klara/">Klára</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Oblačno"><span class="wi-cloud"></span></div></div>
                            <span class="temperature fleft">9°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/" data-url="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">0</span>
				</span>
            </a>
        
            <div id="button_webpush_5db890f0e1693" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5db890f0e1693')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F903401%2Fzmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5db890f0e1259">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 18:48                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Zmenila životy miliónom utečencov: Zomrela Sadako Ogataová († 92), prvá a jediná šéfka UNHCR                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/" data-url="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">0</span>
        </a>

    
        <div id="button_webpush_5db890f0e1b05" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5db890f0e1b05')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Sadako Ogataová († 92) na archívnej snímke z roku 2000" href="https://www.cas.sk/fotogaleria/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/1/" class="img">
                        
                            <img id=img-5db890f0e1d5d  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/GKLfabJ-RpX2uzKw03bEhg~Sadako-Ogataov-92-na-arch-vnej-sn-mke-z-roku-2000.jpg?t=LzB4NTUzOjE0NDh4MTM2Ny84MDB4NDUwL3NtYXJ0&h=9Z8eTB11IVx66PUQftn8hg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/GKLfabJ-RpX2uzKw03bEhg~Sadako-Ogataov-92-na-arch-vnej-sn-mke-z-roku-2000.jpg?t=LzB4NTUzOjE0NDh4MTM2Ny8xNjAweDkwMC9zbWFydA%3D%3D&h=Qcc_rAricE2v-LaA2XS_kA&e=2145916800&v=3" title="Sadako Ogataová († 92) na archívnej snímke z roku 2000 | Nový Čas" alt="Sadako Ogataová" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/GKLfabJ-RpX2uzKw03bEhg~Sadako-Ogataov-92-na-arch-vnej-sn-mke-z-roku-2000.jpg?t=LzB4NTUzOjE0NDh4MTM2Ny84MDB4NDUwL3NtYXJ0&h=9Z8eTB11IVx66PUQftn8hg&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5db890f0e1d5d")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/1/" class="titlewrapper" title="Sadako Ogataová († 92) na archívnej snímke z roku 2000">
                            Sadako Ogataová († 92) na archívnej snímke z roku 2000                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Sadako Ogataová, prvá a jediná žena, ktorá pôsobila vo funkcii vysokej komisárky OSN pre utečencov (UNHCR), zomrela vo veku 92 rokov. V utorok o tom informovala tlačová agentúra DPA.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Ogataová, ktorá bola všeobecne rešpektovaná ako vášnivá obhajkyňa práv utečencov po celom svete, zomrela 22. októbra v rodnom Japonsku. Šéf OSN António Guterres uviedol, že ho správa o jej úmrtí "hlboko zarmútila".</p>
<p>"Sadako Ogataová svojím konaním nastavila princípy pomoci utečencom: sú to zásadovosť, súcit, efektívnosť," napísal Guterres v utorkovom vyhlásení. <strong>"Bola priekopníčkou nielen v upozorňovaní na vplyv násilia na ženy, ale aj v tom, že žiadala účasť žien na riešení problémov,"</strong> dodal šéf OSN.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Počas funkčného obdobia v rokoch 1991 - 2000 pracovala Ogataová na niektorých veľkých výzvach, ako boli balkánske vojny či pomoc kurdským utečencom unikajúcim z Iraku po vypuknutí vojny v Perzskom zálive v roku 1991. Takisto dohliadala na rozsiahle humanitárne operácie reagujúce na krízy v bývalom Sovietskom zväze, Somálsku a vo Východnom Timore.</p>
<p>"Pani Ogataová bola vizionárskou líderkou, ktorá previedla UNHCR cez jednu z najzávažnejších dekád v dejinách úradu,<strong> zmenila životy miliónom utečencov a ďalších ľudí zdrvených vojnou, etnickými čistkami alebo genocídou,"</strong> napísal v tlačovom vyhlásení súčasný vysoký komisár OSN pre utečencov Filippo Grandi.</p>
<p>Ogataová bola známa tým, že sa osobne a aktívne zapájala do pomoci ľuďom v núdzi a <strong>na svojich cestách v teréne nosila prilbu a nepriestrelnú vestu.</strong></p>
<p>Japonský premiér Šinzó Abe ju ocenil ako ženu, ktorá bola "aktívna na frontových líniách a ohľaduplná voči trpiacim ľuďom", napísal spravodajský portál Nippon.</p>
<p>Ogataová riadila v rokoch 2003 - 2012 Japonský úrad pre medzinárodnú spoluprácu, kde naďalej pomáhala predchádzať situáciám, ktoré by viedli k vysídľovaniu obyvateľov.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 903401;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/" data-url="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">0</span>
        </a>

    
        <div id="button_webpush_5db890f0e1e6a" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5db890f0e1e6a')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/903390/policajti-zastavili-na-dialnici-slavomira-nalez-v-jeho-aute-mu-poriadne-zavaril/" title="Policajti zastavili na diaľnici Slavomíra: Nález v jeho aute mu poriadne zavaril">
                            Policajti zastavili na diaľnici Slavomíra: Nález v jeho aute mu poriadne zavaril                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/903387/lidri-eu-oficialne-schvalili-odklad-brexitu-tusk-sa-s-britmi-rozlucil-a-v-jednej-veci-ich-varoval/" title="Lídri EÚ oficiálne schválili odklad brexitu: Tusk sa s Britmi rozlúčil a v jednej veci ich varoval">
                            Lídri EÚ oficiálne schválili odklad brexitu: Tusk sa s Britmi rozlúčil a v jednej veci ich varoval                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/903378/pripad-39-mrtvych-tiel-najdenych-v-kamione-policia-patra-po-dvoch-bratoch/" title="Prípad 39 mŕtvych tiel nájdených v kamióne: Polícia pátra po dvoch bratoch">
                            Prípad 39 mŕtvych tiel nájdených v kamióne: Polícia pátra po dvoch bratoch                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/903338/madarsky-futbalista-nafukal-za-volantom-preco-vyviazol-len-so-smiesnou-pokutou/" title="Maďarský futbalista nafúkal za volantom: Prečo vyviazol len so smiešnou pokutou?">
                            Maďarský futbalista nafúkal za volantom: Prečo vyviazol len so smiešnou pokutou?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/903315/tragicky-pad-dievcatka-na-vyletnej-lodi-zo-smrti-vnucky-2-obvinili-stareho-otca/" title="Tragický pád dievčatka na výletnej lodi: Zo smrti vnučky († 2) obvinili starého otca">
                            Tragický pád dievčatka na výletnej lodi: Zo smrti vnučky († 2) obvinili starého otca                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/903313/po-11-dnoch-na-mori-ich-pustia-taliansko-povoli-zakotvit-lodi-so-104-migrantmi/" title="Po 11 dňoch na mori ich pustia: Taliansko povolí zakotviť lodi so 104 migrantmi">
                            Po 11 dňoch na mori ich pustia: Taliansko povolí zakotviť lodi so 104 migrantmi                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903437/saxana-v-slzach-zomrela-oblubena-ceska-herecka-78-znama-z-filmu-divka-na-kosteti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Saxana v slzách! Zomrela obľúbená česká herečka († 78) známa z filmu Dívka na koštěti" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2e1XZPhTRTD7uYHmJsVIVg~ilustra-n-foto.jpg?t=LzB4ODA6MTM4NXg4NTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=yVQ-a97KlvoRGRNWVFwplw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/2e1XZPhTRTD7uYHmJsVIVg~ilustra-n-foto.jpg?t=LzB4ODA6MTM4NXg4NTkvOTAweDYwMC90b3Avc21hcnQ%3D&h=i20T68PafvsXLQlBnNp2hg&e=2145916800&v=3" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/2e1XZPhTRTD7uYHmJsVIVg~ilustra-n-foto.jpg?t=LzB4ODA6MTM4NXg4NTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=yVQ-a97KlvoRGRNWVFwplw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903437/saxana-v-slzach-zomrela-oblubena-ceska-herecka-78-znama-z-filmu-divka-na-kosteti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Saxana v slzách! Zomrela obľúbená česká herečka († 78) známa z filmu Dívka na koštěti" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Saxana v slzách! Zomrela obľúbená česká herečka († 78) známa z filmu Dívka na koštěti                                                            </span>
                            <span class="hidden xs-visible">
                                Zomrela herečka († 78) z filmu Dívka na koštěti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/900565/chlapcek-dostal-chripku-desivo-sa-to-zvrtlo-nemoze-chodit-jest-ani-rozpravat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Chlapček dostal chrípku, desivo sa to zvrtlo: Nemôže chodiť, jesť ani rozprávať!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/R_3zylPmRwTYDo_rxBIrog~Blake-nedok-e-jes-spa-ani-rozpr-va.png?t=LzR4MDo2OTB4Mzg2LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=VdUBjFYYqlVuSkenFDQT6w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/R_3zylPmRwTYDo_rxBIrog~Blake-nedok-e-jes-spa-ani-rozpr-va.png?t=LzR4MDo2OTB4Mzg2LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=oW4qsPs0dmb5eoHNFpF78g&e=2145916800&v=3" title="Blake nedokáže jesť, spať ani rozprávať.  | Nový Čas" alt="Blake nedokáže"><noscript><img src="https://t.aimg.sk/magaziny/R_3zylPmRwTYDo_rxBIrog~Blake-nedok-e-jes-spa-ani-rozpr-va.png?t=LzR4MDo2OTB4Mzg2LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=VdUBjFYYqlVuSkenFDQT6w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/900565/chlapcek-dostal-chripku-desivo-sa-to-zvrtlo-nemoze-chodit-jest-ani-rozpravat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Chlapček dostal chrípku, desivo sa to zvrtlo: Nemôže chodiť, jesť ani rozprávať!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Chlapček dostal chrípku, desivo sa to zvrtlo: Nemôže chodiť, jesť ani rozprávať!                                                            </span>
                            <span class="hidden xs-visible">
                                Chlapček dostal chrípku, desivo sa to zvrtlo                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903432/strelba-pred-francuzskou-mesitou-84-rocny-muz-sa-chcel-pomstit-za-poziar-notre-dame/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Streľba pred francúzskou mešitou: 84-ročný muž sa chcel pomstiť za požiar Notre-Dame" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/O-2dhy3gRui5YIimho_6qQ.1280~Vy-anie-84-ro-n-ho-strelca-si-vy-iadalo-dvoch-zranen-ch.jpg?t=LzB4MTc1OjEyODB4ODkzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=lAdALXSbU7Rrp_oYXBtRCg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/O-2dhy3gRui5YIimho_6qQ.2560~Vy-anie-84-ro-n-ho-strelca-si-vy-iadalo-dvoch-zranen-ch.jpg?t=LzB4MzUwOjI1NjB4MTc4Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=BdIPwJe9_ymQAWodsRCVrw&e=2145916800&v=3" title="Vyčíňanie 84-ročného strelca si vyžiadalo dvoch zranených. | Nový Čas" alt="Vyčíňanie"><noscript><img src="https://t.aimg.sk/magaziny/O-2dhy3gRui5YIimho_6qQ.1280~Vy-anie-84-ro-n-ho-strelca-si-vy-iadalo-dvoch-zranen-ch.jpg?t=LzB4MTc1OjEyODB4ODkzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=lAdALXSbU7Rrp_oYXBtRCg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903432/strelba-pred-francuzskou-mesitou-84-rocny-muz-sa-chcel-pomstit-za-poziar-notre-dame/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Streľba pred francúzskou mešitou: 84-ročný muž sa chcel pomstiť za požiar Notre-Dame" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Streľba pred francúzskou mešitou: 84-ročný muž sa chcel pomstiť za požiar Notre-Dame                                                            </span>
                            <span class="hidden xs-visible">
                                Dôchodca odhalil motív svojej streľby pred mešitou                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903425/matka-prisla-o-svoje-dve-deti-zistite-co-na-nu-vytiahol-exmanzel-vzkypi-vo-vas-zlc/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Matka prišla o svoje dve deti: Zistíte, čo na ňu vytiahol exmanžel, vzkypí vo vás žlč" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AUb7yjJsRYTyfzPok-NmRw.1280~Mother-and-daughter-hugging.jpg?t=LzB4OTQ6MTI4MHg4MTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=QHFHUzs-M4VNmk8APrti5Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/AUb7yjJsRYTyfzPok-NmRw.2560~Mother-and-daughter-hugging.jpg?t=LzB4MTg5OjI1NjB4MTYyNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=44EL997Uj3-9soIpA83rww&e=2145916800&v=2" title="Mother and daughter hugging | Nový Čas" alt="Mother and"><noscript><img src="https://t.aimg.sk/magaziny/AUb7yjJsRYTyfzPok-NmRw.1280~Mother-and-daughter-hugging.jpg?t=LzB4OTQ6MTI4MHg4MTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=QHFHUzs-M4VNmk8APrti5Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903425/matka-prisla-o-svoje-dve-deti-zistite-co-na-nu-vytiahol-exmanzel-vzkypi-vo-vas-zlc/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Matka prišla o svoje dve deti: Zistíte, čo na ňu vytiahol exmanžel, vzkypí vo vás žlč" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Matka prišla o svoje dve deti: Zistíte, čo na ňu vytiahol exmanžel, vzkypí vo vás žlč                                                            </span>
                            <span class="hidden xs-visible">
                                Muž sa sťažoval na svoju ex, tá prišla o obe deti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903419/zlatan-opat-spustil-vlnu-spekulacii-mieri-do-europy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Zlatan opäť spustil vlnu špekulácií: Mieri do Európy?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TXZISzkVQ0mLjj_iyFqM1w.1280~v-dsky-to-n-k-Zlatan-Ibrahimovi.jpg?t=LzB4MTEyOjEyODB4ODMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=wLoYdk7dXY9w41LH8Mm3KQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/TXZISzkVQ0mLjj_iyFqM1w.2560~v-dsky-to-n-k-Zlatan-Ibrahimovi.jpg?t=LzB4MjI1OjI1NjB4MTY2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=6a76-nFqQF9_A5ZOUcTITg&e=2145916800&v=3" title="Švédsky útočník Zlatan Ibrahimovič. | Nový Čas" alt="Švédsky útočník"><noscript><img src="https://t.aimg.sk/magaziny/TXZISzkVQ0mLjj_iyFqM1w.1280~v-dsky-to-n-k-Zlatan-Ibrahimovi.jpg?t=LzB4MTEyOjEyODB4ODMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=wLoYdk7dXY9w41LH8Mm3KQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903419/zlatan-opat-spustil-vlnu-spekulacii-mieri-do-europy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Zlatan opäť spustil vlnu špekulácií: Mieri do Európy?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Zlatan opäť spustil vlnu špekulácií: Mieri do Európy?                                                            </span>
                            <span class="hidden xs-visible">
                                Zlatan opäť spustil vlnu špekulácií                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903341/tento-kviz-zvladnu-na-vybornu-len-filmovi-maniaci-otestujte-sa-ako-ste-na-tom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Tento kvíz zvládnu na výbornú len filmoví maniaci: Otestujte sa, ako ste na tom!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/NpydRyr1SRmaotCX-ThYHQ.640~Zelen-m-a.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=dbnchx6VeEvaA8xZ7MES-A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/NpydRyr1SRmaotCX-ThYHQ.1280~Zelen-m-a.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Ky4At1xg6T2VgK4ufX2wgg&e=2145916800&v=2" title="Zelená míľa. | Nový Čas" alt="Zelená míľa."><noscript><img src="https://t.aimg.sk/magaziny/NpydRyr1SRmaotCX-ThYHQ.640~Zelen-m-a.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=dbnchx6VeEvaA8xZ7MES-A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                            <span class="flag">Kvíz</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903341/tento-kviz-zvladnu-na-vybornu-len-filmovi-maniaci-otestujte-sa-ako-ste-na-tom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Tento kvíz zvládnu na výbornú len filmoví maniaci: Otestujte sa, ako ste na tom!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tento kvíz zvládnu na výbornú len filmoví maniaci: Otestujte sa, ako ste na tom!                                                            </span>
                            <span class="hidden xs-visible">
                                Kvíz: Spoznáte filmy na fotkách?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/900889/usmiate-babatko-tesne-po-narodeni-prilozili-k-mamicke-tragicke-pozadie-fotky-vami-pohne/" class="thumb" title="Usmiate bábätko tesne po narodení priložili k mamičke: Tragické pozadie fotky vami pohne">
                                <img id=img-5db890f0e3b95  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/q2AoQbKaRi7wEnfsb6cVMw~Mlad-mami-ka-po-p-rode-zomrela.jpg?t=LzB4Mjc0OjcyMHg2NzkvODAweDQwMC90b3Avc21hcnQ%3D&h=_Nar8SI3geVY9Mq8La9Vbg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/q2AoQbKaRi7wEnfsb6cVMw~Mlad-mami-ka-po-p-rode-zomrela.jpg?t=LzB4Mjc0OjcyMHg2NzkvMTYwMHg4MDAvdG9wL3NtYXJ0&h=qDuFttrdObY4-HVE5_p-Kw&e=2145916800&v=4" title="Mladá mamička po pôrode zomrela.  | Nový Čas" alt="Mladá mamička"><noscript><img src="https://t.aimg.sk/magaziny/q2AoQbKaRi7wEnfsb6cVMw~Mlad-mami-ka-po-p-rode-zomrela.jpg?t=LzB4Mjc0OjcyMHg2NzkvODAweDQwMC90b3Avc21hcnQ%3D&h=_Nar8SI3geVY9Mq8La9Vbg&e=2145916800&v=4"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5db890f0e3b95")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">3641</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/900889/usmiate-babatko-tesne-po-narodeni-prilozili-k-mamicke-tragicke-pozadie-fotky-vami-pohne/" class="item-title" title="Usmiate bábätko tesne po narodení priložili k mamičke: Tragické pozadie fotky vami pohne">Usmiate bábätko tesne po narodení priložili k mamičke: Tragické pozadie fotky vami pohne</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/903011/smutna-sprava-z-ceska-zomrela-slavna-huslistka-a-spevacka-jitka-suranska-41/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Smutná správa z Česka: Zomrela slávna huslistka a speváčka Jitka Šuranská († 41)">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Smutná správa z Česka: Zomrela slávna huslistka a speváčka Jitka Šuranská († 41)							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/902994/tragedia-v-rodine-oblubeneho-spevaka-anjelik-2-uz-svojho-ocka-nikdy-neobjime/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Tragédia v rodine obľúbeného speváka: Anjelik († 2) už svojho ocka nikdy neobjíme">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragédia v rodine obľúbeného speváka: Anjelik († 2) už svojho ocka nikdy neobjíme							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/902935/desive-detaily-unosu-deti-wisterovej-presun-sukromnym-lietadlom-patra-po-nich-aj-rabin/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Desivé detaily únosu detí Wisterovej: Presun súkromným lietadlom, pátra po nich aj rabín!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Desivé detaily únosu detí Wisterovej: Presun súkromným lietadlom, pátra po nich aj rabín!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/902993/komunikacia-kocnera-s-ruskom-odhalena-na-sude-halo-halo-vrah-vola-vraha/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Komunikácia Kočnera s Ruskom odhalená na súde: Haló, haló, vrah volá vraha">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Komunikácia Kočnera s Ruskom odhalená na súde: Haló, haló, vrah volá vraha							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/902962/jozef-43-sa-upalil-pred-oknom-svojej-priatelky-ked-horel-krical-na-svoju-lasku/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Jozef († 43) sa upálil pred oknom svojej priateľky: Keď horel, kričal na svoju lásku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jozef († 43) sa upálil pred oknom svojej priateľky: Keď horel, kričal na svoju lásku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/902897/detaily-obzaloby-kocnerovho-komanda-peniaze-za-vrazdu-kuciaka-27-dostali-v-servitke/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Detaily obžaloby Kočnerovho komanda: Peniaze za vraždu Kuciaka († 27) dostali v servítke">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Detaily obžaloby Kočnerovho komanda: Peniaze za vraždu Kuciaka († 27) dostali v servítke							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/903116/spravkyna-gottovho-majetku-priznala-v-com-jej-liezol-na-nervy-mala-som-chut-poslat-ho-niekam/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Správkyňa Gottovho majetku priznala, v čom jej liezol na nervy: Mala som chuť poslať ho niekam">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Správkyňa Gottovho majetku priznala, v čom jej liezol na nervy: Mala som chuť poslať ho niekam							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/902990/peter-sa-preberal-regalom-vtom-sa-mu-naskytol-sokujuci-pohlad-nechutne-co-vykuklo-rovno-z-bananov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Peter sa preberal regálom, vtom sa mu naskytol šokujúci pohľad: Nechutné, čo vykuklo rovno z banánov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Peter sa preberal regálom, vtom sa mu naskytol šokujúci pohľad: Nechutné, čo vykuklo rovno z banánov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/902405/rozsiahle-patranie-po-synoch-very-wisterovej-na-internete-sa-objavila-sokujuca-informacia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Rozsiahle pátranie po synoch Very Wisterovej: Na internete sa objavila šokujúca informácia">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rozsiahle pátranie po synoch Very Wisterovej: Na internete sa objavila šokujúca informácia							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/902125/drama-nad-bratislavou-lietadlo-plne-cestujucich-sa-stratilo-z-radarov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Dráma nad Bratislavou: Lietadlo plné cestujúcich zmizlo z radarov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dráma nad Bratislavou: Lietadlo plné cestujúcich zmizlo z radarov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/902664/velky-krok-gottovej-zeny-a-dcer-navrat-do-vily-kde-maestro-naposledy-vydychol/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Veľký krok Gottovej ženy a dcér: Návrat do vily, kde maestro naposledy vydýchol">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Veľký krok Gottovej ženy a dcér: Návrat do vily, kde maestro naposledy vydýchol							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/900413/choru-lianku-prevazali-z-prahy-do-banskej-bystrice-7-hodin-horor-v-sanitke-po-operacii-nadoru/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Chorú Lianku prevážali z Prahy do Banskej Bystrice 7 hodín: Horor v sanitke po operácii nádoru!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Chorú Lianku prevážali z Prahy do Banskej Bystrice 7 hodín: Horor v sanitke po operácii nádoru!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/902951/kocner-konecne-prehovoril-o-svojej-komunikacii-z-aplikacie-threema-zmohol-sa-iba-na-4-slova/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Kočner konečne prehovoril o svojej komunikácii z aplikácie Threema: Zmohol sa iba na 4 slová">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kočner konečne prehovoril o svojej komunikácii z aplikácie Threema: Zmohol sa iba na 4 slová							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/903011/smutna-sprava-z-ceska-zomrela-slavna-huslistka-a-spevacka-jitka-suranska-41/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Smutná správa z Česka: Zomrela slávna huslistka a speváčka Jitka Šuranská († 41)">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Smutná správa z Česka: Zomrela slávna huslistka a speváčka Jitka Šuranská († 41)							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/902994/tragedia-v-rodine-oblubeneho-spevaka-anjelik-2-uz-svojho-ocka-nikdy-neobjime/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Tragédia v rodine obľúbeného speváka: Anjelik († 2) už svojho ocka nikdy neobjíme">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragédia v rodine obľúbeného speváka: Anjelik († 2) už svojho ocka nikdy neobjíme							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/902130/konflikt-v-prezidentskej-kancelarii-zamestnankynu-caputovej-dobehli-urazky-ucastnikov-pochodu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Konflikt v prezidentskej kancelárii: Zamestnankyňu Čaputovej dobehli urážky účastníkov pochodu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Konflikt v prezidentskej kancelárii: Zamestnankyňu Čaputovej dobehli urážky účastníkov pochodu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/900326/japonsky-cisar-zasadol-na-tron-caputova-sa-na-ceremonii-dopustila-faux-pas-pozrite-co-ukazala-slovenska-prezidentka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Japonský cisár zasadol na trón, Čaputová sa na ceremónii dopustila faux pas: Pozrite, čo ukázala slovenská prezidentka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Japonský cisár zasadol na trón, Čaputová sa na ceremónii dopustila faux pas: Pozrite, čo ukázala slovenská prezidentka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/900889/usmiate-babatko-tesne-po-narodeni-prilozili-k-mamicke-tragicke-pozadie-fotky-vami-pohne/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Usmiate bábätko tesne po narodení priložili k mamičke: Tragické pozadie fotky vami pohne">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Usmiate bábätko tesne po narodení priložili k mamičke: Tragické pozadie fotky vami pohne							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/901635/policia-patra-po-synoch-very-wisterovej-zronena-moderatorka-prehovorila/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Polícia pátra po synoch Very Wisterovej: Zronená moderátorka prehovorila!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Polícia pátra po synoch Very Wisterovej: Zronená moderátorka prehovorila!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/902405/rozsiahle-patranie-po-synoch-very-wisterovej-na-internete-sa-objavila-sokujuca-informacia/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Rozsiahle pátranie po synoch Very Wisterovej: Na internete sa objavila šokujúca informácia">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rozsiahle pátranie po synoch Very Wisterovej: Na internete sa objavila šokujúca informácia							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/902068/vystraha-pre-cele-slovensko-na-strede-a-vychode-bude-pokracovat-az-do-pondelka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Výstraha pre celé Slovensko: Na strede a východe bude pokračovať až do pondelka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Výstraha pre celé Slovensko: Na strede a východe bude pokračovať až do pondelka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/901519/hovorkyna-opisala-tajny-prichod-gottovej-domov-ivana-sa-na-bertramku-zakradala-o-tretej-v-noci/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Hovorkyňa opísala tajný príchod Gottovej domov: Ivana sa na Bertramku zakrádala o tretej v noci!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hovorkyňa opísala tajný príchod Gottovej domov: Ivana sa na Bertramku zakrádala o tretej v noci!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/900952/na-erotickej-vystave-v-bratislave-sa-vyzliekaju-modelky-aj-navstevnicky-pozor-fotky-vhodne-od-18-rokov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Na erotickej výstave v Bratislave sa vyzliekajú modelky aj návštevníčky: POZOR, fotky vhodné od 18 rokov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na erotickej výstave v Bratislave sa vyzliekajú modelky aj návštevníčky: POZOR, fotky vhodné od 18 rokov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/902125/drama-nad-bratislavou-lietadlo-plne-cestujucich-sa-stratilo-z-radarov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Dráma nad Bratislavou: Lietadlo plné cestujúcich zmizlo z radarov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dráma nad Bratislavou: Lietadlo plné cestujúcich zmizlo z radarov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5db890f0e1259', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903437/saxana-v-slzach-zomrela-oblubena-ceska-herecka-78-znama-z-filmu-divka-na-kosteti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Saxana v slzách! Zomrela obľúbená česká herečka († 78) známa z filmu Dívka na koštěti" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2e1XZPhTRTD7uYHmJsVIVg~ilustra-n-foto.jpg?t=LzB4ODA6MTM4NXg4NTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=yVQ-a97KlvoRGRNWVFwplw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/2e1XZPhTRTD7uYHmJsVIVg~ilustra-n-foto.jpg?t=LzB4ODA6MTM4NXg4NTkvOTAweDYwMC90b3Avc21hcnQ%3D&h=i20T68PafvsXLQlBnNp2hg&e=2145916800&v=3" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/2e1XZPhTRTD7uYHmJsVIVg~ilustra-n-foto.jpg?t=LzB4ODA6MTM4NXg4NTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=yVQ-a97KlvoRGRNWVFwplw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903437/saxana-v-slzach-zomrela-oblubena-ceska-herecka-78-znama-z-filmu-divka-na-kosteti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Saxana v slzách! Zomrela obľúbená česká herečka († 78) známa z filmu Dívka na koštěti" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Saxana v slzách! Zomrela obľúbená česká herečka († 78) známa z filmu Dívka na koštěti                                                            </span>
                            <span class="hidden xs-visible">
                                Zomrela herečka († 78) z filmu Dívka na koštěti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/900565/chlapcek-dostal-chripku-desivo-sa-to-zvrtlo-nemoze-chodit-jest-ani-rozpravat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Chlapček dostal chrípku, desivo sa to zvrtlo: Nemôže chodiť, jesť ani rozprávať!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/R_3zylPmRwTYDo_rxBIrog~Blake-nedok-e-jes-spa-ani-rozpr-va.png?t=LzR4MDo2OTB4Mzg2LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=VdUBjFYYqlVuSkenFDQT6w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/R_3zylPmRwTYDo_rxBIrog~Blake-nedok-e-jes-spa-ani-rozpr-va.png?t=LzR4MDo2OTB4Mzg2LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=oW4qsPs0dmb5eoHNFpF78g&e=2145916800&v=3" title="Blake nedokáže jesť, spať ani rozprávať.  | Nový Čas" alt="Blake nedokáže"><noscript><img src="https://t.aimg.sk/magaziny/R_3zylPmRwTYDo_rxBIrog~Blake-nedok-e-jes-spa-ani-rozpr-va.png?t=LzR4MDo2OTB4Mzg2LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=VdUBjFYYqlVuSkenFDQT6w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/900565/chlapcek-dostal-chripku-desivo-sa-to-zvrtlo-nemoze-chodit-jest-ani-rozpravat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Chlapček dostal chrípku, desivo sa to zvrtlo: Nemôže chodiť, jesť ani rozprávať!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Chlapček dostal chrípku, desivo sa to zvrtlo: Nemôže chodiť, jesť ani rozprávať!                                                            </span>
                            <span class="hidden xs-visible">
                                Chlapček dostal chrípku, desivo sa to zvrtlo                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903432/strelba-pred-francuzskou-mesitou-84-rocny-muz-sa-chcel-pomstit-za-poziar-notre-dame/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Streľba pred francúzskou mešitou: 84-ročný muž sa chcel pomstiť za požiar Notre-Dame" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/O-2dhy3gRui5YIimho_6qQ.1280~Vy-anie-84-ro-n-ho-strelca-si-vy-iadalo-dvoch-zranen-ch.jpg?t=LzB4MTc1OjEyODB4ODkzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=lAdALXSbU7Rrp_oYXBtRCg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/O-2dhy3gRui5YIimho_6qQ.2560~Vy-anie-84-ro-n-ho-strelca-si-vy-iadalo-dvoch-zranen-ch.jpg?t=LzB4MzUwOjI1NjB4MTc4Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=BdIPwJe9_ymQAWodsRCVrw&e=2145916800&v=3" title="Vyčíňanie 84-ročného strelca si vyžiadalo dvoch zranených. | Nový Čas" alt="Vyčíňanie"><noscript><img src="https://t.aimg.sk/magaziny/O-2dhy3gRui5YIimho_6qQ.1280~Vy-anie-84-ro-n-ho-strelca-si-vy-iadalo-dvoch-zranen-ch.jpg?t=LzB4MTc1OjEyODB4ODkzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=lAdALXSbU7Rrp_oYXBtRCg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903432/strelba-pred-francuzskou-mesitou-84-rocny-muz-sa-chcel-pomstit-za-poziar-notre-dame/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Streľba pred francúzskou mešitou: 84-ročný muž sa chcel pomstiť za požiar Notre-Dame" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Streľba pred francúzskou mešitou: 84-ročný muž sa chcel pomstiť za požiar Notre-Dame                                                            </span>
                            <span class="hidden xs-visible">
                                Dôchodca odhalil motív svojej streľby pred mešitou                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903425/matka-prisla-o-svoje-dve-deti-zistite-co-na-nu-vytiahol-exmanzel-vzkypi-vo-vas-zlc/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Matka prišla o svoje dve deti: Zistíte, čo na ňu vytiahol exmanžel, vzkypí vo vás žlč" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AUb7yjJsRYTyfzPok-NmRw.1280~Mother-and-daughter-hugging.jpg?t=LzB4OTQ6MTI4MHg4MTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=QHFHUzs-M4VNmk8APrti5Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/AUb7yjJsRYTyfzPok-NmRw.2560~Mother-and-daughter-hugging.jpg?t=LzB4MTg5OjI1NjB4MTYyNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=44EL997Uj3-9soIpA83rww&e=2145916800&v=2" title="Mother and daughter hugging | Nový Čas" alt="Mother and"><noscript><img src="https://t.aimg.sk/magaziny/AUb7yjJsRYTyfzPok-NmRw.1280~Mother-and-daughter-hugging.jpg?t=LzB4OTQ6MTI4MHg4MTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=QHFHUzs-M4VNmk8APrti5Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903425/matka-prisla-o-svoje-dve-deti-zistite-co-na-nu-vytiahol-exmanzel-vzkypi-vo-vas-zlc/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Matka prišla o svoje dve deti: Zistíte, čo na ňu vytiahol exmanžel, vzkypí vo vás žlč" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Matka prišla o svoje dve deti: Zistíte, čo na ňu vytiahol exmanžel, vzkypí vo vás žlč                                                            </span>
                            <span class="hidden xs-visible">
                                Muž sa sťažoval na svoju ex, tá prišla o obe deti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903419/zlatan-opat-spustil-vlnu-spekulacii-mieri-do-europy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Zlatan opäť spustil vlnu špekulácií: Mieri do Európy?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TXZISzkVQ0mLjj_iyFqM1w.1280~v-dsky-to-n-k-Zlatan-Ibrahimovi.jpg?t=LzB4MTEyOjEyODB4ODMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=wLoYdk7dXY9w41LH8Mm3KQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/TXZISzkVQ0mLjj_iyFqM1w.2560~v-dsky-to-n-k-Zlatan-Ibrahimovi.jpg?t=LzB4MjI1OjI1NjB4MTY2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=6a76-nFqQF9_A5ZOUcTITg&e=2145916800&v=3" title="Švédsky útočník Zlatan Ibrahimovič. | Nový Čas" alt="Švédsky útočník"><noscript><img src="https://t.aimg.sk/magaziny/TXZISzkVQ0mLjj_iyFqM1w.1280~v-dsky-to-n-k-Zlatan-Ibrahimovi.jpg?t=LzB4MTEyOjEyODB4ODMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=wLoYdk7dXY9w41LH8Mm3KQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903419/zlatan-opat-spustil-vlnu-spekulacii-mieri-do-europy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Zlatan opäť spustil vlnu špekulácií: Mieri do Európy?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Zlatan opäť spustil vlnu špekulácií: Mieri do Európy?                                                            </span>
                            <span class="hidden xs-visible">
                                Zlatan opäť spustil vlnu špekulácií                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/903341/tento-kviz-zvladnu-na-vybornu-len-filmovi-maniaci-otestujte-sa-ako-ste-na-tom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Tento kvíz zvládnu na výbornú len filmoví maniaci: Otestujte sa, ako ste na tom!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/NpydRyr1SRmaotCX-ThYHQ.640~Zelen-m-a.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=dbnchx6VeEvaA8xZ7MES-A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/NpydRyr1SRmaotCX-ThYHQ.1280~Zelen-m-a.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Ky4At1xg6T2VgK4ufX2wgg&e=2145916800&v=2" title="Zelená míľa. | Nový Čas" alt="Zelená míľa."><noscript><img src="https://t.aimg.sk/magaziny/NpydRyr1SRmaotCX-ThYHQ.640~Zelen-m-a.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=dbnchx6VeEvaA8xZ7MES-A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                            <span class="flag">Kvíz</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/903341/tento-kviz-zvladnu-na-vybornu-len-filmovi-maniaci-otestujte-sa-ako-ste-na-tom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Tento kvíz zvládnu na výbornú len filmoví maniaci: Otestujte sa, ako ste na tom!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tento kvíz zvládnu na výbornú len filmoví maniaci: Otestujte sa, ako ste na tom!                                                            </span>
                            <span class="hidden xs-visible">
                                Kvíz: Spoznáte filmy na fotkách?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://tema.aktuality.sk/tazky-tyzden-s-janom-gordulicom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ťažký týždeň s J. Gorduličom">Ťažký týždeň s J. Gorduličom</a>

				
							
				
				
				<a href="https://www.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Podcasty">Podcasty</a>

				
							
				
				
				<a href="/premiove-citanie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Prémiové čítanie">Prémiové čítanie</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5db890d84a842">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://tema.aktuality.sk/tazky-tyzden-s-janom-gordulicom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ťažký týždeň s J. Gorduličom</option>
											<option value="https://www.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Podcasty</option>
											<option value="/premiove-citanie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Prémiové čítanie</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5db890d84a842 select').change(function() {
					var href = $('#5db890d84a842 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/736805/fico-musim-stat-pri-mojich-ludoch-aj-pri-glvacovi-superbohaty-kocnerov-sudca-podcast/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Fico: Musím stáť pri mojich ľuďoch, aj pri Glváčovi. Superbohatý Kočnerov sudca (podcast)" target="_blank" >
			<img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/noCwVS_BR2PVWMIaKGEGQw.1280~Predseda-Smeru-SD-Robert-Fico-vpredu-a-poslanec-Smeru-SD-Martin-Glv.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=FzIIwlNEZWMypHtI3JUHPg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/noCwVS_BR2PVWMIaKGEGQw.2560~Predseda-Smeru-SD-Robert-Fico-vpredu-a-poslanec-Smeru-SD-Martin-Glv.jpg?t=LzB4MDoyNTYweDE0MzgvMTYwMHg5MDAvdG9wL3NtYXJ0&h=E-K9KkNuouK1Vr86kT_vAA&e=2145916800&v=3" title="Predseda Smeru-SD Robert Fico (vpredu) a poslanec Smeru-SD Martin Glváč | Nový Čas" alt="Predseda Smeru-SD"><noscript><img src="https://t.aimg.sk/magaziny/noCwVS_BR2PVWMIaKGEGQw.1280~Predseda-Smeru-SD-Robert-Fico-vpredu-a-poslanec-Smeru-SD-Martin-Glv.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=FzIIwlNEZWMypHtI3JUHPg&e=2145916800&v=3"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/736805/fico-musim-stat-pri-mojich-ludoch-aj-pri-glvacovi-superbohaty-kocnerov-sudca-podcast/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Fico: Musím stáť pri mojich ľuďoch, aj pri Glváčovi. Superbohatý Kočnerov sudca (podcast)" target="_blank" >
                                Fico: Musím stáť pri mojich ľuďoch, aj pri Glváčovi. Superbohatý Kočnerov sudca (podcast)                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Predseda Smeru Robert Fico sa zastal podpredsedu parlamentu Martina Glváča, ktorý si písal s Marianom Kočnerom. Tvrdí, že musí stáť pri svojich...            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/736792/komentar-daga-danisa-zakaz-prieskumov-to-rovno-zakazme-aj-kampan/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Komentár Daga Daniša: Zákaz prieskumov? To rovno zakážme aj kampaň" target="_blank">

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/kiYMAkzRRJ2PMab16z_PbA.640~Robert-Fico-a-Andrej-Danko.jpg?t=LzB4MTk6NjM5eDM3OC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=bjftcxEQ0NJWgK9JdgFf3Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/kiYMAkzRRJ2PMab16z_PbA.1280~Robert-Fico-a-Andrej-Danko.jpg?t=LzB4Mzg6MTI3OXg3NTcvODAweDQ1MC90b3Avc21hcnQ%3D&h=50tLejvGanXm5Abwfyp71Q&e=2145916800&v=2" title="Robert Fico a Andrej Danko | Nový Čas" alt="Robert Fico"><noscript><img src="https://t.aimg.sk/magaziny/kiYMAkzRRJ2PMab16z_PbA.640~Robert-Fico-a-Andrej-Danko.jpg?t=LzB4MTk6NjM5eDM3OC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=bjftcxEQ0NJWgK9JdgFf3Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/736792/komentar-daga-danisa-zakaz-prieskumov-to-rovno-zakazme-aj-kampan/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Komentár Daga Daniša: Zákaz prieskumov? To rovno zakážme aj kampaň" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár Daga Daniša: Zákaz prieskumov? To rovno zakážme aj kampaň                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Zákaz prieskumov? Zakážme aj kampaň                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/736638/martin-glvac-zatial-nikam-neodchadza-fico-pri-nom-stoji/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Martin Glváč zatiaľ nikam neodchádza. Fico pri ňom stojí" target="_blank">

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/L97TcE-9S2jrit5U3Dljjg.640~Predseda-Smeru-SD-Robert-Fico-v-avo-a-poslanec-Smeru-SD-Martin-Glv.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=QH5beaczScFVtYiMHeI0XA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/L97TcE-9S2jrit5U3Dljjg.1280~Predseda-Smeru-SD-Robert-Fico-v-avo-a-poslanec-Smeru-SD-Martin-Glv.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=vh1zaxW2GMA7Jut0VXvEXw&e=2145916800&v=2" title="Predseda Smeru-SD Robert Fico (vľavo) a poslanec Smeru-SD Martin Glváč | Nový Čas" alt="Predseda Smeru-SD"><noscript><img src="https://t.aimg.sk/magaziny/L97TcE-9S2jrit5U3Dljjg.640~Predseda-Smeru-SD-Robert-Fico-v-avo-a-poslanec-Smeru-SD-Martin-Glv.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=QH5beaczScFVtYiMHeI0XA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/736638/martin-glvac-zatial-nikam-neodchadza-fico-pri-nom-stoji/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Martin Glváč zatiaľ nikam neodchádza. Fico pri ňom stojí" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Martin Glváč zatiaľ nikam neodchádza. Fico pri ňom stojí                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Glváč ostáva vo funkcii                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/419634/jaromir-jagr-foto-cesky-novinar-nazval-jagra-mizernym-clovekom-ten-ho-poradne-zotrel/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="FOTO: Český novinár nazval Jágra mizerným človekom, ten ho poriadne zotrel" target="_blank">

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/k6ddezkQS07NFwdwaq2BpQ.640~Jarom-r-J-gr.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=ccfDGJ7JSokeXEVEXxTJAw&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/k6ddezkQS07NFwdwaq2BpQ~Jarom-r-J-gr.jpg?t=LzB4MDoxNjIweDkxMC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=bAJIDdGLklAO1N8SLX8oOg&e=2145916800&v=5" title="Jaromír Jágr | Nový Čas" alt="Jaromír Jágr"><noscript><img src="https://t.aimg.sk/magaziny/k6ddezkQS07NFwdwaq2BpQ.640~Jarom-r-J-gr.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=ccfDGJ7JSokeXEVEXxTJAw&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/419634/jaromir-jagr-foto-cesky-novinar-nazval-jagra-mizernym-clovekom-ten-ho-poradne-zotrel/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="FOTO: Český novinár nazval Jágra mizerným človekom, ten ho poriadne zotrel" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                FOTO: Český novinár nazval Jágra mizerným človekom, ten ho poriadne zotrel                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                FOTO: Jágr „zotrel” českého novinára                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/736597/martin-glvac-sa-priznal-ku-komunikacii-s-marianom-kocnerom/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                                                                                                Martin Glváč sa priznal ku komunikácii s Marianom Kočnerom                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/736605/pellegrini-o-glvacovej-kauze-agoniu-netreba-natahovat/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                <span class="plus-icon"></span>                                                Pellegrini o Glváčovej kauze: Agóniu netreba naťahovať                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/736562/po-chladnom-prelome-oktobra-a-novembra-sa-opat-otepli/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                                                                Po chladnom prelome októbra a novembra sa opäť oteplí                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/736548/prokurator-podal-obzalobu-na-paskovho-synovca-za-nakup-ultrazvukov/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                                                <span class="plus-icon"></span>                                                Prokurátor podal obžalobu na Paškovho synovca za nákup ultrazvukov                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/736638/martin-glvac-zatial-nikam-neodchadza-fico-pri-nom-stoji/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                <span class="plus-icon"></span>                                                Martin Glváč zatiaľ nikam neodchádza. Fico pri ňom stojí                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/419557/martin-reway-si-v-drese-kladna-sposobil-prvy-problem/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                                                Martin Réway si v drese Kladna spôsobil prvý problém                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/419543/tazky-osud-loris-karius-uz-aj-besiktas-istanbul-toho-ma-vraj-dost-liverpool-fc-sk-slovan-bratislava/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                                                Ťažký osud Lorisa Kariusa. Už aj Besiktas Istanbul toho má vraj dosť                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://zive.aktuality.sk/clanok/143310/sef-orangeu-5g-buduci-rok-este-nespustime-50-percentnu-zlavu-na-go-30-som-zrusil-ja/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                Šéf Orangeu: 5G budúci rok ešte nespustíme. 50-percentnú zľavu na Go 30 som zrušil ja                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/735303/dom-v-rakusku-luxusne-auta-drahe-hodinky-sudca-z-kocnerovej-threemy-si-zije-nad-pomery/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        Dom v Rakúsku, luxusné autá, drahé hodinky. Sudca z Kočnerovej Threemy si žije nad pomery                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/735367/auta-na-naftu-zrejme-skoncia-hoci-rovnaku-slabinu-maju-aj-elektromobily/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                                                        Autá na naftu zrejme skončia. Hoci rovnakú slabinu majú aj elektromobily                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/736496/komentar-daga-danisa-kauza-zmenky-v-com-ma-kocner-pravdu/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Komentár Daga Daniša: Kauza zmenky. V čom má Kočner pravdu                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/736175/basternak-sa-zbavil-nielen-luxusnych-nehnutelnosti-ale-aj-majetnej-firmy/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        Bašternák sa zbavil nielen luxusných nehnuteľností, ale aj majetnej firmy                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/736693/prokuratora-ciznara-lustrovali-skoro-200-krat-policiu-bude-ziadat-o-vysvetlenie/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        Prokurátora Čižnára lustrovali skoro 200-krát, políciu bude žiadať o vysvetlenie                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/419634/jaromir-jagr-foto-cesky-novinar-nazval-jagra-mizernym-clovekom-ten-ho-poradne-zotrel/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        FOTO: Český novinár nazval Jágra mizerným človekom, ten ho poradne „zotrel”                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/419621/nazivo-piestany-as-trencin-superliga-maleho-futbalu/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                            <span class="article-camera-icon"></span>                            NAŽIVO: Piešťany - AS Trenčín (Superliga malého futbalu)                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/59605/spoznavate-ich-palomu-sme-vsetci-milovali-ako-vyzeraju-hviezdy-z-telenovely-dnes/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Spoznávate ich? Palomu sme všetci milovali, ako vyzerajú hviezdy z telenovely dnes?                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/283489/konecne-spolu-martin-smahel-svoju-malu-bojovnicku-uz-hrdo-kocikuje/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Konečne spolu! Martin Šmahel svoju malú bojovníčku už hrdo kočíkuje                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.aktuality.sk/clanok/143327/nvidia-predstavila-dva-nove-multimedialne-boxy-shield-tv/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                                                        Nvidia predstavila dva nové multimediálne boxy Shield TV                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/prominenti/karel-gott/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Karel Gott († 80)">Karel Gott († 80)</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/volby-2020/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Voľby 2020">Voľby 2020</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5db890f0e46fb">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/prominenti/karel-gott/">Karel Gott († 80)</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/volby-2020/">Voľby 2020</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5db890f0e46fb select').change(function() {
					var href = $('#5db890f0e46fb select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903407/dievca-13-zavrazdilo-sestru-a-z-brucha-jej-vyrezalo-babatko-co-s-nim-chcelo-urobit-vas-dorazi/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Dievča (13) zavraždilo sestru a z brucha jej vyrezalo bábätko: Čo s ním chcelo urobiť, vás dorazí">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/DLDgCpnQTefCHGMK09VlXg.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MsGkx4QVoZVhOwdbT4ZCRQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/DLDgCpnQTefCHGMK09VlXg.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=v-Tj4gbLqzJoSZRCk_F95w&e=2145916800&v=2" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/DLDgCpnQTefCHGMK09VlXg.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MsGkx4QVoZVhOwdbT4ZCRQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:24&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/krimi/krimi-zahranicne/"
                            title="Zahraničné krimi">Zahraničné krimi</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/903407/dievca-13-zavrazdilo-sestru-a-z-brucha-jej-vyrezalo-babatko-co-s-nim-chcelo-urobit-vas-dorazi/"
                            title="Dievča (13) zavraždilo sestru a z brucha jej vyrezalo bábätko: Čo s ním chcelo urobiť, vás dorazí">
                                                        Dievča (13) zavraždilo sestru a z brucha jej vyrezalo bábätko: Čo s ním chcelo urobiť, vás dorazí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/903407/dievca-13-zavrazdilo-sestru-a-z-brucha-jej-vyrezalo-babatko-co-s-nim-chcelo-urobit-vas-dorazi/"
                            title="13-ročné dievča v juhozápadnej Brazílii dobodalo svoju staršiu tehotnú sestru k smrti a z brucha jej vyrezalo...">
                            13-ročné dievča v juhozápadnej Brazílii dobodalo svoju staršiu tehotnú sestru k smrti a z brucha jej vyrezalo...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903413/dcera-majitela-restauracie-napiekla-na-kar-kolace-smutiaci-ich-zjedli-vsetkych-museli-kriesit/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Dcéra majiteľa reštaurácie napiekla na kar koláče: Smútiaci ich zjedli, všetkých museli kriesiť">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/GHj9B8D6S7mcSC5kZ6Ds0g.1280~Metal-urn-at-a-funeral.jpg?t=LzB4NDA6MTI4MHg3NTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=66J6VjDczXWzZ9ZkARIQMw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/GHj9B8D6S7mcSC5kZ6Ds0g~Metal-urn-at-a-funeral.jpg?t=LzB4ODI6MjU5OHgxNTQyLzkwMHg2MDAvdG9wL3NtYXJ0&h=JsRLTErLO6VVGjRZAKEHjA&e=2145916800&v=2" title="Metal urn at a funeral | Nový Čas" alt="Metal urn at"><noscript><img src="https://t.aimg.sk/magaziny/GHj9B8D6S7mcSC5kZ6Ds0g.1280~Metal-urn-at-a-funeral.jpg?t=LzB4NDA6MTI4MHg3NTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=66J6VjDczXWzZ9ZkARIQMw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:09&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/903413/dcera-majitela-restauracie-napiekla-na-kar-kolace-smutiaci-ich-zjedli-vsetkych-museli-kriesit/"
                            title="Dcéra majiteľa reštaurácie napiekla na kar koláče: Smútiaci ich zjedli, všetkých museli kriesiť">
                                                        Dcéra majiteľa reštaurácie napiekla na kar koláče: Smútiaci ich zjedli, všetkých museli kriesiť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/903413/dcera-majitela-restauracie-napiekla-na-kar-kolace-smutiaci-ich-zjedli-vsetkych-museli-kriesit/"
                            title="V nezamýšľanom drogovom rauši sa skončil kar po pohrebe na severe Nemecka, ktorého hosťom omylom naservírovali...">
                            V nezamýšľanom drogovom rauši sa skončil kar po pohrebe na severe Nemecka, ktorého hosťom omylom naservírovali...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903402/novy-horolezecky-hrdina-nepalcan-purja-zdolal-vsetky-osemtisicovky-v-rekordnom-case/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Nový horolezecký hrdina: Nepálčan Purja zdolal všetky osemtisícovky v rekordnom čase">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/POAFd5viT7nY0m9NRUtdVA~Nep-l-an-Nirmal-Purja-je-nov-svetov-rekord-r-v-kr-tkosti-asu-na-zdolanie-v-etk-ch-trn-stich-svetov-ch-t-tov-nad-8000-m.jpg?t=LzB4MjQ1OjEyMDB4OTIwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=x6QsbtLppdYCwyV9L1xyBw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/POAFd5viT7nY0m9NRUtdVA~Nep-l-an-Nirmal-Purja-je-nov-svetov-rekord-r-v-kr-tkosti-asu-na-zdolanie-v-etk-ch-trn-stich-svetov-ch-t-tov-nad-8000-m.jpg?t=LzB4MjQ1OjEyMDB4OTIwLzkwMHg2MDAvdG9wL3NtYXJ0&h=Dp54zD8wRZ5Ravkl1UcvHA&e=2145916800&v=3" title="Nepálčan Nirmal Purja je nový svetový rekordér v krátkosti času na zdolanie všetkých štrnástich svetových štítov nad 8000 m.  | Nový Čas" alt="Nepálčan Nirmal"><noscript><img src="https://t.aimg.sk/magaziny/POAFd5viT7nY0m9NRUtdVA~Nep-l-an-Nirmal-Purja-je-nov-svetov-rekord-r-v-kr-tkosti-asu-na-zdolanie-v-etk-ch-trn-stich-svetov-ch-t-tov-nad-8000-m.jpg?t=LzB4MjQ1OjEyMDB4OTIwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=x6QsbtLppdYCwyV9L1xyBw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/903402/novy-horolezecky-hrdina-nepalcan-purja-zdolal-vsetky-osemtisicovky-v-rekordnom-case/"
                            title="Nový horolezecký hrdina: Nepálčan Purja zdolal všetky osemtisícovky v rekordnom čase">
                                                        Nový horolezecký hrdina: Nepálčan Purja zdolal všetky osemtisícovky v rekordnom čase                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/903402/novy-horolezecky-hrdina-nepalcan-purja-zdolal-vsetky-osemtisicovky-v-rekordnom-case/"
                            title="Nepálčan Nirmal Purja je nový svetový rekordér v krátkosti času na zdolanie všetkých štrnástich svetových štítov...">
                            Nepálčan Nirmal Purja je nový svetový rekordér v krátkosti času na zdolanie všetkých štrnástich svetových štítov...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903195/spevacka-anita-soul-takmer-dva-mesiace-po-porode-dolezity-milnik-v-zivote-malickeho-marcusa/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Speváčka Anita Soul takmer dva mesiace po pôrode: Dôležitý míľnik v živote maličkého Marcusa">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/E_k1HbbxQjfE2ZIN4HvhYw~Anita-Soul-sa-len-ned-vno-stala-mamou.jpg?t=LzB4NDE1OjEwODB4MTAyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=yt9_KJXgfQOI_vdR7uOhOg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/E_k1HbbxQjfE2ZIN4HvhYw~Anita-Soul-sa-len-ned-vno-stala-mamou.jpg?t=LzB4NDE1OjEwODB4MTAyMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=tDGVldZKMxrfIahZBgJs-g&e=2145916800&v=4" title="Anita Soul sa len nedávno stala mamou. | Nový Čas" alt="Anita Soul sa len"><noscript><img src="https://t.aimg.sk/magaziny/E_k1HbbxQjfE2ZIN4HvhYw~Anita-Soul-sa-len-ned-vno-stala-mamou.jpg?t=LzB4NDE1OjEwODB4MTAyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=yt9_KJXgfQOI_vdR7uOhOg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/vase-horuce-tipy/"
                            title="Vaše horúce tipy">Vaše horúce tipy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/903195/spevacka-anita-soul-takmer-dva-mesiace-po-porode-dolezity-milnik-v-zivote-malickeho-marcusa/"
                            title="Speváčka Anita Soul takmer dva mesiace po pôrode: Dôležitý míľnik v živote maličkého Marcusa">
                                                        Speváčka Anita Soul takmer dva mesiace po pôrode: Dôležitý míľnik v živote maličkého Marcusa                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/903195/spevacka-anita-soul-takmer-dva-mesiace-po-porode-dolezity-milnik-v-zivote-malickeho-marcusa/"
                            title="Má za sebou prvú veľkú udalosť! Speváčka Anita Soul sa stala mamou 4. septembra, no už teraz má jej synček za sebou...">
                            Má za sebou prvú veľkú udalosť! Speváčka Anita Soul sa stala mamou 4. septembra, no už teraz má jej synček za sebou...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Zmenila životy miliónom utečencov: Zomrela Sadako Ogataová († 92), prvá a jediná šéfka UNHCR">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/GKLfabJ-RpX2uzKw03bEhg~Sadako-Ogataov-92-na-arch-vnej-sn-mke-z-roku-2000.jpg?t=LzB4NTUzOjE0NDh4MTM2Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=7dPJszdW1YdT50nGmneLQw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/GKLfabJ-RpX2uzKw03bEhg~Sadako-Ogataov-92-na-arch-vnej-sn-mke-z-roku-2000.jpg?t=LzB4NTUzOjE0NDh4MTM2Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=IP9LvhE2qRVQWUr4EenrEw&e=2145916800&v=3" title="Sadako Ogataová († 92) na archívnej snímke z roku 2000 | Nový Čas" alt="Sadako Ogataová"><noscript><img src="https://t.aimg.sk/magaziny/GKLfabJ-RpX2uzKw03bEhg~Sadako-Ogataov-92-na-arch-vnej-sn-mke-z-roku-2000.jpg?t=LzB4NTUzOjE0NDh4MTM2Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=7dPJszdW1YdT50nGmneLQw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/"
                            title="Zmenila životy miliónom utečencov: Zomrela Sadako Ogataová († 92), prvá a jediná šéfka UNHCR">
                                                        Zmenila životy miliónom utečencov: Zomrela Sadako Ogataová († 92), prvá a jediná šéfka UNHCR                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/903401/zmenila-zivoty-milionom-utecencov-zomrela-sadako-ogataova-92-prva-a-jedina-sefka-unhcr/"
                            title="Sadako Ogataová, prvá a jediná žena, ktorá pôsobila vo funkcii vysokej komisárky OSN pre utečencov (UNHCR), zomrela...">
                            Sadako Ogataová, prvá a jediná žena, ktorá pôsobila vo funkcii vysokej komisárky OSN pre utečencov (UNHCR), zomrela...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903347/prominentna-navsteva-na-nhl-cernaka-prisla-podporit-hudobna-superhviezda/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Prominentná návšteva na NHL: Černáka prišla podporiť hudobná superhviezda">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/S9ZVZ4vCRzfYj-jAX8Hg5Q~Erik-ern-k.jpg?t=LzB4MDoxMjAweDY3NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Nzls-keReDugUFHP9DqJNQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/S9ZVZ4vCRzfYj-jAX8Hg5Q~Erik-ern-k.jpg?t=LzB4MDoxMjAweDY3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=dcxccBOJFPJ2A-9Upjz-Mw&e=2145916800&v=4" title="Erik Černák. | Nový Čas" alt="Erik Černák."><noscript><img src="https://t.aimg.sk/magaziny/S9ZVZ4vCRzfYj-jAX8Hg5Q~Erik-ern-k.jpg?t=LzB4MDoxMjAweDY3NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Nzls-keReDugUFHP9DqJNQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/903347/prominentna-navsteva-na-nhl-cernaka-prisla-podporit-hudobna-superhviezda/"
                            title="Prominentná návšteva na NHL: Černáka prišla podporiť hudobná superhviezda">
                                                        Prominentná návšteva na NHL: Černáka prišla podporiť hudobná superhviezda                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/903347/prominentna-navsteva-na-nhl-cernaka-prisla-podporit-hudobna-superhviezda/"
                            title="Slovenský hokejista Erik Černák (22) sa aj napriek mladému veku vypracoval na defenzívnu oporu Tampa Bay Lighting.">
                            Slovenský hokejista Erik Černák (22) sa aj napriek mladému veku vypracoval na defenzívnu oporu Tampa Bay Lighting.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903403/skrachovane-potraviny-kacka-skoncia-desiatky-predajni-v-rukach-konkurencie/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Skrachované Potraviny Kačka: Skončia desiatky predajní v rukách konkurencie?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/yX6Vfhr4TEaLTy2jaVGBdA~Predajne-sa-od-konca-septembra-za-ali-postupne-zatv-ra.jpg?t=LzB4MTM3OjEyMDB4ODEyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=gSkJciJoGjoAwEE1UItUfQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/yX6Vfhr4TEaLTy2jaVGBdA~Predajne-sa-od-konca-septembra-za-ali-postupne-zatv-ra.jpg?t=LzB4MTM3OjEyMDB4ODEyLzkwMHg2MDAvdG9wL3NtYXJ0&h=1AzTlyyeuGEhtgamONYr7A&e=2145916800&v=3" title="Predajne sa od konca  septembra začali postupne zatvárať. | Nový Čas" alt="Predajne sa"><noscript><img src="https://t.aimg.sk/magaziny/yX6Vfhr4TEaLTy2jaVGBdA~Predajne-sa-od-konca-septembra-za-ali-postupne-zatv-ra.jpg?t=LzB4MTM3OjEyMDB4ODEyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=gSkJciJoGjoAwEE1UItUfQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/903403/skrachovane-potraviny-kacka-skoncia-desiatky-predajni-v-rukach-konkurencie/"
                            title="Skrachované Potraviny Kačka: Skončia desiatky predajní v rukách konkurencie?">
                                                        Skrachované Potraviny Kačka: Skončia desiatky predajní v rukách konkurencie?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/903403/skrachovane-potraviny-kacka-skoncia-desiatky-predajni-v-rukach-konkurencie/"
                            title="Predajne skrachovaného maloobchodného predajcu Kačka môžu skončiť v rukách jej konkurenta.">
                            Predajne skrachovaného maloobchodného predajcu Kačka môžu skončiť v rukách jej konkurenta.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/901173/albert-20-isiel-navstivit-frajerku-zivy-sa-uz-domov-nevratil-zbesile-vycinanie-jej-otca/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Albert († 20) išiel navštíviť frajerku, živý sa už domov nevrátil: Zbesilé vyčíňanie jej otca">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/qpR8E1ofS_zLlkgPTYGNmQ.1280~ilustra-n-foto.jpg?t=LzMyNHgyNjE6OTEweDU5MC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=p4tdy7ntcL9m_Gdru7cVLg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/qpR8E1ofS_zLlkgPTYGNmQ~ilustra-n-foto.jpg?t=LzQzMHgzNDY6MTIwNng3ODIvOTAweDYwMC90b3Avc21hcnQ%3D&h=FOeSIk8qc2SXPRtzwE3GYw&e=2145916800&v=2" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/qpR8E1ofS_zLlkgPTYGNmQ.1280~ilustra-n-foto.jpg?t=LzMyNHgyNjE6OTEweDU5MC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=p4tdy7ntcL9m_Gdru7cVLg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/901173/albert-20-isiel-navstivit-frajerku-zivy-sa-uz-domov-nevratil-zbesile-vycinanie-jej-otca/"
                            title="Albert († 20) išiel navštíviť frajerku, živý sa už domov nevrátil: Zbesilé vyčíňanie jej otca">
                                                        Albert († 20) išiel navštíviť frajerku, živý sa už domov nevrátil: Zbesilé vyčíňanie jej otca                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/901173/albert-20-isiel-navstivit-frajerku-zivy-sa-uz-domov-nevratil-zbesile-vycinanie-jej-otca/"
                            title="Išiel za svojou láskou, stálo ho to život.">
                            Išiel za svojou láskou, stálo ho to život.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903390/policajti-zastavili-na-dialnici-slavomira-nalez-v-jeho-aute-mu-poriadne-zavaril/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Policajti zastavili na diaľnici Slavomíra: Nález v jeho aute mu poriadne zavaril">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gmPmMMbJTrDODZ8As714FA~Pol-cia-zastavila-auto-na-dia-nici.jpg?t=LzB4ODY6NzE1eDQ4OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=v_A6U67Na3KkUrG7rTi70w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/gmPmMMbJTrDODZ8As714FA~Pol-cia-zastavila-auto-na-dia-nici.jpg?t=LzB4ODY6NzE1eDQ4OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=397kJp446gsD0F1LwTvoeA&e=2145916800&v=3" title="Polícia zastavila auto na diaľnici. | Nový Čas" alt="Polícia zastavila"><noscript><img src="https://t.aimg.sk/magaziny/gmPmMMbJTrDODZ8As714FA~Pol-cia-zastavila-auto-na-dia-nici.jpg?t=LzB4ODY6NzE1eDQ4OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=v_A6U67Na3KkUrG7rTi70w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:21&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/krimi/krimi-domace/"
                            title="Domáce krimi">Domáce krimi</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/903390/policajti-zastavili-na-dialnici-slavomira-nalez-v-jeho-aute-mu-poriadne-zavaril/"
                            title="Policajti zastavili na diaľnici Slavomíra: Nález v jeho aute mu poriadne zavaril">
                                                        Policajti zastavili na diaľnici Slavomíra: Nález v jeho aute mu poriadne zavaril                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/903390/policajti-zastavili-na-dialnici-slavomira-nalez-v-jeho-aute-mu-poriadne-zavaril/"
                            title="Národná kriminálna agentúra (NAKA) zaistila na východe Slovenska pervitín za takmer 22 000 eur. Spolu s Pohotovostným...">
                            Národná kriminálna agentúra (NAKA) zaistila na východe Slovenska pervitín za takmer 22 000 eur. Spolu s Pohotovostným...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903387/lidri-eu-oficialne-schvalili-odklad-brexitu-tusk-sa-s-britmi-rozlucil-a-v-jednej-veci-ich-varoval/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Lídri EÚ oficiálne schválili odklad brexitu: Tusk sa s Britmi rozlúčil a v jednej veci ich varoval">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ktHlB6oMSO3lU2JT-ZTUQQ.1280~Predseda-Eur-pskej-rady-Donald-Tusk.jpg?t=LzB4MTA4OjEyODB4ODI3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=P4nY6G5LFAKZgMBEGWPfDw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/ktHlB6oMSO3lU2JT-ZTUQQ.2560~Predseda-Eur-pskej-rady-Donald-Tusk.jpg?t=LzB4MjE2OjI1NjB4MTY1NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=IbxR0UxNWii7jXbFaShj9A&e=2145916800&v=3" title="Predseda Európskej rady Donald Tusk | Nový Čas" alt="Predseda"><noscript><img src="https://t.aimg.sk/magaziny/ktHlB6oMSO3lU2JT-ZTUQQ.1280~Predseda-Eur-pskej-rady-Donald-Tusk.jpg?t=LzB4MTA4OjEyODB4ODI3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=P4nY6G5LFAKZgMBEGWPfDw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/903387/lidri-eu-oficialne-schvalili-odklad-brexitu-tusk-sa-s-britmi-rozlucil-a-v-jednej-veci-ich-varoval/"
                            title="Lídri EÚ oficiálne schválili odklad brexitu: Tusk sa s Britmi rozlúčil a v jednej veci ich varoval">
                                                        Lídri EÚ oficiálne schválili odklad brexitu: Tusk sa s Britmi rozlúčil a v jednej veci ich varoval                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/903387/lidri-eu-oficialne-schvalili-odklad-brexitu-tusk-sa-s-britmi-rozlucil-a-v-jednej-veci-ich-varoval/"
                            title="Dvadsaťsedem členských krajín Európskej únie v utorok formálne potvrdilo ďalší odklad brexitu, ktorý už v pondelok...">
                            Dvadsaťsedem členských krajín Európskej únie v utorok formálne potvrdilo ďalší odklad brexitu, ktorý už v pondelok...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903386/takto-vyzera-petov-oddych-po-sezone-sagan-sa-zabaval-so-sekerou-v-ruke/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Takto vyzerá Peťov oddych po sezóne: Sagan sa zabával so sekerou v ruke">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rdlSceN-SCvMLo00pOyx0A~Peter-Sagan.jpg?t=LzB4OTk6MTIwMHg3NzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=VmkMuHZKTDf-OyQeqNJ6JA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/rdlSceN-SCvMLo00pOyx0A~Peter-Sagan.jpg?t=LzB4OTk6MTIwMHg3NzMvOTAweDYwMC90b3Avc21hcnQ%3D&h=PGe1IiP_5QN7kpB7nSfyag&e=2145916800&v=1" title="Peter Sagan. | Nový Čas" alt="Peter Sagan."><noscript><img src="https://t.aimg.sk/magaziny/rdlSceN-SCvMLo00pOyx0A~Peter-Sagan.jpg?t=LzB4OTk6MTIwMHg3NzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=VmkMuHZKTDf-OyQeqNJ6JA&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/cyklistika/"
                            title="Cyklistika">Cyklistika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/903386/takto-vyzera-petov-oddych-po-sezone-sagan-sa-zabaval-so-sekerou-v-ruke/"
                            title="Takto vyzerá Peťov oddych po sezóne: Sagan sa zabával so sekerou v ruke">
                            <div class='article-camera-icon'></div>                            Takto vyzerá Peťov oddych po sezóne: Sagan sa zabával so sekerou v ruke                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/903386/takto-vyzera-petov-oddych-po-sezone-sagan-sa-zabaval-so-sekerou-v-ruke/"
                            title="Opäť pobavil celý svet!">
                            Opäť pobavil celý svet!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/903024/farma-s-kucherenko-a-jej-neterou-karin-vosla-medzi-kravy-na-to-co-sa-tam-dialo-sa-silvia-nemohla-pozerat-video/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Farma s Kucherenko a jej neterou: Karin vošla medzi kravy, na to, čo sa tam dialo, sa Silvia nemohla pozerať">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9efST_PEScm6xUE1407M3w.1280~Silvia-Kucherenko.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6MnFh5UnXskFf76zwtdPEA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/9efST_PEScm6xUE1407M3w~Silvia-Kucherenko.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=smMXcaxgBLK1_oS8LmKldg&e=2145916800&v=2" title="Silvia Kucherenko | Nový Čas" alt="Silvia Kucherenko"><noscript><img src="https://t.aimg.sk/magaziny/9efST_PEScm6xUE1407M3w.1280~Silvia-Kucherenko.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6MnFh5UnXskFf76zwtdPEA&e=2145916800&v=2"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/903024/farma-s-kucherenko-a-jej-neterou-karin-vosla-medzi-kravy-na-to-co-sa-tam-dialo-sa-silvia-nemohla-pozerat-video/"
                            title="Farma s Kucherenko a jej neterou: Karin vošla medzi kravy, na to, čo sa tam dialo, sa Silvia nemohla pozerať">
                                                        Farma s Kucherenko a jej neterou: Karin vošla medzi kravy, na to, čo sa tam dialo, sa Silvia nemohla pozerať                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/903024/farma-s-kucherenko-a-jej-neterou-karin-vosla-medzi-kravy-na-to-co-sa-tam-dialo-sa-silvia-nemohla-pozerat-video/"
                            title="Komédia alebo horor? Silvia Kucherenko (37) vždy prekvapí! Tentoraz sa vybrala na farmu aj s neterou Karin. A nebola by...">
                            Komédia alebo horor? Silvia Kucherenko (37) vždy prekvapí! Tentoraz sa vybrala na farmu aj s neterou Karin. A nebola by...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("903407");
															__cas._excludedPersonalizedArticles['ids'].push("903413");
															__cas._excludedPersonalizedArticles['ids'].push("903402");
															__cas._excludedPersonalizedArticles['ids'].push("903195");
															__cas._excludedPersonalizedArticles['ids'].push("903401");
															__cas._excludedPersonalizedArticles['ids'].push("903347");
															__cas._excludedPersonalizedArticles['ids'].push("903403");
															__cas._excludedPersonalizedArticles['ids'].push("901173");
															__cas._excludedPersonalizedArticles['ids'].push("903390");
															__cas._excludedPersonalizedArticles['ids'].push("903387");
															__cas._excludedPersonalizedArticles['ids'].push("903386");
															__cas._excludedPersonalizedArticles['ids'].push("903024");
															    __cas._excludedPersonalizedArticles['ids'].push("903437");
							    								    __cas._excludedPersonalizedArticles['ids'].push("900565");
							    								    __cas._excludedPersonalizedArticles['ids'].push("903432");
							    								    __cas._excludedPersonalizedArticles['ids'].push("903425");
							    								    __cas._excludedPersonalizedArticles['ids'].push("903419");
							    								    __cas._excludedPersonalizedArticles['ids'].push("903341");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/903401\/osn-zomrela-sadako-ogataova-prva-a-jedina-sefka-unhcr\/"},"headline":"OSN: Zomrela Sadako Ogataov\u00e1, prv\u00e1 a jedin\u00e1 \u0161\u00e9fka UNHCR","datePublished":"2019-10-29T18:34:00+01:00","dateModified":"2019-10-29T18:43:58+01:00","articleBody":"Ogataov\u00e1, ktor\u00e1 bola v\u0161eobecne re\u0161pektovan\u00e1 ako v\u00e1\u0161niv\u00e1 obhajky\u0148a pr\u00e1v ute\u010dencov po celom svete, zomrela 22. okt\u00f3bra v rodnom Japonsku.\r\n\u0160\u00e9f OSN Ant\u00f3nio Guterres uviedol, \u017ee ho spr\u00e1va o jej \u00famrt\u00ed \"hlboko zarm\u00fatila\".\r\n\"Sadako Ogataov\u00e1 svoj\u00edm konan\u00edm nastavila princ\u00edpy pomoci ute\u010dencom: s\u00fa to z\u00e1sadovos\u0165, s\u00facit, efekt\u00edvnos\u0165,\" nap\u00edsal Guterres v utorkovom vyhl\u00e1sen\u00ed. \"Bola priekopn\u00ed\u010dkou nielen v upozor\u0148ovan\u00ed na vplyv n\u00e1silia na \u017eeny, ale aj v tom, \u017ee \u017eiadala \u00fa\u010das\u0165 \u017eien na rie\u0161en\u00ed probl\u00e9mov,\" dodal \u0161\u00e9f OSN.\r\n\r\nPo\u010das funk\u010dn\u00e9ho obdobia v rokoch 1991 - 2000 pracovala Ogataov\u00e1 na niektor\u00fdch ve\u013ek\u00fdch v\u00fdzvach, ako boli balk\u00e1nske vojny \u010di pomoc kurdsk\u00fdm ute\u010dencom unikaj\u00facim z Iraku po vypuknut\u00ed vojny v Perzskom z\u00e1live v roku 1991.\r\nTakisto dohliadala na rozsiahle humanit\u00e1rne oper\u00e1cie reaguj\u00face na kr\u00edzy v b\u00fdvalom Sovietskom zv\u00e4ze, Som\u00e1lsku a vo V\u00fdchodnom Timore.\r\n\"Pani Ogataov\u00e1 bola vizion\u00e1rskou l\u00edderkou, ktor\u00e1 previedla UNHCR cez jednu z najz\u00e1va\u017enej\u0161\u00edch dek\u00e1d v dejin\u00e1ch \u00faradu, zmenila \u017eivoty mili\u00f3nom ute\u010dencov a \u010fal\u0161\u00edch \u013eud\u00ed zdrven\u00fdch vojnou, etnick\u00fdmi \u010distkami alebo genoc\u00eddou,\" nap\u00edsal v tla\u010dovom vyhl\u00e1sen\u00ed s\u00fa\u010dasn\u00fd vysok\u00fd komis\u00e1r OSN pre ute\u010dencov Filippo Grandi.\r\nOgataov\u00e1 bola zn\u00e1ma t\u00fdm, \u017ee sa osobne a akt\u00edvne zap\u00e1jala do pomoci \u013eu\u010fom v n\u00fadzi a na svojich cest\u00e1ch v ter\u00e9ne nosila prilbu a nepriestreln\u00fa vestu.\r\nJaponsk\u00fd premi\u00e9r \u0160inz\u00f3 Abe ju ocenil ako \u017eenu, ktor\u00e1 bola \"akt\u00edvna na frontov\u00fdch l\u00edni\u00e1ch a oh\u013eadupln\u00e1 vo\u010di trpiacim \u013eu\u010fom\", nap\u00edsal spravodajsk\u00fd port\u00e1l Nippon.\r\nOgataov\u00e1 riadila v rokoch 2003 - 2012 Japonsk\u00fd \u00farad pre medzin\u00e1rodn\u00fa spolupr\u00e1cu, kde na\u010falej pom\u00e1hala predch\u00e1dza\u0165 situ\u00e1ci\u00e1m, ktor\u00e9 by viedli k vys\u00edd\u013eovaniu obyvate\u013eov.","description":"Sadako Ogataov\u00e1, prv\u00e1 a jedin\u00e1 \u017eena, ktor\u00e1 p\u00f4sobila vo funkcii vysokej komis\u00e1rky OSN pre ute\u010dencov (UNHCR), zomrela vo veku 92 rokov. V utorok o tom informovala tla\u010dov\u00e1 agent\u00fara DPA.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/903401\/osn-zomrela-sadako-ogataova-prva-a-jedina-sefka-unhcr\/","author":{"@type":"Person","name":"TASR"},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/zahranicne-spravy\/","name":"Zahrani\u010dn\u00e9 spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5db890f0e79f1">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5db890f0e79f1 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><div id='div-gpt-ad-1570175658906-0' style='width: 1px; height: 1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570175658906-0'); });</script></div></div></body>
</html>