<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Pri pobreží americkej Georgie sa prevrátila loď | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Americkí záchranári pátrajú po štyroch nezvestných členoch posádky nákladnej lode, ktorá sa v nedeľu prevrátila pri pobreží štátu Georgia. Informovala o tom" />
<meta name="news_keywords" content="usa, korea, lod, nakladna, prevratenie, nezvestni, tasr" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Pri pobreží americkej Georgie sa prevrátila loď: Štyria ľudia sú nezvestní" />
<meta property="og:description" content="Americkí záchranári pátrajú po štyroch nezvestných členoch posádky nákladnej lode, ktorá sa v nedeľu prevrátila pri pobreží štátu Georgia. Informovala o tom v pondelok tlačová agentúra DPA." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.1280~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4OTA6MTI4MHg4MDkvZml0LWluLzYwMHgw&amp;h=wCxiTlgSH3wkNtFIvwhVIQ&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.2560~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4MTgwOjI1NjB4MTYxOC8xMjAweDYzMA%3D%3D&h=yTLMPmNDY2AdT9c1PhMwQw&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=913c7e2aae1414c077b76bf874c2319d"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=772a1265f6dd3ff8b591b4f98ef9b7e2" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'zahranicne-spravy'];
var adsCid = ['881807'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head -->

<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec --><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.17523687';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"usa,korea,lod,nakladna,prevratenie,nezvestni,tasr",""]]});
            __azTracker.push({p: ['pageView', 'article','881807']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								pondelok 9. 9.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/martina/">Martina</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    14°C&nbsp;&nbsp;Oblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/KrafLyHRTw7QmFZdqgaf8w.320~Nov-as-2019-241.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=pEcu4JJQr-XajtvamTHg2Q&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.zilinskyvecernik.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Žilinský večerník">Žilinský večerník</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="http://www.missleta.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss leta 2019">Miss leta 2019</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        pondelok 9. 9.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Martina"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/martina/">Martina</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Oblačno"><span class="wi-cloud"></span></div></div>
                            <span class="temperature fleft">14°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/" data-url="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">1</span>
				</span>
            </a>
        
            <div id="button_webpush_5d762fc2b6f6c" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d762fc2b6f6c')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F881807%2Fpri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5d762fc2b6bcc">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 12:29                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Pri pobreží americkej Georgie sa prevrátila loď: Štyria ľudia sú nezvestní                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/" data-url="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5d762fc2b7264" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d762fc2b7264')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Pri pobreží Georgie sa prevrátila nákladná loď." href="https://www.cas.sk/fotogaleria/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/1/" class="img">
                        
                            <img id=img-5d762fc2b740f  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.1280~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4OTA6MTI4MHg4MDkvODAweDQ1MC9zbWFydA%3D%3D&h=ebmnCtOGbeLmcygID_R0ww&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.2560~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4MTgwOjI1NjB4MTYxOC8xNjAweDkwMC9zbWFydA%3D%3D&h=1qxqOmFIEwuoEkZQ1Bc0BQ&e=2145916800&v=3" title="Pri pobreží Georgie sa prevrátila nákladná loď. | Nový Čas" alt="Pri pobreží" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.1280~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4OTA6MTI4MHg4MDkvODAweDQ1MC9zbWFydA%3D%3D&h=ebmnCtOGbeLmcygID_R0ww&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5d762fc2b740f")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/1/" class="titlewrapper" title="Pri pobreží Georgie sa prevrátila nákladná loď.">
                            Pri pobreží Georgie sa prevrátila nákladná loď.                        </a>
                                                                        <div class="img-source">Zdroj: TASR/AP</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Americkí záchranári pátrajú po štyroch nezvestných členoch posádky nákladnej lode, ktorá sa v nedeľu prevrátila pri pobreží štátu Georgia. Informovala o tom v pondelok tlačová agentúra DPA.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>    <div id="article_webpush_5d762fc0edab5" class="article-object article-object-webpush article-object-webpush-type-1">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined'){
            RSWebPush.addReadyListener(function(){
                (new window.ArticleObjectWebPush($('#article_webpush_5d762fc0edab5')[0])).init();
            });
        }
    </script>
    Havarovanú loď Golden Ray, ktorá bola vyrobená v roku 2017 a slúži na prepravu automobilov, vlastní juhokórejská logistická spoločnosť Hyundai Glovis. Plavila sa však pod vlajkou Marshallových ostrovov. Americká pobrežná stráž vyhlásila, <strong>že príčina prevrátenia tejto lode blízko prístavu Brunswick v Georgii nie je zatiaľ jasná.</strong> Zábery z miesta havárie ukazujú, že na palube vypukol požiar.</p>
<p>Posádku lode tvorilo 24 osôb vrátane amerického navigátora. Dvadsať námorníkov sa podarilo zachrániť. Záchranné zložky sa <strong>teraz snažia dostať do vnútra lode, kde by sa mohli nezvestní nachádzať.</strong> Podľa pondelkového vyhlásenia juhokórejského ministerstva zahraničných vecí ide o štyroch Juhokórejčanov. Predpokladá sa, že sa stále nachádzajú v lodnej strojovni.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 881807;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/" data-url="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5d762fc2b74fa" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d762fc2b74fa')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881810/comeback-nevydrzal-ani-10-rokov-lunetic-opustil-burlivak-kocian-definitivny-rozpad-kapely/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Comeback nevydržal ani 10 rokov! Lunetic opustil búrlivák Kocian: Definitívny rozpad kapely?" >

                    <img id=img-5d762fc2b787c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/FeRivt8BSeToNxIFScrKAA.1280~Lunetic.jpg?t=LzB4MTkzOjEyODB4OTEzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=IGTW2lAeZ9XbNEu0eXbZgA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/FeRivt8BSeToNxIFScrKAA.2560~Lunetic.jpg?t=LzB4Mzg3OjI1NjB4MTgyNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=40Gb5M23pdg6l08QYzxvYg&e=2145916800&v=2" title="Lunetic | Nový Čas" alt="Lunetic"><noscript><img src="https://t.aimg.sk/magaziny/FeRivt8BSeToNxIFScrKAA.1280~Lunetic.jpg?t=LzB4MTkzOjEyODB4OTEzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=IGTW2lAeZ9XbNEu0eXbZgA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881810/comeback-nevydrzal-ani-10-rokov-lunetic-opustil-burlivak-kocian-definitivny-rozpad-kapely/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Comeback nevydržal ani 10 rokov! Lunetic opustil búrlivák Kocian: Definitívny rozpad kapely?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Comeback nevydržal ani 10 rokov! Lunetic opustil búrlivák Kocian: Definitívny rozpad kapely?                                                            </span>
                            <span class="hidden xs-visible">
                                Lunetic opustil spevák: Definitívny rozpad?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/880827/493-23-vs-476-74-zamestnavatelia-dopraju-zamestnancom-viac-penazi-ako-stat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="493,23 € vs. 476,74 €!!!!! Zamestnávatelia doprajú zamestnancom viac peňazí ako štát" >

                    <img id=img-5d762fc2b79cb  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/q59kktGhQBWsUodNLFhfOQ.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fMsEaEQDTSry-T29UtPJIQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/q59kktGhQBWsUodNLFhfOQ.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ZMzrJmOimxyZvkMdX057Kw&e=2145916800&v=2" title="  | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/q59kktGhQBWsUodNLFhfOQ.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fMsEaEQDTSry-T29UtPJIQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/880827/493-23-vs-476-74-zamestnavatelia-dopraju-zamestnancom-viac-penazi-ako-stat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="493,23 € vs. 476,74 €!!!!! Zamestnávatelia doprajú zamestnancom viac peňazí ako štát" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                493,23 € vs. 476,74 €!!!!! Zamestnávatelia doprajú zamestnancom viac peňazí ako štát                                                            </span>
                            <span class="hidden xs-visible">
                                493,23 € vs. 476,74 €!!!!! Zamestnávatelia doprajú zamestnancom viac peňazí ako štát                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881821/preteky-okolo-slovenska-bez-pinota-definitiva-padla-aj-okolo-petra-sagana/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Preteky Okolo Slovenska bez Pinota, definitíva padla aj okolo Petra Sagana" >

                    <img id=img-5d762fc2b7bb4  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/6qXtQbktT9WjrLosDCrXDQ.1280~Peter-Sagan.jpg?t=LzUxM3g0MjoxMjgweDQ3Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=y_vEubUm-2mScyka1w21Zg&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/6qXtQbktT9WjrLosDCrXDQ.2560~Peter-Sagan.jpg?t=LzEwMjd4ODU6MjU2MHg5NDUvOTAweDYwMC90b3Avc21hcnQ%3D&h=nliMiqAbHETzg_fAeI8xXg&e=2145916800&v=5" title="Peter Sagan. | Nový Čas" alt="Peter Sagan."><noscript><img src="https://t.aimg.sk/magaziny/6qXtQbktT9WjrLosDCrXDQ.1280~Peter-Sagan.jpg?t=LzUxM3g0MjoxMjgweDQ3Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=y_vEubUm-2mScyka1w21Zg&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881821/preteky-okolo-slovenska-bez-pinota-definitiva-padla-aj-okolo-petra-sagana/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Preteky Okolo Slovenska bez Pinota, definitíva padla aj okolo Petra Sagana" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Preteky Okolo Slovenska bez Pinota, definitíva padla aj okolo Petra Sagana                                                            </span>
                            <span class="hidden xs-visible">
                                Okolo Slovenska so Saganom?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Pri pobreží americkej Georgie sa prevrátila loď: Štyria ľudia sú nezvestní" >

                    <img id=img-5d762fc2b7cd9  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.1280~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4OTA6MTI4MHg4MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=E01NO_QlhqsEc4S1T7gu9w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.2560~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4MTgwOjI1NjB4MTYxOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=wKbd8qEdWhwmOOEyC3EPOQ&e=2145916800&v=3" title="Pri pobreží Georgie sa prevrátila nákladná loď. | Nový Čas" alt="Pri pobreží"><noscript><img src="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.1280~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4OTA6MTI4MHg4MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=E01NO_QlhqsEc4S1T7gu9w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Pri pobreží americkej Georgie sa prevrátila loď: Štyria ľudia sú nezvestní" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pri pobreží americkej Georgie sa prevrátila loď: Štyria ľudia sú nezvestní                                                            </span>
                            <span class="hidden xs-visible">
                                Pri pobreží americkej Georgie sa prevrátila loď                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881791/rusky-urad-obvinil-google-zo-zasahovania-do-volieb-reakcia-spolocnosti-na-seba-nenechala-dlho-cakat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať" >

                    <img id=img-5d762fc2b7dfd  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hrBjIyV5Tyql1-seYbiTJw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vIJIYjenrlGHe6kJRHs-6Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/hrBjIyV5Tyql1-seYbiTJw.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=qZziGVLw7I7sMi-erfw3Kw&e=2145916800&v=2" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/hrBjIyV5Tyql1-seYbiTJw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vIJIYjenrlGHe6kJRHs-6Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881791/rusky-urad-obvinil-google-zo-zasahovania-do-volieb-reakcia-spolocnosti-na-seba-nenechala-dlho-cakat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať                                                            </span>
                            <span class="hidden xs-visible">
                                Ruský úrad obvinil Google zo zasahovania do volieb                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881596/svadbapo-10-rokoch-randenia-svedok-peternevesta-mariazenich-pavol/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Hviezdny olympionik Pavol Hochschorner: Svadba po 10 rokoch randenia!" >

                    <img id=img-5d762fc2b7f16  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/_9LjGhGHQDzETDZxyT9D3g~Hochschorner.jpg?t=LzE2NXgzODoxMDcxeDU0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=QzEFK422AE4t7CJOShc8YA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/_9LjGhGHQDzETDZxyT9D3g~Hochschorner.jpg?t=LzE2NXgzODoxMDcxeDU0OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=q3LKKzpAwtV_yZVIsxlcWw&e=2145916800&v=3" title="Hochschorner | Nový Čas" alt="Hochschorner"><noscript><img src="https://t.aimg.sk/magaziny/_9LjGhGHQDzETDZxyT9D3g~Hochschorner.jpg?t=LzE2NXgzODoxMDcxeDU0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=QzEFK422AE4t7CJOShc8YA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881596/svadbapo-10-rokoch-randenia-svedok-peternevesta-mariazenich-pavol/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Hviezdny olympionik Pavol Hochschorner: Svadba po 10 rokoch randenia!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hviezdny olympionik Pavol Hochschorner: Svadba po 10 rokoch randenia!                                                            </span>
                            <span class="hidden xs-visible">
                                Svadba po 10 rokoch randenia!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/881791/rusky-urad-obvinil-google-zo-zasahovania-do-volieb-reakcia-spolocnosti-na-seba-nenechala-dlho-cakat/" title="Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať">
                            Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/881796/premier-bude-opat-celit-pokusu-o-odvolanie-pred-schodzou-sa-stretol-s-koalicnymi-lidrami/" title="Premiér bude opäť čeliť pokusu o odvolanie: Pred schôdzou sa stretol s koaličnými lídrami">
                            Premiér bude opäť čeliť pokusu o odvolanie: Pred schôdzou sa stretol s koaličnými lídrami                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/881563/pozoruhodny-vykon-lekara-frantiska-v-usa-dokazal-to-co-sa-pred-nim-podarilo-len-jednemu-slovakovi-video/" title="Pozoruhodný výkon lekára Františka v USA: Dokázal to, čo sa pred ním podarilo len jednému Slovákovi">
                            Pozoruhodný výkon lekára Františka v USA: Dokázal to, čo sa pred ním podarilo len jednému Slovákovi                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/881769/marian-kocner-prehovoril-o-obsadeni-markizy-ruska-odbil-jednou-vetou/" title="Marian Kočner prehovoril o obsadení Markízy: Ruska odbil jednou vetou">
                            Marian Kočner prehovoril o obsadení Markízy: Ruska odbil jednou vetou                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/881746/izraelska-armada-potvrdila-zrutenie-svojho-dronu-zostrelili-ho-militanti/" title="Izraelská armáda potvrdila zrútenie svojho dronu: Zostrelili ho militanti?">
                            Izraelská armáda potvrdila zrútenie svojho dronu: Zostrelili ho militanti?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/881737/urazky-na-adresu-brigitte-macronovej-nenechali-chladnych-ani-umelcov-podporu-prvej-dame-vyjadrili-svojsky/" title="Urážky na adresu Brigitte Macronovej nenechali chladných ani umelcov: Podporu prvej dáme vyjadrili svojsky">
                            Urážky na adresu Brigitte Macronovej nenechali chladných ani umelcov: Podporu prvej dáme vyjadrili svojsky                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/879364/klinicky-mrtva-eva-27-dala-zivot-dcerke-eliske-detaily-z-unikatneho-porodu-v-brne-trhaju-srdce/" class="thumb" title="Klinicky mŕtva Eva († 27) dala život dcérke Eliške: Detaily z unikátneho pôrodu v Brne trhajú srdce">
                                <img id=img-5d762fc2b8b3c  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/az1C9YkVQgGJL-4rsLUh8Q~Eva-27-mala-e-te-cel-ivot-pred-sebou.jpg?t=LzgwMHg0MDAvdG9wL3NtYXJ0&h=YT8XFf17Dl29yGNM1KHFeg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/az1C9YkVQgGJL-4rsLUh8Q~Eva-27-mala-e-te-cel-ivot-pred-sebou.jpg?t=LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=f1mevr-YIN8HTzUFXyT5vQ&e=2145916800&v=2" title="Eva († 27) mala ešte celý život pred sebou. | Nový Čas" alt="Eva († 27) mala"><noscript><img src="https://t.aimg.sk/magaziny/az1C9YkVQgGJL-4rsLUh8Q~Eva-27-mala-e-te-cel-ivot-pred-sebou.jpg?t=LzgwMHg0MDAvdG9wL3NtYXJ0&h=YT8XFf17Dl29yGNM1KHFeg&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5d762fc2b8b3c")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2732</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/879364/klinicky-mrtva-eva-27-dala-zivot-dcerke-eliske-detaily-z-unikatneho-porodu-v-brne-trhaju-srdce/" class="item-title" title="Klinicky mŕtva Eva († 27) dala život dcérke Eliške: Detaily z unikátneho pôrodu v Brne trhajú srdce">Klinicky mŕtva Eva († 27) dala život dcérke Eliške: Detaily z unikátneho pôrodu v Brne trhajú srdce</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/876479/co-vsetko-zabilo-hviezdy-nasej-popmusic-tolko-piesni-este-mohli-naspievat/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Čo všetko zabilo hviezdy našej popmusic? Toľko piesní ešte mohli naspievať...">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čo všetko zabilo hviezdy našej popmusic? Toľko piesní ešte mohli naspievať...							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/881459/meghan-to-po-prehre-sereny-poriadne-schytala-krute-slova-fanusikov-toto-vojvodkynu-zaboli/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Meghan to po prehre Sereny poriadne schytala: Kruté slová fanúšikov, toto vojvodkyňu zabolí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Meghan to po prehre Sereny poriadne schytala: Kruté slová fanúšikov, toto vojvodkyňu zabolí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/880751/brutalna-maria-odrezala-svojmu-muzovi-hlavu-a-penis-masaker-co-este-urobila-s-jeho-udom/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Brutálna Maria odrezala svojmu mužovi hlavu a penis: Masaker, čo ešte urobila s jeho údom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Brutálna Maria odrezala svojmu mužovi hlavu a penis: Masaker, čo ešte urobila s jeho údom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/879231/hubove-sialenstvo-z-fotiek-od-citatelov-sa-vam-budu-zbiehat-slinky-plne-stoly-aj-kufre-hribov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Hubové šialenstvo! Z fotiek od čitateľov sa vám budú zbiehať slinky: Plné stoly aj kufre hríbov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hubové šialenstvo! Z fotiek od čitateľov sa vám budú zbiehať slinky: Plné stoly aj kufre hríbov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/881644/poplach-v-pezinku-u-prezidentky-caputovej-nahlasili-bombu-policia-uz-vie-kto-to-bol/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Poplach v Pezinku: U prezidentky Čaputovej nahlásili bombu! Polícia už vie, kto to bol">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Poplach v Pezinku: U prezidentky Čaputovej nahlásili bombu! Polícia už vie, kto to bol							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/881521/slovaci-si-vybrali-najvhodnejsieho-premiera-prieskum-suverenne-ovladlo-jedno-meno-do-rebricka-sa-dostal-aj-meciar/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Slováci si vybrali najvhodnejšieho premiéra: Prieskum suverénne ovládlo jedno meno, do rebríčka sa dostal aj Mečiar">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slováci si vybrali najvhodnejšieho premiéra: Prieskum suverénne ovládlo jedno meno, do rebríčka sa dostal aj Mečiar							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/881543/bugar-a-sulik-si-vycitali-styky-s-kocnerom-po-ostrej-kritike-prislo-prekvapive-vyhlasenie/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Bugár a Sulík si vyčítali styky s Kočnerom: Po ostrej kritike prišlo prekvapivé vyhlásenie">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bugár a Sulík si vyčítali styky s Kočnerom: Po ostrej kritike prišlo prekvapivé vyhlásenie							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/881627/malachovska-po-svadbe-dcery-kristiny-toto-by-si-mala-uvedomit-kazda-svokra/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Malachovská po svadbe dcéry Kristíny: Toto by si mala uvedomiť každá svokra">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Malachovská po svadbe dcéry Kristíny: Toto by si mala uvedomiť každá svokra							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/881148/exkluzivne-rozvod-u-kotlebovcov-krach-manzelstva-po-piatich-rokoch/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="EXKLUZÍVNE Rozvod u Kotlebovcov: Krach manželstva po piatich rokoch!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							EXKLUZÍVNE Rozvod u Kotlebovcov: Krach manželstva po piatich rokoch!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/881396/slovenskemu-raperovi-zazvonili-svadobne-zvony-prva-fotka-stastneho-zenicha-kaliho/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Slovenskému raperovi zazvonili svadobné zvony: Prvá fotka šťastného ženícha Kaliho">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenskému raperovi zazvonili svadobné zvony: Prvá fotka šťastného ženícha Kaliho							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/881108/rozhodnutie-na-poslednu-chvilu-meghan-opustila-harryho-aj-ich-malickeho-synceka/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Rozhodnutie na poslednú chvíľu! Meghan opustila Harryho aj ich maličkého synčeka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rozhodnutie na poslednú chvíľu! Meghan opustila Harryho aj ich maličkého synčeka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/879629/citatel-poslal-fotku-z-rumunska-pri-ktorej-sa-vam-zastavi-rozum-medved-zastavil-dopravu-ale-co-robia-ti-ludia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Čitateľ poslal fotku z Rumunska, pri ktorej sa vám zastaví rozum: Medveď zastavil dopravu, ale čo robia tí ľudia?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čitateľ poslal fotku z Rumunska, pri ktorej sa vám zastaví rozum: Medveď zastavil dopravu, ale čo robia tí ľudia?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/881135/lubos-ukazal-slovakom-obra-z-drazdiaka-teraz-prisiel-so-smutnou-spravou-sumec-50-je-mrtvy/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Ľuboš ukázal Slovákom obra z Draždiaka, teraz prišiel so smutnou správou: Sumec († 50) je mŕtvy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ľuboš ukázal Slovákom obra z Draždiaka, teraz prišiel so smutnou správou: Sumec († 50) je mŕtvy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/880519/tehotna-sofia-zistila-ze-jej-dieta-bude-tazko-chore-urobila-vazne-rozhodnutie-sok-10-hodin-po-potrate/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Tehotná Sofia zistila, že jej dieťa bude ťažko choré, urobila vážne rozhodnutie: Šok 10 hodín po potrate!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tehotná Sofia zistila, že jej dieťa bude ťažko choré, urobila vážne rozhodnutie: Šok 10 hodín po potrate!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/881416/obrovske-nestastie-na-vychode-slovenska-v-sachte-plnej-vody-sa-utopil-1-5-rocny-chlapec/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Obrovské nešťastie na východe Slovenska: V šachte plnej vody sa utopil 1,5-ročný chlapec">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obrovské nešťastie na východe Slovenska: V šachte plnej vody sa utopil 1,5-ročný chlapec							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/880957/s-peknym-pocasim-sa-mozete-rozlucit-zmena-nastane-uz-vecer-aha-co-sa-vali-na-slovensko/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="S pekným počasím sa môžete rozlúčiť, zmena nastane už večer: Aha, čo sa valí na Slovensko">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							S pekným počasím sa môžete rozlúčiť, zmena nastane už večer: Aha, čo sa valí na Slovensko							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/880290/cibulkova-zverejnila-fotky-v-plavkach-fanusikovia-si-to-hned-vsimli-domi-co-sa-s-tebou-deje/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Cibulková zverejnila fotky v plavkách, fanúšikovia si to hneď všimli: Domi, čo sa s tebou deje?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Cibulková zverejnila fotky v plavkách, fanúšikovia si to hneď všimli: Domi, čo sa s tebou deje?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/879274/smrt-talentovanej-slovenskej-reziserky-maria-rumanova-30-spachala-samovrazdu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Smrť talentovanej slovenskej režisérky: Mária Rumanová († 30) spáchala samovraždu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Smrť talentovanej slovenskej režisérky: Mária Rumanová († 30) spáchala samovraždu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/880289/po-sexe-povedal-svojej-manzelke-aby-zatvorila-oci-napocital-do-10-urobil-jej-cosi-strasne/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Po sexe povedal svojej manželke Laure, aby zatvorila oči: Napočítal do 10, urobil jej čosi strašné">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Po sexe povedal svojej manželke Laure, aby zatvorila oči: Napočítal do 10, urobil jej čosi strašné							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/881148/exkluzivne-rozvod-u-kotlebovcov-krach-manzelstva-po-piatich-rokoch/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="EXKLUZÍVNE Rozvod u Kotlebovcov: Krach manželstva po piatich rokoch!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							EXKLUZÍVNE Rozvod u Kotlebovcov: Krach manželstva po piatich rokoch!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/880665/viki-rakova-je-dvojnasobnou-mamickou-babatku-dala-nadherne-meno/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Viki Ráková je dvojnásobnou mamičkou! Bábätku dala nádherné meno">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Viki Ráková je dvojnásobnou mamičkou! Bábätku dala nádherné meno							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/881396/slovenskemu-raperovi-zazvonili-svadobne-zvony-prva-fotka-stastneho-zenicha-kaliho/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Slovenskému raperovi zazvonili svadobné zvony: Prvá fotka šťastného ženícha Kaliho">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenskému raperovi zazvonili svadobné zvony: Prvá fotka šťastného ženícha Kaliho							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/881108/rozhodnutie-na-poslednu-chvilu-meghan-opustila-harryho-aj-ich-malickeho-synceka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Rozhodnutie na poslednú chvíľu! Meghan opustila Harryho aj ich maličkého synčeka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rozhodnutie na poslednú chvíľu! Meghan opustila Harryho aj ich maličkého synčeka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/880704/tragicka-zrazka-si-vyziadala-zivot-muza-29-stefan-sa-vytuzeneho-babatka-nedozil/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Tragická zrážka si vyžiadala život muža († 29): Štefan sa vytúženého bábätka nedožil">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragická zrážka si vyžiadala život muža († 29): Štefan sa vytúženého bábätka nedožil							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5d762fc2b6bcc', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881810/comeback-nevydrzal-ani-10-rokov-lunetic-opustil-burlivak-kocian-definitivny-rozpad-kapely/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Comeback nevydržal ani 10 rokov! Lunetic opustil búrlivák Kocian: Definitívny rozpad kapely?" >

                    <img id=img-5d762fc2b8da6  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/FeRivt8BSeToNxIFScrKAA.1280~Lunetic.jpg?t=LzB4MTkzOjEyODB4OTEzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=IGTW2lAeZ9XbNEu0eXbZgA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/FeRivt8BSeToNxIFScrKAA.2560~Lunetic.jpg?t=LzB4Mzg3OjI1NjB4MTgyNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=40Gb5M23pdg6l08QYzxvYg&e=2145916800&v=2" title="Lunetic | Nový Čas" alt="Lunetic"><noscript><img src="https://t.aimg.sk/magaziny/FeRivt8BSeToNxIFScrKAA.1280~Lunetic.jpg?t=LzB4MTkzOjEyODB4OTEzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=IGTW2lAeZ9XbNEu0eXbZgA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881810/comeback-nevydrzal-ani-10-rokov-lunetic-opustil-burlivak-kocian-definitivny-rozpad-kapely/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Comeback nevydržal ani 10 rokov! Lunetic opustil búrlivák Kocian: Definitívny rozpad kapely?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Comeback nevydržal ani 10 rokov! Lunetic opustil búrlivák Kocian: Definitívny rozpad kapely?                                                            </span>
                            <span class="hidden xs-visible">
                                Lunetic opustil spevák: Definitívny rozpad?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/880827/493-23-vs-476-74-zamestnavatelia-dopraju-zamestnancom-viac-penazi-ako-stat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="493,23 € vs. 476,74 €!!!!! Zamestnávatelia doprajú zamestnancom viac peňazí ako štát" >

                    <img id=img-5d762fc2b8eb0  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/q59kktGhQBWsUodNLFhfOQ.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fMsEaEQDTSry-T29UtPJIQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/q59kktGhQBWsUodNLFhfOQ.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ZMzrJmOimxyZvkMdX057Kw&e=2145916800&v=2" title="  | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/q59kktGhQBWsUodNLFhfOQ.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=fMsEaEQDTSry-T29UtPJIQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/880827/493-23-vs-476-74-zamestnavatelia-dopraju-zamestnancom-viac-penazi-ako-stat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="493,23 € vs. 476,74 €!!!!! Zamestnávatelia doprajú zamestnancom viac peňazí ako štát" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                493,23 € vs. 476,74 €!!!!! Zamestnávatelia doprajú zamestnancom viac peňazí ako štát                                                            </span>
                            <span class="hidden xs-visible">
                                493,23 € vs. 476,74 €!!!!! Zamestnávatelia doprajú zamestnancom viac peňazí ako štát                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881821/preteky-okolo-slovenska-bez-pinota-definitiva-padla-aj-okolo-petra-sagana/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Preteky Okolo Slovenska bez Pinota, definitíva padla aj okolo Petra Sagana" >

                    <img id=img-5d762fc2b8fbb  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/6qXtQbktT9WjrLosDCrXDQ.1280~Peter-Sagan.jpg?t=LzUxM3g0MjoxMjgweDQ3Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=y_vEubUm-2mScyka1w21Zg&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/6qXtQbktT9WjrLosDCrXDQ.2560~Peter-Sagan.jpg?t=LzEwMjd4ODU6MjU2MHg5NDUvOTAweDYwMC90b3Avc21hcnQ%3D&h=nliMiqAbHETzg_fAeI8xXg&e=2145916800&v=5" title="Peter Sagan. | Nový Čas" alt="Peter Sagan."><noscript><img src="https://t.aimg.sk/magaziny/6qXtQbktT9WjrLosDCrXDQ.1280~Peter-Sagan.jpg?t=LzUxM3g0MjoxMjgweDQ3Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=y_vEubUm-2mScyka1w21Zg&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881821/preteky-okolo-slovenska-bez-pinota-definitiva-padla-aj-okolo-petra-sagana/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Preteky Okolo Slovenska bez Pinota, definitíva padla aj okolo Petra Sagana" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Preteky Okolo Slovenska bez Pinota, definitíva padla aj okolo Petra Sagana                                                            </span>
                            <span class="hidden xs-visible">
                                Okolo Slovenska so Saganom?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Pri pobreží americkej Georgie sa prevrátila loď: Štyria ľudia sú nezvestní" >

                    <img id=img-5d762fc2b90da  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.1280~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4OTA6MTI4MHg4MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=E01NO_QlhqsEc4S1T7gu9w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.2560~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4MTgwOjI1NjB4MTYxOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=wKbd8qEdWhwmOOEyC3EPOQ&e=2145916800&v=3" title="Pri pobreží Georgie sa prevrátila nákladná loď. | Nový Čas" alt="Pri pobreží"><noscript><img src="https://t.aimg.sk/magaziny/9S3iQsAWRDyyNbGHUS-J0g.1280~Pri-pobre-Georgie-sa-prevr-tila-n-kladn-lo.jpg?t=LzB4OTA6MTI4MHg4MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=E01NO_QlhqsEc4S1T7gu9w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881807/pri-pobrezi-americkej-georgie-sa-prevratila-lod-styria-ludia-su-nezvestni/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Pri pobreží americkej Georgie sa prevrátila loď: Štyria ľudia sú nezvestní" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pri pobreží americkej Georgie sa prevrátila loď: Štyria ľudia sú nezvestní                                                            </span>
                            <span class="hidden xs-visible">
                                Pri pobreží americkej Georgie sa prevrátila loď                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881791/rusky-urad-obvinil-google-zo-zasahovania-do-volieb-reakcia-spolocnosti-na-seba-nenechala-dlho-cakat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať" >

                    <img id=img-5d762fc2b91f1  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hrBjIyV5Tyql1-seYbiTJw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vIJIYjenrlGHe6kJRHs-6Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/hrBjIyV5Tyql1-seYbiTJw.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=qZziGVLw7I7sMi-erfw3Kw&e=2145916800&v=2" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/hrBjIyV5Tyql1-seYbiTJw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vIJIYjenrlGHe6kJRHs-6Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881791/rusky-urad-obvinil-google-zo-zasahovania-do-volieb-reakcia-spolocnosti-na-seba-nenechala-dlho-cakat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať                                                            </span>
                            <span class="hidden xs-visible">
                                Ruský úrad obvinil Google zo zasahovania do volieb                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/881596/svadbapo-10-rokoch-randenia-svedok-peternevesta-mariazenich-pavol/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Hviezdny olympionik Pavol Hochschorner: Svadba po 10 rokoch randenia!" >

                    <img id=img-5d762fc2b92fe  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/_9LjGhGHQDzETDZxyT9D3g~Hochschorner.jpg?t=LzE2NXgzODoxMDcxeDU0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=QzEFK422AE4t7CJOShc8YA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/_9LjGhGHQDzETDZxyT9D3g~Hochschorner.jpg?t=LzE2NXgzODoxMDcxeDU0OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=q3LKKzpAwtV_yZVIsxlcWw&e=2145916800&v=3" title="Hochschorner | Nový Čas" alt="Hochschorner"><noscript><img src="https://t.aimg.sk/magaziny/_9LjGhGHQDzETDZxyT9D3g~Hochschorner.jpg?t=LzE2NXgzODoxMDcxeDU0OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=QzEFK422AE4t7CJOShc8YA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/881596/svadbapo-10-rokoch-randenia-svedok-peternevesta-mariazenich-pavol/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Hviezdny olympionik Pavol Hochschorner: Svadba po 10 rokoch randenia!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hviezdny olympionik Pavol Hochschorner: Svadba po 10 rokoch randenia!                                                            </span>
                            <span class="hidden xs-visible">
                                Svadba po 10 rokoch randenia!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/881791/rusky-urad-obvinil-google-zo-zasahovania-do-volieb-reakcia-spolocnosti-na-seba-nenechala-dlho-cakat/" title="Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať">
                            Ruský úrad obvinil Google zo zasahovania do volieb: Reakcia spoločnosti na seba nenechala dlho čakať                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/881796/premier-bude-opat-celit-pokusu-o-odvolanie-pred-schodzou-sa-stretol-s-koalicnymi-lidrami/" title="Premiér bude opäť čeliť pokusu o odvolanie: Pred schôdzou sa stretol s koaličnými lídrami">
                            Premiér bude opäť čeliť pokusu o odvolanie: Pred schôdzou sa stretol s koaličnými lídrami                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/881563/pozoruhodny-vykon-lekara-frantiska-v-usa-dokazal-to-co-sa-pred-nim-podarilo-len-jednemu-slovakovi-video/" title="Pozoruhodný výkon lekára Františka v USA: Dokázal to, čo sa pred ním podarilo len jednému Slovákovi">
                            Pozoruhodný výkon lekára Františka v USA: Dokázal to, čo sa pred ním podarilo len jednému Slovákovi                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/881769/marian-kocner-prehovoril-o-obsadeni-markizy-ruska-odbil-jednou-vetou/" title="Marian Kočner prehovoril o obsadení Markízy: Ruska odbil jednou vetou">
                            Marian Kočner prehovoril o obsadení Markízy: Ruska odbil jednou vetou                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/881746/izraelska-armada-potvrdila-zrutenie-svojho-dronu-zostrelili-ho-militanti/" title="Izraelská armáda potvrdila zrútenie svojho dronu: Zostrelili ho militanti?">
                            Izraelská armáda potvrdila zrútenie svojho dronu: Zostrelili ho militanti?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/881737/urazky-na-adresu-brigitte-macronovej-nenechali-chladnych-ani-umelcov-podporu-prvej-dame-vyjadrili-svojsky/" title="Urážky na adresu Brigitte Macronovej nenechali chladných ani umelcov: Podporu prvej dáme vyjadrili svojsky">
                            Urážky na adresu Brigitte Macronovej nenechali chladných ani umelcov: Podporu prvej dáme vyjadrili svojsky                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="http://tema.aktuality.sk/kocnerova-threema/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-kocnerova-threema"  title="Kočnerova Threema">Kočnerova Threema</a>

				
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="/premiove-citanie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Prémiové čítanie">Prémiové čítanie</a>

				
							
				
				
				<a href="https://www.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Podcasty">Podcasty</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5d762fb9a7612">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="http://tema.aktuality.sk/kocnerova-threema/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Kočnerova Threema</option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="/premiove-citanie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Prémiové čítanie</option>
											<option value="https://www.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Podcasty</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5d762fb9a7612 select').change(function() {
					var href = $('#5d762fb9a7612 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/721999/kauza-zmenky-pokracuje-sud-s-kocnerom-potopi-ho-peter-toth/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="ONLINE z kauzy zmenky: Kočner sa po mesiacoch vo väzbe posadil pred súd" target="_blank" >
			<img id=img-5d762fb9a779d  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Us8JKgy5RZbacaKSA7L8ZA.1280~Mariana-Ko-nera-predviedli-pred-s-d.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=R4OpOeJmJfvPB6fl2txgOA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Us8JKgy5RZbacaKSA7L8ZA.2560~Mariana-Ko-nera-predviedli-pred-s-d.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=7o31Ag6aAzFvEWDf-wq-SA&e=2145916800&v=2" title="Mariana Kočnera predviedli pred súd.  | Nový Čas" alt="Mariana Kočnera"><noscript><img src="https://t.aimg.sk/magaziny/Us8JKgy5RZbacaKSA7L8ZA.1280~Mariana-Ko-nera-predviedli-pred-s-d.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=R4OpOeJmJfvPB6fl2txgOA&e=2145916800&v=2"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/721999/kauza-zmenky-pokracuje-sud-s-kocnerom-potopi-ho-peter-toth/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="ONLINE z kauzy zmenky: Kočner sa po mesiacoch vo väzbe posadil pred súd" target="_blank" >
                                ONLINE z kauzy zmenky: Kočner sa po mesiacoch vo väzbe posadil pred súd                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Marian Kočner pred súdom vysvetľuje údajné zmenky za milióny eur. Potopiť ho môže jeho bývalý spolupracovník Peter Tóth, ktorý príde vypovedať...            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/722013/nazor-petra-kremskho-ako-slovensko-zarobi-na-jankovskej/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Názor Petra Kremského: Ako Slovensko zarobí na Jankovskej" target="_blank">

                    <img id=img-5d762fb9a7cf3  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/sZv8LxeqQGOZ86V51MGp8g.640~Monika-Jankovsk.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=cNyyhYdLsxcwId6TpSqcEw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/sZv8LxeqQGOZ86V51MGp8g.1280~Monika-Jankovsk.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=_XAL0FHd1PyrUj8qhtqN8Q&e=2145916800&v=3" title="Monika Jankovská. | Nový Čas" alt="Monika Jankovská."><noscript><img src="https://t.aimg.sk/magaziny/sZv8LxeqQGOZ86V51MGp8g.640~Monika-Jankovsk.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=cNyyhYdLsxcwId6TpSqcEw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/722013/nazor-petra-kremskho-ako-slovensko-zarobi-na-jankovskej/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Názor Petra Kremského: Ako Slovensko zarobí na Jankovskej" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Názor Petra Kremského: Ako Slovensko zarobí na Jankovskej                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Ako Slovensko zarobí na Jankovskej                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/722090/oskar-fegyveres-neverim-ze-lexa-bude-potrestany/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Oskar Fegyveres: Neverím, že Lexa bude potrestaný" target="_blank">

                    <img id=img-5d762fb9a7ee9  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/MmyqxWe7SMa-PHFHFBdWMg.640~Oskar-Fegyveres.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=tyRcKG2u-QZwfCaM49MzwA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/MmyqxWe7SMa-PHFHFBdWMg.1280~Oskar-Fegyveres.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=pO7JybSpKCPmu26tS57FKA&e=2145916800&v=1" title="Oskar Fegyveres | Nový Čas" alt="Oskar Fegyveres"><noscript><img src="https://t.aimg.sk/magaziny/MmyqxWe7SMa-PHFHFBdWMg.640~Oskar-Fegyveres.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=tyRcKG2u-QZwfCaM49MzwA&e=2145916800&v=1"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/722090/oskar-fegyveres-neverim-ze-lexa-bude-potrestany/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Oskar Fegyveres: Neverím, že Lexa bude potrestaný" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Oskar Fegyveres: Neverím, že Lexa bude potrestaný                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Fegyveres: Neverím, že Lexa potrestajú                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/411695/komentar-najma-nestracajme-tvar/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Komentár: Najmä nestrácajme tvár" target="_blank">

                    <img id=img-5d762fb9a8110  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/XmjG-mkTS-uzE94G1or1kA.640~Slovensk-n-rodn-futbalov-mu-stvo.jpg?t=LzB4NDg6NjQweDQwOS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=k4hIdGIMypf0stbO6wsACg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/XmjG-mkTS-uzE94G1or1kA.1280~Slovensk-n-rodn-futbalov-mu-stvo.jpg?t=LzB4OTc6MTI4MHg4MTgvODAweDQ1MC90b3Avc21hcnQ%3D&h=qX0WMLYMjnypXMi4-FyZAg&e=2145916800&v=4" title="Slovenské národné futbalové mužstvo. | Nový Čas" alt="Slovenské národné"><noscript><img src="https://t.aimg.sk/magaziny/XmjG-mkTS-uzE94G1or1kA.640~Slovensk-n-rodn-futbalov-mu-stvo.jpg?t=LzB4NDg6NjQweDQwOS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=k4hIdGIMypf0stbO6wsACg&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/411695/komentar-najma-nestracajme-tvar/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Komentár: Najmä nestrácajme tvár" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár: Najmä nestrácajme tvár                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Komentár: Najmä nestrácajme tvár                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/722046/foto-pri-pobrezi-usa-sa-prevratila-nakladna-lod/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                                                                                                FOTO: Pri pobreží USA sa prevrátila nákladná loď                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/721970/aj-druhy-pokus-opozicie-odvolat-pellegriniho-sa-moze-skoncit-fiaskom/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                                                                Aj druhý pokus opozície odvolať Pellegriniho sa môže skončiť fiaskom                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/722090/oskar-fegyveres-neverim-ze-lexa-bude-potrestany/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                                                                Oskar Fegyveres: Neverím, že Lexa bude potrestaný                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/722009/sakova-o-nahlasenej-bombe-u-prezidentky-neberieme-na-lahku-vahu-ziaden-vyhrazny-telefonat/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                                                                                                Saková o nahlásenej bombe u prezidentky: Neberieme na ľahkú váhu žiaden výhražný telefonát                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/722015/johnson-pripravil-plan-ako-zabranit-odkladu-brexitu/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                                                                Johnson pripravil plán, ako zabrániť odkladu brexitu                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/411583/slovaci-v-budapesti-s-nozom-na-krku-aj-o-zlepsenie-posramoteneho-mena/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                                                Slováci v Budapešti s nožom na krku aj o zlepšenie pošramoteného mena                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/411681/slovensko-chovatsko-futbal-kvalifikacia-euro-2020-fanusikovia-video-slovenske-babatko-v-kociku-chorvatski-navijaci-ihned-vedeli-co-maju-spravit/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                        <span class="article-camera-icon"></span>                        VIDEO: Slovenské bábätko v kočíku? Chorvátski „navijači” ihneď vedeli, čo majú spraviť                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://diva.aktuality.sk/clanok/59198/horoskop-na-tento-tyzden-aky-bude-aj-o-odvahe/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                Horoskop na tento týždeň, aký bude? Aj o odvahe                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">9.</div>
										<a href="https://najmama.aktuality.sk/clanok/281066/sikana-ma-mnoho-podob-no-dieta-vzdy-boli-ako-na-nu-reaguju-ludia/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-9" >
                                                                                                Šikana má mnoho podôb, no dieťa vždy bolí: Ako na ňu reagujú ľudia?                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">10.</div>
										<a href="https://zive.aktuality.sk/clanok/97759/ako-zrychlit-beh-windows/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-10" >
                                                                                                Ako zrýchliť beh Windows: Pozrite si niekoľko jednoduchých trikov                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/721999/online-z-kauzy-zmenky-kocner-sa-po-mesiacoch-vo-vazbe-posadil-pred-sud/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        ONLINE z kauzy zmenky: Kočner sa po mesiacoch vo väzbe posadil pred súd                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/721395/pre-mna-je-to-tu-raj-hovori-slovenka-zijuca-na-cypre/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                                                        Pre mňa je to tu raj, hovorí Slovenka žijúca na Cypre                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/722013/nazor-petra-kremskho-ako-slovensko-zarobi-na-jankovskej/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Názor Petra Kremského: Ako Slovensko zarobí na Jankovskej                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/722001/anonym-nahlasil-bombu-v-dome-prezidentky-zuzany-caputovej/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        V dome prezidentky Zuzany Čaputovej nahlásili bombu                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/721688/v-kopcoch-vyrastlo-mesto-ktore-nam-svet-moze-zavidiet/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        V kopcoch vyrástlo mesto, ktoré nám svet môže závidieť                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/411710/analyza-zapasu-azerbajdzan-chorvatsko-ohniva-smrst-aj-v-baku/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        Analýza zápasu Azerbajdžan – Chorvátsko: Ohnivá smršť aj v Baku                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/411709/wta-nan-cchang-svajciarka-golubicova-suverenne-postupila-do-2-kola-skrec-niculescuovej/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                                                        WTA Nan-čchang: Švajčiarka Golubičová suverénne postúpila do 2. kola, skreč Niculescuovej                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/59237/kali-je-uz-v-chomute-za-zenu-si-vzal-svoju-milovanu-alicu/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Kali je už v chomúte, za ženu si vzal svoju milovanú Alicu                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/281538/anita-je-uz-mama-dominika-caka-druhe-babatko-nase-spevacky-si-materstvo-zamilovali/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Naše speváčky si materstvo zamilovali: Anita je už mamou, Dominika zas čaká druhé bábätko                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.aktuality.sk/clanok/142391/google-odmietol-tvrdenia-ze-zasahoval-do-volieb-v-rusku/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                                                        Google odmietol tvrdenia, že zasahoval do volieb v Rusku                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <iframe src="https://kariera.zoznam.sk/?page=banner_4&position=cas" width="300" height="300" scrolling="no" frameborder="0"></iframe>
        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.zilinskyvecernik.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Žilinský večerník">Žilinský večerník</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="http://www.missleta.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss leta 2019">Miss leta 2019</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5d762fc2b9497">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.zilinskyvecernik.sk/">Žilinský večerník</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="http://www.missleta.sk">Miss leta 2019</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5d762fc2b9497 select').change(function() {
					var href = $('#5d762fc2b9497 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881563/pozoruhodny-vykon-lekara-frantiska-v-usa-dokazal-to-co-sa-pred-nim-podarilo-len-jednemu-slovakovi-video/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Pozoruhodný výkon lekára Františka v USA: Dokázal to, čo sa pred ním podarilo len jednému Slovákovi">
                    <img id=img-5d762fc2b95e4  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Yh6HwK76TrzghlQ4sWjZfw.1280~Franti-ek-p-sob-ako-kardiochirurg-v-Anglicku.jpg?t=LzB4NTcxOjEyODB4MTI5MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=MixjT7c3dCxb0U5zQmsEQw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Yh6HwK76TrzghlQ4sWjZfw~Franti-ek-p-sob-ako-kardiochirurg-v-Anglicku.jpg?t=LzB4MTM5NDozMTIweDMxNDcvOTAweDYwMC90b3Avc21hcnQ%3D&h=eYdMtCvth5dmZmKX_dwhkA&e=2145916800&v=3" title="František pôsobí ako kardiochirurg v Anglicku.  | Nový Čas" alt="František pôsobí"><noscript><img src="https://t.aimg.sk/magaziny/Yh6HwK76TrzghlQ4sWjZfw.1280~Franti-ek-p-sob-ako-kardiochirurg-v-Anglicku.jpg?t=LzB4NTcxOjEyODB4MTI5MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=MixjT7c3dCxb0U5zQmsEQw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/881563/pozoruhodny-vykon-lekara-frantiska-v-usa-dokazal-to-co-sa-pred-nim-podarilo-len-jednemu-slovakovi-video/"
                            title="Pozoruhodný výkon lekára Františka v USA: Dokázal to, čo sa pred ním podarilo len jednému Slovákovi">
                            <div class='article-camera-icon'></div>                            Pozoruhodný výkon lekára Františka v USA: Dokázal to, čo sa pred ním podarilo len jednému Slovákovi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/881563/pozoruhodny-vykon-lekara-frantiska-v-usa-dokazal-to-co-sa-pred-nim-podarilo-len-jednemu-slovakovi-video/"
                            title="Toto nedokáže len tak hocikto! Lekár František Nehaj (31) z Čadce bude ako druhý Slovák v histórii korunovaný...">
                            Toto nedokáže len tak hocikto! Lekár František Nehaj (31) z Čadce bude ako druhý Slovák v histórii korunovaný...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881755/zaskocena-mamina-chorvatski-fanusikovia-zaspievali-uspavanku-jej-babatku/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Zaskočená mamina: Chorvátski fanúšikovia zaspievali uspávanku jej bábätku">
                    <img id=img-5d762fc2b97ef  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/IrAAM5oAT2ezg-HSPRy2bQ~V-CENTRE-MESTA-Dominanciu-potvrdili-Chorv-ti-aj-v-uliciach-Mal-ho-R-ma.jpg?t=LzB4MTk6MTIwMHg2OTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=41SfwuFSjVX0-c2TA8iBMA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/IrAAM5oAT2ezg-HSPRy2bQ~V-CENTRE-MESTA-Dominanciu-potvrdili-Chorv-ti-aj-v-uliciach-Mal-ho-R-ma.jpg?t=LzB4MTk6MTIwMHg2OTMvOTAweDYwMC90b3Avc21hcnQ%3D&h=NbDFXoPeW8LzmNxxSwmhcg&e=2145916800&v=4" title="V CENTRE MESTA: Dominanciu potvrdili Chorváti aj v uliciach Malého Ríma | Nový Čas" alt="V CENTRE MESTA:"><noscript><img src="https://t.aimg.sk/magaziny/IrAAM5oAT2ezg-HSPRy2bQ~V-CENTRE-MESTA-Dominanciu-potvrdili-Chorv-ti-aj-v-uliciach-Mal-ho-R-ma.jpg?t=LzB4MTk6MTIwMHg2OTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=41SfwuFSjVX0-c2TA8iBMA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/881755/zaskocena-mamina-chorvatski-fanusikovia-zaspievali-uspavanku-jej-babatku/"
                            title="Zaskočená mamina: Chorvátski fanúšikovia zaspievali uspávanku jej bábätku">
                            <div class='article-camera-icon'></div>                            Zaskočená mamina: Chorvátski fanúšikovia zaspievali uspávanku jej bábätku                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/881755/zaskocena-mamina-chorvatski-fanusikovia-zaspievali-uspavanku-jej-babatku/"
                            title="Zostala zaskočená. Jedna zo slovenských mamičiek má zážitok, na ktorý zrejme tak skoro nezabudne. Pri prechádzke...">
                            Zostala zaskočená. Jedna zo slovenských mamičiek má zážitok, na ktorý zrejme tak skoro nezabudne. Pri prechádzke...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881769/marian-kocner-prehovoril-o-obsadeni-markizy-ruska-odbil-jednou-vetou/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Marian Kočner prehovoril o obsadení Markízy: Ruska odbil jednou vetou">
                    <img id=img-5d762fc2b9cd8  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/tkZkx3hnQMmWIyapJmiiKw.1280~Marian-Ko-ner-vypoved-na-s-de.jpg?t=LzB4MzEwOjEyODB4MTAzMC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=IgXOzXkd6pXCQWAgX06wHw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/tkZkx3hnQMmWIyapJmiiKw~Marian-Ko-ner-vypoved-na-s-de.jpg?t=LzB4NTUwOjIyNjV4MTgyMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ZY8TkSjBNhxYWDH_FcoOVQ&e=2145916800&v=3" title="Marian Kočner vypovedá na súde.  | Nový Čas" alt="Marian Kočner"><noscript><img src="https://t.aimg.sk/magaziny/tkZkx3hnQMmWIyapJmiiKw.1280~Marian-Ko-ner-vypoved-na-s-de.jpg?t=LzB4MzEwOjEyODB4MTAzMC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=IgXOzXkd6pXCQWAgX06wHw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/881769/marian-kocner-prehovoril-o-obsadeni-markizy-ruska-odbil-jednou-vetou/"
                            title="Marian Kočner prehovoril o obsadení Markízy: Ruska odbil jednou vetou">
                                                        Marian Kočner prehovoril o obsadení Markízy: Ruska odbil jednou vetou                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/881769/marian-kocner-prehovoril-o-obsadeni-markizy-ruska-odbil-jednou-vetou/"
                            title="Marian Kočner obžalovaný z falšovania zmeniek TV Markíza vypovedá pred senátom Špecializovaného trestného súdu (ŠTS)...">
                            Marian Kočner obžalovaný z falšovania zmeniek TV Markíza vypovedá pred senátom Špecializovaného trestného súdu (ŠTS)...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881779/pokorila-rekord-britka-je-najstarsou-osobou-ktora-sama-oboplavala-svet-jej-vek-vas-zaskoci/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Pokorila rekord! Britka je najstaršou osobou, ktorá sama oboplávala svet: Jej vek vás zaskočí">
                    <img id=img-5d762fc2b9e81  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/upylDMigT7C77-r4zzpmGg~Jeanne-pokorila-rekord.jpg?t=LzB4MTMxOjQ1M3gzODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=A1RTTSAWJqXCv8Co3SrPmQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/upylDMigT7C77-r4zzpmGg~Jeanne-pokorila-rekord.jpg?t=LzB4MTMxOjQ1M3gzODYvOTAweDYwMC90b3Avc21hcnQ%3D&h=7McZDx4tf-iN98Qpv2dXtA&e=2145916800&v=3" title="Jeanne pokorila rekord. | Nový Čas" alt="Jeanne pokorila"><noscript><img src="https://t.aimg.sk/magaziny/upylDMigT7C77-r4zzpmGg~Jeanne-pokorila-rekord.jpg?t=LzB4MTMxOjQ1M3gzODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=A1RTTSAWJqXCv8Co3SrPmQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/881779/pokorila-rekord-britka-je-najstarsou-osobou-ktora-sama-oboplavala-svet-jej-vek-vas-zaskoci/"
                            title="Pokorila rekord! Britka je najstaršou osobou, ktorá sama oboplávala svet: Jej vek vás zaskočí">
                                                        Pokorila rekord! Britka je najstaršou osobou, ktorá sama oboplávala svet: Jej vek vás zaskočí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/881779/pokorila-rekord-britka-je-najstarsou-osobou-ktora-sama-oboplavala-svet-jej-vek-vas-zaskoci/"
                            title="Jeanne Socrates z Lymingtonu v anglickom grófstve Hampshire sa vydala na cestu v októbri 2018 a na vode strávila vyše...">
                            Jeanne Socrates z Lymingtonu v anglickom grófstve Hampshire sa vydala na cestu v októbri 2018 a na vode strávila vyše...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881746/izraelska-armada-potvrdila-zrutenie-svojho-dronu-zostrelili-ho-militanti/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Izraelská armáda potvrdila zrútenie svojho dronu: Zostrelili ho militanti?">
                    <img id=img-5d762fc2ba06b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CIjiL2-5TgzIXC5QLq5-jA.1280~Flying-drone.jpg?t=LzB4MzY6MTI4MHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=PnZROWU0gV9EpuMumPVrRQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/CIjiL2-5TgzIXC5QLq5-jA.2560~Flying-drone.jpg?t=LzB4NzI6MjU2MHgxNTEwLzkwMHg2MDAvdG9wL3NtYXJ0&h=ozR8T5348PLmQ104_bijqQ&e=2145916800&v=1" title="Flying drone | Nový Čas" alt="Flying drone"><noscript><img src="https://t.aimg.sk/magaziny/CIjiL2-5TgzIXC5QLq5-jA.1280~Flying-drone.jpg?t=LzB4MzY6MTI4MHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=PnZROWU0gV9EpuMumPVrRQ&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/881746/izraelska-armada-potvrdila-zrutenie-svojho-dronu-zostrelili-ho-militanti/"
                            title="Izraelská armáda potvrdila zrútenie svojho dronu: Zostrelili ho militanti?">
                                                        Izraelská armáda potvrdila zrútenie svojho dronu: Zostrelili ho militanti?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/881746/izraelska-armada-potvrdila-zrutenie-svojho-dronu-zostrelili-ho-militanti/"
                            title="Izraelská armáda v pondelok oznámila, že v Libanone "sa zrútil" jeden z jej dronov.">
                            Izraelská armáda v pondelok oznámila, že v Libanone "sa zrútil" jeden z jej dronov.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881770/cibulkovej-totalny-prepad-v-rebricku-slovenka-je-na-pokraji-vypadnutia-z-top-100/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Cibulkovej totálny prepad v rebríčku, Slovenka je na pokraji vypadnutia z TOP 100">
                    <img id=img-5d762fc2ba205  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Xw9Wa-C4S06zFsgr286MHA.1280~Slovensk-tenistka-Dominika-Cibulkov.jpg?t=LzB4NDk6MTI4MHg3NjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=BDVFl5AVTG3DZOPAqD3JsA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Xw9Wa-C4S06zFsgr286MHA~Slovensk-tenistka-Dominika-Cibulkov.jpg?t=LzB4MTIzOjMxODd4MTkxMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=yBdaGqwjPva-SKp2CKYhNQ&e=2145916800&v=3" title="Slovenská tenistka Dominika Cibulková. | Nový Čas" alt="Slovenská"><noscript><img src="https://t.aimg.sk/magaziny/Xw9Wa-C4S06zFsgr286MHA.1280~Slovensk-tenistka-Dominika-Cibulkov.jpg?t=LzB4NDk6MTI4MHg3NjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=BDVFl5AVTG3DZOPAqD3JsA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:11&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/881770/cibulkovej-totalny-prepad-v-rebricku-slovenka-je-na-pokraji-vypadnutia-z-top-100/"
                            title="Cibulkovej totálny prepad v rebríčku, Slovenka je na pokraji vypadnutia z TOP 100">
                                                        Cibulkovej totálny prepad v rebríčku, Slovenka je na pokraji vypadnutia z TOP 100                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/881770/cibulkovej-totalny-prepad-v-rebricku-slovenka-je-na-pokraji-vypadnutia-z-top-100/"
                            title="Austrálčanka Ashleigh Bartyová a Srb Novak Djokovič sú jednotkami tenisových rebríčkov WTA a ATP vo dvojhre po skončení...">
                            Austrálčanka Ashleigh Bartyová a Srb Novak Djokovič sú jednotkami tenisových rebríčkov WTA a ATP vo dvojhre po skončení...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881759/moment-na-ktory-cakali-vsetky-fanusicky-rapera-kaliho-takto-vyzerala-jeho-nadherna-nevesta/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Moment, na ktorý čakali všetky fanúšičky rapera Kaliho: Takto vyzerala jeho nádherná nevesta!">
                    <img id=img-5d762fc2ba3e3  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0r5hv9AwRbzPqGC5dfLlzw~Prv-fotka-zo-svadby.jpg?t=LzE4OHgxNzY6NzMweDQ4MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=n1ZUJwbBFp3YvZy228TOKQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/0r5hv9AwRbzPqGC5dfLlzw~Prv-fotka-zo-svadby.jpg?t=LzE4OHgxNzY6NzMweDQ4MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=uQw3uGjtwso8TPITYTBPJA&e=2145916800&v=4" title="Prvá fotka zo svadby. | Nový Čas" alt="Prvá fotka"><noscript><img src="https://t.aimg.sk/magaziny/0r5hv9AwRbzPqGC5dfLlzw~Prv-fotka-zo-svadby.jpg?t=LzE4OHgxNzY6NzMweDQ4MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=n1ZUJwbBFp3YvZy228TOKQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/881759/moment-na-ktory-cakali-vsetky-fanusicky-rapera-kaliho-takto-vyzerala-jeho-nadherna-nevesta/"
                            title="Moment, na ktorý čakali všetky fanúšičky rapera Kaliho: Takto vyzerala jeho nádherná nevesta!">
                                                        Moment, na ktorý čakali všetky fanúšičky rapera Kaliho: Takto vyzerala jeho nádherná nevesta!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/881759/moment-na-ktory-cakali-vsetky-fanusicky-rapera-kaliho-takto-vyzerala-jeho-nadherna-nevesta/"
                            title="Raper Kali má za sebou víkend v znamení osláv spečatenej lásky s matkou svojho dieťaťa. Kým pozorní fanúšikovia stihli...">
                            Raper Kali má za sebou víkend v znamení osláv spečatenej lásky s matkou svojho dieťaťa. Kým pozorní fanúšikovia stihli...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881743/fotka-muza-obletela-internet-za-to-co-urobil-v-lietadle-o-nom-hovori-cely-svet/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Fotka muža obletela internet: Za to, čo urobil v lietadle, o ňom hovorí celý svet">
                    <img id=img-5d762fc2ba5ff  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ZEllbkS_S_OYCS5VvW1kgQ.jpg?t=LzM4eDQ6NTg3eDMxMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=lAcJL7kIy7NynlTOG13Ebw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/ZEllbkS_S_OYCS5VvW1kgQ.jpg?t=LzM4eDQ6NTg3eDMxMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=fGkTqvdeQcNm3-wzLhdgIw&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/ZEllbkS_S_OYCS5VvW1kgQ.jpg?t=LzM4eDQ6NTg3eDMxMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=lAcJL7kIy7NynlTOG13Ebw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/top-cas/"
                            title="TOP Čas">TOP Čas</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/881743/fotka-muza-obletela-internet-za-to-co-urobil-v-lietadle-o-nom-hovori-cely-svet/"
                            title="Fotka muža obletela internet: Za to, čo urobil v lietadle, o ňom hovorí celý svet">
                                                        Fotka muža obletela internet: Za to, čo urobil v lietadle, o ňom hovorí celý svet                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/881743/fotka-muza-obletela-internet-za-to-co-urobil-v-lietadle-o-nom-hovori-cely-svet/"
                            title="Gentlmeni nevymreli! Internetom koluje fotografia, ktorá povýšila neznámeho muža na hrdinu.">
                            Gentlmeni nevymreli! Internetom koluje fotografia, ktorá povýšila neznámeho muža na hrdinu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881626/daniela-nizlova-to-mysli-so-svojou-laskou-vazne-koniec-dua-twiins-vazne-rozhodnutie-kvoli-lobotkovi-video/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Daniela Nízlová to myslí so svojou láskou vážne: Koniec dua Twiins? Vážne rozhodnutie kvôli  Lobotkovi">
                    <img id=img-5d762fc2ba7c7  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KPtv5kiVR82d4IMd3uuUog~Pracovn-cesty-dvoji-iek-sa-rozch-dzaj.jpg?t=Lzg1eDg5OjY4Nng0MjcvNDUweDMwMC90b3Avc21hcnQ%3D&h=CxJFN4Hcr0VW7C_xMYb7yw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/KPtv5kiVR82d4IMd3uuUog~Pracovn-cesty-dvoji-iek-sa-rozch-dzaj.jpg?t=Lzg1eDg5OjY4Nng0MjcvOTAweDYwMC90b3Avc21hcnQ%3D&h=ZgtzZXYqlN9lmKTZbb7e9Q&e=2145916800&v=3" title="Pracovné cesty dvojičiek sa  rozchádzajú. | Nový Čas" alt="Pracovné cesty"><noscript><img src="https://t.aimg.sk/magaziny/KPtv5kiVR82d4IMd3uuUog~Pracovn-cesty-dvoji-iek-sa-rozch-dzaj.jpg?t=Lzg1eDg5OjY4Nng0MjcvNDUweDMwMC90b3Avc21hcnQ%3D&h=CxJFN4Hcr0VW7C_xMYb7yw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/881626/daniela-nizlova-to-mysli-so-svojou-laskou-vazne-koniec-dua-twiins-vazne-rozhodnutie-kvoli-lobotkovi-video/"
                            title="Daniela Nízlová to myslí so svojou láskou vážne: Koniec dua Twiins? Vážne rozhodnutie kvôli  Lobotkovi">
                            <div class='article-camera-icon'></div>                            Daniela Nízlová to myslí so svojou láskou vážne: Koniec dua Twiins? Vážne rozhodnutie kvôli  Lobotkovi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/881626/daniela-nizlova-to-mysli-so-svojou-laskou-vazne-koniec-dua-twiins-vazne-rozhodnutie-kvoli-lobotkovi-video/"
                            title="Už spolu vystupovať nebudú! Speváčky Veronika a Daniela Nízlové (33), známe ako duo Twiins, sa na slovenskej hudobnej...">
                            Už spolu vystupovať nebudú! Speváčky Veronika a Daniela Nízlové (33), známe ako duo Twiins, sa na slovenskej hudobnej...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881737/urazky-na-adresu-brigitte-macronovej-nenechali-chladnych-ani-umelcov-podporu-prvej-dame-vyjadrili-svojsky/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Urážky na adresu Brigitte Macronovej nenechali chladných ani umelcov: Podporu prvej dáme vyjadrili svojsky">
                    <img id=img-5d762fc2baa12  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1gaWGIBwRWD-nZmp3THz6A.1280~Brigitte-a-Emmanuel-Macronovci.jpg?t=LzB4ODc6MTI4MHg4MDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=QRhM41rrckl1TmwUZgwWbw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/1gaWGIBwRWD-nZmp3THz6A~Brigitte-a-Emmanuel-Macronovci.jpg?t=LzB4MTM1OjE5Njd4MTI0MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=vlV6vLvCHIymACd0QKS-yQ&e=2145916800&v=3" title="Brigitte a Emmanuel Macronovci. | Nový Čas" alt="Brigitte"><noscript><img src="https://t.aimg.sk/magaziny/1gaWGIBwRWD-nZmp3THz6A.1280~Brigitte-a-Emmanuel-Macronovci.jpg?t=LzB4ODc6MTI4MHg4MDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=QRhM41rrckl1TmwUZgwWbw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/881737/urazky-na-adresu-brigitte-macronovej-nenechali-chladnych-ani-umelcov-podporu-prvej-dame-vyjadrili-svojsky/"
                            title="Urážky na adresu Brigitte Macronovej nenechali chladných ani umelcov: Podporu prvej dáme vyjadrili svojsky">
                                                        Urážky na adresu Brigitte Macronovej nenechali chladných ani umelcov: Podporu prvej dáme vyjadrili svojsky                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/881737/urazky-na-adresu-brigitte-macronovej-nenechali-chladnych-ani-umelcov-podporu-prvej-dame-vyjadrili-svojsky/"
                            title="Veľký transparent na podporu francúzskej prvej dámy Brigitte Macronovej sa počas víkendu objavil na moste v meste...">
                            Veľký transparent na podporu francúzskej prvej dámy Brigitte Macronovej sa počas víkendu objavil na moste v meste...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881748/andorre-nevysla-ofsajdova-pasca-turci-ale-precislenie-nevyuzili-komedia-v-kvalifikacii/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Andorre nevyšla ofsajdová pasca, Turci ale prečíslenie nevyužili: Komédia v kvalifikácii">
                    <img id=img-5d762fc2babbf  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wuZhnHEYQqmddMSE0JL4ow~Moment-ke-Andorre-nevy-la-ofsajdov-pasca.jpg?t=LzEyN3gwOjk4Nng0ODMvNDUweDMwMC90b3Avc21hcnQ%3D&h=EzqneZhucEhX51FSLmfZhg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/wuZhnHEYQqmddMSE0JL4ow~Moment-ke-Andorre-nevy-la-ofsajdov-pasca.jpg?t=LzEyN3gwOjk4Nng0ODMvOTAweDYwMC90b3Avc21hcnQ%3D&h=sZSJdb7X8PNZIDCs_6vdyA&e=2145916800&v=3" title="Moment, keď Andorre nevyšla ofsajdová pasca. | Nový Čas" alt="Moment, keď"><noscript><img src="https://t.aimg.sk/magaziny/wuZhnHEYQqmddMSE0JL4ow~Moment-ke-Andorre-nevy-la-ofsajdov-pasca.jpg?t=LzEyN3gwOjk4Nng0ODMvNDUweDMwMC90b3Avc21hcnQ%3D&h=EzqneZhucEhX51FSLmfZhg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/881748/andorre-nevysla-ofsajdova-pasca-turci-ale-precislenie-nevyuzili-komedia-v-kvalifikacii/"
                            title="Andorre nevyšla ofsajdová pasca, Turci ale prečíslenie nevyužili: Komédia v kvalifikácii">
                            <div class='article-camera-icon'></div>                            Andorre nevyšla ofsajdová pasca, Turci ale prečíslenie nevyužili: Komédia v kvalifikácii                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/881748/andorre-nevysla-ofsajdova-pasca-turci-ale-precislenie-nevyuzili-komedia-v-kvalifikacii/"
                            title="Bola to komédia, ktorá pobavila. Kvalifikačný zápas o postup na EURO 2020 medzi futbalistami Turecka a Andorry (1:0)...">
                            Bola to komédia, ktorá pobavila. Kvalifikačný zápas o postup na EURO 2020 medzi futbalistami Turecka a Andorry (1:0)...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/881726/zavazne-zistenie-medzinarodna-agentura-objavila-v-iranskom-jadrovom-sklade-stopy-uranu/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Závažné zistenie: Medzinárodná agentúra objavila v iránskom "jadrovom sklade" stopy rádioaktívneho materiálu">
                    <img id=img-5d762fc2bad74  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1x5-g8XVTIasOBrENDHlCA.640~MAAE-na-la-v-ir-nskom-jadrovom-sklade-stopy-ur-nu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MOjFLKAT0joBA-NkY10EIw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/1x5-g8XVTIasOBrENDHlCA.1280~MAAE-na-la-v-ir-nskom-jadrovom-sklade-stopy-ur-nu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=gP4V9hcJgD1QQYOTYgmzSA&e=2145916800&v=2" title="MAAE našla v iránskom "jadrovom sklade" stopy uránu. | Nový Čas" alt="MAAE našla"><noscript><img src="https://t.aimg.sk/magaziny/1x5-g8XVTIasOBrENDHlCA.640~MAAE-na-la-v-ir-nskom-jadrovom-sklade-stopy-ur-nu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MOjFLKAT0joBA-NkY10EIw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/881726/zavazne-zistenie-medzinarodna-agentura-objavila-v-iranskom-jadrovom-sklade-stopy-uranu/"
                            title="Závažné zistenie: Medzinárodná agentúra objavila v iránskom "jadrovom sklade" stopy rádioaktívneho materiálu">
                                                        Závažné zistenie: Medzinárodná agentúra objavila v iránskom "jadrovom sklade" stopy rádioaktívneho materiálu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/881726/zavazne-zistenie-medzinarodna-agentura-objavila-v-iranskom-jadrovom-sklade-stopy-uranu/"
                            title="Vo vzorkách, ktoré Medzinárodná agentúra pre atómovú energiu (MAAE) odobrala v teheránskom objekte, identifikovanom...">
                            Vo vzorkách, ktoré Medzinárodná agentúra pre atómovú energiu (MAAE) odobrala v teheránskom objekte, identifikovanom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("881563");
															__cas._excludedPersonalizedArticles['ids'].push("881755");
															__cas._excludedPersonalizedArticles['ids'].push("881769");
															__cas._excludedPersonalizedArticles['ids'].push("881779");
															__cas._excludedPersonalizedArticles['ids'].push("881746");
															__cas._excludedPersonalizedArticles['ids'].push("881770");
															__cas._excludedPersonalizedArticles['ids'].push("881759");
															__cas._excludedPersonalizedArticles['ids'].push("881743");
															__cas._excludedPersonalizedArticles['ids'].push("881626");
															__cas._excludedPersonalizedArticles['ids'].push("881737");
															__cas._excludedPersonalizedArticles['ids'].push("881748");
															__cas._excludedPersonalizedArticles['ids'].push("881726");
															    __cas._excludedPersonalizedArticles['ids'].push("881810");
							    								    __cas._excludedPersonalizedArticles['ids'].push("880827");
							    								    __cas._excludedPersonalizedArticles['ids'].push("881821");
							    								    __cas._excludedPersonalizedArticles['ids'].push("881807");
							    								    __cas._excludedPersonalizedArticles['ids'].push("881791");
							    								    __cas._excludedPersonalizedArticles['ids'].push("881596");
							    								    __cas._excludedPersonalizedArticles['ids'].push("881796");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <iframe src="https://kariera.zoznam.sk/?page=banner_4&position=cas" width="300" height="300" scrolling="no" frameborder="0"></iframe>
            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/881807\/pri-pobrezi-americkej-georgie-sa-prevratila-nakladna-lod-styria-ludia-su-nezvestni\/"},"headline":"Pri pobre\u017e\u00ed americkej Georgie sa prevr\u00e1tila n\u00e1kladn\u00e1 lo\u010f: \u0160tyria \u013eudia s\u00fa nezvestn\u00ed","datePublished":"2019-09-09T12:29:00+02:00","dateModified":"2019-09-09T12:45:32+02:00","articleBody":"Havarovan\u00fa lo\u010f Golden Ray, ktor\u00e1 bola vyroben\u00e1 v roku 2017 a sl\u00fa\u017ei na prepravu automobilov, vlastn\u00ed juhok\u00f3rejsk\u00e1 logistick\u00e1 spolo\u010dnos\u0165 Hyundai Glovis. Plavila sa v\u0161ak pod vlajkou Marshallov\u00fdch ostrovov. Americk\u00e1 pobre\u017en\u00e1 str\u00e1\u017e vyhl\u00e1sila, \u017ee pr\u00ed\u010dina prevr\u00e1tenia tejto lode bl\u00edzko pr\u00edstavu Brunswick v Georgii nie je zatia\u013e jasn\u00e1. Z\u00e1bery z miesta hav\u00e1rie ukazuj\u00fa, \u017ee na palube vypukol po\u017eiar.\r\nPos\u00e1dku lode tvorilo 24 os\u00f4b vr\u00e1tane americk\u00e9ho navig\u00e1tora. Dvadsa\u0165 n\u00e1morn\u00edkov sa podarilo zachr\u00e1ni\u0165. Z\u00e1chrann\u00e9 zlo\u017eky sa teraz sna\u017eia dosta\u0165 do vn\u00fatra lode, kde by sa mohli nezvestn\u00ed nach\u00e1dza\u0165. Pod\u013ea pondelkov\u00e9ho vyhl\u00e1senia juhok\u00f3rejsk\u00e9ho ministerstva zahrani\u010dn\u00fdch vec\u00ed ide o \u0161tyroch Juhok\u00f3rej\u010danov. Predpoklad\u00e1 sa, \u017ee sa st\u00e1le nach\u00e1dzaj\u00fa v lodnej strojovni.","alternativeHeadline":"Pri pobre\u017e\u00ed americkej Georgie sa prevr\u00e1tila n\u00e1kladn\u00e1 lo\u010f","description":"Americk\u00ed z\u00e1chran\u00e1ri p\u00e1traj\u00fa po \u0161tyroch nezvestn\u00fdch \u010dlenoch pos\u00e1dky n\u00e1kladnej lode, ktor\u00e1 sa v nede\u013eu prevr\u00e1tila pri pobre\u017e\u00ed \u0161t\u00e1tu Georgia. Informovala o tom v pondelok tla\u010dov\u00e1 agent\u00fara DPA.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/881807\/pri-pobrezi-americkej-georgie-sa-prevratila-nakladna-lod-styria-ludia-su-nezvestni\/","author":{"@type":"Person","name":"TASR"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/9S3iQsAWRDyyNbGHUS-J0g.jpg?t=&h=giIK8PT0G9Q9gDwQ7F4nHQ&e=2145916800&v=3","height":2481,"width":3723},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/zahranicne-spravy\/","name":"Zahrani\u010dn\u00e9 spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5d762fc2bbb46">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5d762fc2bbb46 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
</body>
</html>