<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Konflikt ministerky Kalavskej a Smeru: Čo na to SNS | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Konflikt ministerky zdravotníctva Andrey Kalavskej (nominantka Smeru-SD) a Smeru-SD musí vyriešiť strana Smer-SD, tvrdí koaličná SNS." />
<meta name="news_keywords" content="sr, stratifikacia, sns, nemocnice, mz, kalavska, reakcia, tasr" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Konflikt ministerky Kalavskej a Smeru: SNS má na to jasný názor" />
<meta property="og:description" content="Konflikt ministerky zdravotníctva Andrey Kalavskej (nominantka Smeru-SD) a Smeru-SD musí vyriešiť strana Smer-SD, tvrdí koaličná SNS. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.1280~Andrej-Danko.jpg?t=LzE1NXgwOjExMDF4NTMxLzYwMHgw&amp;h=eWFvKIPuc2-GrD_iOjeV0g&amp;e=2145916800&amp;v=5" />
<meta property="og:url" content="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.2560~Andrej-Danko.jpg?t=LzMxMHgwOjIyMDN4MTA2My8xMjAweDYzMA%3D%3D&h=e66oIaiK7Wg_-4_8TzR8JQ&e=2145916800&v=5" />
<link rel="canonical" href="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=913c7e2aae1414c077b76bf874c2319d"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=3fefe75af04de85f557a85cfc43f7502" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'domace-spravy'];
var adsCid = ['873903'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head -->

<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec --><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.17523687';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"sr,stratifikacia,sns,nemocnice,mz,kalavska,reakcia,tasr",""]]});
            __azTracker.push({p: ['pageView', 'article','873903']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								nedeľa 18. 8.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/helena/">Helena</a>, <a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/elena/">Elena</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    32°C&nbsp;&nbsp;Slnečno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/ADcSqJ4JRlekmI7U6ieKrA.320~Nov-as-2019-221.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=ZYlbqxFEoCB1Ihb5JgMm8Q&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="http://www.missleta.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss leta 2019">Miss leta 2019</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        nedeľa 18. 8.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Helena"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/helena/">Helena</a>, <a title="Dnes má meniny Helena"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/elena/">Elena</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Slnečno"><span class="wi-sun"></span></div></div>
                            <span class="temperature fleft">32°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/" data-url="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">16</span>
				</span>
            </a>
        
            <div id="button_webpush_5d59753289630" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d59753289630')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F873903%2Fkonflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5d59753289210">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 16:40                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Konflikt ministerky Kalavskej a Smeru: SNS má na to jasný názor                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/" data-url="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">16</span>
        </a>

    
        <div id="button_webpush_5d5975328993e" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d5975328993e')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Andrej Danko" href="https://www.cas.sk/fotogaleria/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/1/" class="img">
                        
                            <img id=img-5d59753289b16  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.1280~Andrej-Danko.jpg?t=LzE1NXgwOjExMDF4NTMxLzgwMHg0NTAvc21hcnQ%3D&h=qyQerZjN9TVqYKKK-VJKiw&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.2560~Andrej-Danko.jpg?t=LzMxMHgwOjIyMDN4MTA2My8xNjAweDkwMC9zbWFydA%3D%3D&h=jo21ICwDWQULDRKUJ0R9tA&e=2145916800&v=5" title="Andrej Danko | Nový Čas" alt="Andrej Danko" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.1280~Andrej-Danko.jpg?t=LzE1NXgwOjExMDF4NTMxLzgwMHg0NTAvc21hcnQ%3D&h=qyQerZjN9TVqYKKK-VJKiw&e=2145916800&v=5"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5d59753289b16")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/1/" class="titlewrapper" title="Andrej Danko">
                            Andrej Danko                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Konflikt ministerky zdravotníctva Andrey Kalavskej (nominantka Smeru-SD) a Smeru-SD musí vyriešiť strana Smer-SD, tvrdí koaličná SNS.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><strong>"Počkáme si na stanovisko Smeru-SD na Koaličnej rade,"</strong> uviedla pre TASR hovorkyňa strany Zuzana Škopcová.</p>
<p>Rezort zdravotníctva v nedeľu informoval o tom, že návrh reformy nemocníc, známy ako stratifikácia, nepredloží ako ústavný zákon. Strana Smer-SD reagovala, že návrh reformy nemocníc v podobe obyčajného zákona nepodporí.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/873893/ministerka-zdravotnictva-ma-problem-smer-sd-nepodpori-stratifikaciu-nemocnic/"
                                                                                        title="Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc">
                    <img id=img-5d59752b0b73e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/_wRj6CJbSSu1bW3q0sEBlw.640~Ministerka-zdravotn-ctva-Andrea-Kalavsk.jpg?t=LzB4MDo2NDB4MzU5LzI2MHgxNzQvdG9wL3NtYXJ0&h=GFe72ZZPWf3WL4ZIa4OeFQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/_wRj6CJbSSu1bW3q0sEBlw.1280~Ministerka-zdravotn-ctva-Andrea-Kalavsk.jpg?t=LzB4MDoxMjgweDcxOS81MjB4MzQ4L3RvcC9zbWFydA%3D%3D&h=3Mi9kQioo1rWDJXNFqHK2g&e=2145916800&v=2" title="Ministerka zdravotníctva Andrea Kalavská | Nový Čas" alt="Ministerka"><noscript><img src="https://t.aimg.sk/magaziny/_wRj6CJbSSu1bW3q0sEBlw.640~Ministerka-zdravotn-ctva-Andrea-Kalavsk.jpg?t=LzB4MDo2NDB4MzU5LzI2MHgxNzQvdG9wL3NtYXJ0&h=GFe72ZZPWf3WL4ZIa4OeFQ&e=2145916800&v=2"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/873893/ministerka-zdravotnictva-ma-problem-smer-sd-nepodpori-stratifikaciu-nemocnic/">Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc</a>
                </h2>
            </div>
        </div>

        </p>
<p>Podľa SNS v koalícii každá strana rešpektuje koaličného partnera a jeho ministra. <strong>"Nestalo sa ešte, aby nominant koaličnej strany išiel proti svojej politickej strane, respektíve presadzoval iné stanovisko,"</strong> skonštatovala hovorkyňa.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Podporu návrhu zákona o stratifikácii v podobe obyčajného zákona zatiaľ avizovala opozičná SaS.</p>
<p><strong>Navrhovaná reforma ministerky zdravotníctva by mala nemocnice rozdeliť do troch kategórií</strong> a určiť, aké typy zdravotných úkonov sa v nich budú vykonávať.</p>
<p>Projekt mala ministerka predložiť na rokovanie vlády 21. augusta. V prípade schválenia ústavného zákona by nadobudol účinnosť od 1. januára 2024. Dovtedy sa majú súčasné nemocnice pretransformovať na nové typy.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 873903;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/" data-url="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">16</span>
        </a>

    
        <div id="button_webpush_5d59753289bec" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d59753289bec')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget" style="display:none"></div> </div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873940/bardejov-odchytil-velku-hviezdu-slavna-spevacka-vystupi-na-mestskom-jarmoku/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Bardejov odchytil veľkú hviezdu: Slávna speváčka vystúpi na mestskom jarmoku!" >

                    <img id=img-5d59753289f08  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Gippv5XhTqyF4hPaAV4PIg~Tohtoro-n-jarmok-potrv-do-27-augusta.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=rgjUKu5qU4Syk7bJ4w1ISQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/Gippv5XhTqyF4hPaAV4PIg~Tohtoro-n-jarmok-potrv-do-27-augusta.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=E4LrLfmO0PMGmcBJ6t29uA&e=2145916800&v=1" title="Tohtoročný jarmok potrvá do 27. augusta. | Nový Čas" alt="Tohtoročný jarmok"><noscript><img src="https://t.aimg.sk/magaziny/Gippv5XhTqyF4hPaAV4PIg~Tohtoro-n-jarmok-potrv-do-27-augusta.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=rgjUKu5qU4Syk7bJ4w1ISQ&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873940/bardejov-odchytil-velku-hviezdu-slavna-spevacka-vystupi-na-mestskom-jarmoku/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Bardejov odchytil veľkú hviezdu: Slávna speváčka vystúpi na mestskom jarmoku!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Bardejov odchytil veľkú hviezdu: Slávna speváčka vystúpi na mestskom jarmoku!                                                            </span>
                            <span class="hidden xs-visible">
                                Slávna speváčka vystúpi na bardejovskom jarmoku!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873655/prvy-som-mupovedal-ze-bude-majster-sveta/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Slovák spomína na zosnulého legendárneho cyklistu: Prvý som mu povedal, že bude majster sveta!" >

                    <img id=img-5d5975328a049  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/typybgdhSsaEbuF1hPRtmw.jpg?t=LzB4MTc6OTAxeDUyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zHiT3TSg0gwNc7gIrwBStw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/typybgdhSsaEbuF1hPRtmw.jpg?t=LzB4MTc6OTAxeDUyMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=jo8ExZ1x4XalXAEH9flbkg&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/typybgdhSsaEbuF1hPRtmw.jpg?t=LzB4MTc6OTAxeDUyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zHiT3TSg0gwNc7gIrwBStw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873655/prvy-som-mupovedal-ze-bude-majster-sveta/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Slovák spomína na zosnulého legendárneho cyklistu: Prvý som mu povedal, že bude majster sveta!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slovák spomína na zosnulého legendárneho cyklistu: Prvý som mu povedal, že bude majster sveta!                                                            </span>
                            <span class="hidden xs-visible">
                                Slovák spomína na legendárneho cyklistu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873869/valjent-opisal-prve-pocity-z-prestiznej-la-ligy-bolo-to-narocne-hlavne-po-fyzickej-stranke/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Valjent opísal prvé pocity z prestížnej La ligy: Bolo to náročné hlavne po fyzickej stránke" >

                    <img id=img-5d5975328a1df  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/z1uCKcq9RG6e1krPIgwXiA.1280~Martin-Valjent.jpg?t=LzB4NDoxMjgweDcyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ph5_1B2XK-fBfqhirWCF0w&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/z1uCKcq9RG6e1krPIgwXiA.2560~Martin-Valjent.jpg?t=LzB4ODoyNTYweDE0NDcvOTAweDYwMC90b3Avc21hcnQ%3D&h=ygc-SShlj7EbwE1cjyW2qg&e=2145916800&v=4" title="Martin Valjent. | Nový Čas" alt="Martin Valjent."><noscript><img src="https://t.aimg.sk/magaziny/z1uCKcq9RG6e1krPIgwXiA.1280~Martin-Valjent.jpg?t=LzB4NDoxMjgweDcyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ph5_1B2XK-fBfqhirWCF0w&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873869/valjent-opisal-prve-pocity-z-prestiznej-la-ligy-bolo-to-narocne-hlavne-po-fyzickej-stranke/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Valjent opísal prvé pocity z prestížnej La ligy: Bolo to náročné hlavne po fyzickej stránke" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Valjent opísal prvé pocity z prestížnej La ligy: Bolo to náročné hlavne po fyzickej stránke                                                            </span>
                            <span class="hidden xs-visible">
                                Valjent opísal prvé pocity z prestížnej La ligy                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873792/nova-studia-priniesla-zarazajuce-vysledky-nechutne-kolko-ludi-si-nemeni-spodnu-bielizen/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Nová štúdia priniesla zarážajúce výsledky: Nechutné, koľko ľudí si nemení spodnú bielizeň" >

                    <img id=img-5d5975328a2f4  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3wph9bDHQ0yx_H-4wbm9dw.1280~Young-Woman-in-Underwear.jpg?t=LzB4MDoxMjgweDcxNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=7Y9R89h-gIaSqThu1bgDbQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/3wph9bDHQ0yx_H-4wbm9dw.2560~Young-Woman-in-Underwear.jpg?t=LzB4MDoyNTYweDE0MzUvOTAweDYwMC90b3Avc21hcnQ%3D&h=krzL8fuqh8bSBFdmJ1Y3mw&e=2145916800&v=2" title="Young Woman in Underwear | Nový Čas" alt="Young Woman in"><noscript><img src="https://t.aimg.sk/magaziny/3wph9bDHQ0yx_H-4wbm9dw.1280~Young-Woman-in-Underwear.jpg?t=LzB4MDoxMjgweDcxNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=7Y9R89h-gIaSqThu1bgDbQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873792/nova-studia-priniesla-zarazajuce-vysledky-nechutne-kolko-ludi-si-nemeni-spodnu-bielizen/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Nová štúdia priniesla zarážajúce výsledky: Nechutné, koľko ľudí si nemení spodnú bielizeň" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nová štúdia priniesla zarážajúce výsledky: Nechutné, koľko ľudí si nemení spodnú bielizeň                                                            </span>
                            <span class="hidden xs-visible">
                                Nechutné, koľko ľudí si nemení spodnú bielizeň                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873907/obrovska-tragedia-chlapec-mal-vyvrazdit-celu-rodinu-potom-skoncoval-so-zivotom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Obrovská tragédia: Chlapec mal vyvraždiť celú rodinu, potom skoncoval so životom" >

                    <img id=img-5d5975328a40b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/NO0gvE0xTMT9OSrKU7y4aA.1280~Bloody-Male-Victim-Stabbed-in-an-Alley.jpg?t=LzQ1M3gzNzg6MTI1MHg4MjYvNDUweDMwMC90b3Avc21hcnQ%3D&h=ZMzZiMlWr6WxOgcdVSczwQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/NO0gvE0xTMT9OSrKU7y4aA.2560~Bloody-Male-Victim-Stabbed-in-an-Alley.jpg?t=LzkwNng3NTY6MjUwMXgxNjUzLzkwMHg2MDAvdG9wL3NtYXJ0&h=mvRcZ2sf7uNR0SkCtL0GKw&e=2145916800&v=2" title="Bloody Male Victim Stabbed in an Alley | Nový Čas" alt="Bloody Male"><noscript><img src="https://t.aimg.sk/magaziny/NO0gvE0xTMT9OSrKU7y4aA.1280~Bloody-Male-Victim-Stabbed-in-an-Alley.jpg?t=LzQ1M3gzNzg6MTI1MHg4MjYvNDUweDMwMC90b3Avc21hcnQ%3D&h=ZMzZiMlWr6WxOgcdVSczwQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873907/obrovska-tragedia-chlapec-mal-vyvrazdit-celu-rodinu-potom-skoncoval-so-zivotom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Obrovská tragédia: Chlapec mal vyvraždiť celú rodinu, potom skoncoval so životom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obrovská tragédia: Chlapec mal vyvraždiť celú rodinu, potom skoncoval so životom                                                            </span>
                            <span class="hidden xs-visible">
                                Rodinu mal vyvraždiť neplnoletý chlapec                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Konflikt ministerky Kalavskej a Smeru: SNS má na to jasný názor" >

                    <img id=img-5d5975328a535  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.1280~Andrej-Danko.jpg?t=LzE1NXgwOjExMDF4NTMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iG-teFy3wTMDJx5Sm8n2DQ&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.2560~Andrej-Danko.jpg?t=LzMxMHgwOjIyMDN4MTA2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=vxUy0LeFljvf1_tqPeGDdw&e=2145916800&v=5" title="Andrej Danko | Nový Čas" alt="Andrej Danko"><noscript><img src="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.1280~Andrej-Danko.jpg?t=LzE1NXgwOjExMDF4NTMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iG-teFy3wTMDJx5Sm8n2DQ&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Konflikt ministerky Kalavskej a Smeru: SNS má na to jasný názor" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Konflikt ministerky Kalavskej a Smeru: SNS má na to jasný názor                                                            </span>
                            <span class="hidden xs-visible">
                                Konflikt ministerky Kalavskej a Smeru: Čo na to SNS                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/873936/masovy-protest-v-hongkongu-do-ulic-vyslo-1-7-miliona-ludi/" title="Masový protest v Hongkongu: Do ulíc vyšlo 1,7 milióna ľudí">
                            Masový protest v Hongkongu: Do ulíc vyšlo 1,7 milióna ľudí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/873890/ake-su-uspory-slovakov-bratislavcania-dokazu-usetrit-viac-ako-kosicania/" title="Aké sú úspory Slovákov? Bratislavčania dokážu ušetriť viac ako Košičania">
                            Aké sú úspory Slovákov? Bratislavčania dokážu ušetriť viac ako Košičania                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/873893/ministerka-zdravotnictva-ma-problem-smer-sd-nepodpori-stratifikaciu-nemocnic/" title="Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc">
                            Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/873879/gibraltar-zamietol-ziadost-usa-na-zadrzanie-iranskeho-tankera/" title="Gibraltár zamietol žiadosť USA na zadržanie iránskeho tankera">
                            Gibraltár zamietol žiadosť USA na zadržanie iránskeho tankera                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/873866/co-ukazalo-dalsie-vysetrovanie-basternaka-nicomu-este-nie-je-koniec/" title="Čo ukázalo ďalšie vyšetrovanie Bašternáka? Ničomu ešte nie je koniec">
                            Čo ukázalo ďalšie vyšetrovanie Bašternáka? Ničomu ešte nie je koniec                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/873821/bugar-to-povedal-na-rovinu-z-postu-predsedu-strany-odidem-len-v-jedinom-pripade/" title="Bugár to povedal na rovinu: Z postu predsedu strany odídem len v jedinom prípade!">
                            Bugár to povedal na rovinu: Z postu predsedu strany odídem len v jedinom prípade!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/872648/mama-zavrazdenej-kusnirovej-27-je-otrasena-kocner-o-mne-pisal-ze-som-alkoholicka/" class="thumb" title="Mama zavraždenej Kušnírovej († 27) je otrasená: Kočner o mne písal, že som alkoholička">
                                <img id=img-5d5975328b169  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gisTS8DCSf-hNch7Ss5fkQ.1280~Zlatica-Ku-n-rov-st-le-d-fa-e-sa-dozvie-pravdu.jpg?t=LzB4MTYyOjEyODB4ODgxLzgwMHg0MDAvdG9wL3NtYXJ0&h=RiVU_FW3tpfh-3shz5feoQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/gisTS8DCSf-hNch7Ss5fkQ~Zlatica-Ku-n-rov-st-le-d-fa-e-sa-dozvie-pravdu.jpg?t=LzB4Mjk0OjIzMjJ4MTYwMC8xNjAweDgwMC90b3Avc21hcnQ%3D&h=CJJMBWXFwiui7DUffQythA&e=2145916800&v=2" title="Zlatica Kušnírová stále dúfa, že sa dozvie pravdu. | Nový Čas" alt="Zlatica Kušnírová"><noscript><img src="https://t.aimg.sk/magaziny/gisTS8DCSf-hNch7Ss5fkQ.1280~Zlatica-Ku-n-rov-st-le-d-fa-e-sa-dozvie-pravdu.jpg?t=LzB4MTYyOjEyODB4ODgxLzgwMHg0MDAvdG9wL3NtYXJ0&h=RiVU_FW3tpfh-3shz5feoQ&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5d5975328b169")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2280</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/872648/mama-zavrazdenej-kusnirovej-27-je-otrasena-kocner-o-mne-pisal-ze-som-alkoholicka/" class="item-title" title="Mama zavraždenej Kušnírovej († 27) je otrasená: Kočner o mne písal, že som alkoholička">Mama zavraždenej Kušnírovej († 27) je otrasená: Kočner o mne písal, že som alkoholička</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/872894/zabery-na-ktore-budete-pozerat-cez-prsty-kamion-pri-puchove-vytlacal-vozidlo-za-krajnicu-aha-ako-to-dopadlo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zábery, na ktoré budete pozerať cez prsty: Kamión pri Púchove vytláčal vozidlo za krajnicu, aha, ako to dopadlo!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Zábery, na ktoré budete pozerať cez prsty: Kamión pri Púchove vytláčal vozidlo za krajnicu, aha, ako to dopadlo!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/873470/z-basy-uz-zivy-nevyjde-muz-chcel-sexovat-so-svojou-susedkou-21-po-odmietnuti-nastal-masaker/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Z basy už živý nevyjde: Muž chcel sexovať so svojou susedkou († 21), po odmietnutí nastal masaker">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Z basy už živý nevyjde: Muž chcel sexovať so svojou susedkou († 21), po odmietnutí nastal masaker							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/873678/diablice-silvia-a-vanessa-sarkoeziove-na-dovolenke-v-bikinach-ktora-je-viac-sexi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Diablice Silvia a Vanessa Šarköziové na dovolenke v bikinách: Ktorá je viac sexi?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Diablice Silvia a Vanessa Šarköziové na dovolenke v bikinách: Ktorá je viac sexi?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/873845/velka-fotogaleria-z-dod-markizy-judinyova-v-kosielke-extremne-chudy-kuly-a-zamilovani-svajdovci/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Veľká FOTOgaléria z DOD Markízy: Judínyová v košieľke, extrémne chudý Kuly a zamilovaní Švajdovci">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Veľká FOTOgaléria z DOD Markízy: Judínyová v košieľke, extrémne chudý Kuly a zamilovaní Švajdovci							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/873317/zuzana-kocurikova-ma-nevsednu-chalupu-to-co-ma-na-pozemku-nema-asi-nik/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zuzana Kocúriková má nevšednú chalupu: To, čo má na pozemku, nemá asi nik">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zuzana Kocúriková má nevšednú chalupu: To, čo má na pozemku, nemá asi nik							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/870734/zuzana-belohorcova-si-v-miami-zije-americky-sen-preco-sa-uz-na-slovensko-nevratim/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zuzana Belohorcová si v Miami žije americký sen: Prečo sa už na Slovensko nevrátim">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zuzana Belohorcová si v Miami žije americký sen: Prečo sa už na Slovensko nevrátim							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/873670/bugarovi-pribudli-pre-kocnera-dalsie-problemy-spajanie-madarskych-stran-v-ohrozeni/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Bugárovi pribudli pre Kočnera ďalšie problémy: Spájanie maďarských strán v ohrození!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bugárovi pribudli pre Kočnera ďalšie problémy: Spájanie maďarských strán v ohrození!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/873276/milionara-kvoli-videu-so-sexi-zenami-zavalila-kritika-on-si-z-toho-nic-nerobi-posiela-dalsie-zabavne-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Milionára kvôli videu so sexi ženami zavalila kritika: On si z toho nič nerobí, posiela ďalšie zábavné video">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Milionára kvôli videu so sexi ženami zavalila kritika: On si z toho nič nerobí, posiela ďalšie zábavné video							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/873449/cudne-manevre-v-dudovom-46-dome-zahadny-cin-jeho-dcery-pred-pohrebom/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Čudné manévre v Ďuďovom († 46) dome: Záhadný čin jeho dcéry pred pohrebom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čudné manévre v Ďuďovom († 46) dome: Záhadný čin jeho dcéry pred pohrebom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/873025/celebrity-smutia-za-spevakom-petrom-dudakom-46-adam-durica-odhalil-co-vedel-malokto/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Celebrity smútia za spevákom Petrom Dudákom († 46): Adam Ďurica odhalil, čo vedel málokto">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Celebrity smútia za spevákom Petrom Dudákom († 46): Adam Ďurica odhalil, čo vedel málokto							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/873040/meghan-a-harry-to-pokaslali-na-celej-ciare-prasklo-velke-tajomstvo-toto-im-ludia-uz-neodpustia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Meghan a Harry to pokašľali na celej čiare: Prasklo veľké tajomstvo! Toto im ľudia už neodpustia">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Meghan a Harry to pokašľali na celej čiare: Prasklo veľké tajomstvo! Toto im ľudia už neodpustia							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/873036/dudo-46-skonal-v-nemocnici-na-rakovinu-yxo-stal-pri-kamaratovi-do-posledneho-vydychu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Ďuďo († 46) skonal v nemocnici na rakovinu: Yxo stál pri kamarátovi do posledného výdychu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Ďuďo († 46) skonal v nemocnici na rakovinu: Yxo stál pri kamarátovi do posledného výdychu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/873210/dievca-davalo-mladikovi-v-aute-sexualne-navrhy-vo-sne-by-jej-nenapadlo-kto-vylezie-z-kufra/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Dievča dávalo mladíkovi v aute sexuálne návrhy: Vo sne by jej nenapadlo, kto vylezie z kufra!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dievča dávalo mladíkovi v aute sexuálne návrhy: Vo sne by jej nenapadlo, kto vylezie z kufra!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/873439/posledne-zbohom-zavrazdenemu-stefanovi-35-uzialena-mama-ho-pochovala-v-den-svojich-narodenin/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Posledné zbohom zavraždenému Štefanovi († 35): Užialená mama ho pochovala v deň svojich narodenín?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Posledné zbohom zavraždenému Štefanovi († 35): Užialená mama ho pochovala v deň svojich narodenín?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/873435/slovenka-minula-na-prsia-svojich-snov-tisice-teraz-zije-v-agonii-vazne-zistenie-po-rokoch-ju-zdrvilo/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Slovenka minula na prsia svojich snov tisíce, teraz žije v agónii: Vážne zistenie po rokoch ju zdrvilo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenka minula na prsia svojich snov tisíce, teraz žije v agónii: Vážne zistenie po rokoch ju zdrvilo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/873042/peter-dudak-46-zo-skupiny-hex-podlahol-zakernej-chorobe-8-priznakov-rakoviny-pankreasu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Peter Dudák († 46) zo skupiny Hex podľahol zákernej chorobe: 8 príznakov rakoviny pankreasu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Peter Dudák († 46) zo skupiny Hex podľahol zákernej chorobe: 8 príznakov rakoviny pankreasu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/872212/brutalna-smrt-hviezdy-farmarskej-sou-zavrazdeny-stefan-35-mal-velky-sen-ktory-si-nikdy-nesplni/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Brutálna smrť hviezdy farmárskej šou: Zavraždený Štefan († 35) mal veľký sen, ktorý si nikdy nesplní">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Brutálna smrť hviezdy farmárskej šou: Zavraždený Štefan († 35) mal veľký sen, ktorý si nikdy nesplní							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/872672/spevak-skupiny-hex-dudo-46-v-jednom-z-poslednych-rozhovorov-moj-boj-s-rakovinou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Spevák skupiny Hex Ďuďo († 46) v jednom z posledných rozhovorov: Môj boj s rakovinou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spevák skupiny Hex Ďuďo († 46) v jednom z posledných rozhovorov: Môj boj s rakovinou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/870428/bratislavcania-hromzili-ze-stoja-v-kolone-netusili-coho-svedkami-sa-prave-stali-toto-sa-na-ceste-nevidi-bezne/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Bratislavčania hromžili, že stoja v kolóne: Netušili, čoho svedkami sa práve stali! Toto sa na ceste nevidí bežne">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Bratislavčania hromžili, že stoja v kolóne: Netušili, čoho svedkami sa práve stali! Toto sa na ceste nevidí bežne							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/873449/cudne-manevre-v-dudovom-46-dome-zahadny-cin-jeho-dcery-pred-pohrebom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Čudné manévre v Ďuďovom († 46) dome: Záhadný čin jeho dcéry pred pohrebom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čudné manévre v Ďuďovom († 46) dome: Záhadný čin jeho dcéry pred pohrebom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/872871/zeny-dudovho-46-zivota-dlhorocnu-manzelku-vystriedala-laska-z-koncertu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Ženy Ďuďovho († 46) života: Dlhoročnú manželku vystriedala láska z koncertu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ženy Ďuďovho († 46) života: Dlhoročnú manželku vystriedala láska z koncertu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/873025/celebrity-smutia-za-spevakom-petrom-dudakom-46-adam-durica-odhalil-co-vedel-malokto/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Celebrity smútia za spevákom Petrom Dudákom († 46): Adam Ďurica odhalil, čo vedel málokto">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Celebrity smútia za spevákom Petrom Dudákom († 46): Adam Ďurica odhalil, čo vedel málokto							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/872657/zomrel-spevak-dudo-46-zo-skupiny-hex-svoj-statocny-boj-nakoniec-prehral/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Zomrel spevák Ďuďo († 46) zo skupiny Hex: Svoj statočný boj nakoniec prehral">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zomrel spevák Ďuďo († 46) zo skupiny Hex: Svoj statočný boj nakoniec prehral							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/871965/donutil-po-rokoch-odhalil-pravdu-o-legendarnej-scene-s-gottom-v-krvahosigutntag-co-sa-stalo-ked-vypla-kamera/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Donutil po rokoch odhalil pravdu o legendárnej scéne Gotta v K*rvahošigutntag: Čo sa stalo, keď vypla kamera!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Donutil po rokoch odhalil pravdu o legendárnej scéne Gotta v K*rvahošigutntag: Čo sa stalo, keď vypla kamera!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5d59753289210', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873940/bardejov-odchytil-velku-hviezdu-slavna-spevacka-vystupi-na-mestskom-jarmoku/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Bardejov odchytil veľkú hviezdu: Slávna speváčka vystúpi na mestskom jarmoku!" >

                    <img id=img-5d5975328b3e8  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Gippv5XhTqyF4hPaAV4PIg~Tohtoro-n-jarmok-potrv-do-27-augusta.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=rgjUKu5qU4Syk7bJ4w1ISQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/Gippv5XhTqyF4hPaAV4PIg~Tohtoro-n-jarmok-potrv-do-27-augusta.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=E4LrLfmO0PMGmcBJ6t29uA&e=2145916800&v=1" title="Tohtoročný jarmok potrvá do 27. augusta. | Nový Čas" alt="Tohtoročný jarmok"><noscript><img src="https://t.aimg.sk/magaziny/Gippv5XhTqyF4hPaAV4PIg~Tohtoro-n-jarmok-potrv-do-27-augusta.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=rgjUKu5qU4Syk7bJ4w1ISQ&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873940/bardejov-odchytil-velku-hviezdu-slavna-spevacka-vystupi-na-mestskom-jarmoku/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Bardejov odchytil veľkú hviezdu: Slávna speváčka vystúpi na mestskom jarmoku!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Bardejov odchytil veľkú hviezdu: Slávna speváčka vystúpi na mestskom jarmoku!                                                            </span>
                            <span class="hidden xs-visible">
                                Slávna speváčka vystúpi na bardejovskom jarmoku!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873655/prvy-som-mupovedal-ze-bude-majster-sveta/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Slovák spomína na zosnulého legendárneho cyklistu: Prvý som mu povedal, že bude majster sveta!" >

                    <img id=img-5d5975328b4fb  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/typybgdhSsaEbuF1hPRtmw.jpg?t=LzB4MTc6OTAxeDUyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zHiT3TSg0gwNc7gIrwBStw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/typybgdhSsaEbuF1hPRtmw.jpg?t=LzB4MTc6OTAxeDUyMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=jo8ExZ1x4XalXAEH9flbkg&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/typybgdhSsaEbuF1hPRtmw.jpg?t=LzB4MTc6OTAxeDUyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=zHiT3TSg0gwNc7gIrwBStw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873655/prvy-som-mupovedal-ze-bude-majster-sveta/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Slovák spomína na zosnulého legendárneho cyklistu: Prvý som mu povedal, že bude majster sveta!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slovák spomína na zosnulého legendárneho cyklistu: Prvý som mu povedal, že bude majster sveta!                                                            </span>
                            <span class="hidden xs-visible">
                                Slovák spomína na legendárneho cyklistu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873869/valjent-opisal-prve-pocity-z-prestiznej-la-ligy-bolo-to-narocne-hlavne-po-fyzickej-stranke/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Valjent opísal prvé pocity z prestížnej La ligy: Bolo to náročné hlavne po fyzickej stránke" >

                    <img id=img-5d5975328b630  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/z1uCKcq9RG6e1krPIgwXiA.1280~Martin-Valjent.jpg?t=LzB4NDoxMjgweDcyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ph5_1B2XK-fBfqhirWCF0w&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/z1uCKcq9RG6e1krPIgwXiA.2560~Martin-Valjent.jpg?t=LzB4ODoyNTYweDE0NDcvOTAweDYwMC90b3Avc21hcnQ%3D&h=ygc-SShlj7EbwE1cjyW2qg&e=2145916800&v=4" title="Martin Valjent. | Nový Čas" alt="Martin Valjent."><noscript><img src="https://t.aimg.sk/magaziny/z1uCKcq9RG6e1krPIgwXiA.1280~Martin-Valjent.jpg?t=LzB4NDoxMjgweDcyMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ph5_1B2XK-fBfqhirWCF0w&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873869/valjent-opisal-prve-pocity-z-prestiznej-la-ligy-bolo-to-narocne-hlavne-po-fyzickej-stranke/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Valjent opísal prvé pocity z prestížnej La ligy: Bolo to náročné hlavne po fyzickej stránke" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Valjent opísal prvé pocity z prestížnej La ligy: Bolo to náročné hlavne po fyzickej stránke                                                            </span>
                            <span class="hidden xs-visible">
                                Valjent opísal prvé pocity z prestížnej La ligy                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873792/nova-studia-priniesla-zarazajuce-vysledky-nechutne-kolko-ludi-si-nemeni-spodnu-bielizen/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Nová štúdia priniesla zarážajúce výsledky: Nechutné, koľko ľudí si nemení spodnú bielizeň" >

                    <img id=img-5d5975328b742  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3wph9bDHQ0yx_H-4wbm9dw.1280~Young-Woman-in-Underwear.jpg?t=LzB4MDoxMjgweDcxNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=7Y9R89h-gIaSqThu1bgDbQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/3wph9bDHQ0yx_H-4wbm9dw.2560~Young-Woman-in-Underwear.jpg?t=LzB4MDoyNTYweDE0MzUvOTAweDYwMC90b3Avc21hcnQ%3D&h=krzL8fuqh8bSBFdmJ1Y3mw&e=2145916800&v=2" title="Young Woman in Underwear | Nový Čas" alt="Young Woman in"><noscript><img src="https://t.aimg.sk/magaziny/3wph9bDHQ0yx_H-4wbm9dw.1280~Young-Woman-in-Underwear.jpg?t=LzB4MDoxMjgweDcxNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=7Y9R89h-gIaSqThu1bgDbQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873792/nova-studia-priniesla-zarazajuce-vysledky-nechutne-kolko-ludi-si-nemeni-spodnu-bielizen/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Nová štúdia priniesla zarážajúce výsledky: Nechutné, koľko ľudí si nemení spodnú bielizeň" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nová štúdia priniesla zarážajúce výsledky: Nechutné, koľko ľudí si nemení spodnú bielizeň                                                            </span>
                            <span class="hidden xs-visible">
                                Nechutné, koľko ľudí si nemení spodnú bielizeň                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873907/obrovska-tragedia-chlapec-mal-vyvrazdit-celu-rodinu-potom-skoncoval-so-zivotom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Obrovská tragédia: Chlapec mal vyvraždiť celú rodinu, potom skoncoval so životom" >

                    <img id=img-5d5975328b86e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/NO0gvE0xTMT9OSrKU7y4aA.1280~Bloody-Male-Victim-Stabbed-in-an-Alley.jpg?t=LzQ1M3gzNzg6MTI1MHg4MjYvNDUweDMwMC90b3Avc21hcnQ%3D&h=ZMzZiMlWr6WxOgcdVSczwQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/NO0gvE0xTMT9OSrKU7y4aA.2560~Bloody-Male-Victim-Stabbed-in-an-Alley.jpg?t=LzkwNng3NTY6MjUwMXgxNjUzLzkwMHg2MDAvdG9wL3NtYXJ0&h=mvRcZ2sf7uNR0SkCtL0GKw&e=2145916800&v=2" title="Bloody Male Victim Stabbed in an Alley | Nový Čas" alt="Bloody Male"><noscript><img src="https://t.aimg.sk/magaziny/NO0gvE0xTMT9OSrKU7y4aA.1280~Bloody-Male-Victim-Stabbed-in-an-Alley.jpg?t=LzQ1M3gzNzg6MTI1MHg4MjYvNDUweDMwMC90b3Avc21hcnQ%3D&h=ZMzZiMlWr6WxOgcdVSczwQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873907/obrovska-tragedia-chlapec-mal-vyvrazdit-celu-rodinu-potom-skoncoval-so-zivotom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Obrovská tragédia: Chlapec mal vyvraždiť celú rodinu, potom skoncoval so životom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obrovská tragédia: Chlapec mal vyvraždiť celú rodinu, potom skoncoval so životom                                                            </span>
                            <span class="hidden xs-visible">
                                Rodinu mal vyvraždiť neplnoletý chlapec                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Konflikt ministerky Kalavskej a Smeru: SNS má na to jasný názor" >

                    <img id=img-5d5975328b989  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.1280~Andrej-Danko.jpg?t=LzE1NXgwOjExMDF4NTMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iG-teFy3wTMDJx5Sm8n2DQ&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.2560~Andrej-Danko.jpg?t=LzMxMHgwOjIyMDN4MTA2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=vxUy0LeFljvf1_tqPeGDdw&e=2145916800&v=5" title="Andrej Danko | Nový Čas" alt="Andrej Danko"><noscript><img src="https://t.aimg.sk/magaziny/1qBu2gkpSX25TKAwX22y_w.1280~Andrej-Danko.jpg?t=LzE1NXgwOjExMDF4NTMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iG-teFy3wTMDJx5Sm8n2DQ&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/873903/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Konflikt ministerky Kalavskej a Smeru: SNS má na to jasný názor" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Konflikt ministerky Kalavskej a Smeru: SNS má na to jasný názor                                                            </span>
                            <span class="hidden xs-visible">
                                Konflikt ministerky Kalavskej a Smeru: Čo na to SNS                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/873936/masovy-protest-v-hongkongu-do-ulic-vyslo-1-7-miliona-ludi/" title="Masový protest v Hongkongu: Do ulíc vyšlo 1,7 milióna ľudí">
                            Masový protest v Hongkongu: Do ulíc vyšlo 1,7 milióna ľudí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/873890/ake-su-uspory-slovakov-bratislavcania-dokazu-usetrit-viac-ako-kosicania/" title="Aké sú úspory Slovákov? Bratislavčania dokážu ušetriť viac ako Košičania">
                            Aké sú úspory Slovákov? Bratislavčania dokážu ušetriť viac ako Košičania                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/873893/ministerka-zdravotnictva-ma-problem-smer-sd-nepodpori-stratifikaciu-nemocnic/" title="Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc">
                            Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/873879/gibraltar-zamietol-ziadost-usa-na-zadrzanie-iranskeho-tankera/" title="Gibraltár zamietol žiadosť USA na zadržanie iránskeho tankera">
                            Gibraltár zamietol žiadosť USA na zadržanie iránskeho tankera                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/873866/co-ukazalo-dalsie-vysetrovanie-basternaka-nicomu-este-nie-je-koniec/" title="Čo ukázalo ďalšie vyšetrovanie Bašternáka? Ničomu ešte nie je koniec">
                            Čo ukázalo ďalšie vyšetrovanie Bašternáka? Ničomu ešte nie je koniec                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/873821/bugar-to-povedal-na-rovinu-z-postu-predsedu-strany-odidem-len-v-jedinom-pripade/" title="Bugár to povedal na rovinu: Z postu predsedu strany odídem len v jedinom prípade!">
                            Bugár to povedal na rovinu: Z postu predsedu strany odídem len v jedinom prípade!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|ticketportal" " class="ticketportal-blue uppercase" target="_blank" href="https://www.ticketportal.sk/?utm_source=cas.sk&amp;utm_medium=zona-article&amp;utm_content=ticketportal.sk&amp;utm_campaign=cross" title="Ticketportal.sk">Ticketportal.sk</a>
		</h2>
    </div>
<div class="ticketportal-box-wrapper mt10"><iframe name="ticketportal-slider" src="https://www.ticketportal.sk/Carousels/CarouselCasSpravy" height="310" allowfullscreen="" frameborder="0" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;*width: 100%;"></iframe></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="http://tema.aktuality.sk/kocnerova-threema/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-kocnerova-threema"  title="Kočnerova Threema">Kočnerova Threema</a>

				
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Podcasty">Podcasty</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5d59751103993">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="http://tema.aktuality.sk/kocnerova-threema/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Kočnerova Threema</option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://www.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Podcasty</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5d59751103993 select').change(function() {
					var href = $('#5d59751103993 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/716206/kocnerova-threema-sledovaci-tim-na-sulika-a-rajtar-na-zozname-oveciek/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Kočnerova Threema: Sledovací tím na Sulíka a Rajtár na Zozname ovečiek" target="_blank" >
			<img id=img-5d59751103a8b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Z6OxyRGvTLbC3C2WJBIZbw~Jozef-Rajt-r-Marian-Ko-ner-a-Richard-Sul-k.jpg?t=LzB4MDoxNjAweDkwNC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=vJqbtPaQzRaTPMKFrgdJ6w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Z6OxyRGvTLbC3C2WJBIZbw~Jozef-Rajt-r-Marian-Ko-ner-a-Richard-Sul-k.jpg?t=LzB4MDoxNjAweDkwNC8xNjAweDkwMC90b3Avc21hcnQ%3D&h=yNvirAc65Gk8EaJ0SSKKMw&e=2145916800&v=3" title="Jozef Rajtár, Marian Kočner a Richard Sulík | Nový Čas" alt="Jozef Rajtár,"><noscript><img src="https://t.aimg.sk/magaziny/Z6OxyRGvTLbC3C2WJBIZbw~Jozef-Rajt-r-Marian-Ko-ner-a-Richard-Sul-k.jpg?t=LzB4MDoxNjAweDkwNC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=vJqbtPaQzRaTPMKFrgdJ6w&e=2145916800&v=3"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/716206/kocnerova-threema-sledovaci-tim-na-sulika-a-rajtar-na-zozname-oveciek/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Kočnerova Threema: Sledovací tím na Sulíka a Rajtár na Zozname ovečiek" target="_blank" >
                                Kočnerova Threema: Sledovací tím na Sulíka a Rajtár na Zozname ovečiek                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Zsuzsová chcela Sulíkovi poslať na oslavu „bomba darček“, Kočner tam poslal sledovačku.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/716788/smer-sd-reformu-nemocnic-nepodpori-ak-ju-ministerka-predlozi-ako-obycajny-zakon/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Smer-SD reformu nemocníc nepodporí, ak ju ministerka predloží ako obyčajný zákon" target="_blank">

                    <img id=img-5d59751103bf3  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rcwfxoPSQ9vkPEY9ZPJpOA.640~Robert-Fico.jpg?t=LzB4MTM6NjQweDM3My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=24rNvyJxxsSPNdYw4Y_R7w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/rcwfxoPSQ9vkPEY9ZPJpOA.1280~Robert-Fico.jpg?t=LzB4MjY6MTI4MHg3NDYvODAweDQ1MC90b3Avc21hcnQ%3D&h=O-vhKcnMYBEI9YI0njZu3g&e=2145916800&v=3" title="Robert Fico. | Nový Čas" alt="Robert Fico."><noscript><img src="https://t.aimg.sk/magaziny/rcwfxoPSQ9vkPEY9ZPJpOA.640~Robert-Fico.jpg?t=LzB4MTM6NjQweDM3My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=24rNvyJxxsSPNdYw4Y_R7w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/716788/smer-sd-reformu-nemocnic-nepodpori-ak-ju-ministerka-predlozi-ako-obycajny-zakon/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Smer-SD reformu nemocníc nepodporí, ak ju ministerka predloží ako obyčajný zákon" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Smer-SD reformu nemocníc nepodporí, ak ju ministerka predloží ako obyčajný zákon                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Smer vyslal odkaz svojej ministerke                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/711621/ironicka-esemeska-aj-otvorene-vyhrazky-ako-kocner-zastrasoval-kuciaka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Ironická esemeska aj otvorené vyhrážky. Ako Kočner zastrašoval Kuciaka" target="_blank">

                    <img id=img-5d59751103d41  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/b-KD2VbeQuXRh-g6_TtU8A.640~Mari-n-Ko-ner-arch-vne-foto.jpg?t=LzB4MzE6NjQweDM5MC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=1OSEZVe9FgSToLnbwcJ2dw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/b-KD2VbeQuXRh-g6_TtU8A.1280~Mari-n-Ko-ner-arch-vne-foto.jpg?t=LzB4NjI6MTI4MHg3ODAvODAweDQ1MC90b3Avc21hcnQ%3D&h=t8R6iGpHOAvynM6BN1JpPg&e=2145916800&v=3" title="Marián Kočner, archívne foto  | Nový Čas" alt="Marián Kočner,"><noscript><img src="https://t.aimg.sk/magaziny/b-KD2VbeQuXRh-g6_TtU8A.640~Mari-n-Ko-ner-arch-vne-foto.jpg?t=LzB4MzE6NjQweDM5MC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=1OSEZVe9FgSToLnbwcJ2dw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Exkluzívne</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/711621/ironicka-esemeska-aj-otvorene-vyhrazky-ako-kocner-zastrasoval-kuciaka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Ironická esemeska aj otvorené vyhrážky. Ako Kočner zastrašoval Kuciaka" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ironická esemeska aj otvorené vyhrážky. Ako Kočner zastrašoval Kuciaka                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Kočner písal pred vraždou Kuciakovi                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/408792/real-madrid-zinedine-zidane-la-liga-gareth-bale-velky-zvrat-v-sage-okolo-balea-zidane-vydal-necakane-vyhlasenie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Veľký zvrat v ságe okolo Balea, Zidane vydal nečakané vyhlásenie" target="_blank">

                    <img id=img-5d59751103e9e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/M0dIzrEWSzG4qEfo65LBsA.640~Gareth-Bale.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=ufxVj3AGTrAVrgy-68zI3w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/M0dIzrEWSzG4qEfo65LBsA~Gareth-Bale.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=FnM5I5y_4H2yEgIa4U62Jg&e=2145916800&v=2" title="Gareth Bale | Nový Čas" alt="Gareth Bale"><noscript><img src="https://t.aimg.sk/magaziny/M0dIzrEWSzG4qEfo65LBsA.640~Gareth-Bale.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=ufxVj3AGTrAVrgy-68zI3w&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/408792/real-madrid-zinedine-zidane-la-liga-gareth-bale-velky-zvrat-v-sage-okolo-balea-zidane-vydal-necakane-vyhlasenie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Veľký zvrat v ságe okolo Balea, Zidane vydal nečakané vyhlásenie" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Veľký zvrat v ságe okolo Balea, Zidane vydal nečakané vyhlásenie                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Veľký zvrat v ságe okolo Balea                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/716206/kocnerova-threema-sledovaci-tim-na-sulika-a-rajtar-na-zozname-oveciek/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                                                <span class="plus-icon"></span>                                                Kočnerova Threema: Sledovací tím na Sulíka a Rajtár na Zozname ovečiek                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/712132/kalendarium-madari-nas-68-om-pred-breznevom-varovali-dubcek-to-nepochopil/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                                                                Kalendárium: Maďari nás v 68-om pred Brežnevom varovali, Dubček nechápal                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/716734/policia-v-havarovanom-horiacom-aute-zahynula-18-rocna-zena/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                                                                Pri autonehode v neďaleko Trnavy zahynula 18-ročná žena                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/716732/policia-vysetruje-dobodanie-zeny-podozrivy-je-tiez-mrtvy/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                                                                                                Polícia vyšetruje dobodanie ženy, podozrivý je tiež mŕtvy                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/716752/britania-viac-ako-100-poslancov-ziada-johnsona-aby-okamzite-zvolal-parlament/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                                                                Viac ako 100 britských poslancov žiada okamžité zvolanie parlamentu                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/408792/real-madrid-zinedine-zidane-la-liga-gareth-bale-velky-zvrat-v-sage-okolo-balea-zidane-vydal-necakane-vyhlasenie/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                        <span class="article-camera-icon"></span>                        Veľký zvrat v ságe okolo Balea, Zidane vydal nečakané vyhlásenie                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/408788/video-ufc-ma-za-sebou-velky-galavecer-s-tvrdym-ukoncenim-sampiona-vitazny-navrat-diaza-po-porazke-s-mcgregorom/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                        <span class="article-camera-icon"></span>                        VIDEO: UFC má za sebou veľký galavečer s tvrdým ukončením šampióna. Víťazný návrat Diaza po porážke s McGregorom                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://diva.aktuality.sk/clanok/59071/evelyn-sokovala-fanusikov-fotkou-jej-noveho-imidzu/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                Neprajníci to nevidia, na novej foto však ukázala - ako veľmi schudla                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">9.</div>
										<a href="https://najmama.aktuality.sk/clanok/280883/jasmina-sa-pyta-mamiciek-ako-ste-sa-davali-dokopy/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-9" >
                                                                                                Jasmina si úprimne pýta radu mamičiek: Ako ste sa dávali dokopy?                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">10.</div>
										<a href="https://zive.aktuality.sk/clanok/141972/co-je-threema-a-ako-funguje/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-10" >
                                                                                                Čo je Threema a ako funguje                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/711621/ironicka-esemeska-aj-otvorene-vyhrazky-ako-kocner-zastrasoval-kuciaka/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        Ironická esemeska aj otvorené vyhrážky. Ako Kočner zastrašoval Kuciaka                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/716614/tyzden-vo-svetovej-ekonomike-prichadza-koniec-sveta-argentina-ma-naskok/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                                                        Týždeň vo svetovej ekonomike: Prichádza koniec sveta, Argentína má náskok                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/714712/socialistickym-sklenikom-vdychli-novy-zivot-pestuju-60-druhov-paradajok/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Socialistickým skleníkom vdýchli nový život. Pestujú 60 druhov paradajok                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/716197/je-sa-na-co-tesit-10-najocakavanejsich-filmov-jesene/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        Je sa na čo tešiť: 10 najočakávanejších filmov jesene                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/716683/turistka-sa-takmer-utopila-medzi-leknami-v-rakuskom-jazere/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        Turistka sa takmer utopila medzi leknami v rakúskom jazere                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/408565/online-fc-dac-dunajska-streda-mfk-zemplin-michalovce/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        ONLINE: FC DAC Dunajská Streda - MFK Zemplín Michalovce                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/408850/vaculik-vo-svedsku-na-6-mieste-priebezne-je-stvrty/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                                                        Vaculík vo Švédsku na 6. mieste, priebežne je štvrtý                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/59058/nedajte-sa-nachytat-toto-su-najcastejsie-klamstva-pri-online-zoznamovani/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Nedajte sa nachytať: Toto sú najčastejšie klamstvá pri online zoznamovaní                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/280368/slobodne-mamicky-alebo-vydate-ktore-to-maju-pri-vychove-tazsie/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Slobodné mamičky, alebo vydaté? Ktoré to majú pri výchove ťažšie                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.aktuality.sk/clanok/141985/airbnb-zaznamenal-narast-rezervacii-aj-trzieb/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                                                        Airbnb zaznamenal nárast rezervácií aj tržieb                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <iframe src="https://kariera.zoznam.sk/?page=banner_4&position=cas" width="300" height="300" scrolling="no" frameborder="0"></iframe>
        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="http://www.missleta.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss leta 2019">Miss leta 2019</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5d5975328bb2d">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="http://www.missleta.sk">Miss leta 2019</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5d5975328bb2d select').change(function() {
					var href = $('#5d5975328bb2d select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873890/ake-su-uspory-slovakov-bratislavcania-dokazu-usetrit-viac-ako-kosicania/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Aké sú úspory Slovákov? Bratislavčania dokážu ušetriť viac ako Košičania">
                    <img id=img-5d5975328bc7f  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7PrAi7WDRiXsHNsJG3IhYA.640~close-up-of-person-counting-stack-of-paper-cash-in-wallet.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8VpQ36ovCpcCAregojshGQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/7PrAi7WDRiXsHNsJG3IhYA.1280~close-up-of-person-counting-stack-of-paper-cash-in-wallet.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=18v0dhvqASnn0O8pHu7WrQ&e=2145916800&v=2" title="close-up of person counting stack of paper cash in wallet | Nový Čas" alt="close-up of"><noscript><img src="https://t.aimg.sk/magaziny/7PrAi7WDRiXsHNsJG3IhYA.640~close-up-of-person-counting-stack-of-paper-cash-in-wallet.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8VpQ36ovCpcCAregojshGQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/peniaze/"
                            title="Peniaze">Peniaze</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/873890/ake-su-uspory-slovakov-bratislavcania-dokazu-usetrit-viac-ako-kosicania/"
                            title="Aké sú úspory Slovákov? Bratislavčania dokážu ušetriť viac ako Košičania">
                                                        Aké sú úspory Slovákov? Bratislavčania dokážu ušetriť viac ako Košičania                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/873890/ake-su-uspory-slovakov-bratislavcania-dokazu-usetrit-viac-ako-kosicania/"
                            title="Miera úspor Slovákov sa z regionálneho pohľadu značne líši.">
                            Miera úspor Slovákov sa z regionálneho pohľadu značne líši.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873887/velka-tragedia-vo-francuzsku-mlady-sportovec-zomrel-po-prvom-zapase-medzi-profesionalmi/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Veľká tragédia vo Francúzsku: Mladý športovec zomrel po prvom zápase medzi profesionálmi">
                    <img id=img-5d5975328be35  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/T6H4Sa0lQVmVR_QByLyZKw~Archie-Bruce-skonal-vo-veku-20-rokov.png?t=LzB4MTE6NTA2eDI5Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=KB27xUe_lxf_12aOTIbdtA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/T6H4Sa0lQVmVR_QByLyZKw~Archie-Bruce-skonal-vo-veku-20-rokov.png?t=LzB4MTE6NTA2eDI5Ni85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=tZnEqvICSz0HxcR6rm3CUQ&e=2145916800&v=3" title="Archie Bruce skonal vo veku 20 rokov. | Nový Čas" alt="Archie Bruce"><noscript><img src="https://t.aimg.sk/magaziny/T6H4Sa0lQVmVR_QByLyZKw~Archie-Bruce-skonal-vo-veku-20-rokov.png?t=LzB4MTE6NTA2eDI5Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=KB27xUe_lxf_12aOTIbdtA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:33&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/873887/velka-tragedia-vo-francuzsku-mlady-sportovec-zomrel-po-prvom-zapase-medzi-profesionalmi/"
                            title="Veľká tragédia vo Francúzsku: Mladý športovec zomrel po prvom zápase medzi profesionálmi">
                                                        Veľká tragédia vo Francúzsku: Mladý športovec zomrel po prvom zápase medzi profesionálmi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/873887/velka-tragedia-vo-francuzsku-mlady-sportovec-zomrel-po-prvom-zapase-medzi-profesionalmi/"
                            title="Iba 20-ročný anglický ragbista Archie Bruce z klubu Batley Bulldogs zomrel niekoľko hodín po svojom debute...">
                            Iba 20-ročný anglický ragbista Archie Bruce z klubu Batley Bulldogs zomrel niekoľko hodín po svojom debute...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873893/ministerka-zdravotnictva-ma-problem-smer-sd-nepodpori-stratifikaciu-nemocnic/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc">
                    <img id=img-5d5975328c0f8  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/_wRj6CJbSSu1bW3q0sEBlw.1280~Ministerka-zdravotn-ctva-Andrea-Kalavsk.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=XkE9H7Xs4Yy5KM5A22VvSQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/_wRj6CJbSSu1bW3q0sEBlw.2560~Ministerka-zdravotn-ctva-Andrea-Kalavsk.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=F0epTM0kq4mhis9Nyo1c1A&e=2145916800&v=2" title="Ministerka zdravotníctva Andrea Kalavská | Nový Čas" alt="Ministerka"><noscript><img src="https://t.aimg.sk/magaziny/_wRj6CJbSSu1bW3q0sEBlw.1280~Ministerka-zdravotn-ctva-Andrea-Kalavsk.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=XkE9H7Xs4Yy5KM5A22VvSQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/873893/ministerka-zdravotnictva-ma-problem-smer-sd-nepodpori-stratifikaciu-nemocnic/"
                            title="Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc">
                                                        Ministerka zdravotníctva má problém: Smer-SD nepodporí stratifikáciu nemocníc                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/873893/ministerka-zdravotnictva-ma-problem-smer-sd-nepodpori-stratifikaciu-nemocnic/"
                            title="Klub Smeru-SD nepodporí návrh zákona o stratifikácii nemocníc, ak ho Ministerstvo zdravotníctva (MZ) SR predloží ako...">
                            Klub Smeru-SD nepodporí návrh zákona o stratifikácii nemocníc, ak ho Ministerstvo zdravotníctva (MZ) SR predloží ako...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/801904/juraj-rasla-je-znamym-hercom-ale-teraz-aj-niecim-inym-na-druhe-povolanie-prisiel-vdaka-manzelke-video/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Juraj Rašla je známym hercom, ale teraz aj niečím iným: Na druhé povolanie prišiel vďaka manželke">
                    <img id=img-5d5975328c291  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TMllX_tiQz-3_3uwuq4MTA~Nav-t-vili-sme-ho-v-jeho-ateli-ri-v-Bernol-kove.jpg?t=LzB4MTM1Ojg1Nng2MTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=T1kVOvgQqbPeX2ZgIh70Mw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/TMllX_tiQz-3_3uwuq4MTA~Nav-t-vili-sme-ho-v-jeho-ateli-ri-v-Bernol-kove.jpg?t=LzB4MTM1Ojg1Nng2MTYvOTAweDYwMC90b3Avc21hcnQ%3D&h=m7PLbmNxUabLwudwrPJ4Gw&e=2145916800&v=2" title="Navštívili sme ho v jeho ateliéri v Bernolákove. | Nový Čas" alt="Navštívili sme ho"><noscript><img src="https://t.aimg.sk/magaziny/TMllX_tiQz-3_3uwuq4MTA~Nav-t-vili-sme-ho-v-jeho-ateli-ri-v-Bernol-kove.jpg?t=LzB4MTM1Ojg1Nng2MTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=T1kVOvgQqbPeX2ZgIh70Mw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/801904/juraj-rasla-je-znamym-hercom-ale-teraz-aj-niecim-inym-na-druhe-povolanie-prisiel-vdaka-manzelke-video/"
                            title="Juraj Rašla je známym hercom, ale teraz aj niečím iným: Na druhé povolanie prišiel vďaka manželke">
                            <div class='article-camera-icon'></div>                            Juraj Rašla je známym hercom, ale teraz aj niečím iným: Na druhé povolanie prišiel vďaka manželke                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/801904/juraj-rasla-je-znamym-hercom-ale-teraz-aj-niecim-inym-na-druhe-povolanie-prisiel-vdaka-manzelke-video/"
                            title="S bratom vlastnil reštauráciu, s manželkou založil internetový obchod a hoci je stále predovšetkým hercom, začal celkom...">
                            S bratom vlastnil reštauráciu, s manželkou založil internetový obchod a hoci je stále predovšetkým hercom, začal celkom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873857/jan-volko-zaknihoval-velky-uspech-v-sprinte-predbehol-aj-najrychlejsieho-cecha/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Ján Volko zaknihoval veľký úspech: V šprinte predbehol aj najrýchlejšieho Čecha">
                    <img id=img-5d5975328c423  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2ZRsg0bgTRDZxJfoTwsosA.1280~J-n-Volko.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=mxp2XrPyRWI2vWcZxcip7w&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/2ZRsg0bgTRDZxJfoTwsosA.2560~J-n-Volko.jpg?t=LzB4MDoyNTYweDE0MzYvOTAweDYwMC90b3Avc21hcnQ%3D&h=l4Av0lGY-RiW3A1TwlBUIQ&e=2145916800&v=4" title="Ján Volko. | Nový Čas" alt="Ján Volko."><noscript><img src="https://t.aimg.sk/magaziny/2ZRsg0bgTRDZxJfoTwsosA.1280~J-n-Volko.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=mxp2XrPyRWI2vWcZxcip7w&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/873857/jan-volko-zaknihoval-velky-uspech-v-sprinte-predbehol-aj-najrychlejsieho-cecha/"
                            title="Ján Volko zaknihoval veľký úspech: V šprinte predbehol aj najrýchlejšieho Čecha">
                                                        Ján Volko zaknihoval veľký úspech: V šprinte predbehol aj najrýchlejšieho Čecha                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/873857/jan-volko-zaknihoval-velky-uspech-v-sprinte-predbehol-aj-najrychlejsieho-cecha/"
                            title="Popredným slovenským atlétom sa darilo na mítingoch v Česku. Halový majster Európy na 60 m Ján Volko vyhral oba šprinty...">
                            Popredným slovenským atlétom sa darilo na mítingoch v Česku. Halový majster Európy na 60 m Ján Volko vyhral oba šprinty...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873879/gibraltar-zamietol-ziadost-usa-na-zadrzanie-iranskeho-tankera/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Gibraltár zamietol žiadosť USA na zadržanie iránskeho tankera">
                    <img id=img-5d5975328c605  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/8zQgwwODTueFp40Dz_rcaw~Ropn-supertanker-Grace-1-a-lo-britsk-ho-kr-ovsk-ho-n-morn-ctva-vo-vod-ch-Gibralt-ru.jpg?t=LzB4Mjk6ODY2eDUxNS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=LSPEKTfZe4jg8x6-id-eQQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/8zQgwwODTueFp40Dz_rcaw~Ropn-supertanker-Grace-1-a-lo-britsk-ho-kr-ovsk-ho-n-morn-ctva-vo-vod-ch-Gibralt-ru.jpg?t=LzB4Mjk6ODY2eDUxNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=wvo9OH81OOGIGrMliAeorQ&e=2145916800&v=3" title="Ropný supertanker Grace 1 a loď britského kráľovského námorníctva vo vodách Gibraltáru | Nový Čas" alt="Ropný supertanker"><noscript><img src="https://t.aimg.sk/magaziny/8zQgwwODTueFp40Dz_rcaw~Ropn-supertanker-Grace-1-a-lo-britsk-ho-kr-ovsk-ho-n-morn-ctva-vo-vod-ch-Gibralt-ru.jpg?t=LzB4Mjk6ODY2eDUxNS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=LSPEKTfZe4jg8x6-id-eQQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/873879/gibraltar-zamietol-ziadost-usa-na-zadrzanie-iranskeho-tankera/"
                            title="Gibraltár zamietol žiadosť USA na zadržanie iránskeho tankera">
                                                        Gibraltár zamietol žiadosť USA na zadržanie iránskeho tankera                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/873879/gibraltar-zamietol-ziadost-usa-na-zadrzanie-iranskeho-tankera/"
                            title="Gibraltár v nedeľu zamietol žiadosť USA na zadržanie iránskeho ropného tankera Grace 1, ktorý sa pripravuje opustiť...">
                            Gibraltár v nedeľu zamietol žiadosť USA na zadržanie iránskeho ropného tankera Grace 1, ktorý sa pripravuje opustiť...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873889/dalsi-prepis-sprav-medzi-kocnerom-a-zsuzsovou-darcek-pre-sulika/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Ďalší prepis správ medzi Kočnerom a Zsuzsovou: Darček pre Sulíka">
                    <img id=img-5d5975328c797  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/LbQavkdHRWrmC0X29toTMw.1280~Mari-n-Ko-ner.jpg?t=LzUyMngzNToxMjgweDQ2MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6M9B9oRldnj-8hrJ-gqRTg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/LbQavkdHRWrmC0X29toTMw.2560~Mari-n-Ko-ner.jpg?t=LzEwNDV4NzE6MjU2MHg5MjIvOTAweDYwMC90b3Avc21hcnQ%3D&h=vXZblPS9W9ofrNae5rzCpQ&e=2145916800&v=3" title="Marián Kočner | Nový Čas" alt="Marián Kočner"><noscript><img src="https://t.aimg.sk/magaziny/LbQavkdHRWrmC0X29toTMw.1280~Mari-n-Ko-ner.jpg?t=LzUyMngzNToxMjgweDQ2MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6M9B9oRldnj-8hrJ-gqRTg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:42&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/873889/dalsi-prepis-sprav-medzi-kocnerom-a-zsuzsovou-darcek-pre-sulika/"
                            title="Ďalší prepis správ medzi Kočnerom a Zsuzsovou: Darček pre Sulíka">
                                                        Ďalší prepis správ medzi Kočnerom a Zsuzsovou: Darček pre Sulíka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/873889/dalsi-prepis-sprav-medzi-kocnerom-a-zsuzsovou-darcek-pre-sulika/"
                            title="K osobám, o ktorých si mal Kočner písať so Zuzsovou, pribudli aj Richard Sulík a Jozef Rajtár.">
                            K osobám, o ktorých si mal Kočner písať so Zuzsovou, pribudli aj Richard Sulík a Jozef Rajtár.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873854/hraci-city-neverili-vlastnym-ociam-zazili-presne-rovnako-zlu-situaciu-ako-minulu-sezonu/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Hráči City neverili vlastným očiam: Zažili rovnako zlú situáciu ako minulú sezónu">
                    <img id=img-5d5975328c925  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/myLrOF5nTRHig3zSfb5AqQ.1280~Syst-m-VAR-zni-il-rados-hr-ov-Manchestru-City.jpg?t=LzB4NzM6MTI4MHg3OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=1eiwNDwf-sh9cEc8TCvY4g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/myLrOF5nTRHig3zSfb5AqQ~Syst-m-VAR-zni-il-rados-hr-ov-Manchestru-City.jpg?t=LzB4MTE5OjIwNjB4MTI3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ecilGaIm6Ye3SYgk9K8_QQ&e=2145916800&v=3" title="Systém VAR zničil radosť hráčov Manchestru City. | Nový Čas" alt="Systém VAR zničil"><noscript><img src="https://t.aimg.sk/magaziny/myLrOF5nTRHig3zSfb5AqQ.1280~Syst-m-VAR-zni-il-rados-hr-ov-Manchestru-City.jpg?t=LzB4NzM6MTI4MHg3OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=1eiwNDwf-sh9cEc8TCvY4g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/873854/hraci-city-neverili-vlastnym-ociam-zazili-presne-rovnako-zlu-situaciu-ako-minulu-sezonu/"
                            title="Hráči City neverili vlastným očiam: Zažili rovnako zlú situáciu ako minulú sezónu">
                                                        Hráči City neverili vlastným očiam: Zažili rovnako zlú situáciu ako minulú sezónu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/873854/hraci-city-neverili-vlastnym-ociam-zazili-presne-rovnako-zlu-situaciu-ako-minulu-sezonu/"
                            title="vFutbalisti Manchesteru City zaváhali už v druhom kole novej ligovej sezóny. Po triumfe 5:0 nad West Hamom si v domácom...">
                            vFutbalisti Manchesteru City zaváhali už v druhom kole novej ligovej sezóny. Po triumfe 5:0 nad West Hamom si v domácom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873885/americka-televizia-zistovala-kolko-by-usa-stala-kupa-gronska-z-tej-sumy-sa-vam-zakruti-hlava/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Americká televízia zisťovala, koľko by USA stála kúpa Grónska: Z tej sumy sa vám zakrúti hlava">
                    <img id=img-5d5975328cac4  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/18fgEKtUQOKlSgWzahO3Ug.640~Greenland-green-and-all-the-colors-of-the-rainbow.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=L_LcmLBp5eAmYkIxhRl6IQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/18fgEKtUQOKlSgWzahO3Ug.1280~Greenland-green-and-all-the-colors-of-the-rainbow.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=K-ANHavSfbm1c1CInZUMdA&e=2145916800&v=2" title="Greenland..green, and all the colors of the rainbow | Nový Čas" alt="Greenland..green,"><noscript><img src="https://t.aimg.sk/magaziny/18fgEKtUQOKlSgWzahO3Ug.640~Greenland-green-and-all-the-colors-of-the-rainbow.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=L_LcmLBp5eAmYkIxhRl6IQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/873885/americka-televizia-zistovala-kolko-by-usa-stala-kupa-gronska-z-tej-sumy-sa-vam-zakruti-hlava/"
                            title="Americká televízia zisťovala, koľko by USA stála kúpa Grónska: Z tej sumy sa vám zakrúti hlava">
                                                        Americká televízia zisťovala, koľko by USA stála kúpa Grónska: Z tej sumy sa vám zakrúti hlava                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/873885/americka-televizia-zistovala-kolko-by-usa-stala-kupa-gronska-z-tej-sumy-sa-vam-zakruti-hlava/"
                            title="V súvislosti s úvahou amerického prezidenta Donalda Trumpa o možnej kúpe Grónska, toto autonómne územie Dánska síce...">
                            V súvislosti s úvahou amerického prezidenta Donalda Trumpa o možnej kúpe Grónska, toto autonómne územie Dánska síce...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873866/co-ukazalo-dalsie-vysetrovanie-basternaka-nicomu-este-nie-je-koniec/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Čo ukázalo ďalšie vyšetrovanie Bašternáka? Ničomu ešte nie je koniec">
                    <img id=img-5d5975328cccf  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/s1ywSnACQrqScz6IrzWigQ~Ladislavovi-Ba-tern-kovi-sa-stali-osudn-mi-neopr-vnen-mili-nov-zmenky.png?t=LzB4MDo2Mjh4MzUzLzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=rxqswCLRd1uxaRG1hptd2A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/s1ywSnACQrqScz6IrzWigQ~Ladislavovi-Ba-tern-kovi-sa-stali-osudn-mi-neopr-vnen-mili-nov-zmenky.png?t=LzB4MDo2Mjh4MzUzLzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=1PyO-kS1-5YRG6OU0aTYdA&e=2145916800&v=2" title="Ladislavovi Bašternákovi sa stali osudnými neoprávnené miliónové zmenky. | Nový Čas" alt="Ladislavovi"><noscript><img src="https://t.aimg.sk/magaziny/s1ywSnACQrqScz6IrzWigQ~Ladislavovi-Ba-tern-kovi-sa-stali-osudn-mi-neopr-vnen-mili-nov-zmenky.png?t=LzB4MDo2Mjh4MzUzLzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=rxqswCLRd1uxaRG1hptd2A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/873866/co-ukazalo-dalsie-vysetrovanie-basternaka-nicomu-este-nie-je-koniec/"
                            title="Čo ukázalo ďalšie vyšetrovanie Bašternáka? Ničomu ešte nie je koniec">
                                                        Čo ukázalo ďalšie vyšetrovanie Bašternáka? Ničomu ešte nie je koniec                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/873866/co-ukazalo-dalsie-vysetrovanie-basternaka-nicomu-este-nie-je-koniec/"
                            title="Vyšetrovanie právoplatne odsúdeného podnikateľa Ladislava Bašternáka, najnovšie obvineného v apríli z neodvedenia dane...">
                            Vyšetrovanie právoplatne odsúdeného podnikateľa Ladislava Bašternáka, najnovšie obvineného v apríli z neodvedenia dane...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/871679/neuveritelna-krutost-slovaci-nasli-na-dedine-psika-na-pokraji-zivota-z-toho-co-mu-objavili-v-tele-spustite-plac/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Neuveriteľná krutosť! Slováci našli na dedine psíka na pokraji života: Z toho, čo mu objavili v tele, spustíte plač">
                    <img id=img-5d5975328ce73  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SzSNatZvQfaLalgxLIEwxA.1280~Ps-k-je-u-v-dobr-ch-ruk-ch-to-o-si-za-il-v-m-v-ak-zlom-srdce.jpg?t=LzB4MTExOjEyODB4ODMzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=P4Pvrjvz7S28BPHsHogOog&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SzSNatZvQfaLalgxLIEwxA~Ps-k-je-u-v-dobr-ch-ruk-ch-to-o-si-za-il-v-m-v-ak-zlom-srdce.jpg?t=LzB4MTc4OjIwNDh4MTMzMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=xzcmeuk39cFB0bJ9S7SN5Q&e=2145916800&v=3" title="Psík je už v dobrých rukách, to čo si zažil, vám však zlomí srdce. | Nový Čas" alt="Psík je už"><noscript><img src="https://t.aimg.sk/magaziny/SzSNatZvQfaLalgxLIEwxA.1280~Ps-k-je-u-v-dobr-ch-ruk-ch-to-o-si-za-il-v-m-v-ak-zlom-srdce.jpg?t=LzB4MTExOjEyODB4ODMzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=P4Pvrjvz7S28BPHsHogOog&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/871679/neuveritelna-krutost-slovaci-nasli-na-dedine-psika-na-pokraji-zivota-z-toho-co-mu-objavili-v-tele-spustite-plac/"
                            title="Neuveriteľná krutosť! Slováci našli na dedine psíka na pokraji života: Z toho, čo mu objavili v tele, spustíte plač">
                                                        Neuveriteľná krutosť! Slováci našli na dedine psíka na pokraji života: Z toho, čo mu objavili v tele, spustíte plač                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/871679/neuveritelna-krutost-slovaci-nasli-na-dedine-psika-na-pokraji-zivota-z-toho-co-mu-objavili-v-tele-spustite-plac/"
                            title="Šialené, čoho sú niektorí ľudia schopní. Svoju zlosť si vybíjajú na nemých stvoreniach a o nejakom svedomí sa...">
                            Šialené, čoho sú niektorí ľudia schopní. Svoju zlosť si vybíjajú na nemých stvoreniach a o nejakom svedomí sa...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/873870/pohadzovali-si-ako-handru-nechceny-dybala-vsetkych-umlcal-krasnym-golom/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Pohadzovali si ako handru: Nechcený Dybala všetkých umlčal krásnym gólom!">
                    <img id=img-5d5975328cff3  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9sJuRrueRMqzgi8ZatUc6Q.1280~Juventus-pote-il-hetrikom-Dybala.jpg?t=LzB4Mjc6MTI4MHg3NDUvNDUweDMwMC90b3Avc21hcnQ%3D&h=-j6DHgJtQ5kwOCxTnHNW4Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/9sJuRrueRMqzgi8ZatUc6Q.2560~Juventus-pote-il-hetrikom-Dybala.jpg?t=LzB4NTQ6MjU2MHgxNDkxLzkwMHg2MDAvdG9wL3NtYXJ0&h=83HVRdCB3sQeiDJWCRQS-g&e=2145916800&v=2" title="Juventus potešil hetrikom Dybala. | Nový Čas" alt="Juventus potešil"><noscript><img src="https://t.aimg.sk/magaziny/9sJuRrueRMqzgi8ZatUc6Q.1280~Juventus-pote-il-hetrikom-Dybala.jpg?t=LzB4Mjc6MTI4MHg3NDUvNDUweDMwMC90b3Avc21hcnQ%3D&h=-j6DHgJtQ5kwOCxTnHNW4Q&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:53&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/873870/pohadzovali-si-ako-handru-nechceny-dybala-vsetkych-umlcal-krasnym-golom/"
                            title="Pohadzovali si ako handru: Nechcený Dybala všetkých umlčal krásnym gólom!">
                            <div class='article-camera-icon'></div>                            Pohadzovali si ako handru: Nechcený Dybala všetkých umlčal krásnym gólom!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/873870/pohadzovali-si-ako-handru-nechceny-dybala-vsetkych-umlcal-krasnym-golom/"
                            title="Paulo Dybala z Juventusu Turín bol v letnom prestupovom období predmetom rôznych špekulácií. Záujem o jeho služby...">
                            Paulo Dybala z Juventusu Turín bol v letnom prestupovom období predmetom rôznych špekulácií. Záujem o jeho služby...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("873890");
															__cas._excludedPersonalizedArticles['ids'].push("873887");
															__cas._excludedPersonalizedArticles['ids'].push("873893");
															__cas._excludedPersonalizedArticles['ids'].push("801904");
															__cas._excludedPersonalizedArticles['ids'].push("873857");
															__cas._excludedPersonalizedArticles['ids'].push("873879");
															__cas._excludedPersonalizedArticles['ids'].push("873889");
															__cas._excludedPersonalizedArticles['ids'].push("873854");
															__cas._excludedPersonalizedArticles['ids'].push("873885");
															__cas._excludedPersonalizedArticles['ids'].push("873866");
															__cas._excludedPersonalizedArticles['ids'].push("871679");
															__cas._excludedPersonalizedArticles['ids'].push("873870");
															    __cas._excludedPersonalizedArticles['ids'].push("873940");
							    								    __cas._excludedPersonalizedArticles['ids'].push("873655");
							    								    __cas._excludedPersonalizedArticles['ids'].push("873869");
							    								    __cas._excludedPersonalizedArticles['ids'].push("873792");
							    								    __cas._excludedPersonalizedArticles['ids'].push("873907");
							    								    __cas._excludedPersonalizedArticles['ids'].push("873903");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <iframe src="https://kariera.zoznam.sk/?page=banner_4&position=cas" width="300" height="300" scrolling="no" frameborder="0"></iframe>
            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/873903\/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor\/"},"headline":"Konflikt ministerky Kalavskej a Smeru: SNS m\u00e1 na to jasn\u00fd n\u00e1zor","datePublished":"2019-08-18T16:40:00+02:00","dateModified":"2019-08-18T16:42:04+02:00","articleBody":"\"Po\u010dk\u00e1me si na stanovisko Smeru-SD na Koali\u010dnej rade,\" uviedla pre TASR hovorky\u0148a strany Zuzana \u0160kopcov\u00e1.\r\nRezort zdravotn\u00edctva v nede\u013eu informoval o tom, \u017ee n\u00e1vrh reformy nemocn\u00edc, zn\u00e1my ako stratifik\u00e1cia, nepredlo\u017e\u00ed ako \u00fastavn\u00fd z\u00e1kon. Strana Smer-SD reagovala, \u017ee n\u00e1vrh reformy nemocn\u00edc v podobe oby\u010dajn\u00e9ho z\u00e1kona nepodpor\u00ed.\r\nPod\u013ea SNS v koal\u00edcii ka\u017ed\u00e1 strana re\u0161pektuje koali\u010dn\u00e9ho partnera a jeho ministra. \"Nestalo sa e\u0161te, aby nominant koali\u010dnej strany i\u0161iel proti svojej politickej strane, respekt\u00edve presadzoval in\u00e9 stanovisko,\" skon\u0161tatovala hovorky\u0148a.\r\n\r\nPodporu n\u00e1vrhu z\u00e1kona o stratifik\u00e1cii v podobe oby\u010dajn\u00e9ho z\u00e1kona zatia\u013e avizovala opozi\u010dn\u00e1 SaS.\r\nNavrhovan\u00e1 reforma ministerky zdravotn\u00edctva by mala nemocnice rozdeli\u0165 do troch kateg\u00f3ri\u00ed a ur\u010di\u0165, ak\u00e9 typy zdravotn\u00fdch \u00fakonov sa v nich bud\u00fa vykon\u00e1va\u0165.\r\nProjekt mala ministerka predlo\u017ei\u0165 na rokovanie vl\u00e1dy 21. augusta. V pr\u00edpade schv\u00e1lenia \u00fastavn\u00e9ho z\u00e1kona by nadobudol \u00fa\u010dinnos\u0165 od 1. janu\u00e1ra 2024. Dovtedy sa maj\u00fa s\u00fa\u010dasn\u00e9 nemocnice pretransformova\u0165 na nov\u00e9 typy.","alternativeHeadline":"Konflikt ministerky Kalavskej a Smeru: \u010co na to SNS","description":"Konflikt ministerky zdravotn\u00edctva Andrey Kalavskej (nominantka Smeru-SD) a Smeru-SD mus\u00ed vyrie\u0161i\u0165 strana Smer-SD, tvrd\u00ed koali\u010dn\u00e1 SNS. ","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/873903\/konflikt-ministerky-kalavskej-a-smeru-sns-ma-na-to-jasny-nazor\/","author":{"@type":"Person","name":"\u010cas.sk"},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/domace-spravy\/","name":"Dom\u00e1ce spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5d5975328dd86">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5d5975328dd86 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>