<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Po farmároch vyhlásili celoštátne pátranie | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Pátrala po nich celá polícia. Po tom, ako dvojica farmárov Patrik Magdoško a František Oravec vysypali v sobotu ráno pred budovu Národnej rady tatrovku hnoja," />
<meta name="news_keywords" content="politiika, parlament, policia, policajti, hnoj, celostatne patranie, patranie, farmari, tony, protest, nahnevani, andrej danko, sef parlamentu, trestne oznamenie" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Pred parlament vykydli 1,5 tony hnoja: Po nahnevaných farmároch vyhlásili celoštátne pátranie" />
<meta property="og:description" content="Pátrala po nich celá polícia. Po tom, ako dvojica farmárov Patrik Magdoško a František Oravec vysypali v sobotu ráno pred budovu Národnej rady tatrovku hnoja, spustilo sa po nich celonárodné pátranie. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&amp;h=x9_dCkd7bL9U-kBOIoXw5Q&amp;e=2145916800&amp;v=2" />
<meta property="og:url" content="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzEyMDB4NjMw&h=l71uy5C6YjjVbP6kQUz5KA&e=2145916800&v=2" />
<link rel="canonical" href="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=913c7e2aae1414c077b76bf874c2319d"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=3fefe75af04de85f557a85cfc43f7502" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'domace-spravy'];
var adsCid = ['864179'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'dcy');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1c3247e4';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"politiika,parlament,policia,policajti,hnoj,celostatne patranie,patranie,farmari,tony,protest,nahnevani,andrej danko,sef parlamentu,trestne oznamenie",""]]});
            __azTracker.push({p: ['pageView', 'article','864179']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								pondelok 22. 7.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/magdalena/">Magdaléna</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    18°C&nbsp;&nbsp;Jasno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/00NunnOQQp-hoh2Z8SyVQA.320~Nov-as-2019-193.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=_z-ed1601bufKaVvDRud1A&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="http://www.missleta.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss leta 2019">Miss leta 2019</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        pondelok 22. 7.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Magdaléna"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/magdalena/">Magdaléna</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Jasno"><span class="wi-moon"></span></div></div>
                            <span class="temperature fleft">18°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/" data-url="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">5</span>
				</span>
            </a>
        
            <div id="button_webpush_5d3532aa6df55" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d3532aa6df55')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F864179%2Fpred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5d3532aa6db12">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 05:00                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Pred parlament vykydli 1,5 tony hnoja: Po nahnevaných farmároch vyhlásili celoštátne pátranie                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/" data-url="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">5</span>
        </a>

    
        <div id="button_webpush_5d3532aa6e2e7" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d3532aa6e2e7')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Polícia dorazila pred parlament pár minút po vykládke hnojiva." href="https://www.cas.sk/fotogaleria/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/1/" class="img">
                        
                            <img id=img-5d3532aa6e4df  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=Bv6i7hsiAENrWwi-nL704w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzE2MDB4OTAwL3NtYXJ0&h=0zstE9RQD8oibOX0AcSU4g&e=2145916800&v=2" title="Polícia dorazila pred parlament pár minút po vykládke hnojiva. | Nový Čas" alt="Polícia dorazila" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=Bv6i7hsiAENrWwi-nL704w&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5d3532aa6e4df")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">4</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/1/" class="titlewrapper" title="Polícia dorazila pred parlament pár minút po vykládke hnojiva.">
                            Polícia dorazila pred parlament pár minút po vykládke hnojiva.                        </a>
                                                                        <div class="img-source">Zdroj: mh</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Pátrala po nich celá polícia. Po tom, ako dvojica farmárov Patrik Magdoško a František Oravec vysypali v sobotu ráno pred budovu Národnej rady tatrovku hnoja, spustilo sa po nich celonárodné pátranie.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Šéf parlamentu Andrej Danko označil konanie roľníkov za nebezpečné a jeho kancelária avizovala trestné oznámenie. <strong>Farmári hovoria o pokuse potrestať ich pred národom.</strong></p>
<p><strong>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">4</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/f0UhewrtRUPEbnADwJDE_g.640~Pr-padom-sa-zaober-aj-pol-cia.jpg?t=LzE5MHgxOTAvdG9w&h=Bhg7pF2Mn5CiVD5msgVzsA&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/Jy42KMmXTNyhXN0h4fEYcg.640~Farm-ri-vysypali-31-kubick-ch-metrov-ma-ta-n-ho-hnoja-na-miesto-kde-m-sto-iar-st.jpg?t=LzE5MHgxOTAvdG9w&h=qiXq3wiwqhOs46EHd1lYDw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/Y-XMpD_WRGK6IxpU6UBMdA.640~Iniciat-va-po-nohospod-rov-pred-parlamentom-protestuje-proti-postaveniu-sto-iaru.jpg?t=LzE5MHgxOTAvdG9w&h=HgJw2o0YVZGYpwKcOSKO-A&e=2145916800&v=2"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                            <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ.640~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzE5MHgxOTAvdG9w&h=uIpnGs_At2Roel2Z89iIpw&e=2145916800&v=2"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 4;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </strong></p>
<p>Miesto 30-metrového stožiara radšej 31 metrákov hnoja. To si povedala dvojica farmárov, ktorých nahneval zámer stavby vysokého obelisku. Podľa nich by sa mal šéf parlamentu viac venovať svojmu rezortu než marketingu. <strong>„Nečinnosť v sektore poľnohospodárstva pod vedením SNS je to, čo nás prinútilo k takémuto neštandardnému vyjadreniu názoru riešenia,“</strong> uviedol Magdoško.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/863342/andrej-danko-vysvetluje-kontroverzny-stlp-pred-parlamentom-preco-som-nechal-postavit-stoziar-video/"
                                                                                        title="Andrej Danko vysvetľuje kontroverzný stĺp pred parlamentom: Prečo som nechal postaviť stožiar">
                    <img id=img-5d3532a781ab7  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/oUadN7YHRmPp_cLtLd144g.640~Danko-napriek-odporu-trv-na-svojom.jpg?t=LzJ4Njc6NDk5eDM0Ny8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=RhfTc7Gw7mwx8Kshjb3usw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/oUadN7YHRmPp_cLtLd144g~Danko-napriek-odporu-trv-na-svojom.jpg?t=LzR4MTI3OjkzNng2NTEvNTIweDM0OC90b3Avc21hcnQ%3D&h=u0qd5WY7aXFM-WbQr0lCpw&e=2145916800&v=2" title="Danko napriek odporu trvá na svojom. | Nový Čas" alt="Danko napriek"><noscript><img src="https://t.aimg.sk/magaziny/oUadN7YHRmPp_cLtLd144g.640~Danko-napriek-odporu-trv-na-svojom.jpg?t=LzJ4Njc6NDk5eDM0Ny8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=RhfTc7Gw7mwx8Kshjb3usw&e=2145916800&v=2"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/863342/andrej-danko-vysvetluje-kontroverzny-stlp-pred-parlamentom-preco-som-nechal-postavit-stoziar-video/">Andrej Danko vysvetľuje kontroverzný stĺp pred parlamentom: Prečo som nechal postaviť stožiar</a>
                </h2>
            </div>
        </div>

        </p>
<p>Dankovi neprekáža vyjadrenie názoru farmárov, prekáža mu forma vyjadrenia. „<strong>Okrem bežných nákladov za upratanie je to aj vážna vec z hľadiska bezpečnosti.</strong> Treba mať na mysli zdravie tých ľudí, ktorí tam pracujú,“ povedal Danko, podľa ktorého mohla ťažká tatrovka narušiť statiku staveniska. Farmári to vylučujú.„Ako tá hlina stadiaľ odišla? Ako tam bol privezený betón? Vtedy nebola ohrozená statika? Len auto, ktoré malo 3 tony naloženého hnoja ohrozilo statiku? Bludy, hľadajú si dôvod, ako nás disciplinárne potrestať rezultatívne pred celým národom za prejavenie názoru,“ myslí si Magdoško s tým, že ide iba o priestupok.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p><strong>„Dnes sme boli najhľadanejšie osoby na Slovensku a takisto aj tatrovka!“</strong> uviedol druhý farmár Oravec, čím narážal na to, že po nich bolo vyhlásené celonárodné pátranie. Polícia ich zastavila približne 6 hodín po priestupku v Lovinobani na ceste domov a následne odviedla na výsluch.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 864179;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/" data-url="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">5</span>
        </a>

    
        <div id="button_webpush_5d3532aa6e5ae" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5d3532aa6e5ae')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">dcy, Nový Čas</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Pred parlament vykydli 1,5 tony hnoja: Po nahnevaných farmároch vyhlásili celoštátne pátranie" >

                    <img id=img-5d3532aa6e723  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ.640~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hO3CvQX8tCY0oxEXrRiQWw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=YZ5qHQlW07aj-S_eDWNEgA&e=2145916800&v=2" title="Polícia dorazila pred parlament pár minút po vykládke hnojiva. | Nový Čas" alt="Polícia dorazila"><noscript><img src="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ.640~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hO3CvQX8tCY0oxEXrRiQWw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Pred parlament vykydli 1,5 tony hnoja: Po nahnevaných farmároch vyhlásili celoštátne pátranie" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pred parlament vykydli 1,5 tony hnoja: Po nahnevaných farmároch vyhlásili celoštátne pátranie                                                            </span>
                            <span class="hidden xs-visible">
                                Po farmároch vyhlásili celoštátne pátranie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864236/herecke-zavidia-vsetky-mamicky-kate-hudson-vyrazne-schudla-sexi-aj-po-troch-detoch/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Herečke závidia všetky mamičky: Kate Hudson výrazne schudla, sexi aj po troch deťoch" >

                    <img id=img-5d3532aa6ea3b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AITwWGbLQeb1Q2xqZm2UGw~Z-here-ky-je-trojn-sobn-mama.jpg?t=LzEzNXg2Njo4Njl4NDc5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ano7Rr8fOKE-MeSQF4pJ4A&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/AITwWGbLQeb1Q2xqZm2UGw~Z-here-ky-je-trojn-sobn-mama.jpg?t=LzEzNXg2Njo4Njl4NDc5LzkwMHg2MDAvdG9wL3NtYXJ0&h=d9CBdiGuS5CTUL3ipxFkCA&e=2145916800&v=1" title="Z herečky je trojnásobná mama. | Nový Čas" alt="Z herečky je"><noscript><img src="https://t.aimg.sk/magaziny/AITwWGbLQeb1Q2xqZm2UGw~Z-here-ky-je-trojn-sobn-mama.jpg?t=LzEzNXg2Njo4Njl4NDc5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ano7Rr8fOKE-MeSQF4pJ4A&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864236/herecke-zavidia-vsetky-mamicky-kate-hudson-vyrazne-schudla-sexi-aj-po-troch-detoch/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Herečke závidia všetky mamičky: Kate Hudson výrazne schudla, sexi aj po troch deťoch" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Herečke závidia všetky mamičky: Kate Hudson výrazne schudla, sexi aj po troch deťoch                                                            </span>
                            <span class="hidden xs-visible">
                                Herečke závidia všetky mamičky                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864238/zvlastny-navrh-zakona-v-krajine-plnej-milovnikov-alkoholu-pivo-chcu-vyhlasit-za-nealko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko" >

                    <img id=img-5d3532aa6ebf5  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=3yQe0fPjRK8GA5h3LaK3Lw&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=vYxr9wjl7XHIlwchZZGAug&e=2145916800&v=1" title="pouring amber beer into mug with bratwursts in background | Nový Čas" alt="pouring amber"><noscript><img src="https://t.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=3yQe0fPjRK8GA5h3LaK3Lw&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864238/zvlastny-navrh-zakona-v-krajine-plnej-milovnikov-alkoholu-pivo-chcu-vyhlasit-za-nealko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko                                                            </span>
                            <span class="hidden xs-visible">
                                Pivo chcú vyhlásiť za nealko                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864181/drevene-sochy-zdobia-strbske-pleso-najviac-usmevov-vyvolal-polsky-tiez-turista-uvidite-ten-detail-a-pochopite-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Drevené sochy zdobia Štrbské Pleso: Najviac úsmevov vyvolal poľský tiež turista, uvidíte ten detail a pochopíte" >

                    <img id=img-5d3532aa6ed15  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Y2is5CArQbKIkleJbzT-uQ~Najlep-ia-figur-lna-socha-Poliak-Janusz-Wendzicha-so-svoj-m-vtipn-m-tie-turistom.jpg?t=LzB4MjEwOjgwMHg2NjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=OmyboqnVqQ4Rn9_Fo2nVgw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Y2is5CArQbKIkleJbzT-uQ~Najlep-ia-figur-lna-socha-Poliak-Janusz-Wendzicha-so-svoj-m-vtipn-m-tie-turistom.jpg?t=LzB4MjEwOjgwMHg2NjAvOTAweDYwMC90b3Avc21hcnQ%3D&h=FofrdWdnrrihfpXR3BOnfA&e=2145916800&v=3" title="Najlepšia figurálna socha: Poliak Janusz Wendzicha so svojím vtipným tiež turistom. | Nový Čas" alt="Najlepšia"><noscript><img src="https://t.aimg.sk/magaziny/Y2is5CArQbKIkleJbzT-uQ~Najlep-ia-figur-lna-socha-Poliak-Janusz-Wendzicha-so-svoj-m-vtipn-m-tie-turistom.jpg?t=LzB4MjEwOjgwMHg2NjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=OmyboqnVqQ4Rn9_Fo2nVgw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864181/drevene-sochy-zdobia-strbske-pleso-najviac-usmevov-vyvolal-polsky-tiez-turista-uvidite-ten-detail-a-pochopite-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Drevené sochy zdobia Štrbské Pleso: Najviac úsmevov vyvolal poľský tiež turista, uvidíte ten detail a pochopíte" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Drevené sochy zdobia Štrbské Pleso: Najviac úsmevov vyvolal poľský tiež turista, uvidíte ten detail a pochopíte                                                            </span>
                            <span class="hidden xs-visible">
                                Najviac úsmevov vyvolal poľský tiež turista                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864263/princ-george-oslavuje-sieste-narodeniny-kensingtonsky-palac-zverejnil-nove-fotografie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Princ George oslavuje šieste narodeniny: Kensingtonský palác zverejnil nové fotografie" >

                    <img id=img-5d3532aa6ee43  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/u7VfSpkhRo-qzvhmHnicUQ.1280~William-a-Kate-s-de-mi.jpg?t=LzB4OToxMjgweDcyOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DaskRnaq_Pd9w5HR5Zp7ag&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/u7VfSpkhRo-qzvhmHnicUQ.2560~William-a-Kate-s-de-mi.jpg?t=LzB4MTg6MjU2MHgxNDU4LzkwMHg2MDAvdG9wL3NtYXJ0&h=E7OhQqfUxzfJ15T_hq7ikA&e=2145916800&v=2" title="William a Kate s deťmi. | Nový Čas" alt="William a Kate"><noscript><img src="https://t.aimg.sk/magaziny/u7VfSpkhRo-qzvhmHnicUQ.1280~William-a-Kate-s-de-mi.jpg?t=LzB4OToxMjgweDcyOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DaskRnaq_Pd9w5HR5Zp7ag&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864263/princ-george-oslavuje-sieste-narodeniny-kensingtonsky-palac-zverejnil-nove-fotografie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Princ George oslavuje šieste narodeniny: Kensingtonský palác zverejnil nové fotografie" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Princ George oslavuje šieste narodeniny: Kensingtonský palác zverejnil nové fotografie                                                            </span>
                            <span class="hidden xs-visible">
                                Princ George oslavuje šieste narodeniny                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864230/najstarsi-tater-v-europe-brit-potetoval-uz-22-futbalovych-ihrisk-ludskej-koze/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Najstarší tatér v Európe: Brit potetoval už 22 futbalových ihrísk ľudskej kože" >

                    <img id=img-5d3532aa6ef65  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/LgwVC7ylSPL66dEs03g7jA~Umelec-ani-p-r-rokov-pred-dev-desiatkou-na-d-chodok-nemysl.jpg?t=LzB4MTgwOjc5OXg2MjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=aBW3Hrt0Wsy83uz2VKd_DQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/LgwVC7ylSPL66dEs03g7jA~Umelec-ani-p-r-rokov-pred-dev-desiatkou-na-d-chodok-nemysl.jpg?t=LzB4MTgwOjc5OXg2MjgvOTAweDYwMC90b3Avc21hcnQ%3D&h=_cnu0q-_YttN7-cJuYAg_Q&e=2145916800&v=3" title="Umelec ani pár rokov pred deväťdesiatkou na dôchodok nemyslí.  | Nový Čas" alt="Umelec ani pár"><noscript><img src="https://t.aimg.sk/magaziny/LgwVC7ylSPL66dEs03g7jA~Umelec-ani-p-r-rokov-pred-dev-desiatkou-na-d-chodok-nemysl.jpg?t=LzB4MTgwOjc5OXg2MjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=aBW3Hrt0Wsy83uz2VKd_DQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864230/najstarsi-tater-v-europe-brit-potetoval-uz-22-futbalovych-ihrisk-ludskej-koze/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Najstarší tatér v Európe: Brit potetoval už 22 futbalových ihrísk ľudskej kože" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Najstarší tatér v Európe: Brit potetoval už 22 futbalových ihrísk ľudskej kože                                                            </span>
                            <span class="hidden xs-visible">
                                Brit potetoval už 22 futbalových ihrísk ľudskej kože                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/864238/zvlastny-navrh-zakona-v-krajine-plnej-milovnikov-alkoholu-pivo-chcu-vyhlasit-za-nealko/" title="Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko">
                            Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/864261/protesty-v-hongkongu-pokracuju-samosprava-odsudila-najnovsie-vytrznosti/" title="Protesty v Hongkongu pokračujú: Samospráva odsúdila najnovšie výtržnosti">
                            Protesty v Hongkongu pokračujú: Samospráva odsúdila najnovšie výtržnosti                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/863233/ostrozraky-operator-kamier-poslal-gangstrov-do-chladku-na-parkovisku-si-dovolili-privela-video/" title="Ostrozraký operátor kamier poslal gangstrov do chládku: Na parkovisku si dovolili priveľa">
                            Ostrozraký operátor kamier poslal gangstrov do chládku: Na parkovisku si dovolili priveľa                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/864189/drama-v-kosiciach-muz-sa-pokusil-zabit-mladika-pri-uteku-sposobil-vaznu-nehodu/" title="Dráma v Košiciach: Muž sa pokúsil zabiť mladíka, pri úteku spôsobil vážnu nehodu">
                            Dráma v Košiciach: Muž sa pokúsil zabiť mladíka, pri úteku spôsobil vážnu nehodu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/862126/ankin-pripad-nema-v-trnave-obdoby-neslychane-o-co-sa-mal-v-jej-byte-pokusat-policajt/" title="Ankin prípad nemá v Trnave obdoby: Neslýchané, o čo sa mal v jej byte pokúšať policajt">
                            Ankin prípad nemá v Trnave obdoby: Neslýchané, o čo sa mal v jej byte pokúšať policajt                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/864113/policia-chytila-ozrateho-kamionistu-ukrajinec-mal-v-dychu-takmer-tri-promile-alkoholu/" title="Polícia chytila ožratého kamionistu: Ukrajinec mal v dychu takmer tri promile alkoholu">
                            Polícia chytila ožratého kamionistu: Ukrajinec mal v dychu takmer tri promile alkoholu                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/861942/caputova-v-polsku-zdoraznila-dolezitost-nato-verejna-vycitka-rusku/" class="thumb" title="Čaputová v Poľsku zdôraznila dôležitosť NATO: Verejná výčitka Rusku">
                                <img id=img-5d3532aa6fd95  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jax5qBGqSHrcMi835OLdHg.1280~Slovensk-prezidentka-Zuzana-aputov-a-po-sk-prezident-Andrzej-Duda.jpg?t=LzB4MTk1OjEyODB4OTE0LzgwMHg0MDAvdG9wL3NtYXJ0&h=UlL2lWP9zeIa7CyvuAh-gw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/jax5qBGqSHrcMi835OLdHg.2560~Slovensk-prezidentka-Zuzana-aputov-a-po-sk-prezident-Andrzej-Duda.jpg?t=LzB4MzkxOjI1NjB4MTgyOC8xNjAweDgwMC90b3Avc21hcnQ%3D&h=NvIbGtz6toCRDbd7rVjANA&e=2145916800&v=3" title="Slovenská prezidentka Zuzana Čaputová a poľský prezident Andrzej Duda. | Nový Čas" alt="Slovenská"><noscript><img src="https://t.aimg.sk/magaziny/jax5qBGqSHrcMi835OLdHg.1280~Slovensk-prezidentka-Zuzana-aputov-a-po-sk-prezident-Andrzej-Duda.jpg?t=LzB4MTk1OjEyODB4OTE0LzgwMHg0MDAvdG9wL3NtYXJ0&h=UlL2lWP9zeIa7CyvuAh-gw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5d3532aa6fd95")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2641</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/861942/caputova-v-polsku-zdoraznila-dolezitost-nato-verejna-vycitka-rusku/" class="item-title" title="Čaputová v Poľsku zdôraznila dôležitosť NATO: Verejná výčitka Rusku">Čaputová v Poľsku zdôraznila dôležitosť NATO: Verejná výčitka Rusku</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/863989/iveta-malachovska-vydala-jedinu-dceru-uspesny-zenich-sa-postaral-o-nezabudnutelny-moment-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Iveta Malachovská vydala jedinú dcéru: Úspešný ženích sa postaral o nezabudnuteľný moment">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Iveta Malachovská vydala jedinú dcéru: Úspešný ženích sa postaral o nezabudnuteľný moment							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/864008/duhovy-pochod-vs-hrdi-na-rodinu-politolog-sa-pustil-do-caputovej-prezidentka-skryto-podporila-pride-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Dúhový pochod vs. Hrdí na rodinu! Politológ sa pustil do Čaputovej: Prezidentka skryto podporila Pride">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Dúhový pochod vs. Hrdí na rodinu! Politológ sa pustil do Čaputovej: Prezidentka skryto podporila Pride							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/864154/pocasie-ukazalo-svoju-silu-obce-v-zilinskom-kraji-su-pod-vodou-zufali-cestujuci-uviazli-vo-vlaku-na-cele-hodiny/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Počasie ukázalo svoju silu: Obce v Žilinskom kraji sú pod vodou, zúfalí cestujúci uviazli vo vlaku na celé hodiny">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Počasie ukázalo svoju silu: Obce v Žilinskom kraji sú pod vodou, zúfalí cestujúci uviazli vo vlaku na celé hodiny							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/862126/ankin-pripad-nema-v-trnave-obdoby-neslychane-o-co-sa-mal-v-jej-byte-pokusat-policajt/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ankin prípad nemá v Trnave obdoby: Neslýchané, o čo sa mal v jej byte pokúšať policajt">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ankin prípad nemá v Trnave obdoby: Neslýchané, o čo sa mal v jej byte pokúšať policajt							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/864015/manzelmi-boli-71-rokov-to-co-sa-stalo-dvanast-hodin-po-smrti-starceka-nemohla-byt-nahoda/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Manželmi boli 71 rokov: To, čo sa stalo dvanásť hodín po smrti starčeka, nemohla byť náhoda">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Manželmi boli 71 rokov: To, čo sa stalo dvanásť hodín po smrti starčeka, nemohla byť náhoda							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/862552/kuriozne-potulky-plaza-v-bratislavskom-nakupnom-centre-neuhadnete-kam-si-to-had-gurman-namieril/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Kuriózne potulky plaza v bratislavskom nákupnom centre: Neuhádnete, kam si to had gurmán namieril!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Kuriózne potulky plaza v bratislavskom nákupnom centre: Neuhádnete, kam si to had gurmán namieril!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/861168/cesta-na-vrchol-karla-gotta-miliony-na-konte-ale-aj-zastupy-mileniek-ci-tajne-plany/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Cesta na vrchol Karla Gotta: Milióny na konte, ale aj zástupy mileniek či tajné plány">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Cesta na vrchol Karla Gotta: Milióny na konte, ale aj zástupy mileniek či tajné plány							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/863975/susedska-drama-na-peresi-zasahovat-musela-policia-provokater-peter-skoncil-v-cele/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Susedská dráma na Pereši: Zasahovať musela polícia, provokatér Peter skončil v cele">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Susedská dráma na Pereši: Zasahovať musela polícia, provokatér Peter skončil v cele							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/863989/iveta-malachovska-vydala-jedinu-dceru-uspesny-zenich-sa-postaral-o-nezabudnutelny-moment-video/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Iveta Malachovská vydala jedinú dcéru: Úspešný ženích sa postaral o nezabudnuteľný moment">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Iveta Malachovská vydala jedinú dcéru: Úspešný ženích sa postaral o nezabudnuteľný moment							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/863477/bohdalova-odhalila-pravdu-o-gottovej-manzelke-poviem-vam-preco-je-neprijemna/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Bohdalová odhalila pravdu o Gottovej manželke: Poviem vám, prečo je nepríjemná">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bohdalová odhalila pravdu o Gottovej manželke: Poviem vám, prečo je nepríjemná							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/863757/lukas-21-smrt-po-policajnom-zasahu-zufale-vykriky-na-chodbe-pred-tym-ako-zomrel/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Lukáš († 21): Smrť po policajnom zásahu! Zúfalé výkriky na chodbe pred tým, ako zomrel">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lukáš († 21): Smrť po policajnom zásahu! Zúfalé výkriky na chodbe pred tým, ako zomrel							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/863306/expremier-fico-konecne-meni-adresu-z-bonaparte-do-luxusu-v-centre-mesta/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Expremiér Fico konečne mení adresu: Z Bonaparte do luxusu v centre mesta?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Expremiér Fico konečne mení adresu: Z Bonaparte do luxusu v centre mesta?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/863750/test-praskov-na-farebnu-bielizen-vas-prekvapi-pozrite-sa-co-predbehlo-znackove-vyrobky/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Test práškov na farebnú bielizeň vás prekvapí: Pozrite sa, čo predbehlo značkové výrobky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Test práškov na farebnú bielizeň vás prekvapí: Pozrite sa, čo predbehlo značkové výrobky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/861358/miriam-podrazila-jej-vlastna-klientka-nehoraznost-z-toho-co-urobila-po-zakroku-vam-zovrie-zlc/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Miriam podrazila jej vlastná klientka: Nehoráznosť! Z toho, čo urobila po zákroku, vám zovrie žlč">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Miriam podrazila jej vlastná klientka: Nehoráznosť! Z toho, čo urobila po zákroku, vám zovrie žlč							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/863301/zarobia-umelci-v-snd-menej-ako-upratovacka-herecka-kocurikova-nesetrila-kritikou-je-to-skandal/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Zarobia umelci v SND menej ako upratovačka? Herečka Kocúriková nešetrila kritikou: Je to škandál!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zarobia umelci v SND menej ako upratovačka? Herečka Kocúriková nešetrila kritikou: Je to škandál!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/864008/duhovy-pochod-vs-hrdi-na-rodinu-politolog-sa-pustil-do-caputovej-prezidentka-skryto-podporila-pride-video/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Dúhový pochod vs. Hrdí na rodinu! Politológ sa pustil do Čaputovej: Prezidentka skryto podporila Pride">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Dúhový pochod vs. Hrdí na rodinu! Politológ sa pustil do Čaputovej: Prezidentka skryto podporila Pride							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/862161/sagan-ukazal-svoju-pravu-tvar-to-co-urobil-pocas-pretekov-vzbudilo-velku-pozornost/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Sagan ukázal svoju pravú tvár: To, čo urobil počas pretekov, vzbudilo veľkú pozornosť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Sagan ukázal svoju pravú tvár: To, čo urobil počas pretekov, vzbudilo veľkú pozornosť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/862550/hrnko-prehovoril-4-mesiace-po-leteckej-tragedii-manzelke-a-detom-stale-nemoze-dat-posledne-zbohom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Hrnko prehovoril 4 mesiace po leteckej tragédii: Manželke a deťom stále nemôže dať posledné zbohom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hrnko prehovoril 4 mesiace po leteckej tragédii: Manželke a deťom stále nemôže dať posledné zbohom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/862883/priatel-hovorkyne-strany-spolu-zverejnil-jej-nahu-fotku-co-na-toto-povie-sef-beblavy/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Priateľ hovorkyne strany Spolu zverejnil jej nahú fotku: Čo na toto povie šéf Beblavý?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Priateľ hovorkyne strany Spolu zverejnil jej nahú fotku: Čo na toto povie šéf Beblavý?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/863989/iveta-malachovska-vydala-jedinu-dceru-uspesny-zenich-sa-postaral-o-nezabudnutelny-moment-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Iveta Malachovská vydala jedinú dcéru: Úspešný ženích sa postaral o nezabudnuteľný moment">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Iveta Malachovská vydala jedinú dcéru: Úspešný ženích sa postaral o nezabudnuteľný moment							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/862515/baluchova-otvorene-prehovorila-o-ne-vztahu-s-kollarom-recnila-o-synovi-a-potom-prislo-zarazajuce-vyhlasenie-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Balúchová otvorene prehovorila o (ne)vzťahu s Kollárom: Rečnila o synovi a potom prišlo zarážajúce vyhlásenie">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Balúchová otvorene prehovorila o (ne)vzťahu s Kollárom: Rečnila o synovi a potom prišlo zarážajúce vyhlásenie							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/863477/bohdalova-odhalila-pravdu-o-gottovej-manzelke-poviem-vam-preco-je-neprijemna/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Bohdalová odhalila pravdu o Gottovej manželke: Poviem vám, prečo je nepríjemná">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bohdalová odhalila pravdu o Gottovej manželke: Poviem vám, prečo je nepríjemná							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/861895/svadobny-zaber-obletel-svet-detail-na-fotke-rozzuril-fotografku-aj-novomanzelov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Svadobný záber obletel svet: Detail na fotke rozzúril fotografku aj novomanželov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Svadobný záber obletel svet: Detail na fotke rozzúril fotografku aj novomanželov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/863757/lukas-21-smrt-po-policajnom-zasahu-zufale-vykriky-na-chodbe-pred-tym-ako-zomrel/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Lukáš († 21): Smrť po policajnom zásahu! Zúfalé výkriky na chodbe pred tým, ako zomrel">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lukáš († 21): Smrť po policajnom zásahu! Zúfalé výkriky na chodbe pred tým, ako zomrel							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5d3532aa6db12', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Pred parlament vykydli 1,5 tony hnoja: Po nahnevaných farmároch vyhlásili celoštátne pátranie" >

                    <img id=img-5d3532aa6ffda  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ.640~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hO3CvQX8tCY0oxEXrRiQWw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=YZ5qHQlW07aj-S_eDWNEgA&e=2145916800&v=2" title="Polícia dorazila pred parlament pár minút po vykládke hnojiva. | Nový Čas" alt="Polícia dorazila"><noscript><img src="https://t.aimg.sk/magaziny/dxAPZMw8SXnZyZ7dX-uPaQ.640~Pol-cia-dorazila-pred-parlament-p-r-min-t-po-vykl-dke-hnojiva.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hO3CvQX8tCY0oxEXrRiQWw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864179/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Pred parlament vykydli 1,5 tony hnoja: Po nahnevaných farmároch vyhlásili celoštátne pátranie" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pred parlament vykydli 1,5 tony hnoja: Po nahnevaných farmároch vyhlásili celoštátne pátranie                                                            </span>
                            <span class="hidden xs-visible">
                                Po farmároch vyhlásili celoštátne pátranie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864236/herecke-zavidia-vsetky-mamicky-kate-hudson-vyrazne-schudla-sexi-aj-po-troch-detoch/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Herečke závidia všetky mamičky: Kate Hudson výrazne schudla, sexi aj po troch deťoch" >

                    <img id=img-5d3532aa7010e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AITwWGbLQeb1Q2xqZm2UGw~Z-here-ky-je-trojn-sobn-mama.jpg?t=LzEzNXg2Njo4Njl4NDc5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ano7Rr8fOKE-MeSQF4pJ4A&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/AITwWGbLQeb1Q2xqZm2UGw~Z-here-ky-je-trojn-sobn-mama.jpg?t=LzEzNXg2Njo4Njl4NDc5LzkwMHg2MDAvdG9wL3NtYXJ0&h=d9CBdiGuS5CTUL3ipxFkCA&e=2145916800&v=1" title="Z herečky je trojnásobná mama. | Nový Čas" alt="Z herečky je"><noscript><img src="https://t.aimg.sk/magaziny/AITwWGbLQeb1Q2xqZm2UGw~Z-here-ky-je-trojn-sobn-mama.jpg?t=LzEzNXg2Njo4Njl4NDc5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ano7Rr8fOKE-MeSQF4pJ4A&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864236/herecke-zavidia-vsetky-mamicky-kate-hudson-vyrazne-schudla-sexi-aj-po-troch-detoch/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Herečke závidia všetky mamičky: Kate Hudson výrazne schudla, sexi aj po troch deťoch" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Herečke závidia všetky mamičky: Kate Hudson výrazne schudla, sexi aj po troch deťoch                                                            </span>
                            <span class="hidden xs-visible">
                                Herečke závidia všetky mamičky                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864238/zvlastny-navrh-zakona-v-krajine-plnej-milovnikov-alkoholu-pivo-chcu-vyhlasit-za-nealko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko" >

                    <img id=img-5d3532aa7022d  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=3yQe0fPjRK8GA5h3LaK3Lw&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=vYxr9wjl7XHIlwchZZGAug&e=2145916800&v=1" title="pouring amber beer into mug with bratwursts in background | Nový Čas" alt="pouring amber"><noscript><img src="https://t.aimg.sk/magaziny/zggS6GOqSzSFWC4GAvpftQ~pouring-amber-beer-into-mug-with-bratwursts-in-background.jpg?t=LzB4NTc0Ojc5NTJ4NTA0NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=3yQe0fPjRK8GA5h3LaK3Lw&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864238/zvlastny-navrh-zakona-v-krajine-plnej-milovnikov-alkoholu-pivo-chcu-vyhlasit-za-nealko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko                                                            </span>
                            <span class="hidden xs-visible">
                                Pivo chcú vyhlásiť za nealko                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864181/drevene-sochy-zdobia-strbske-pleso-najviac-usmevov-vyvolal-polsky-tiez-turista-uvidite-ten-detail-a-pochopite-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Drevené sochy zdobia Štrbské Pleso: Najviac úsmevov vyvolal poľský tiež turista, uvidíte ten detail a pochopíte" >

                    <img id=img-5d3532aa70339  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Y2is5CArQbKIkleJbzT-uQ~Najlep-ia-figur-lna-socha-Poliak-Janusz-Wendzicha-so-svoj-m-vtipn-m-tie-turistom.jpg?t=LzB4MjEwOjgwMHg2NjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=OmyboqnVqQ4Rn9_Fo2nVgw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Y2is5CArQbKIkleJbzT-uQ~Najlep-ia-figur-lna-socha-Poliak-Janusz-Wendzicha-so-svoj-m-vtipn-m-tie-turistom.jpg?t=LzB4MjEwOjgwMHg2NjAvOTAweDYwMC90b3Avc21hcnQ%3D&h=FofrdWdnrrihfpXR3BOnfA&e=2145916800&v=3" title="Najlepšia figurálna socha: Poliak Janusz Wendzicha so svojím vtipným tiež turistom. | Nový Čas" alt="Najlepšia"><noscript><img src="https://t.aimg.sk/magaziny/Y2is5CArQbKIkleJbzT-uQ~Najlep-ia-figur-lna-socha-Poliak-Janusz-Wendzicha-so-svoj-m-vtipn-m-tie-turistom.jpg?t=LzB4MjEwOjgwMHg2NjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=OmyboqnVqQ4Rn9_Fo2nVgw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864181/drevene-sochy-zdobia-strbske-pleso-najviac-usmevov-vyvolal-polsky-tiez-turista-uvidite-ten-detail-a-pochopite-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Drevené sochy zdobia Štrbské Pleso: Najviac úsmevov vyvolal poľský tiež turista, uvidíte ten detail a pochopíte" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Drevené sochy zdobia Štrbské Pleso: Najviac úsmevov vyvolal poľský tiež turista, uvidíte ten detail a pochopíte                                                            </span>
                            <span class="hidden xs-visible">
                                Najviac úsmevov vyvolal poľský tiež turista                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864263/princ-george-oslavuje-sieste-narodeniny-kensingtonsky-palac-zverejnil-nove-fotografie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Princ George oslavuje šieste narodeniny: Kensingtonský palác zverejnil nové fotografie" >

                    <img id=img-5d3532aa7044e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/u7VfSpkhRo-qzvhmHnicUQ.1280~William-a-Kate-s-de-mi.jpg?t=LzB4OToxMjgweDcyOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DaskRnaq_Pd9w5HR5Zp7ag&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/u7VfSpkhRo-qzvhmHnicUQ.2560~William-a-Kate-s-de-mi.jpg?t=LzB4MTg6MjU2MHgxNDU4LzkwMHg2MDAvdG9wL3NtYXJ0&h=E7OhQqfUxzfJ15T_hq7ikA&e=2145916800&v=2" title="William a Kate s deťmi. | Nový Čas" alt="William a Kate"><noscript><img src="https://t.aimg.sk/magaziny/u7VfSpkhRo-qzvhmHnicUQ.1280~William-a-Kate-s-de-mi.jpg?t=LzB4OToxMjgweDcyOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DaskRnaq_Pd9w5HR5Zp7ag&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864263/princ-george-oslavuje-sieste-narodeniny-kensingtonsky-palac-zverejnil-nove-fotografie/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Princ George oslavuje šieste narodeniny: Kensingtonský palác zverejnil nové fotografie" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Princ George oslavuje šieste narodeniny: Kensingtonský palác zverejnil nové fotografie                                                            </span>
                            <span class="hidden xs-visible">
                                Princ George oslavuje šieste narodeniny                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/864230/najstarsi-tater-v-europe-brit-potetoval-uz-22-futbalovych-ihrisk-ludskej-koze/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Najstarší tatér v Európe: Brit potetoval už 22 futbalových ihrísk ľudskej kože" >

                    <img id=img-5d3532aa7055c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/LgwVC7ylSPL66dEs03g7jA~Umelec-ani-p-r-rokov-pred-dev-desiatkou-na-d-chodok-nemysl.jpg?t=LzB4MTgwOjc5OXg2MjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=aBW3Hrt0Wsy83uz2VKd_DQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/LgwVC7ylSPL66dEs03g7jA~Umelec-ani-p-r-rokov-pred-dev-desiatkou-na-d-chodok-nemysl.jpg?t=LzB4MTgwOjc5OXg2MjgvOTAweDYwMC90b3Avc21hcnQ%3D&h=_cnu0q-_YttN7-cJuYAg_Q&e=2145916800&v=3" title="Umelec ani pár rokov pred deväťdesiatkou na dôchodok nemyslí.  | Nový Čas" alt="Umelec ani pár"><noscript><img src="https://t.aimg.sk/magaziny/LgwVC7ylSPL66dEs03g7jA~Umelec-ani-p-r-rokov-pred-dev-desiatkou-na-d-chodok-nemysl.jpg?t=LzB4MTgwOjc5OXg2MjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=aBW3Hrt0Wsy83uz2VKd_DQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/864230/najstarsi-tater-v-europe-brit-potetoval-uz-22-futbalovych-ihrisk-ludskej-koze/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Najstarší tatér v Európe: Brit potetoval už 22 futbalových ihrísk ľudskej kože" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Najstarší tatér v Európe: Brit potetoval už 22 futbalových ihrísk ľudskej kože                                                            </span>
                            <span class="hidden xs-visible">
                                Brit potetoval už 22 futbalových ihrísk ľudskej kože                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/864238/zvlastny-navrh-zakona-v-krajine-plnej-milovnikov-alkoholu-pivo-chcu-vyhlasit-za-nealko/" title="Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko">
                            Zvláštny návrh zákona v krajine plnej milovníkov alkoholu: Pivo chcú vyhlásiť za nealko                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/864261/protesty-v-hongkongu-pokracuju-samosprava-odsudila-najnovsie-vytrznosti/" title="Protesty v Hongkongu pokračujú: Samospráva odsúdila najnovšie výtržnosti">
                            Protesty v Hongkongu pokračujú: Samospráva odsúdila najnovšie výtržnosti                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/863233/ostrozraky-operator-kamier-poslal-gangstrov-do-chladku-na-parkovisku-si-dovolili-privela-video/" title="Ostrozraký operátor kamier poslal gangstrov do chládku: Na parkovisku si dovolili priveľa">
                            Ostrozraký operátor kamier poslal gangstrov do chládku: Na parkovisku si dovolili priveľa                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/864189/drama-v-kosiciach-muz-sa-pokusil-zabit-mladika-pri-uteku-sposobil-vaznu-nehodu/" title="Dráma v Košiciach: Muž sa pokúsil zabiť mladíka, pri úteku spôsobil vážnu nehodu">
                            Dráma v Košiciach: Muž sa pokúsil zabiť mladíka, pri úteku spôsobil vážnu nehodu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/862126/ankin-pripad-nema-v-trnave-obdoby-neslychane-o-co-sa-mal-v-jej-byte-pokusat-policajt/" title="Ankin prípad nemá v Trnave obdoby: Neslýchané, o čo sa mal v jej byte pokúšať policajt">
                            Ankin prípad nemá v Trnave obdoby: Neslýchané, o čo sa mal v jej byte pokúšať policajt                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/864113/policia-chytila-ozrateho-kamionistu-ukrajinec-mal-v-dychu-takmer-tri-promile-alkoholu/" title="Polícia chytila ožratého kamionistu: Ukrajinec mal v dychu takmer tri promile alkoholu">
                            Polícia chytila ožratého kamionistu: Ukrajinec mal v dychu takmer tri promile alkoholu                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|ticketportal" " class="ticketportal-blue uppercase" target="_blank" href="https://www.ticketportal.sk/?utm_source=cas.sk&amp;utm_medium=zona-article&amp;utm_content=ticketportal.sk&amp;utm_campaign=cross" title="Ticketportal.sk">Ticketportal.sk</a>
		</h2>
    </div>
<div class="ticketportal-box-wrapper mt10"><iframe name="ticketportal-slider" src="https://www.ticketportal.sk/Carousels/CarouselCasSpravy" height="310" allowfullscreen="" frameborder="0" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;*width: 100%;"></iframe></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-podcasty"  title="Podcasty na Aktuality.sk">Podcasty na Aktuality.sk</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5d35329749db4">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="http://tema.aktuality.sk/podcasty/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Podcasty na Aktuality.sk</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5d35329749db4 select').change(function() {
					var href = $('#5d35329749db4 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/710306/hasici-zasahuju-pre-burky-najhorsia-situacia-je-v-zilinskom-kraji/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Hasiči zasahujú pre silné búrky. Vyliali sa potoky, vietor vyvracal stromy" target="_blank" >
			<img id=img-5d35329749e95  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/UxbFn0u2Sq2kxI-QYBPjhw~Situ-cia-po-b-rkach-v-ilinskom-kraji.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=TLIxgBu0qkp5FNA9H41rSQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/UxbFn0u2Sq2kxI-QYBPjhw~Situ-cia-po-b-rkach-v-ilinskom-kraji.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=oGkr95H0rKJdxK3GgTaQfA&e=2145916800&v=2" title="Situácia po búrkach v Žilinskom kraji | Nový Čas" alt="Situácia"><noscript><img src="https://t.aimg.sk/magaziny/UxbFn0u2Sq2kxI-QYBPjhw~Situ-cia-po-b-rkach-v-ilinskom-kraji.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=TLIxgBu0qkp5FNA9H41rSQ&e=2145916800&v=2"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/710306/hasici-zasahuju-pre-burky-najhorsia-situacia-je-v-zilinskom-kraji/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Hasiči zasahujú pre silné búrky. Vyliali sa potoky, vietor vyvracal stromy" target="_blank" >
                                Hasiči zasahujú pre silné búrky. Vyliali sa potoky, vietor vyvracal stromy                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Vo viacerých krajoch Slovenska vyčíňalo počasie.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/709956/predbeznym-vitazom-volieb-na-ukrajine-je-sluha-ludu-spoji-sa-komik-so-spevakom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Predbežným víťazom volieb na Ukrajine je Sluha ľudu. Spojí sa komik so spevákom?" target="_blank">

                    <img id=img-5d35329749ff4  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/6TZrNV61R9P96rxc3c4vQw.640~Ukrajinsk-prezident-Volodymyr-Zelenskyj-po-as-hlasovania-vo-vo-b-ch.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=CF9iNqcC88jxjYgznd3bpg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/6TZrNV61R9P96rxc3c4vQw.1280~Ukrajinsk-prezident-Volodymyr-Zelenskyj-po-as-hlasovania-vo-vo-b-ch.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=dgMtRW0Zn6Lb7A3cBZ6DKQ&e=2145916800&v=2" title="Ukrajinský prezident Volodymyr Zelenskyj počas hlasovania vo voľbách. | Nový Čas" alt="Ukrajinský"><noscript><img src="https://t.aimg.sk/magaziny/6TZrNV61R9P96rxc3c4vQw.640~Ukrajinsk-prezident-Volodymyr-Zelenskyj-po-as-hlasovania-vo-vo-b-ch.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=CF9iNqcC88jxjYgznd3bpg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/709956/predbeznym-vitazom-volieb-na-ukrajine-je-sluha-ludu-spoji-sa-komik-so-spevakom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Predbežným víťazom volieb na Ukrajine je Sluha ľudu. Spojí sa komik so spevákom?" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Predbežným víťazom volieb na Ukrajine je Sluha ľudu. Spojí sa komik so spevákom?                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Voľby na Ukrajine: Spojí sa komik a spevák?                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/710234/tyzden-vo-svetovej-ekonomike-pripravte-si-penazenky-tankovanie-bude-boliet/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Týždeň vo svetovej ekonomike: Pripravte si peňaženky, tankovanie bude bolieť" target="_blank">

                    <img id=img-5d3532974a14d  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1BU0ZEs_T2CIyHF2wpbUTQ.640~Cena-benz-nu.jpg?t=LzB4MzM6NjQweDM5My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=9fxWDrCuhgp_u8jTnnNKWA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/1BU0ZEs_T2CIyHF2wpbUTQ.1280~Cena-benz-nu.jpg?t=LzB4Njc6MTI4MHg3ODYvODAweDQ1MC90b3Avc21hcnQ%3D&h=TSJMVCBP271_oT9muVOpOQ&e=2145916800&v=1" title="Cena benzínu | Nový Čas" alt="Cena benzínu"><noscript><img src="https://t.aimg.sk/magaziny/1BU0ZEs_T2CIyHF2wpbUTQ.640~Cena-benz-nu.jpg?t=LzB4MzM6NjQweDM5My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=9fxWDrCuhgp_u8jTnnNKWA&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/710234/tyzden-vo-svetovej-ekonomike-pripravte-si-penazenky-tankovanie-bude-boliet/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Týždeň vo svetovej ekonomike: Pripravte si peňaženky, tankovanie bude bolieť" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Týždeň vo svetovej ekonomike: Pripravte si peňaženky, tankovanie bude bolieť                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Irán môže zaťažiť aj vašu peňaženku                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/405570/spartak-trnava-zdolal-hracov-skf-sered/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="VIDEO: Spartak Trnava v prvom zápase bez väčších problémov zdolal hráčov Serede" target="_blank">

                    <img id=img-5d3532974a297  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/35rQKdiWQuqoL319r02ROA.640~Spartak-Trnava.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KQ%3D%3D&h=78EqQtSbPkVRsGaCA7R5pg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/35rQKdiWQuqoL319r02ROA.1280~Spartak-Trnava.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KQ%3D%3D&h=P-nnh_e4jpBPQF4Js4QR_A&e=2145916800&v=2" title="Spartak Trnava | Nový Čas" alt="Spartak Trnava"><noscript><img src="https://t.aimg.sk/magaziny/35rQKdiWQuqoL319r02ROA.640~Spartak-Trnava.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KQ%3D%3D&h=78EqQtSbPkVRsGaCA7R5pg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/405570/spartak-trnava-zdolal-hracov-skf-sered/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="VIDEO: Spartak Trnava v prvom zápase bez väčších problémov zdolal hráčov Serede" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                VIDEO: Spartak Trnava v prvom zápase bez väčších problémov zdolal hráčov Serede                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Spartak Trnava zdolal hráčov Serede                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/710319/cigaretovy-dym-nestaci-vyvetrat/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                                                                                                Cigaretový dym nestačí vyvetrať                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/710323/komentar-lubomira-jaska-fujarovi-politici-su-nebezpecni/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                                                                Komentár Ľubomíra Jaška: Fujaroví politici sú nebezpeční                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/709956/predbeznym-vitazom-volieb-na-ukrajine-je-sluha-ludu-spoji-sa-komik-so-spevakom/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                <span class="plus-icon"></span>                                                Predbežným víťazom volieb na Ukrajine je Sluha ľudu. Spojí sa komik so spevákom?                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/710307/trump-styri-mensinove-kongresmanky-by-sa-mali-amerike-ospravedlnit/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                                                                                                Trump: Štyri menšinové kongresmanky by sa mali „Amerike ospravedlniť“                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/710343/komentar-petra-bardyho-boedoerovci-a-bonul-su-stale-extremne-silni/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                <span class="plus-icon"></span>                                                Komentár Petra Bárdyho: Bödörovci a Bonul sú stále extrémne silní                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/405433/nazivo-fc-spartak-trnava-skf-sered/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                        <span class="article-camera-icon"></span>                        FC Spartak Trnava - ŠKF Sereď                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/405430/nazivo-fc-vion-zlate-moravce-fc-dac-dunajska-streda/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                        <span class="article-camera-icon"></span>                        FC Vion Zlaté Moravce - FC DAC Dunajská Streda                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://diva.aktuality.sk/clanok/58859/diva-moda-jemne-prvky-s-drsnymi/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                Diva móda: Jemné prvky s „drsnými“                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">9.</div>
										<a href="https://zive.aktuality.sk/clanok/141484/zrecenzovali-sme-takto-by-vyzeralo-diablo-vo-svete-warhammer/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-9" >
                                                                                                Zrecenzovali sme: Takto by vyzeralo Diablo vo svete Warhammer                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/710306/hasici-zasahuju-pre-silne-burky-vyliali-sa-potoky-vietor-vyvracal-stromy/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        Hasiči zasahujú pre silné búrky. Vyliali sa potoky, vietor vyvracal stromy                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/710234/tyzden-vo-svetovej-ekonomike-pripravte-si-penazenky-tankovanie-bude-boliet/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                                                        Týždeň vo svetovej ekonomike: Pripravte si peňaženky, tankovanie bude bolieť                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/709633/tyzden-vo-svetovych-mediach-madari-prirovnavaju-danka-k-salgovicovi/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Týždeň vo svetových médiách: Maďari prirovnávajú Danka k Šalgovičovi                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/710025/cyprus-vojna-Turecko-Grecko-vyrocie-45/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        Jediný konflikt v Únii stále trvá. Na Cyprus sa po 45 rokoch vracia napätie                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/710130/dnes-bude-horuco-ocakavajte-aj-burky-z-tepla/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        Dnes bude horúco, očakávajte aj búrky z tepla                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/405551/po-devatrocnej-odluke/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        Po deväťročnej odluke                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/405554/ladovcove-dobrodruzstvo-v-gronsku-dovolenka-dominika-granaka/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                                                        Ľadovcové dobrodružstvo v Grónsku, dovolenka Dominika Graňáka                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/58858/budte-v-lete-stastnejsi-v-praci-takto-sa-vam-to-urcite-bez-stresu-podari/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Byť šťastnejší v práci aj v lete? Takto sa vám to určite podarí                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/280140/rozruch-v-kralovskej-rodine-bude-meghan-coskoro-opat-tehotna/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Rozruch v kráľovskej rodine: Meghan opäť tehotná?                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.aktuality.sk/clanok/141483/top-7-konspiracii-ako-to-ne-bolo-s-pristatim-na-mesiaci/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                            <span class="article-camera-icon"></span>                            TOP 7 konšpirácií: Ako to (ne)bolo s pristátím na Mesiaci?                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <iframe src="https://kariera.zoznam.sk/?page=banner_4&position=cas" width="300" height="300" scrolling="no" frameborder="0"></iframe>
        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="http://www.missleta.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss leta 2019">Miss leta 2019</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5d3532aa706d1">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="http://www.missleta.sk">Miss leta 2019</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5d3532aa706d1 select').change(function() {
					var href = $('#5d3532aa706d1 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864201/osudna-cesta-do-kostola-mama-vodica-bojuje-o-zivot-susedia-maria-59-a-dusan-64-zahynuli/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Osudná cesta do kostola: Mama vodiča bojuje o život, susedia Mária († 59) a Dušan († 64) zahynuli">
                    <img id=img-5d3532aa707ae  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9PgrAsjsTyTqXws26FDQyQ.640~Mlad-k-havaroval-na-bratovom-aute-asi-v-polovici-cesty-na-om-u.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oMxVpMPx1S3V7sl4158p6w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/9PgrAsjsTyTqXws26FDQyQ~Mlad-k-havaroval-na-bratovom-aute-asi-v-polovici-cesty-na-om-u.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=cCDt3uloAQPhgnaUSlp0Jw&e=2145916800&v=2" title="Mladík havaroval na bratovom aute asi v polovici cesty na omšu. | Nový Čas" alt="Mladík havaroval"><noscript><img src="https://t.aimg.sk/magaziny/9PgrAsjsTyTqXws26FDQyQ.640~Mlad-k-havaroval-na-bratovom-aute-asi-v-polovici-cesty-na-om-u.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oMxVpMPx1S3V7sl4158p6w&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 05:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/864201/osudna-cesta-do-kostola-mama-vodica-bojuje-o-zivot-susedia-maria-59-a-dusan-64-zahynuli/"
                            title="Osudná cesta do kostola: Mama vodiča bojuje o život, susedia Mária († 59) a Dušan († 64) zahynuli">
                                                        Osudná cesta do kostola: Mama vodiča bojuje o život, susedia Mária († 59) a Dušan († 64) zahynuli                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/864201/osudna-cesta-do-kostola-mama-vodica-bojuje-o-zivot-susedia-maria-59-a-dusan-64-zahynuli/"
                            title="Osudná cesta do kostola. Tragédia, ktorá sa stala v sobotu popoludní pri Štítniku (okr. Rožňava), zasiahla dve rodiny.">
                            Osudná cesta do kostola. Tragédia, ktorá sa stala v sobotu popoludní pri Štítniku (okr. Rožňava), zasiahla dve rodiny.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864261/protesty-v-hongkongu-pokracuju-samosprava-odsudila-najnovsie-vytrznosti/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Protesty v Hongkongu pokračujú: Samospráva odsúdila najnovšie výtržnosti">
                    <img id=img-5d3532aa70988  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/JPcXTxlJQJu-vRUKVABZww.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YjoYfCE3Qi2IkU91-81R-A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/JPcXTxlJQJu-vRUKVABZww.1280.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=rhsLZv8JY5u9xCpXzix7Dg&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/JPcXTxlJQJu-vRUKVABZww.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YjoYfCE3Qi2IkU91-81R-A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 23:29&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/864261/protesty-v-hongkongu-pokracuju-samosprava-odsudila-najnovsie-vytrznosti/"
                            title="Protesty v Hongkongu pokračujú: Samospráva odsúdila najnovšie výtržnosti">
                                                        Protesty v Hongkongu pokračujú: Samospráva odsúdila najnovšie výtržnosti                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/864261/protesty-v-hongkongu-pokracuju-samosprava-odsudila-najnovsie-vytrznosti/"
                            title="Samospráva Hongkongu kritizovala v nedeľu útok demonštrantov na budovu styčného úradu čínskej ústrednej vlády, ktorú...">
                            Samospráva Hongkongu kritizovala v nedeľu útok demonštrantov na budovu styčného úradu čínskej ústrednej vlády, ktorú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864252/zachranna-akcia-na-severe-slovenska-na-rieke-kysuca-uviazli-traja-rybari/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Záchranná akcia na severe Slovenska: Na rieke Kysuca uviazli traja rybári">
                    <img id=img-5d3532aa70b03  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rVHPg0fnQQ-Mp-8di6z9Xw.640~Hasi-i-zasahovali-na-rieke-Kysuca-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XB_1v-jel9MP6TIXpA-afQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/rVHPg0fnQQ-Mp-8di6z9Xw.1280~Hasi-i-zasahovali-na-rieke-Kysuca-ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=MPRjwhXKnN1ajS4Rkh0J8Q&e=2145916800&v=2" title="Hasiči zasahovali na rieke Kysuca. (ilustračné foto) | Nový Čas" alt="Hasiči zasahovali"><noscript><img src="https://t.aimg.sk/magaziny/rVHPg0fnQQ-Mp-8di6z9Xw.640~Hasi-i-zasahovali-na-rieke-Kysuca-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XB_1v-jel9MP6TIXpA-afQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/864252/zachranna-akcia-na-severe-slovenska-na-rieke-kysuca-uviazli-traja-rybari/"
                            title="Záchranná akcia na severe Slovenska: Na rieke Kysuca uviazli traja rybári">
                                                        Záchranná akcia na severe Slovenska: Na rieke Kysuca uviazli traja rybári                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/864252/zachranna-akcia-na-severe-slovenska-na-rieke-kysuca-uviazli-traja-rybari/"
                            title="Hasiči v nedeľu večer pomáhali trom rybárom, ktorí uviazli na rieke Kysuca v katastri obce Radoľa. Udalosť sa zaobišla...">
                            Hasiči v nedeľu večer pomáhali trom rybárom, ktorí uviazli na rieke Kysuca v katastri obce Radoľa. Udalosť sa zaobišla...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864216/v-hre-je-celtic-aj-wolverhampton-koho-mozu-dostat-slovenske-kluby-v-pripade-postupu/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="V hre je Celtic aj Wolverhampton: Koho môžu dostať slovenské kluby v prípade postupu?">
                    <img id=img-5d3532aa70c87  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/W_iIpqYURGLta5GvF8T26w~Na-sn-mke-g-lov-rados-hr-ov-FC-DAC-Dunajsk-Streda.jpg?t=LzB4MzoxNDcweDgyOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=56-VS2Tuzte3DBOSZ9ThEQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/W_iIpqYURGLta5GvF8T26w~Na-sn-mke-g-lov-rados-hr-ov-FC-DAC-Dunajsk-Streda.jpg?t=LzB4MzoxNDcweDgyOS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Qd_Lft_TO3eewLkyhnDLPg&e=2145916800&v=3" title="Na snímke gólová radosť hráčov FC DAC Dunajská Streda. | Nový Čas" alt="Na snímke gólová"><noscript><img src="https://t.aimg.sk/magaziny/W_iIpqYURGLta5GvF8T26w~Na-sn-mke-g-lov-rados-hr-ov-FC-DAC-Dunajsk-Streda.jpg?t=LzB4MzoxNDcweDgyOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=56-VS2Tuzte3DBOSZ9ThEQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/864216/v-hre-je-celtic-aj-wolverhampton-koho-mozu-dostat-slovenske-kluby-v-pripade-postupu/"
                            title="V hre je Celtic aj Wolverhampton: Koho môžu dostať slovenské kluby v prípade postupu?">
                                                        V hre je Celtic aj Wolverhampton: Koho môžu dostať slovenské kluby v prípade postupu?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/864216/v-hre-je-celtic-aj-wolverhampton-koho-mozu-dostat-slovenske-kluby-v-pripade-postupu/"
                            title="Tri slovenské futbalové kluby spoznajú v pondelok potenciálnych súperov v treťom predkole Európskej ligy (EL) 2019/20...">
                            Tri slovenské futbalové kluby spoznajú v pondelok potenciálnych súperov v treťom predkole Európskej ligy (EL) 2019/20...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864246/slovinsko-pri-strazeni-statnych-hranic-budu-opat-pomahat-vojaci/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Pri strážení slovinských hraníc budú opäť pomáhať vojaci: Zaznamenali zvýšený pohyb migrantov">
                    <img id=img-5d3532aa70ea3  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/40houi-1T5-599BkoyvwOA.640~Na-hraniciach-medzi-oboma-K-reami-je-ru-no.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vBIeA5Orrdu8JBNSdw-WVA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/40houi-1T5-599BkoyvwOA~Na-hraniciach-medzi-oboma-K-reami-je-ru-no.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=ZkFL8F_9mZC4soA6Spg7wA&e=2145916800&v=1" title="Na hraniciach medzi oboma Kóreami je rušno. | Nový Čas" alt="Na hraniciach"><noscript><img src="https://t.aimg.sk/magaziny/40houi-1T5-599BkoyvwOA.640~Na-hraniciach-medzi-oboma-K-reami-je-ru-no.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vBIeA5Orrdu8JBNSdw-WVA&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/864246/slovinsko-pri-strazeni-statnych-hranic-budu-opat-pomahat-vojaci/"
                            title="Pri strážení slovinských hraníc budú opäť pomáhať vojaci: Zaznamenali zvýšený pohyb migrantov">
                                                        Pri strážení slovinských hraníc budú opäť pomáhať vojaci: Zaznamenali zvýšený pohyb migrantov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/864246/slovinsko-pri-strazeni-statnych-hranic-budu-opat-pomahat-vojaci/"
                            title="Slovinská armáda nasadí v juhozápadnej časti tejto krajiny 35 vojakov, aby pomáhali polícii pri strážení štátnych...">
                            Slovinská armáda nasadí v juhozápadnej časti tejto krajiny 35 vojakov, aby pomáhali polícii pri strážení štátnych...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864239/rakuska-prokuratura-vysetruje-kurzovho-spolupracovnika-znicil-dokazy-spojene-s-videom-z-ibizy/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Rakúska prokuratúra vyšetruje Kurzovho spolupracovníka: Zničil dôkazy, spojené s videom z Ibizy?">
                    <img id=img-5d3532aa71040  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/RUAaOZStS2uNtLNG3TpKKQ.640~Sebastian-Kurz.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NLhEJkHOzqat_MmAjAeskA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/RUAaOZStS2uNtLNG3TpKKQ.1280~Sebastian-Kurz.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=EU1MKDKtOsz-MMgT-YiYZA&e=2145916800&v=2" title="Sebastian Kurz  | Nový Čas" alt="Sebastian Kurz"><noscript><img src="https://t.aimg.sk/magaziny/RUAaOZStS2uNtLNG3TpKKQ.640~Sebastian-Kurz.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NLhEJkHOzqat_MmAjAeskA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/864239/rakuska-prokuratura-vysetruje-kurzovho-spolupracovnika-znicil-dokazy-spojene-s-videom-z-ibizy/"
                            title="Rakúska prokuratúra vyšetruje Kurzovho spolupracovníka: Zničil dôkazy, spojené s videom z Ibizy?">
                                                        Rakúska prokuratúra vyšetruje Kurzovho spolupracovníka: Zničil dôkazy, spojené s videom z Ibizy?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/864239/rakuska-prokuratura-vysetruje-kurzovho-spolupracovnika-znicil-dokazy-spojene-s-videom-z-ibizy/"
                            title="Rakúska prokuratúra vedie vyšetrovanie voči jednému zo spolupracovníkov bývalého kancelára Sebastiana Kurza...">
                            Rakúska prokuratúra vedie vyšetrovanie voči jednému zo spolupracovníkov bývalého kancelára Sebastiana Kurza...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864248/trnava-a-ruzomberok-doma-zvitazili-dac-zachranil-dvojgolovy-kalmar/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Trnava a Ružomberok doma zvíťazili, DAC zachránil dvojgólový Kalmár">
                    <img id=img-5d3532aa711db  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/aPbI6lmZReb_nq1qg0x00A.1280~Rados-Spartaka-Trnava-po-g-le-do-siete-Serede.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=kNr9kWzpsHHGMhEo_SMpTQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/aPbI6lmZReb_nq1qg0x00A.2560~Rados-Spartaka-Trnava-po-g-le-do-siete-Serede.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=FnTmEeBn4egMxNw7lxR1Eg&e=2145916800&v=3" title="Radosť Spartaka Trnava po góle do siete Serede. | Nový Čas" alt="Radosť Spartaka"><noscript><img src="https://t.aimg.sk/magaziny/aPbI6lmZReb_nq1qg0x00A.1280~Rados-Spartaka-Trnava-po-g-le-do-siete-Serede.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=kNr9kWzpsHHGMhEo_SMpTQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/864248/trnava-a-ruzomberok-doma-zvitazili-dac-zachranil-dvojgolovy-kalmar/"
                            title="Trnava a Ružomberok doma zvíťazili, DAC zachránil dvojgólový Kalmár">
                            <div class='article-camera-icon'></div>                            Trnava a Ružomberok doma zvíťazili, DAC zachránil dvojgólový Kalmár                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/864248/trnava-a-ruzomberok-doma-zvitazili-dac-zachranil-dvojgolovy-kalmar/"
                            title="Fortunaligové kluby, ktoré reprezentovali Slovensko v tohtotýždňových zápasoch prvého predkola Európskej ligy,...">
                            Fortunaligové kluby, ktoré reprezentovali Slovensko v tohtotýždňových zápasoch prvého predkola Európskej ligy,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864243/tatranski-horski-zachranari-mali-rusny-den-pomahali-dvom-turistom-a-rodine-s-detmi/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Tatranskí horskí záchranári mali rušný deň: Pomáhali dvom turistom a rodine s deťmi">
                    <img id=img-5d3532aa7135f  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/8p77jeadQn-2nlLm8tDUFQ~Z-chran-ri-z-Horskej-slu-by-Pieninsk-ho-n-rodn-ho.jpg?t=LzQ1eDA6MTU3N3g4NjEvNDUweDMwMC90b3Avc21hcnQ%3D&h=pgy56Ns_YHEGMK7I5qeJtg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/8p77jeadQn-2nlLm8tDUFQ~Z-chran-ri-z-Horskej-slu-by-Pieninsk-ho-n-rodn-ho.jpg?t=LzQ1eDA6MTU3N3g4NjEvOTAweDYwMC90b3Avc21hcnQ%3D&h=9-LWxuU5Xx-HNUddBnZ6bA&e=2145916800&v=2" title="Záchranári z Horskej služby Pieninského národného | Nový Čas" alt="Záchranári"><noscript><img src="https://t.aimg.sk/magaziny/8p77jeadQn-2nlLm8tDUFQ~Z-chran-ri-z-Horskej-slu-by-Pieninsk-ho-n-rodn-ho.jpg?t=LzQ1eDA6MTU3N3g4NjEvNDUweDMwMC90b3Avc21hcnQ%3D&h=pgy56Ns_YHEGMK7I5qeJtg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/864243/tatranski-horski-zachranari-mali-rusny-den-pomahali-dvom-turistom-a-rodine-s-detmi/"
                            title="Tatranskí horskí záchranári mali rušný deň: Pomáhali dvom turistom a rodine s deťmi">
                                                        Tatranskí horskí záchranári mali rušný deň: Pomáhali dvom turistom a rodine s deťmi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/864243/tatranski-horski-zachranari-mali-rusny-den-pomahali-dvom-turistom-a-rodine-s-detmi/"
                            title="Horskí záchranári pomáhali v nedeľu v Západných Tatrách zranenému 27-ročnému holandskému turistovi. Vo Vysokých Tatrách...">
                            Horskí záchranári pomáhali v nedeľu v Západných Tatrách zranenému 27-ročnému holandskému turistovi. Vo Vysokých Tatrách...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864219/v-bratislave-sa-konal-netradicny-turnaj-sutazilo-sa-v-metlobale-sporte-z-harryho-pottera/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="V Bratislave sa konal netradičný turnaj: Súťažilo sa v metlobale, športe z Harryho Pottera">
                    <img id=img-5d3532aa714d8  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/OyKqdUyDTsfaMXw-O5EwyQ.1280.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=2_vVs0VSQzEmI7yFTW_gRQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/OyKqdUyDTsfaMXw-O5EwyQ.2560.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=5JRUKl-_Jl10PmD6ZDmQdg&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/OyKqdUyDTsfaMXw-O5EwyQ.1280.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=2_vVs0VSQzEmI7yFTW_gRQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:46&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/864219/v-bratislave-sa-konal-netradicny-turnaj-sutazilo-sa-v-metlobale-sporte-z-harryho-pottera/"
                            title="V Bratislave sa konal netradičný turnaj: Súťažilo sa v metlobale, športe z Harryho Pottera">
                                                        V Bratislave sa konal netradičný turnaj: Súťažilo sa v metlobale, športe z Harryho Pottera                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/864219/v-bratislave-sa-konal-netradicny-turnaj-sutazilo-sa-v-metlobale-sporte-z-harryho-pottera/"
                            title="V hlavnom meste sa počas víkendu uskutočnil druhý ročník metlobalového turnaja s názvom Broomtislava. Metlobal, plne...">
                            V hlavnom meste sa počas víkendu uskutočnil druhý ročník metlobalového turnaja s názvom Broomtislava. Metlobal, plne...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864208/s-poziarmi-v-portugalsku-bojuje-1800-hasicov-dvadsiati-ludia-su-zraneni/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="S požiarmi v Portugalsku bojuje 1800 hasičov: Dvadsiati ľudia sú zranení">
                    <img id=img-5d3532aa7164d  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WhX5xy3LTt6mIAd1R7MBcg.1280~Po-iar-v-Portugalsku.jpg?t=LzB4NDc6MTI4MHg3NjYvNDUweDMwMC90b3Avc21hcnQ%3D&h=zk0gT8pYsfrU88BQQQ_i1Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WhX5xy3LTt6mIAd1R7MBcg~Po-iar-v-Portugalsku.jpg?t=LzB4NzQ6MjAwMHgxMTk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=sNgxfntUZB_O364kbT78mA&e=2145916800&v=3" title="Požiar v Portugalsku. | Nový Čas" alt="Požiar"><noscript><img src="https://t.aimg.sk/magaziny/WhX5xy3LTt6mIAd1R7MBcg.1280~Po-iar-v-Portugalsku.jpg?t=LzB4NDc6MTI4MHg3NjYvNDUweDMwMC90b3Avc21hcnQ%3D&h=zk0gT8pYsfrU88BQQQ_i1Q&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/864208/s-poziarmi-v-portugalsku-bojuje-1800-hasicov-dvadsiati-ludia-su-zraneni/"
                            title="S požiarmi v Portugalsku bojuje 1800 hasičov: Dvadsiati ľudia sú zranení">
                                                        S požiarmi v Portugalsku bojuje 1800 hasičov: Dvadsiati ľudia sú zranení                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/864208/s-poziarmi-v-portugalsku-bojuje-1800-hasicov-dvadsiati-ludia-su-zraneni/"
                            title="Na približne 1800 vzrástol počet hasičov bojujúcich v nedeľu s lesnými požiarmi v strednom Portugalsku, ktoré si už...">
                            Na približne 1800 vzrástol počet hasičov bojujúcich v nedeľu s lesnými požiarmi v strednom Portugalsku, ktoré si už...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/864228/nadherny-odkaz-fanusikom-od-sagana-toto-robi-z-cyklistiky-taky-krasny-sport/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Nádherný odkaz fanúšikom od Sagana: Toto robí z cyklistiky taký krásny šport!">
                    <img id=img-5d3532aa717c7  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/DnDCs_mBSl67DS5sU9rQNQ.1280~Peter-Sagan.jpg?t=LzB4MjoxMjgweDcyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=YIAd786L3OW2AcDEzo3Lxw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/DnDCs_mBSl67DS5sU9rQNQ~Peter-Sagan.jpg?t=LzB4NDoyMDAweDExMjcvOTAweDYwMC90b3Avc21hcnQ%3D&h=FS828Wg9xuJkUMaBgDyA3w&e=2145916800&v=3" title="Peter Sagan. | Nový Čas" alt="Peter Sagan."><noscript><img src="https://t.aimg.sk/magaziny/DnDCs_mBSl67DS5sU9rQNQ.1280~Peter-Sagan.jpg?t=LzB4MjoxMjgweDcyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=YIAd786L3OW2AcDEzo3Lxw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/cyklistika/"
                            title="Cyklistika">Cyklistika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/864228/nadherny-odkaz-fanusikom-od-sagana-toto-robi-z-cyklistiky-taky-krasny-sport/"
                            title="Nádherný odkaz fanúšikom od Sagana: Toto robí z cyklistiky taký krásny šport!">
                                                        Nádherný odkaz fanúšikom od Sagana: Toto robí z cyklistiky taký krásny šport!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/864228/nadherny-odkaz-fanusikom-od-sagana-toto-robi-z-cyklistiky-taky-krasny-sport/"
                            title="Britský cyklista Simon Yates ovládol nedeľňajšiu 15. etapu na 106. ročníku Tour de France. Dvadsaťšesťročný jazdec...">
                            Britský cyklista Simon Yates ovládol nedeľňajšiu 15. etapu na 106. ročníku Tour de France. Dvadsaťšesťročný jazdec...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/863233/ostrozraky-operator-kamier-poslal-gangstrov-do-chladku-na-parkovisku-si-dovolili-privela-video/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Ostrozraký operátor kamier poslal gangstrov do chládku: Na parkovisku si dovolili priveľa">
                    <img id=img-5d3532aa719f3  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/HzQGqMnYTRTfWOjwXpcboQ.1280~Ostrozrak-oper-tor-kamier-poslal-gangstrov-do-chl-dku-Na-parkovisku-si-dovolili-prive-a.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=msJPiF3x3rXMTCuyCxa-ZQ&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/HzQGqMnYTRTfWOjwXpcboQ~Ostrozrak-oper-tor-kamier-poslal-gangstrov-do-chl-dku-Na-parkovisku-si-dovolili-prive-a.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=e9iF2OUCwa22luNDIV7SRw&e=2145916800&v=5" title="Ostrozraký operátor kamier poslal gangstrov do chládku: Na parkovisku si dovolili priveľa | Nový Čas" alt="Ostrozraký"><noscript><img src="https://t.aimg.sk/magaziny/HzQGqMnYTRTfWOjwXpcboQ.1280~Ostrozrak-oper-tor-kamier-poslal-gangstrov-do-chl-dku-Na-parkovisku-si-dovolili-prive-a.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=msJPiF3x3rXMTCuyCxa-ZQ&e=2145916800&v=5"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/863233/ostrozraky-operator-kamier-poslal-gangstrov-do-chladku-na-parkovisku-si-dovolili-privela-video/"
                            title="Ostrozraký operátor kamier poslal gangstrov do chládku: Na parkovisku si dovolili priveľa">
                                                        Ostrozraký operátor kamier poslal gangstrov do chládku: Na parkovisku si dovolili priveľa                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/863233/ostrozraky-operator-kamier-poslal-gangstrov-do-chladku-na-parkovisku-si-dovolili-privela-video/"
                            title="Policajti v Birminghame zasiahli proti drogovému gangu po tom, čo operátori bezpečnostných kamier zazreli na parkovisku...">
                            Policajti v Birminghame zasiahli proti drogovému gangu po tom, čo operátori bezpečnostných kamier zazreli na parkovisku...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("864201");
															__cas._excludedPersonalizedArticles['ids'].push("864261");
															__cas._excludedPersonalizedArticles['ids'].push("864252");
															__cas._excludedPersonalizedArticles['ids'].push("864216");
															__cas._excludedPersonalizedArticles['ids'].push("864246");
															__cas._excludedPersonalizedArticles['ids'].push("864239");
															__cas._excludedPersonalizedArticles['ids'].push("864248");
															__cas._excludedPersonalizedArticles['ids'].push("864243");
															__cas._excludedPersonalizedArticles['ids'].push("864219");
															__cas._excludedPersonalizedArticles['ids'].push("864208");
															__cas._excludedPersonalizedArticles['ids'].push("864228");
															__cas._excludedPersonalizedArticles['ids'].push("863233");
															    __cas._excludedPersonalizedArticles['ids'].push("864179");
							    								    __cas._excludedPersonalizedArticles['ids'].push("864236");
							    								    __cas._excludedPersonalizedArticles['ids'].push("864238");
							    								    __cas._excludedPersonalizedArticles['ids'].push("864181");
							    								    __cas._excludedPersonalizedArticles['ids'].push("864263");
							    								    __cas._excludedPersonalizedArticles['ids'].push("864230");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <iframe src="https://kariera.zoznam.sk/?page=banner_4&position=cas" width="300" height="300" scrolling="no" frameborder="0"></iframe>
            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/864179\/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie\/"},"headline":"Pred parlament vykydli 1,5 tony hnoja: Po nahnevan\u00fdch farm\u00e1roch vyhl\u00e1sili celo\u0161t\u00e1tne p\u00e1tranie","datePublished":"2019-07-22T05:00:00+02:00","dateModified":"2019-07-21T18:13:34+02:00","articleBody":"\u0160\u00e9f parlamentu Andrej Danko ozna\u010dil konanie ro\u013en\u00edkov za nebezpe\u010dn\u00e9 a jeho kancel\u00e1ria avizovala trestn\u00e9 ozn\u00e1menie. Farm\u00e1ri hovoria o pokuse potresta\u0165 ich pred n\u00e1rodom.\r\n\r\nMiesto 30-metrov\u00e9ho sto\u017eiara rad\u0161ej 31 metr\u00e1kov hnoja. To si povedala dvojica farm\u00e1rov, ktor\u00fdch nahneval z\u00e1mer stavby vysok\u00e9ho obelisku. Pod\u013ea nich by sa mal \u0161\u00e9f parlamentu viac venova\u0165 svojmu rezortu ne\u017e marketingu. \u201eNe\u010dinnos\u0165 v\u00a0sektore po\u013enohospod\u00e1rstva pod veden\u00edm SNS je to, \u010do n\u00e1s prin\u00fatilo k\u00a0tak\u00e9muto ne\u0161tandardn\u00e9mu vyjadreniu n\u00e1zoru rie\u0161enia,\u201c uviedol Magdo\u0161ko.\r\n\r\nDankovi neprek\u00e1\u017ea vyjadrenie n\u00e1zoru farm\u00e1rov, prek\u00e1\u017ea mu forma vyjadrenia. \u201eOkrem be\u017en\u00fdch n\u00e1kladov za upratanie je to aj v\u00e1\u017ena vec z\u00a0h\u013eadiska bezpe\u010dnosti. Treba ma\u0165 na mysli zdravie t\u00fdch \u013eud\u00ed, ktor\u00ed tam pracuj\u00fa,\u201c povedal Danko, pod\u013ea ktor\u00e9ho mohla \u0165a\u017ek\u00e1 tatrovka naru\u0161i\u0165 statiku staveniska. Farm\u00e1ri to vylu\u010duj\u00fa.\u201eAko t\u00e1 hlina stadia\u013e odi\u0161la? Ako tam bol privezen\u00fd bet\u00f3n? Vtedy nebola ohrozen\u00e1 statika? Len auto, ktor\u00e9 malo 3 tony nalo\u017een\u00e9ho hnoja ohrozilo statiku? Bludy, h\u013eadaj\u00fa si d\u00f4vod, ako n\u00e1s disciplin\u00e1rne potresta\u0165 rezultat\u00edvne pred cel\u00fdm n\u00e1rodom za prejavenie n\u00e1zoru,\u201c mysl\u00ed si Magdo\u0161ko s\u00a0t\u00fdm, \u017ee ide iba o\u00a0priestupok.\r\n\r\n\u201eDnes sme boli najh\u013eadanej\u0161ie osoby na Slovensku a\u00a0takisto aj tatrovka!\u201c uviedol druh\u00fd farm\u00e1r Oravec, \u010d\u00edm nar\u00e1\u017eal na to, \u017ee po nich bolo vyhl\u00e1sen\u00e9 celon\u00e1rodn\u00e9 p\u00e1tranie. Pol\u00edcia ich zastavila pribli\u017ene 6 hod\u00edn po priestupku v\u00a0Lovinobani na ceste domov a\u00a0n\u00e1sledne odviedla na v\u00fdsluch.","alternativeHeadline":"Po farm\u00e1roch vyhl\u00e1sili celo\u0161t\u00e1tne p\u00e1tranie","description":"P\u00e1trala po nich cel\u00e1 pol\u00edcia. Po tom, ako dvojica farm\u00e1rov Patrik Magdo\u0161ko a Franti\u0161ek Oravec vysypali v sobotu r\u00e1no pred budovu N\u00e1rodnej rady tatrovku hnoja, spustilo sa po nich celon\u00e1rodn\u00e9 p\u00e1tranie. ","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/864179\/pred-parlament-vykydli-1-5-tony-hnoja-po-nahnevanych-farmaroch-vyhlasili-celostatne-patranie\/","author":{"@type":"Person","name":"dcy"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/dxAPZMw8SXnZyZ7dX-uPaQ.jpg?t=&h=rEnfGq_Pk9wLW2OfSq_j6A&e=2145916800&v=2","height":800,"width":1200},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/domace-spravy\/","name":"Dom\u00e1ce spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5d3532aa7287a">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5d3532aa7287a select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>