<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Tibetský exilový duchovný vodca dalajláma zopakoval vo štvrtok svoje stanovisko, že nezávislosť Tibetu od Číny nežiada.  Uprednostnil by &quot;opätovné spojenie&quot;" />
<meta name="news_keywords" content="india, cina, tibet, dalajlama, buducnost, nzeland, premierka, tasr" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú" />
<meta property="og:description" content="Tibetský exilový duchovný vodca dalajláma zopakoval vo štvrtok svoje stanovisko, že nezávislosť Tibetu od Číny nežiada. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.1280~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&amp;h=JM5vSc_g3m1fnwDchuKj7w&amp;e=2145916800&amp;v=2" />
<meta property="og:url" content="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.2560~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzEyMDB4NjMw&h=SNW_01BwLJNFeGIeDLdlSw&e=2145916800&v=2" />
<link rel="canonical" href="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=913c7e2aae1414c077b76bf874c2319d"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=236293dba685940acaa02f40e735bb64" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'zahranicne-spravy'];
var adsCid = ['822946'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <img src="/_don/collector/gif?data_privacy_version=1&brand=novycas&system=novycascms&page_type=article&document_id=822946&document_category[]=news" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0713e084';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"india,cina,tibet,dalajlama,buducnost,nzeland,premierka,tasr",""]]});
            __azTracker.push({p: ['pageView', 'article','822946']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								štvrtok 4. 4.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.aktuality.sk/meniny/izidor/">Izidor</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    17°C&nbsp;&nbsp;Oblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/5CQL8GLvTKSpMEATb9fxyw.320~Nov-as-2019-91.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=lbyutmzAaGKJSxJGRKzrvQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="https://www.cas.sk/prezidentske-volby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Prezidentské voľby">Prezidentské voľby</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        štvrtok 4. 4.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Izidor"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.aktuality.sk/meniny/izidor/">Izidor</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Oblačno"><span class="wi-cloud"></span></div></div>
                            <span class="temperature fleft">17°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/" data-url="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">0</span>
				</span>
            </a>
        
            <div id="button_webpush_5ca6038b7eb92" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ca6038b7eb92')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F822946%2Fdalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5ca6038b7e742">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 14:45                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10" data-don="article_title">
                    Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/" data-url="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">0</span>
        </a>

    
        <div id="button_webpush_5ca6038b7f081" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ca6038b7f081')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Tibetský exilový duchovný vodca dalajláma." href="https://www.cas.sk/fotogaleria/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/1/" class="img">
                        
                            <img id=img-5ca6038b7f2d6  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.1280~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=N8vysZo0prbx2xvxw_XUOw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.2560~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzE2MDB4OTAwL3NtYXJ0&h=M4YaCQrlgy2MGo7Yas9zWA&e=2145916800&v=2" title="Tibetský exilový duchovný vodca dalajláma. | Nový Čas" alt="Tibetský exilový" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.1280~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=N8vysZo0prbx2xvxw_XUOw&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ca6038b7f2d6")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/1/" class="titlewrapper" title="Tibetský exilový duchovný vodca dalajláma.">
                            Tibetský exilový duchovný vodca dalajláma.                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description" data-don="article_perex">
                        Tibetský exilový duchovný vodca dalajláma zopakoval vo štvrtok svoje stanovisko, že nezávislosť Tibetu od Číny nežiada.                     </div>

                    <div itemprop="articleBody" data-don="article_body" class="fulltext mt20" id="ga-article-event"><p>Uprednostnil by "opätovné spojenie" s Čínou za vzájomne prijateľných podmienok. Informovala o tom agentúra AP. <strong>"Uprednostňujem, aby Tibet ostal v rámci Číny. Určitý druh opätovného spojenia</strong>," povedal 83-ročný dalajláma novinárom na konferencii pedagógov a študentov v indickom hlavnom meste Naí Dillí.</p>
<p><strong>Na margo budúcnosti Tibetu dodal, že Číňania a Tibeťania môžu žiť bok po boku</strong>, pričom Čína pomáha Tibeťanom ekonomicky a ťaží z ich poznatkov.</p>
<p>Dalajláma sa ďalej vyjadril pochvalne o novozélandskej premiérke Jacinde Ardernovej za jej empatické zvládnutie teroristického útoku v dvoch mešitách v meste Christchurch, pri ktorom zomrelo 50 moslimov. <strong>"Naozaj obdivujem premiérku Nového Zélandu. Je úžasná</strong>," povedal novinárom s tým, že by sa od nej mohli mnohí učiť.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 822946;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/" data-url="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">0</span>
        </a>

    
        <div id="button_webpush_5ca6038b7f3fa" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ca6038b7f3fa')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author" data-don="article_author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822961/zasadnutie-europskeho-parlamentu-poslanci-chcu-blokovat-eurofondy-krajinam-ktore-porusuju-pravny-stat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát" >

                    <img id=img-5ca6038b7f8aa  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/iGN-S9z9SU-XbuRGHUI_2w.640~Poslanci-sa-stretli-na-rokovan-v-Eur-pskom-parlamente.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yLYLfEBM-3lFJRUyVX3ukA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/iGN-S9z9SU-XbuRGHUI_2w.1280~Poslanci-sa-stretli-na-rokovan-v-Eur-pskom-parlamente.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=2ULvXyTbFEO71zR-OBtnvw&e=2145916800&v=2" title="Poslanci sa stretli na rokovaní v Európskom parlamente.  | Nový Čas" alt="Poslanci sa"><noscript><img src="https://t.aimg.sk/magaziny/iGN-S9z9SU-XbuRGHUI_2w.640~Poslanci-sa-stretli-na-rokovan-v-Eur-pskom-parlamente.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yLYLfEBM-3lFJRUyVX3ukA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822961/zasadnutie-europskeho-parlamentu-poslanci-chcu-blokovat-eurofondy-krajinam-ktore-porusuju-pravny-stat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát                                                            </span>
                            <span class="hidden xs-visible">
                                Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822990/prepis-rozhovoru-medzi-igorom-matovicom-a-marianom-kocnerom-ide-o-podvrh/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Prepis rozhovoru medzi Igorom Matovičom a Mariánom Kočnerom: Ide o podvrh?!" >

                    <img id=img-5ca6038b7fa83  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cJG3n21AQ0Lf7scpS_42Tg.1280~Igor-Matovi.jpg?t=LzB4ODU6MTI4MHg4MDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Wd3FspCXICGPMSSMR7ouGw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/cJG3n21AQ0Lf7scpS_42Tg.2560~Igor-Matovi.jpg?t=LzB4MTcxOjI1NjB4MTYxNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=P6vtUAkx9KSIfIa0ldtw9Q&e=2145916800&v=3" title="Igor Matovič | Nový Čas" alt="Igor Matovič"><noscript><img src="https://t.aimg.sk/magaziny/cJG3n21AQ0Lf7scpS_42Tg.1280~Igor-Matovi.jpg?t=LzB4ODU6MTI4MHg4MDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Wd3FspCXICGPMSSMR7ouGw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822990/prepis-rozhovoru-medzi-igorom-matovicom-a-marianom-kocnerom-ide-o-podvrh/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Prepis rozhovoru medzi Igorom Matovičom a Mariánom Kočnerom: Ide o podvrh?!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prepis rozhovoru medzi Igorom Matovičom a Mariánom Kočnerom: Ide o podvrh?!                                                            </span>
                            <span class="hidden xs-visible">
                                Rozhovor medzi Matovičom a Kočnerom: Podvrh?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822967/colnici-klepli-po-prstoch-dilerom-zaistili-kokain-za-vyse-11-milionov-eur/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur" >

                    <img id=img-5ca6038b7fcfe  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/epFYoMZNTiCsN8PuQWCr5Q.640~f-vy-etrovate-ov-Hui-Wai-ming-s-lovkom-coln-kov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=UFNIf6fThW-Pq1fuR-rrwA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/epFYoMZNTiCsN8PuQWCr5Q.1280~f-vy-etrovate-ov-Hui-Wai-ming-s-lovkom-coln-kov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Yir7wIHa1FIZUNB25AtX2A&e=2145916800&v=2" title="Šéf vyšetrovateľov Hui Wai-ming s úlovkom colníkov.  | Nový Čas" alt="Šéf"><noscript><img src="https://t.aimg.sk/magaziny/epFYoMZNTiCsN8PuQWCr5Q.640~f-vy-etrovate-ov-Hui-Wai-ming-s-lovkom-coln-kov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=UFNIf6fThW-Pq1fuR-rrwA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822967/colnici-klepli-po-prstoch-dilerom-zaistili-kokain-za-vyse-11-milionov-eur/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur                                                            </span>
                            <span class="hidden xs-visible">
                                Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822640/stacil-okamih-a-igor-mohol-prist-o-dolezity-rodinny-biznis-rychly-zasah-hasicov-mi-zachranil-dielnu-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Stačil okamih a Igor mohol prísť o dôležitý rodinný biznis: Rýchly zásah hasičov mi zachránil dielňu" >

                    <img id=img-5ca6038b7fe9e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/lPR_WaPwQJP4fQkjzF2nAA.1280~V-stol-rstve-zhorela-strecha-a-as-zariadenia.png?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=xaNCI7SrnSFfMV1u1CUKbA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/lPR_WaPwQJP4fQkjzF2nAA~V-stol-rstve-zhorela-strecha-a-as-zariadenia.png?t=LzB4MDoxOTIweDEwNzgvOTAweDYwMC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=lyXNN98fXO83jOgBiypzwQ&e=2145916800&v=3" title="V stolárstve zhorela strecha a časť zariadenia. | Nový Čas" alt="V stolárstve"><noscript><img src="https://t.aimg.sk/magaziny/lPR_WaPwQJP4fQkjzF2nAA.1280~V-stol-rstve-zhorela-strecha-a-as-zariadenia.png?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=xaNCI7SrnSFfMV1u1CUKbA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822640/stacil-okamih-a-igor-mohol-prist-o-dolezity-rodinny-biznis-rychly-zasah-hasicov-mi-zachranil-dielnu-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Stačil okamih a Igor mohol prísť o dôležitý rodinný biznis: Rýchly zásah hasičov mi zachránil dielňu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Stačil okamih a Igor mohol prísť o dôležitý rodinný biznis: Rýchly zásah hasičov mi zachránil dielňu                                                            </span>
                            <span class="hidden xs-visible">
                                Rýchly zásah hasičov zachránil Igiorovu dielňu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822971/brankar-godla-konci-vo-finsku-pred-sampionat-zostal-bez-kontraktu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Brankár Godla končí vo Fínsku: Pred šampionát zostal bez kontraktu" >

                    <img id=img-5ca6038b80046  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7ugFLHVUSzvzS2ewhi6H-A.1280~Denis-Godla-nepokra-uje-v-kari-re-vo-f-nskom-t-me-KalPa-Kuopio.jpg?t=LzB4NzI6MTI4MHg3OTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=92pNeuLHkdaoxdep9azq_w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/7ugFLHVUSzvzS2ewhi6H-A.2560~Denis-Godla-nepokra-uje-v-kari-re-vo-f-nskom-t-me-KalPa-Kuopio.jpg?t=LzB4MTQ0OjI1NjB4MTU4My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=8FbRGRZbvhRUCWXbhfBvSw&e=2145916800&v=3" title="Denis Godla nepokračuje v kariére vo fínskom tíme KalPa Kuopio. | Nový Čas" alt="Denis Godla"><noscript><img src="https://t.aimg.sk/magaziny/7ugFLHVUSzvzS2ewhi6H-A.1280~Denis-Godla-nepokra-uje-v-kari-re-vo-f-nskom-t-me-KalPa-Kuopio.jpg?t=LzB4NzI6MTI4MHg3OTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=92pNeuLHkdaoxdep9azq_w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822971/brankar-godla-konci-vo-finsku-pred-sampionat-zostal-bez-kontraktu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Brankár Godla končí vo Fínsku: Pred šampionát zostal bez kontraktu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Brankár Godla končí vo Fínsku: Pred šampionát zostal bez kontraktu                                                            </span>
                            <span class="hidden xs-visible">
                                Brankár Godla končí vo Fínsku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú" >

                    <img id=img-5ca6038b801fd  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.1280~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pDVngg7OoiSSDlhYR3IANg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.2560~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3GXU_8zVF-9XwezROsCpFw&e=2145916800&v=2" title="Tibetský exilový duchovný vodca dalajláma. | Nový Čas" alt="Tibetský exilový"><noscript><img src="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.1280~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pDVngg7OoiSSDlhYR3IANg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú                                                            </span>
                            <span class="hidden xs-visible">
                                Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/822967/colnici-klepli-po-prstoch-dilerom-zaistili-kokain-za-vyse-11-milionov-eur/" title="Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur">
                            Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/822961/zasadnutie-europskeho-parlamentu-poslanci-chcu-blokovat-eurofondy-krajinam-ktore-porusuju-pravny-stat/" title="Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát">
                            Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/822935/fico-o-volbe-kandidatov-na-sudcov-ustavneho-sudu-dokoncime-koalicnu-dohodu/" title="Fico o voľbe kandidátov na sudcov Ústavného súdu: Dokončíme koaličnú dohodu">
                            Fico o voľbe kandidátov na sudcov Ústavného súdu: Dokončíme koaličnú dohodu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/822934/naka-zasahuje-vo-viacerych-okresoch-obvinili-15-osob-zo-zalozenia-zosnovania-a-podporovania-zlocineckej-skupiny/" title="NAKA zasahuje vo viacerých okresoch: Obvinili 15 osôb zo založenia, zosnovania a podporovania zločineckej skupiny">
                            NAKA zasahuje vo viacerých okresoch: Obvinili 15 osôb zo založenia, zosnovania a podporovania zločineckej skupiny                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/822905/poliacik-sa-ospravedlnil-snemovni-za-svoje-slova-urobil-tak-po-rozhovore-so-synovymi-ucitelkami/" title="Poliačik sa ospravedlnil snemovni za svoje slová: Urobil tak po rozhovore so synovými učiteľkami">
                            Poliačik sa ospravedlnil snemovni za svoje slová: Urobil tak po rozhovore so synovými učiteľkami                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/822916/nestastie-na-vychode-slovenska-nakladne-auto-spadlo-z-mosta/" title="Nešťastie na východe Slovenska: Nákladné auto spadlo z mosta">
                            Nešťastie na východe Slovenska: Nákladné auto spadlo z mosta                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>
//document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');
</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/821674/na-pobrezi-sardinie-nasli-mrtvu-velrybu-za-to-co-nasli-v-jej-zaludku-bude-raz-ludstvo-pykat/" class="thumb" title="Na pobreží Sardínie našli mŕtvu veľrybu: Za to, čo našli v jej žalúdku, bude raz ľudstvo pykať!">
                                <img id=img-5ca6038b80ff1  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/FGXFOT6JT1r_3kLeu9UJCg.1280~Samicu-vorva-a-vyplavilo-na-severn-pobre-ie-Sard-nie.jpg?t=LzB4MTA1OjEyODB4ODI1LzgwMHg0MDAvdG9wL3NtYXJ0&h=emOb3nntL4wTYDU7fAHS5Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/FGXFOT6JT1r_3kLeu9UJCg~Samicu-vorva-a-vyplavilo-na-severn-pobre-ie-Sard-nie.jpg?t=LzB4MTY1OjIwMDB4MTI5MC8xNjAweDgwMC90b3Avc21hcnQ%3D&h=yS0M-VlhJ9jbVkU72fKHNg&e=2145916800&v=3" title="Samicu vorvaňa vyplavilo na severné pobrežie Sardínie. | Nový Čas" alt="Samicu vorvaňa"><noscript><img src="https://t.aimg.sk/magaziny/FGXFOT6JT1r_3kLeu9UJCg.1280~Samicu-vorva-a-vyplavilo-na-severn-pobre-ie-Sard-nie.jpg?t=LzB4MTA1OjEyODB4ODI1LzgwMHg0MDAvdG9wL3NtYXJ0&h=emOb3nntL4wTYDU7fAHS5Q&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ca6038b80ff1")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">676</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/821674/na-pobrezi-sardinie-nasli-mrtvu-velrybu-za-to-co-nasli-v-jej-zaludku-bude-raz-ludstvo-pykat/" class="item-title" title="Na pobreží Sardínie našli mŕtvu veľrybu: Za to, čo našli v jej žalúdku, bude raz ľudstvo pykať!">Na pobreží Sardínie našli mŕtvu veľrybu: Za to, čo našli v jej žalúdku, bude raz ľudstvo pykať!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/822141/ruska-kraska-kurnikovova-sa-ukazala-po-porode-dvojiciek-vyvolala-obavy-anna-si-to-ty/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ruská kráska Kurnikovová sa ukázala po pôrode dvojičiek, vyvolala obavy: Anna, si to ty?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Ruská kráska Kurnikovová sa ukázala po pôrode dvojičiek, vyvolala obavy: Anna, si to ty?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/822576/buckingham-sa-ukazala-v-plavkach-a-klebety-sa-zacali-sirit-celeste-to-odbila-jednou-vetou/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Buckingham sa ukázala v plavkách a klebety sa začali šíriť: Celeste to odbila jednou vetou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Buckingham sa ukázala v plavkách a klebety sa začali šíriť: Celeste to odbila jednou vetou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/822671/zdrvena-matka-zlatica-pri-hrobe-martiny-kusnirovej-27-toto-sa-nemalo-stat/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Zdrvená matka Zlatica pri hrobe Martiny Kušnírovej († 27): Toto sa nemalo stať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zdrvená matka Zlatica pri hrobe Martiny Kušnírovej († 27): Toto sa nemalo stať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/822695/katastroficka-predpoved-pre-ludstvo-po-tychto-riadkoch-vas-prepadne-zufalstvo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Katastrofická predpoveď pre ľudstvo: Po týchto riadkoch vás prepadne zúfalstvo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Katastrofická predpoveď pre ľudstvo: Po týchto riadkoch vás prepadne zúfalstvo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/821676/bradata-zena-neverila-ze-si-najde-lasku-svojho-zivota-neuverite-za-koho-sa-napokon-vydala/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Bradatá žena neverila, že si nájde lásku svojho života: Neuveríte, za koho sa napokon vydala">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bradatá žena neverila, že si nájde lásku svojho života: Neuveríte, za koho sa napokon vydala							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/822510/vyznate-sa-v-topankach-otestujte-sa-v-kvize-z-10-druhov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Vyznáte sa v topánkach? Otestujte sa v kvíze z 10 druhov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vyznáte sa v topánkach? Otestujte sa v kvíze z 10 druhov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/822627/lekari-pri-porode-jarka-1-pochybili-o-rok-zomrel-sviecky-mu-nedavame-na-tortu-ale-na-hrob/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Lekári pri pôrode Jarka († 1) pochybili, o rok zomrel: Sviečky mu nedávame na tortu, ale na hrob...">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lekári pri pôrode Jarka († 1) pochybili, o rok zomrel: Sviečky mu nedávame na tortu, ale na hrob...							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/822297/anjelik-3-zomrel-v-rozhorucenom-aute-zistite-co-zatial-robila-jeho-matka-vzkypi-vo-vas-zlc/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Anjelik († 3) zomrel v rozhorúčenom aute: Zistíte, čo zatiaľ robila jeho matka, vzkypí vo vás žlč">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Anjelik († 3) zomrel v rozhorúčenom aute: Zistíte, čo zatiaľ robila jeho matka, vzkypí vo vás žlč							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/822150/buduca-prezidentka-chce-dobre-vztahy-fico-sa-pripravuje-na-boj-drsne-slova-expremiera/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Budúca prezidentka chce dobré vzťahy, Fico sa pripravuje na boj: Drsné slová expremiéra">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Budúca prezidentka chce dobré vzťahy, Fico sa pripravuje na boj: Drsné slová expremiéra							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/822090/dcera-moderatorky-malachovskej-ide-pod-cepiec-svadba-s-nemeckym-sportovym-reprezentantom-video/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Dcéra moderátorky Malachovskej ide pod čepiec: Svadba s nemeckým športovým reprezentantom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Dcéra moderátorky Malachovskej ide pod čepiec: Svadba s nemeckým športovým reprezentantom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/822104/jozef-a-alena-heribanovci-po-rozvode-sokuju-vztahmi-exmanzelka-a-milenka-pod-jednou-strechou/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Jozef a Alena Heribanovci po rozvode šokujú vzťahmi: Exmanželka a milenka pod jednou strechou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jozef a Alena Heribanovci po rozvode šokujú vzťahmi: Exmanželka a milenka pod jednou strechou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/822141/ruska-kraska-kurnikovova-sa-ukazala-po-porode-dvojiciek-vyvolala-obavy-anna-si-to-ty/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Ruská kráska Kurnikovová sa ukázala po pôrode dvojičiek, vyvolala obavy: Anna, si to ty?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Ruská kráska Kurnikovová sa ukázala po pôrode dvojičiek, vyvolala obavy: Anna, si to ty?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/821742/sef-facebooku-mark-zuckerberg-prehovoril-o-kuciakovi-27-aj-caputovej-co-vsetko-vie-o-slovensku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Šéf Facebooku Mark Zuckerberg prehovoril o Kuciakovi († 27) aj Čaputovej: Čo všetko vie o Slovensku?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Šéf Facebooku Mark Zuckerberg prehovoril o Kuciakovi († 27) aj Čaputovej: Čo všetko vie o Slovensku?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/821724/z-listu-na-rozlucku-naskakuju-zimomriavky-znamy-hudobnik-spachal-samovrazdu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Z listu na rozlúčku naskakujú zimomriavky: Známy hudobník spáchal samovraždu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Z listu na rozlúčku naskakujú zimomriavky: Známy hudobník spáchal samovraždu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/821681/do-kina-v-prievidzi-hladaju-manazera-ked-zverejnili-plat-dvihla-sa-vlna-odporu-ved-to-je-vysmech/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Do kina v Prievidzi hľadajú manažéra, keď zverejnili plat, dvihla sa vlna odporu: Veď to je výsmech!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Do kina v Prievidzi hľadajú manažéra, keď zverejnili plat, dvihla sa vlna odporu: Veď to je výsmech!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/821625/krvava-bitka-vodica-a-syna-markizaka-zapalu-matusa-kuriozny-pripad-ma-dohru/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Krvavá bitka vodiča a syna markizáka Zápalu Matúša: Kuriózny prípad má dohru">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Krvavá bitka vodiča a syna markizáka Zápalu Matúša: Kuriózny prípad má dohru							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/819986/pamaetate-si-tychto-11-legendarnych-dvojic-otestujte-sa-v-kvize/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Pamätáte si týchto 11 legendárnych dvojíc? Otestujte sa v kvíze">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pamätáte si týchto 11 legendárnych dvojíc? Otestujte sa v kvíze							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/821364/cesi-vo-velkom-komentuju-vitazstvo-caputovej-toto-by-ste-necakali-precitajte-si-top-13-hlasok/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Česi vo veľkom komentujú víťazstvo Čaputovej, toto by ste nečakali: Prečítajte si TOP 13 hlášok">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Česi vo veľkom komentujú víťazstvo Čaputovej, toto by ste nečakali: Prečítajte si TOP 13 hlášok							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/822150/buduca-prezidentka-chce-dobre-vztahy-fico-sa-pripravuje-na-boj-drsne-slova-expremiera/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Budúca prezidentka chce dobré vzťahy, Fico sa pripravuje na boj: Drsné slová expremiéra">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Budúca prezidentka chce dobré vzťahy, Fico sa pripravuje na boj: Drsné slová expremiéra							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/822090/dcera-moderatorky-malachovskej-ide-pod-cepiec-svadba-s-nemeckym-sportovym-reprezentantom-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Dcéra moderátorky Malachovskej ide pod čepiec: Svadba s nemeckým športovým reprezentantom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Dcéra moderátorky Malachovskej ide pod čepiec: Svadba s nemeckým športovým reprezentantom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/822104/jozef-a-alena-heribanovci-po-rozvode-sokuju-vztahmi-exmanzelka-a-milenka-pod-jednou-strechou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Jozef a Alena Heribanovci po rozvode šokujú vzťahmi: Exmanželka a milenka pod jednou strechou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jozef a Alena Heribanovci po rozvode šokujú vzťahmi: Exmanželka a milenka pod jednou strechou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/821171/vymenovala-by-zuzana-caputova-fica-znovu-za-premiera-jasna-odpoved-buducej-prezidentky/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Vymenovala by Zuzana Čaputová Fica znovu za premiéra? Jasná odpoveď budúcej prezidentky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vymenovala by Zuzana Čaputová Fica znovu za premiéra? Jasná odpoveď budúcej prezidentky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/820272/pitva-odhalila-pricinu-smrti-nekonecneho-52-z-toho-co-ho-zabilo-si-kedysi-robil-srandu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Pitva odhalila príčinu smrti Nekonečného († 52): Z toho, čo ho zabilo, si kedysi robil srandu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pitva odhalila príčinu smrti Nekonečného († 52): Z toho, čo ho zabilo, si kedysi robil srandu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/820107/miso-z-lucenca-ma-68-rokov-dve-prace-a-o-polovicu-mladsiu-priatelku-jej-slova-mu-budu-mnohi-chlapi-zavidiet/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Mišo z Lučenca má 68 rokov, dve práce a o polovicu mladšiu priateľku: Jej slová mu budú mnohí chlapi závidieť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mišo z Lučenca má 68 rokov, dve práce a o polovicu mladšiu priateľku: Jej slová mu budú mnohí chlapi závidieť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5ca6038b7e742', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822961/zasadnutie-europskeho-parlamentu-poslanci-chcu-blokovat-eurofondy-krajinam-ktore-porusuju-pravny-stat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát" >

                    <img id=img-5ca6038b81292  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/iGN-S9z9SU-XbuRGHUI_2w.640~Poslanci-sa-stretli-na-rokovan-v-Eur-pskom-parlamente.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yLYLfEBM-3lFJRUyVX3ukA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/iGN-S9z9SU-XbuRGHUI_2w.1280~Poslanci-sa-stretli-na-rokovan-v-Eur-pskom-parlamente.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=2ULvXyTbFEO71zR-OBtnvw&e=2145916800&v=2" title="Poslanci sa stretli na rokovaní v Európskom parlamente.  | Nový Čas" alt="Poslanci sa"><noscript><img src="https://t.aimg.sk/magaziny/iGN-S9z9SU-XbuRGHUI_2w.640~Poslanci-sa-stretli-na-rokovan-v-Eur-pskom-parlamente.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yLYLfEBM-3lFJRUyVX3ukA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822961/zasadnutie-europskeho-parlamentu-poslanci-chcu-blokovat-eurofondy-krajinam-ktore-porusuju-pravny-stat/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát                                                            </span>
                            <span class="hidden xs-visible">
                                Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822990/prepis-rozhovoru-medzi-igorom-matovicom-a-marianom-kocnerom-ide-o-podvrh/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Prepis rozhovoru medzi Igorom Matovičom a Mariánom Kočnerom: Ide o podvrh?!" >

                    <img id=img-5ca6038b813c9  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cJG3n21AQ0Lf7scpS_42Tg.1280~Igor-Matovi.jpg?t=LzB4ODU6MTI4MHg4MDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Wd3FspCXICGPMSSMR7ouGw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/cJG3n21AQ0Lf7scpS_42Tg.2560~Igor-Matovi.jpg?t=LzB4MTcxOjI1NjB4MTYxNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=P6vtUAkx9KSIfIa0ldtw9Q&e=2145916800&v=3" title="Igor Matovič | Nový Čas" alt="Igor Matovič"><noscript><img src="https://t.aimg.sk/magaziny/cJG3n21AQ0Lf7scpS_42Tg.1280~Igor-Matovi.jpg?t=LzB4ODU6MTI4MHg4MDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Wd3FspCXICGPMSSMR7ouGw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822990/prepis-rozhovoru-medzi-igorom-matovicom-a-marianom-kocnerom-ide-o-podvrh/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Prepis rozhovoru medzi Igorom Matovičom a Mariánom Kočnerom: Ide o podvrh?!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prepis rozhovoru medzi Igorom Matovičom a Mariánom Kočnerom: Ide o podvrh?!                                                            </span>
                            <span class="hidden xs-visible">
                                Rozhovor medzi Matovičom a Kočnerom: Podvrh?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822967/colnici-klepli-po-prstoch-dilerom-zaistili-kokain-za-vyse-11-milionov-eur/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur" >

                    <img id=img-5ca6038b814de  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/epFYoMZNTiCsN8PuQWCr5Q.640~f-vy-etrovate-ov-Hui-Wai-ming-s-lovkom-coln-kov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=UFNIf6fThW-Pq1fuR-rrwA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/epFYoMZNTiCsN8PuQWCr5Q.1280~f-vy-etrovate-ov-Hui-Wai-ming-s-lovkom-coln-kov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Yir7wIHa1FIZUNB25AtX2A&e=2145916800&v=2" title="Šéf vyšetrovateľov Hui Wai-ming s úlovkom colníkov.  | Nový Čas" alt="Šéf"><noscript><img src="https://t.aimg.sk/magaziny/epFYoMZNTiCsN8PuQWCr5Q.640~f-vy-etrovate-ov-Hui-Wai-ming-s-lovkom-coln-kov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=UFNIf6fThW-Pq1fuR-rrwA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822967/colnici-klepli-po-prstoch-dilerom-zaistili-kokain-za-vyse-11-milionov-eur/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur                                                            </span>
                            <span class="hidden xs-visible">
                                Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822640/stacil-okamih-a-igor-mohol-prist-o-dolezity-rodinny-biznis-rychly-zasah-hasicov-mi-zachranil-dielnu-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Stačil okamih a Igor mohol prísť o dôležitý rodinný biznis: Rýchly zásah hasičov mi zachránil dielňu" >

                    <img id=img-5ca6038b815f1  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/lPR_WaPwQJP4fQkjzF2nAA.1280~V-stol-rstve-zhorela-strecha-a-as-zariadenia.png?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=xaNCI7SrnSFfMV1u1CUKbA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/lPR_WaPwQJP4fQkjzF2nAA~V-stol-rstve-zhorela-strecha-a-as-zariadenia.png?t=LzB4MDoxOTIweDEwNzgvOTAweDYwMC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=lyXNN98fXO83jOgBiypzwQ&e=2145916800&v=3" title="V stolárstve zhorela strecha a časť zariadenia. | Nový Čas" alt="V stolárstve"><noscript><img src="https://t.aimg.sk/magaziny/lPR_WaPwQJP4fQkjzF2nAA.1280~V-stol-rstve-zhorela-strecha-a-as-zariadenia.png?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=xaNCI7SrnSFfMV1u1CUKbA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822640/stacil-okamih-a-igor-mohol-prist-o-dolezity-rodinny-biznis-rychly-zasah-hasicov-mi-zachranil-dielnu-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Stačil okamih a Igor mohol prísť o dôležitý rodinný biznis: Rýchly zásah hasičov mi zachránil dielňu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Stačil okamih a Igor mohol prísť o dôležitý rodinný biznis: Rýchly zásah hasičov mi zachránil dielňu                                                            </span>
                            <span class="hidden xs-visible">
                                Rýchly zásah hasičov zachránil Igiorovu dielňu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822971/brankar-godla-konci-vo-finsku-pred-sampionat-zostal-bez-kontraktu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Brankár Godla končí vo Fínsku: Pred šampionát zostal bez kontraktu" >

                    <img id=img-5ca6038b8172b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7ugFLHVUSzvzS2ewhi6H-A.1280~Denis-Godla-nepokra-uje-v-kari-re-vo-f-nskom-t-me-KalPa-Kuopio.jpg?t=LzB4NzI6MTI4MHg3OTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=92pNeuLHkdaoxdep9azq_w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/7ugFLHVUSzvzS2ewhi6H-A.2560~Denis-Godla-nepokra-uje-v-kari-re-vo-f-nskom-t-me-KalPa-Kuopio.jpg?t=LzB4MTQ0OjI1NjB4MTU4My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=8FbRGRZbvhRUCWXbhfBvSw&e=2145916800&v=3" title="Denis Godla nepokračuje v kariére vo fínskom tíme KalPa Kuopio. | Nový Čas" alt="Denis Godla"><noscript><img src="https://t.aimg.sk/magaziny/7ugFLHVUSzvzS2ewhi6H-A.1280~Denis-Godla-nepokra-uje-v-kari-re-vo-f-nskom-t-me-KalPa-Kuopio.jpg?t=LzB4NzI6MTI4MHg3OTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=92pNeuLHkdaoxdep9azq_w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822971/brankar-godla-konci-vo-finsku-pred-sampionat-zostal-bez-kontraktu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Brankár Godla končí vo Fínsku: Pred šampionát zostal bez kontraktu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Brankár Godla končí vo Fínsku: Pred šampionát zostal bez kontraktu                                                            </span>
                            <span class="hidden xs-visible">
                                Brankár Godla končí vo Fínsku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú" >

                    <img id=img-5ca6038b81844  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.1280~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pDVngg7OoiSSDlhYR3IANg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.2560~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3GXU_8zVF-9XwezROsCpFw&e=2145916800&v=2" title="Tibetský exilový duchovný vodca dalajláma. | Nový Čas" alt="Tibetský exilový"><noscript><img src="https://t.aimg.sk/magaziny/VfxC8hdiTt_j8lKwLA7pZA.1280~Tibetsk-exilov-duchovn-vodca-dalajl-ma.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pDVngg7OoiSSDlhYR3IANg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/822946/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú                                                            </span>
                            <span class="hidden xs-visible">
                                Dalajláma komentoval teroristické útoky na Novom Zélande: Pochvala pre premiérku Ardernovú                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/822967/colnici-klepli-po-prstoch-dilerom-zaistili-kokain-za-vyse-11-milionov-eur/" title="Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur">
                            Colníci klepli po prstoch dílerom: Zaistili kokaín za vyše 11 miliónov eur                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/822961/zasadnutie-europskeho-parlamentu-poslanci-chcu-blokovat-eurofondy-krajinam-ktore-porusuju-pravny-stat/" title="Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát">
                            Zasadnutie Európskeho parlamentu: Poslanci chcú blokovať eurofondy krajinám, ktoré porušujú právny štát                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/822935/fico-o-volbe-kandidatov-na-sudcov-ustavneho-sudu-dokoncime-koalicnu-dohodu/" title="Fico o voľbe kandidátov na sudcov Ústavného súdu: Dokončíme koaličnú dohodu">
                            Fico o voľbe kandidátov na sudcov Ústavného súdu: Dokončíme koaličnú dohodu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/822934/naka-zasahuje-vo-viacerych-okresoch-obvinili-15-osob-zo-zalozenia-zosnovania-a-podporovania-zlocineckej-skupiny/" title="NAKA zasahuje vo viacerých okresoch: Obvinili 15 osôb zo založenia, zosnovania a podporovania zločineckej skupiny">
                            NAKA zasahuje vo viacerých okresoch: Obvinili 15 osôb zo založenia, zosnovania a podporovania zločineckej skupiny                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/822905/poliacik-sa-ospravedlnil-snemovni-za-svoje-slova-urobil-tak-po-rozhovore-so-synovymi-ucitelkami/" title="Poliačik sa ospravedlnil snemovni za svoje slová: Urobil tak po rozhovore so synovými učiteľkami">
                            Poliačik sa ospravedlnil snemovni za svoje slová: Urobil tak po rozhovore so synovými učiteľkami                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/822916/nestastie-na-vychode-slovenska-nakladne-auto-spadlo-z-mosta/" title="Nešťastie na východe Slovenska: Nákladné auto spadlo z mosta">
                            Nešťastie na východe Slovenska: Nákladné auto spadlo z mosta                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>
//document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');
</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|ticketportal" " class="ticketportal-blue uppercase" target="_blank" href="https://www.ticketportal.sk/?utm_source=cas.sk&amp;utm_medium=zona-article&amp;utm_content=ticketportal.sk&amp;utm_campaign=cross" title="Ticketportal.sk">Ticketportal.sk</a>
		</h2>
    </div>
<div class="ticketportal-box-wrapper mt10"><iframe name="ticketportal-slider" src="https://www.ticketportal.sk/Carousels/CarouselCasSpravy" height="310" allowfullscreen="" frameborder="0" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;*width: 100%;"></iframe></div>
	<div class="section-menu bordered red mt20"  data-don="hp_aktuality_menu">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://volby.aktuality.sk/prezidentske-volby/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Prezidentské voľby 2019">Prezidentské voľby 2019</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5ca603615ca75">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://volby.aktuality.sk/prezidentske-volby/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Prezidentské voľby 2019</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5ca603615ca75 select').change(function() {
					var href = $('#5ca603615ca75 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box"  data-don="hp_aktuality">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/681868/prekvapenie-v-koalicii-docasnym-ministrom-financii-bude-premier-pellegrini/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Napätie v Smere-SD narastá: Fico spochybnil Pellegriniho ako ministra financií" target="_blank" >
			<img id=img-5ca603615cb91  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TaS1fBAwRXOABlGx6v_-1g~Robert-Fico-v-avo-s-Petrom-Pellegrinim.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=yEAtzeEk1OM2d3xicGR-DQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/TaS1fBAwRXOABlGx6v_-1g~Robert-Fico-v-avo-s-Petrom-Pellegrinim.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=duXpdDCiIVWjmND8ER_3tg&e=2145916800&v=2" title="Robert Fico (vľavo) s Petrom Pellegrinim | Nový Čas" alt="Robert Fico"><noscript><img src="https://t.aimg.sk/magaziny/TaS1fBAwRXOABlGx6v_-1g~Robert-Fico-v-avo-s-Petrom-Pellegrinim.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=yEAtzeEk1OM2d3xicGR-DQ&e=2145916800&v=2"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/681868/prekvapenie-v-koalicii-docasnym-ministrom-financii-bude-premier-pellegrini/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Napätie v Smere-SD narastá: Fico spochybnil Pellegriniho ako ministra financií" target="_blank" >
                                Napätie v Smere-SD narastá: Fico spochybnil Pellegriniho ako ministra financií                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Predseda vlády Peter Pellegrini odkryl, kto by mal viesť ministerstvo financií po odchode Petra Kažimíra (Smer-SD). Čo sa zdalo najprv ale ako...            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/681533/vorobjov-pri-specialnom-prokuratorovi-kovacikovi-pochybil-ako-velmi-policia-taji/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Vorobjov pri špeciálnom prokurátorovi Kováčikovi pochybil. Ako veľmi, polícia tají" target="_blank">

                    <img id=img-5ca603615cd5a  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AY92pL40Q2HfijPflD7cww.640~Du-an-Kov-k.jpg?t=LzB4MjI6NjQweDM4Mi80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=QAxnBPqBU8n6VjgTY5qssw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/AY92pL40Q2HfijPflD7cww.1280~Du-an-Kov-k.jpg?t=LzB4NDQ6MTI4MHg3NjQvODAweDQ1MC90b3Avc21hcnQ%3D&h=YlTGEXcIy0oKr_5GnQwpYw&e=2145916800&v=3" title="Dušan Kováčk | Nový Čas" alt="Dušan Kováčk"><noscript><img src="https://t.aimg.sk/magaziny/AY92pL40Q2HfijPflD7cww.640~Du-an-Kov-k.jpg?t=LzB4MjI6NjQweDM4Mi80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=QAxnBPqBU8n6VjgTY5qssw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/681533/vorobjov-pri-specialnom-prokuratorovi-kovacikovi-pochybil-ako-velmi-policia-taji/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Vorobjov pri špeciálnom prokurátorovi Kováčikovi pochybil. Ako veľmi, polícia tají" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Vorobjov pri špeciálnom prokurátorovi Kováčikovi pochybil. Ako veľmi, polícia tají                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Vorobjov pri Kováčikovi pochybil                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/681961/komentar-petra-bardyho-fico-je-zahnany-v-kute-a-nebezpecny/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Komentár Petra Bárdyho: Fico je zahnaný v kúte a nebezpečný" target="_blank">

                    <img id=img-5ca603615cee2  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/amClI6qBTFPBdSDZGErjGQ.640~Predseda-SNS-Andrej-Danko-v-avo-predseda-Smeru-SD-Robert-Fico-uprostred-a-predseda-Mostu-H-d-B-la-Bug-r-vpravo.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=ErXSZYV1pomZqS6lB3gjeA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/amClI6qBTFPBdSDZGErjGQ.1280~Predseda-SNS-Andrej-Danko-v-avo-predseda-Smeru-SD-Robert-Fico-uprostred-a-predseda-Mostu-H-d-B-la-Bug-r-vpravo.jpg?t=LzB4MDoxMjgweDcxOC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=BUqvjgziaPFQMLqeoTV9uQ&e=2145916800&v=3" title="Predseda SNS Andrej Danko (vľavo), predseda Smeru-SD Robert Fico (uprostred) a predseda Mostu-Híd Béla Bugár (vpravo) | Nový Čas" alt="Predseda SNS"><noscript><img src="https://t.aimg.sk/magaziny/amClI6qBTFPBdSDZGErjGQ.640~Predseda-SNS-Andrej-Danko-v-avo-predseda-Smeru-SD-Robert-Fico-uprostred-a-predseda-Mostu-H-d-B-la-Bug-r-vpravo.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=ErXSZYV1pomZqS6lB3gjeA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/681961/komentar-petra-bardyho-fico-je-zahnany-v-kute-a-nebezpecny/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Komentár Petra Bárdyho: Fico je zahnaný v kúte a nebezpečný" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár Petra Bárdyho: Fico je zahnaný v kúte a nebezpečný                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Nebezpečný Fico je zahnaný v kúte                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/391101/hamsik-spoznava-cinske-mesto-ludnatejsie-ako-slovensko-jedna-vec-ho-zaskocila/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Hamšík spoznáva čínske mesto ľudnatejšie ako Slovensko. Jedna vec ho zaskočila" target="_blank">

                    <img id=img-5ca603615d0aa  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jEZpy3pdRlrFfjDuLtz-bA.640~Marek-Ham-k-je-u-v-ne-absolvoval-prv-tr-ning.jpg?t=LzU2eDEwODo2NDB4NDM2LzQwMHgyMjUvdG9wL3NtYXJ0&h=uYW4uJrVHBonKJ0V5vrsxg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/jEZpy3pdRlrFfjDuLtz-bA~Marek-Ham-k-je-u-v-ne-absolvoval-prv-tr-ning.jpg?t=LzkweDE3MzoxMDI0eDY5OS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=Dlcc19ZGHIpIEoNKz-T7NQ&e=2145916800&v=3" title="Marek Hamšík je už v Číne, absolvoval prvý tréning. | Nový Čas" alt="Marek Hamšík je"><noscript><img src="https://t.aimg.sk/magaziny/jEZpy3pdRlrFfjDuLtz-bA.640~Marek-Ham-k-je-u-v-ne-absolvoval-prv-tr-ning.jpg?t=LzU2eDEwODo2NDB4NDM2LzQwMHgyMjUvdG9wL3NtYXJ0&h=uYW4uJrVHBonKJ0V5vrsxg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/391101/hamsik-spoznava-cinske-mesto-ludnatejsie-ako-slovensko-jedna-vec-ho-zaskocila/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Hamšík spoznáva čínske mesto ľudnatejšie ako Slovensko. Jedna vec ho zaskočila" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hamšík spoznáva čínske mesto ľudnatejšie ako Slovensko. Jedna vec ho zaskočila                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Hamšíka v Číne šokovala jedna vec                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/681868/napaetie-v-smere-sd-narasta-fico-spochybnil-pellegriniho-ako-ministra-financii/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                                                                                                Napätie v Smere-SD narastá: Fico spochybnil Pellegriniho ako ministra financií                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/681893/bugar-priznal-ze-v-koalicii-neboli-splnene-dohody/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                                                                Bugár priznal, že v koalícii neboli splnené dohody. Fico mu nerozumie                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/681961/komentar-petra-bardyho-fico-je-zahnany-v-kute-a-nebezpecny/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                <span class="plus-icon"></span>                                                Komentár Petra Bárdyho: Fico je zahnaný v kúte a nebezpečný                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/681841/eurovolby-2019-kandidati-na-europoslancov/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                                                                                                Eurovoľby 2019: Kandidáti na europoslancov                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/681812/online-odvolavanie-ministra-dopravy-arpada-erseka-tunel-visnove/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                                                                Ministra dopravy dnes nebudú odvolávať. Poslancov nebolo dosť                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/391101/hamsik-spoznava-cinske-mesto-ludnatejsie-ako-slovensko-jedna-vec-ho-zaskocila/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                                                Hamšík spoznáva čínske mesto ľudnatejšie ako Slovensko. Jedna vec ho zaskočila                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/391088/dochodok-mu-nikto-nezozral-conor-mcgregor-sa-konecne-prezradil/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                                                Dôchodok mu nikto „nezožral“. Conor McGregor sa konečne prezradil                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://diva.aktuality.sk/clanok/58017/10-veci-ktore-vieme-urobit-pre-svoje-zdravie-uz-dnes-a-uplne-zadarmo/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                10 vecí, ktoré vieme urobiť pre svoje zdravie už dnes a úplne zadarmo                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">9.</div>
										<a href="https://najmama.aktuality.sk/clanok/276420/pink-za-tuto-foto-skritizovali-aj-ked-inak-patri-k-oblubenym-mamam/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-9" >
                                                                                                Pink za túto foto skritizovali, aj keď inak patrí k obľúbeným mamám                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">10.</div>
										<a href="https://zive.aktuality.sk/clanok/139305/zdrojak-webu-prezidenta-zaujal-odkazom-expremierovi-ako-sa-tam-dostal/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-10" >
                                                                                                Zdroják webu prezidenta zaujal odkazom expremiérovi. Ako sa tam dostal?                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/681533/vorobjov-pri-specialnom-prokuratorovi-kovacikovi-pochybil-ako-velmi-policia-taji/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        Vorobjov pri špeciálnom prokurátorovi Kováčikovi pochybil. Ako veľmi, polícia tají                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/681667/koalicia-sa-dohodla-na-zvoleni-ustavnych-sudcov-s-neistym-poctom/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                            <span class="article-camera-icon"></span>                            Koaličná dohoda s problémami: Kiskovi pošle len 6 mien na ústavných sudcov                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/680207/koza-na-balkone-bludisko-medzi-panelakmi-a-samovrazdy-aku-dan-si-vybrala-petrzalka/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Koza na balkóne, bludisko medzi panelákmi a samovraždy. Akú daň si vybrala Petržalka?                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/681691/tazky-tyzden-s-janom-gordulicom-o-caputoslovensku/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        Ťažký týždeň s Janom Gorduličom: O Čaputoslovensku                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/657623/zakazu-nam-diesle-zrejme-ano-ale-nie-v-bruseli/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        Zakážu nám diesle? Zrejme áno, ale nie v Bruseli                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/391124/john-isner-ma-unavovu-zlomeninu-bude-nutene-pauzovat/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        John Isner má únavovú zlomeninu. Bude nútene pauzovať                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/391123/kolega-petra-sagana-mal-tazky-pad-otras-mozgu-a-zlomenina-stavca/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                                                        Kolega Petra Sagana mal ťažký pád. Otras mozgu a zlomenina stavca                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/58022/zaraba-na-kozmetike-ale-aka-je-naozaj-najmladsia-miliardarka-sveta-bez-mejkapu/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Zarába na kozmetike, ale aká je naozaj!? Najmladšia miliardárka sveta bez mejkapu                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/276362/deti-s-nami-prestavaju-hovorit-a-je-to-nasa-chyba/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Deti s nami prestávajú hovoriť – a je to naša chyba!                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.aktuality.sk/clanok/139318/firma-bayer-priznala-utok-hackerov-ku-kradezi-dat-nedoslo/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...B.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                                                        Firma Bayer priznala útok hackerov, ku krádeži dát nedošlo                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="https://www.cas.sk/prezidentske-volby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Prezidentské voľby">Prezidentské voľby</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5ca6038b81a62">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="https://www.cas.sk/prezidentske-volby-2019/">Prezidentské voľby</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5ca6038b81a62 select').change(function() {
					var href = $('#5ca6038b81a62 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822558/pomajbo-stvarni-vo-filme-jozefa-urbana-34-tragicky-osud-autora-megahitu-voda-co-ma-drzi-nad-vodou/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Pomajbo stvárni vo filme Jozefa Urbana († 34): Tragický osud autora megahitu Voda, čo ma drží nad vodou">
                    <img id=img-5ca6038b81b8b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/BQEe3yjYSIft8IlShMsEmw~Herec-Roman-Pomajbo-vpravo-v-novom-filme-stv-rni-hlavn-postavu-text-ra-Jozefa-Urbana-34.jpg?t=LzE4NngxNjk6MTE4MXg3MjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=_cDwlz1O7DfX11H9IXG-og&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/BQEe3yjYSIft8IlShMsEmw~Herec-Roman-Pomajbo-vpravo-v-novom-filme-stv-rni-hlavn-postavu-text-ra-Jozefa-Urbana-34.jpg?t=LzE4NngxNjk6MTE4MXg3MjkvOTAweDYwMC90b3Avc21hcnQ%3D&h=lg6Pg2eODIvp2GVFnxNxeg&e=2145916800&v=3" title="Herec Roman Pomajbo (vpravo) v novom filme stvárni hlavnú postavu, textára  Jozefa Urbana († 34).  | Nový Čas" alt="Herec Roman"><noscript><img src="https://t.aimg.sk/magaziny/BQEe3yjYSIft8IlShMsEmw~Herec-Roman-Pomajbo-vpravo-v-novom-filme-stv-rni-hlavn-postavu-text-ra-Jozefa-Urbana-34.jpg?t=LzE4NngxNjk6MTE4MXg3MjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=_cDwlz1O7DfX11H9IXG-og&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/822558/pomajbo-stvarni-vo-filme-jozefa-urbana-34-tragicky-osud-autora-megahitu-voda-co-ma-drzi-nad-vodou/"
                            title="Pomajbo stvárni vo filme Jozefa Urbana († 34): Tragický osud autora megahitu Voda, čo ma drží nad vodou">
                                                        Pomajbo stvárni vo filme Jozefa Urbana († 34): Tragický osud autora megahitu Voda, čo ma drží nad vodou                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/822558/pomajbo-stvarni-vo-filme-jozefa-urbana-34-tragicky-osud-autora-megahitu-voda-co-ma-drzi-nad-vodou/"
                            title="Takto ste ho ešte nevideli! Herec Roman Pomajbo (49) vo filme Voda, čo ma drží nad vodou stvárni legendárneho textára...">
                            Takto ste ho ešte nevideli! Herec Roman Pomajbo (49) vo filme Voda, čo ma drží nad vodou stvárni legendárneho textára...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822956/tagliafico-zazil-v-domacej-sutazi-poriadny-trapas-sialeny-vlastny-gol-zabava-internet/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Tagliafico zažil v domácej súťaži poriadny trapas: Šialený vlastný gól zabáva internet">
                    <img id=img-5ca6038b82030  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Qcwj2icQRh-Jsz7J1kvdBA.1280~Nicol-s-Tagliafico-sa-po-malej-domov-ervenal.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=loHM_Vgsgy3T2vr-LT-sgw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Qcwj2icQRh-Jsz7J1kvdBA.2560~Nicol-s-Tagliafico-sa-po-malej-domov-ervenal.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ZCdZ8Fzx7wrc7QD7uV-BBA&e=2145916800&v=3" title="Nicolás Tagliafico sa po malej domov červenal. | Nový Čas" alt="Nicolás"><noscript><img src="https://t.aimg.sk/magaziny/Qcwj2icQRh-Jsz7J1kvdBA.1280~Nicol-s-Tagliafico-sa-po-malej-domov-ervenal.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=loHM_Vgsgy3T2vr-LT-sgw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/822956/tagliafico-zazil-v-domacej-sutazi-poriadny-trapas-sialeny-vlastny-gol-zabava-internet/"
                            title="Tagliafico zažil v domácej súťaži poriadny trapas: Šialený vlastný gól zabáva internet">
                            <div class='article-camera-icon'></div>                            Tagliafico zažil v domácej súťaži poriadny trapas: Šialený vlastný gól zabáva internet                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/822956/tagliafico-zazil-v-domacej-sutazi-poriadny-trapas-sialeny-vlastny-gol-zabava-internet/"
                            title="Poriadny trapas! Zažil ho obranca Ajaxu Amsterdam Nicolás Tagliafico (26) v ligovom zápase na ihrisku Emmenu.">
                            Poriadny trapas! Zažil ho obranca Ajaxu Amsterdam Nicolás Tagliafico (26) v ligovom zápase na ihrisku Emmenu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822968/rodicia-pozor-na-trhu-sa-nachadzaju-skodlive-detske-vyzivy-pozrite-sa-o-ktore-ide/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Rodičia, pozor! Na trhu sa nachádzajú škodlivé detské výživy: Pozrite sa, o ktoré ide">
                    <img id=img-5ca6038b821e2  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/dLik8DPGT9PEVll4ER3caw.1280~ilustra-n-foto.jpg?t=LzB4NTY6MTI4MHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=SEPABT9HX6w-4DgBqW1fWg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/dLik8DPGT9PEVll4ER3caw.2560~ilustra-n-foto.jpg?t=LzB4MTEyOjI1NjB4MTU1MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=a_KpmoKAt8iXbJRBoYeR8g&e=2145916800&v=3" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/dLik8DPGT9PEVll4ER3caw.1280~ilustra-n-foto.jpg?t=LzB4NTY6MTI4MHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=SEPABT9HX6w-4DgBqW1fWg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/822968/rodicia-pozor-na-trhu-sa-nachadzaju-skodlive-detske-vyzivy-pozrite-sa-o-ktore-ide/"
                            title="Rodičia, pozor! Na trhu sa nachádzajú škodlivé detské výživy: Pozrite sa, o ktoré ide">
                                                        Rodičia, pozor! Na trhu sa nachádzajú škodlivé detské výživy: Pozrite sa, o ktoré ide                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/822968/rodicia-pozor-na-trhu-sa-nachadzaju-skodlive-detske-vyzivy-pozrite-sa-o-ktore-ide/"
                            title="Úrad verejného zdravotníctva SR upozorňuje na škodlivé detské výživy, ktoré sú v predaji aj na Slovensku.">
                            Úrad verejného zdravotníctva SR upozorňuje na škodlivé detské výživy, ktoré sú v predaji aj na Slovensku.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822936/mlada-ucitelka-anglictiny-ovladla-socialne-siete-ked-zverejnila-tu-fotku-ziskala-si-kazdeho/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Mladá učiteľka angličtiny ovládla sociálne siete: Keď zverejnila tú fotku, získala si každého">
                    <img id=img-5ca6038b823cc  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/6AjVEtXkQUucp2DJsk1RaA.jpg?t=LzB4MjU6MTA4MHg2MzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=Be-9jU1goPamX5ttagFGnA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/6AjVEtXkQUucp2DJsk1RaA.jpg?t=LzB4MjU6MTA4MHg2MzEvOTAweDYwMC90b3Avc21hcnQ%3D&h=aL_SpsKuZ-26TfuleQAp6A&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/6AjVEtXkQUucp2DJsk1RaA.jpg?t=LzB4MjU6MTA4MHg2MzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=Be-9jU1goPamX5ttagFGnA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/top-cas/"
                            title="TOP Čas">TOP Čas</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/822936/mlada-ucitelka-anglictiny-ovladla-socialne-siete-ked-zverejnila-tu-fotku-ziskala-si-kazdeho/"
                            title="Mladá učiteľka angličtiny ovládla sociálne siete: Keď zverejnila tú fotku, získala si každého">
                                                        Mladá učiteľka angličtiny ovládla sociálne siete: Keď zverejnila tú fotku, získala si každého                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/822936/mlada-ucitelka-anglictiny-ovladla-socialne-siete-ked-zverejnila-tu-fotku-ziskala-si-kazdeho/"
                            title="Skvelý nápad! Učiteľke bije srdce pre prácu a svojich študentov. Preto vymyslela prostriedok, vďaka ktorému si je istá,...">
                            Skvelý nápad! Učiteľke bije srdce pre prácu a svojich študentov. Preto vymyslela prostriedok, vďaka ktorému si je istá,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822924/fotogaleria-z-krstu-herecky-karin-haydu-a-zdena-studenkova-v-kozenych-sukniach-ktorej-to-pristalo-viac/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="FOTOgaléria z krstu: Herečky Karin Haydu a Zdena Studenková v kožených sukniach, ktorej to pristalo viac?">
                    <img id=img-5ca6038b825a7  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gaMRFhQGQavkPo8BKQIn8Q~Here-ky-pri-li-odet-do-iernej-ko-e.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=npujHGoTa-N3kMvh9kwLXw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/gaMRFhQGQavkPo8BKQIn8Q~Here-ky-pri-li-odet-do-iernej-ko-e.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=oZBWwF85rkRYOVZjIV1sJw&e=2145916800&v=2" title="Herečky prišli odeté do čiernej kože. | Nový Čas" alt="Herečky prišli"><noscript><img src="https://t.aimg.sk/magaziny/gaMRFhQGQavkPo8BKQIn8Q~Here-ky-pri-li-odet-do-iernej-ko-e.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=npujHGoTa-N3kMvh9kwLXw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/822924/fotogaleria-z-krstu-herecky-karin-haydu-a-zdena-studenkova-v-kozenych-sukniach-ktorej-to-pristalo-viac/"
                            title="FOTOgaléria z krstu: Herečky Karin Haydu a Zdena Studenková v kožených sukniach, ktorej to pristalo viac?">
                                                        FOTOgaléria z krstu: Herečky Karin Haydu a Zdena Studenková v kožených sukniach, ktorej to pristalo viac?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/822924/fotogaleria-z-krstu-herecky-karin-haydu-a-zdena-studenkova-v-kozenych-sukniach-ktorej-to-pristalo-viac/"
                            title="Pokrstené! Speváčka Lina Mayer tento týždeň v Bratislave uviedla do života svoj debutový album, ktorý sa volá...">
                            Pokrstené! Speváčka Lina Mayer tento týždeň v Bratislave uviedla do života svoj debutový album, ktorý sa volá...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822951/maros-sefcovic-chce-byt-opaet-eurokomisar-smeru-sd-by-v-eurokampani-pomohol/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Maroš Šefčovič chce byť opäť eurokomisár: Smeru-SD by v eurokampani pomohol">
                    <img id=img-5ca6038b82732  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KS50nMeQQUyizVeU-v1gvQ.640~Maro-ef-ovi.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6QHlRXJq6Vnb-MoZVErSFQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/KS50nMeQQUyizVeU-v1gvQ.1280~Maro-ef-ovi.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=nyYNVK92xWyI-hdFsQNiDQ&e=2145916800&v=2" title="Maroš Šefčovič | Nový Čas" alt="Maroš Šefčovič"><noscript><img src="https://t.aimg.sk/magaziny/KS50nMeQQUyizVeU-v1gvQ.640~Maro-ef-ovi.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6QHlRXJq6Vnb-MoZVErSFQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/822951/maros-sefcovic-chce-byt-opaet-eurokomisar-smeru-sd-by-v-eurokampani-pomohol/"
                            title="Maroš Šefčovič chce byť opäť eurokomisár: Smeru-SD by v eurokampani pomohol">
                                                        Maroš Šefčovič chce byť opäť eurokomisár: Smeru-SD by v eurokampani pomohol                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/822951/maros-sefcovic-chce-byt-opaet-eurokomisar-smeru-sd-by-v-eurokampani-pomohol/"
                            title="Podpredseda Európskej komisie (EK) pre energetickú úniu Maroš Šefčovič sa chce po tom, čo neuspel v prezidentských...">
                            Podpredseda Európskej komisie (EK) pre energetickú úniu Maroš Šefčovič sa chce po tom, čo neuspel v prezidentských...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822872/slovensko-svedsko-online/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Slovensko - Švédsko ONLINE: Aké formácie vyskladá Ramsay proti silnému súperovi?">
                    <img id=img-5ca6038b828ac  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/kw0S1ABPT_fjLWEMTj9Zsg.1280~Slovensk-hokejisti-od-tartuj-z-vere-n-as-pr-pravy-pred-MS.jpg?t=LzB4NDk6MTI4MHg3NjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=bFo6FBAuw0_5DGfD1vbPKQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/kw0S1ABPT_fjLWEMTj9Zsg~Slovensk-hokejisti-od-tartuj-z-vere-n-as-pr-pravy-pred-MS.jpg?t=LzB4MTE2OjMwMDB4MTgwMi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=diJQynslNybYw7A1GSAeGA&e=2145916800&v=4" title="Slovenskí hokejisti odštartujú záverečnú časť prípravy pred MS. | Nový Čas" alt="Slovenskí"><noscript><img src="https://t.aimg.sk/magaziny/kw0S1ABPT_fjLWEMTj9Zsg.1280~Slovensk-hokejisti-od-tartuj-z-vere-n-as-pr-pravy-pred-MS.jpg?t=LzB4NDk6MTI4MHg3NjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=bFo6FBAuw0_5DGfD1vbPKQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/822872/slovensko-svedsko-online/"
                            title="Slovensko - Švédsko ONLINE: Aké formácie vyskladá Ramsay proti silnému súperovi?">
                                                        Slovensko - Švédsko ONLINE: Aké formácie vyskladá Ramsay proti silnému súperovi?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/822872/slovensko-svedsko-online/"
                            title="Štartuje záverečná príprava na domáce majstrovstvá sveta. Slovenskí hokejisti privítajú v Topoľčanoch Švédsko...">
                            Štartuje záverečná príprava na domáce majstrovstvá sveta. Slovenskí hokejisti privítajú v Topoľčanoch Švédsko...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822607/po-cestach-sliapu-do-pedalov-v-akomkolvek-pocasi-preco-jazdime-do-prace-na-bicykli/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Po cestách šliapu do pedálov v akomkoľvek počasí: Prečo jazdíme do práce na bicykli">
                    <img id=img-5ca6038b82a23  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TvxBmgXUQeaGGZd84MBg4A~Rastislav-Krej-i.jpg?t=LzB4MTQ4OjEyMDB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=_8nslGxN6HDN-hmhwp-zdg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/TvxBmgXUQeaGGZd84MBg4A~Rastislav-Krej-i.jpg?t=LzB4MTQ4OjEyMDB4ODIzLzkwMHg2MDAvdG9wL3NtYXJ0&h=5JiwY5DUZdSORKJFMLaVYg&e=2145916800&v=4" title="Rastislav Krejči | Nový Čas" alt="Rastislav Krejči"><noscript><img src="https://t.aimg.sk/magaziny/TvxBmgXUQeaGGZd84MBg4A~Rastislav-Krej-i.jpg?t=LzB4MTQ4OjEyMDB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=_8nslGxN6HDN-hmhwp-zdg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/822607/po-cestach-sliapu-do-pedalov-v-akomkolvek-pocasi-preco-jazdime-do-prace-na-bicykli/"
                            title="Po cestách šliapu do pedálov v akomkoľvek počasí: Prečo jazdíme do práce na bicykli">
                                                        Po cestách šliapu do pedálov v akomkoľvek počasí: Prečo jazdíme do práce na bicykli                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/822607/po-cestach-sliapu-do-pedalov-v-akomkolvek-pocasi-preco-jazdime-do-prace-na-bicykli/"
                            title="Spojili príjemné s užitočným. Kým mnohí z nás dochádzajú do práce autom alebo MHD, oni radšej využívajú bicykle.">
                            Spojili príjemné s užitočným. Kým mnohí z nás dochádzajú do práce autom alebo MHD, oni radšej využívajú bicykle.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822935/fico-o-volbe-kandidatov-na-sudcov-ustavneho-sudu-dokoncime-koalicnu-dohodu/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Fico o voľbe kandidátov na sudcov Ústavného súdu: Dokončíme koaličnú dohodu">
                    <img id=img-5ca6038b82bd7  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3FIFvTt1RjPVAQQbGLQbAA.1280~Robert-Fico.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6rEZ56p-KW8j3oZuZYwR6A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/3FIFvTt1RjPVAQQbGLQbAA.2560~Robert-Fico.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=HA8MOeII-C1tpnpkf9brMw&e=2145916800&v=3" title="Robert Fico | Nový Čas" alt="Robert Fico"><noscript><img src="https://t.aimg.sk/magaziny/3FIFvTt1RjPVAQQbGLQbAA.1280~Robert-Fico.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6rEZ56p-KW8j3oZuZYwR6A&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/822935/fico-o-volbe-kandidatov-na-sudcov-ustavneho-sudu-dokoncime-koalicnu-dohodu/"
                            title="Fico o voľbe kandidátov na sudcov Ústavného súdu: Dokončíme koaličnú dohodu">
                                                        Fico o voľbe kandidátov na sudcov Ústavného súdu: Dokončíme koaličnú dohodu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/822935/fico-o-volbe-kandidatov-na-sudcov-ustavneho-sudu-dokoncime-koalicnu-dohodu/"
                            title="Vo štvrtkovej opakovanej voľbe sa má dokončiť koaličná dohoda. Povedal to predseda strany Smer-SD Robert Fico...">
                            Vo štvrtkovej opakovanej voľbe sa má dokončiť koaličná dohoda. Povedal to predseda strany Smer-SD Robert Fico...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822934/naka-zasahuje-vo-viacerych-okresoch-obvinili-15-osob-zo-zalozenia-zosnovania-a-podporovania-zlocineckej-skupiny/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="NAKA zasahuje vo viacerých okresoch: Obvinili 15 osôb zo založenia, zosnovania a podporovania zločineckej skupiny">
                    <img id=img-5ca6038b82d7a  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/avHgOQM5Rd_30bCq37CKaQ~ilustra-n-foto.jpg?t=LzM2NXgxNjg6MTExNHg1OTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=noKBak9gfNDdkakH7hZMBQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/avHgOQM5Rd_30bCq37CKaQ~ilustra-n-foto.jpg?t=LzM2NXgxNjg6MTExNHg1OTAvOTAweDYwMC90b3Avc21hcnQ%3D&h=1eI-DSGtvp6EtWa4p5jJkw&e=2145916800&v=3" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/avHgOQM5Rd_30bCq37CKaQ~ilustra-n-foto.jpg?t=LzM2NXgxNjg6MTExNHg1OTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=noKBak9gfNDdkakH7hZMBQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:47&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/822934/naka-zasahuje-vo-viacerych-okresoch-obvinili-15-osob-zo-zalozenia-zosnovania-a-podporovania-zlocineckej-skupiny/"
                            title="NAKA zasahuje vo viacerých okresoch: Obvinili 15 osôb zo založenia, zosnovania a podporovania zločineckej skupiny">
                                                        NAKA zasahuje vo viacerých okresoch: Obvinili 15 osôb zo založenia, zosnovania a podporovania zločineckej skupiny                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/822934/naka-zasahuje-vo-viacerych-okresoch-obvinili-15-osob-zo-zalozenia-zosnovania-a-podporovania-zlocineckej-skupiny/"
                            title="Finančná polícia NAKA od rána zasahuje v okresoch Bratislava, Košice, Prešov, Komárno a Levice.">
                            Finančná polícia NAKA od rána zasahuje v okresoch Bratislava, Košice, Prešov, Komárno a Levice.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822905/poliacik-sa-ospravedlnil-snemovni-za-svoje-slova-urobil-tak-po-rozhovore-so-synovymi-ucitelkami/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Poliačik sa ospravedlnil snemovni za svoje slová: Urobil tak po rozhovore so synovými učiteľkami">
                    <img id=img-5ca6038b82f1b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-xuIf0YxS6Dn1OYqjNECQw.640~Poslanec-NR-SR-Martin-Polia-ik-nezaraden.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8D99PEw4cgE1UjqZwr-Lig&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/-xuIf0YxS6Dn1OYqjNECQw.1280~Poslanec-NR-SR-Martin-Polia-ik-nezaraden.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=u_drDAHOjUJQCbZ4Y3tRmQ&e=2145916800&v=3" title="Poslanec NR SR Martin Poliačik (nezaradený) | Nový Čas" alt="Poslanec NR SR"><noscript><img src="https://t.aimg.sk/magaziny/-xuIf0YxS6Dn1OYqjNECQw.640~Poslanec-NR-SR-Martin-Polia-ik-nezaraden.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8D99PEw4cgE1UjqZwr-Lig&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/822905/poliacik-sa-ospravedlnil-snemovni-za-svoje-slova-urobil-tak-po-rozhovore-so-synovymi-ucitelkami/"
                            title="Poliačik sa ospravedlnil snemovni za svoje slová: Urobil tak po rozhovore so synovými učiteľkami">
                                                        Poliačik sa ospravedlnil snemovni za svoje slová: Urobil tak po rozhovore so synovými učiteľkami                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/822905/poliacik-sa-ospravedlnil-snemovni-za-svoje-slova-urobil-tak-po-rozhovore-so-synovymi-ucitelkami/"
                            title="Nezaradený poslanec Národnej rady SR Martin Poliačik sa ospravedlnil snemovni za rétoriku z posledných dní, pre ktorú...">
                            Nezaradený poslanec Národnej rady SR Martin Poliačik sa ospravedlnil snemovni za rétoriku z posledných dní, pre ktorú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/822929/maros-sefcovic-chce-byt-opaet-eurokomisar-kolegom-hovoril-aj-o-prvej-prezidentke-caputovej/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Maroš Šefčovič chce byť opäť eurokomisár: Kolegom hovoril aj o prvej prezidentke Čaputovej">
                    <img id=img-5ca6038b8308e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ET2Dk_pbS5qfOIxf3Hiu5Q.640~Eurokomis-r-pre-energetick-niu-Maro-ef-ovi.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NIXDPbdDMgx-J6-9wF1ybA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/ET2Dk_pbS5qfOIxf3Hiu5Q.1280~Eurokomis-r-pre-energetick-niu-Maro-ef-ovi.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=vknPYpdYkLNg_U-JImHlSw&e=2145916800&v=2" title="Eurokomisár pre energetickú úniu Maroš Šefčovič. | Nový Čas" alt="Eurokomisár"><noscript><img src="https://t.aimg.sk/magaziny/ET2Dk_pbS5qfOIxf3Hiu5Q.640~Eurokomis-r-pre-energetick-niu-Maro-ef-ovi.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NIXDPbdDMgx-J6-9wF1ybA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/822929/maros-sefcovic-chce-byt-opaet-eurokomisar-kolegom-hovoril-aj-o-prvej-prezidentke-caputovej/"
                            title="Maroš Šefčovič chce byť opäť eurokomisár: Kolegom hovoril aj o prvej prezidentke Čaputovej">
                                                        Maroš Šefčovič chce byť opäť eurokomisár: Kolegom hovoril aj o prvej prezidentke Čaputovej                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/822929/maros-sefcovic-chce-byt-opaet-eurokomisar-kolegom-hovoril-aj-o-prvej-prezidentke-caputovej/"
                            title="Podpredseda Európskej komisie (EK) pre energetickú úniu Maroš Šefčovič sa chce po tom, čo neuspel v prezidentských...">
                            Podpredseda Európskej komisie (EK) pre energetickú úniu Maroš Šefčovič sa chce po tom, čo neuspel v prezidentských...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("822558");
															__cas._excludedPersonalizedArticles['ids'].push("822956");
															__cas._excludedPersonalizedArticles['ids'].push("822968");
															__cas._excludedPersonalizedArticles['ids'].push("822936");
															__cas._excludedPersonalizedArticles['ids'].push("822924");
															__cas._excludedPersonalizedArticles['ids'].push("822951");
															__cas._excludedPersonalizedArticles['ids'].push("822872");
															__cas._excludedPersonalizedArticles['ids'].push("822607");
															__cas._excludedPersonalizedArticles['ids'].push("822935");
															__cas._excludedPersonalizedArticles['ids'].push("822934");
															__cas._excludedPersonalizedArticles['ids'].push("822905");
															__cas._excludedPersonalizedArticles['ids'].push("822929");
															    __cas._excludedPersonalizedArticles['ids'].push("822961");
							    								    __cas._excludedPersonalizedArticles['ids'].push("822990");
							    								    __cas._excludedPersonalizedArticles['ids'].push("822967");
							    								    __cas._excludedPersonalizedArticles['ids'].push("822640");
							    								    __cas._excludedPersonalizedArticles['ids'].push("822971");
							    								    __cas._excludedPersonalizedArticles['ids'].push("822946");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
//document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');
</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/822946\/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu\/"},"headline":"Dalajl\u00e1ma komentoval teroristick\u00e9 \u00fatoky na Novom Z\u00e9lande: Pochvala pre premi\u00e9rku Ardernov\u00fa","datePublished":"2019-04-04T14:45:00+02:00","dateModified":"2019-04-04T14:47:21+02:00","articleBody":"Uprednostnil by \"op\u00e4tovn\u00e9 spojenie\" s \u010c\u00ednou za vz\u00e1jomne prijate\u013en\u00fdch podmienok. Informovala o tom agent\u00fara AP. \"Uprednost\u0148ujem, aby Tibet ostal v r\u00e1mci \u010c\u00edny. Ur\u010dit\u00fd druh op\u00e4tovn\u00e9ho spojenia,\" povedal 83-ro\u010dn\u00fd dalajl\u00e1ma novin\u00e1rom na konferencii pedag\u00f3gov a \u0161tudentov v indickom hlavnom meste Na\u00ed Dill\u00ed.\r\nNa margo bud\u00facnosti Tibetu dodal, \u017ee \u010c\u00ed\u0148ania a Tibe\u0165ania m\u00f4\u017eu \u017ei\u0165 bok po boku, pri\u010dom \u010c\u00edna pom\u00e1ha Tibe\u0165anom ekonomicky a \u0165a\u017e\u00ed z ich poznatkov.\r\nDalajl\u00e1ma sa \u010falej vyjadril pochvalne o novoz\u00e9landskej premi\u00e9rke Jacinde Ardernovej za jej empatick\u00e9 zvl\u00e1dnutie teroristick\u00e9ho \u00fatoku v dvoch me\u0161it\u00e1ch v meste Christchurch, pri ktorom zomrelo 50 moslimov. \"Naozaj obdivujem premi\u00e9rku Nov\u00e9ho Z\u00e9landu. Je \u00fa\u017easn\u00e1,\" povedal novin\u00e1rom s t\u00fdm, \u017ee by sa od nej mohli mnoh\u00ed u\u010di\u0165.","description":"Tibetsk\u00fd exilov\u00fd duchovn\u00fd vodca dalajl\u00e1ma zopakoval vo \u0161tvrtok svoje stanovisko, \u017ee nez\u00e1vislos\u0165 Tibetu od \u010c\u00edny ne\u017eiada. ","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/822946\/dalajlama-komentoval-teroristicke-utoky-na-novom-zelande-pochvala-pre-premierku-ardernovu\/","author":{"@type":"Person","name":"TASR"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/VfxC8hdiTt_j8lKwLA7pZA.jpg?t=&h=_Tm2OmS8I6eHIn99rxIBwA&e=2145916800&v=2","height":2439,"width":4500},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/zahranicne-spravy\/","name":"Zahrani\u010dn\u00e9 spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1554383755">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas"
                    title="Predplatné"
                >
                    Predplatné
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5ca6038b83ce4">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5ca6038b83ce4 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                © Nový čas, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>