<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Ameriku sužujú veľké záplavy, hlásia mŕtvych | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Americké štáty Nebraska a Iowa zasiahli rozsiahle záplavy, ktoré odrezali od sveta jadrovú elektráreň, zaplavili veľkú časť dôležitej leteckej základne" />
<meta name="news_keywords" content="usa, nebraska, iowa, zaplavy, smrt, stav nudze" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Ameriku sužujú veľké záplavy: Od sveta odrezali jadrovú elektráreň, hlásia mŕtvych" />
<meta property="og:description" content="Americké štáty Nebraska a Iowa zasiahli rozsiahle záplavy, ktoré odrezali od sveta jadrovú elektráreň, zaplavili veľkú časť dôležitej leteckej základne a najmenej troch ľudí pripravili o život." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.1280~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzEzeDA6MTI2N3g3MDQvNjAweDA%3D&amp;h=E24-fuctFXoncdGNqGDJHQ&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.2560~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzI2eDA6MjUzNHgxNDA5LzEyMDB4NjMw&h=-lLXefZNSHbog-B4ludZpQ&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=913c7e2aae1414c077b76bf874c2319d"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=236293dba685940acaa02f40e735bb64" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=9b92fc2287a4afd8b0d2951d271111a1"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=9199ee75c3c589118e8d3790cd229fc6" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'zahranicne-spravy'];
var adsCid = ['817449'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <img src="/_don/collector/gif?data_privacy_version=1&brand=novycas&system=novycascms&page_type=article&document_id=817449&document_category[]=news" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'ČTK');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0713e084';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"usa,nebraska,iowa,zaplavy,smrt,stav nudze",""]]});
            __azTracker.push({p: ['pageView', 'article','817449']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								pondelok 18. 3.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/eduard/">Eduard</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            			    			    6°C&nbsp;&nbsp;Polooblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		            </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/H8SFeSE0QAnnHo7QHMuh1g.320~Nov-as-2019-74.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=nnIuDZPs4_JRKbCc7xr1MA&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                                                    <a href="https://www.cas.sk/prezidentske-volby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Prezidentské voľby">Prezidentské voľby</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        pondelok 18. 3.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Eduard"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/eduard/">Eduard</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Polooblačno"><span class="wi-basecloud"></span><span class="wi-night"></span></div></div>
                            <span class="temperature fleft">6°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/" data-url="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">1</span>
				</span>
            </a>
        
            <div id="button_webpush_5c900b6678774" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c900b6678774')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F817449%2Fameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5c900b6678333">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 21:02                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10" data-don="article_title">
                    Ameriku sužujú veľké záplavy: Od sveta odrezali jadrovú elektráreň, hlásia mŕtvych                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/" data-url="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5c900b6678c0f" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c900b6678c0f')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Štáty Nebraska a Iowa bojujú so záplavami, vyhlásili stav núdze." href="https://www.cas.sk/fotogaleria/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/1/" class="img">
                        
                            <img id=img-5c900b6678e34  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.1280~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzEzeDA6MTI2N3g3MDQvODAweDQ1MC9zbWFydA%3D%3D&h=QQYX-SjitIoezbdtMkuwlw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.2560~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzI2eDA6MjUzNHgxNDA5LzE2MDB4OTAwL3NtYXJ0&h=5DPC9jm9ccTFFF_jWSZULQ&e=2145916800&v=3" title="Štáty Nebraska a Iowa bojujú so záplavami, vyhlásili stav núdze. | Nový Čas" alt="Štáty Nebraska" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.1280~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzEzeDA6MTI2N3g3MDQvODAweDQ1MC9zbWFydA%3D%3D&h=QQYX-SjitIoezbdtMkuwlw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5c900b6678e34")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/1/" class="titlewrapper" title="Štáty Nebraska a Iowa bojujú so záplavami, vyhlásili stav núdze.">
                            Štáty Nebraska a Iowa bojujú so záplavami, vyhlásili stav núdze.                        </a>
                                                                        <div class="img-source">Zdroj: TASR / AP </div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description" data-don="article_perex">
                        Americké štáty Nebraska a Iowa zasiahli rozsiahle záplavy, ktoré odrezali od sveta jadrovú elektráreň, zaplavili veľkú časť dôležitej leteckej základne a najmenej troch ľudí pripravili o život.                    </div>

                    <div itemprop="articleBody" data-don="article_body" class="fulltext mt20" id="ga-article-event"><p>Oznámili to dnes miestne úrady. V oboch štátoch bol vyhlásený stav núdze. Bleskové záplavy podľa meteorológov vyvolali zimné búrky v Skalistých horách, počas ktorých musela horská služba cez víkend podniknúť stovky záchranných operácií. <strong>Topiaci sa sneh potom rozvodnil miestne veľké rieky, ktorých hladiny stúpli na rekordnú úroveň.</strong> Niekoľko priehrad nápor vody prerazil, rad obcí musela byť evakuovaná, prejavuje sa nedostatok pitnej vody.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/817412/desive-slova-prezidenta-po-prelete-nad-mozambikom-vyziadala-si-cyklona-idai-tisicku-obeti/"
                                                                                        title="Desivé slová prezidenta po prelete nad Mozambikom: Vyžiadala si cyklóna Idai tisícku obetí?">
                    <img id=img-5c900b5104bbd  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KcvUlJCIRJ6FasNDN0hpXQ.640~Cykl-n-Idai-vy-al-v-Mozambiku.jpg?t=LzB4MzM6NjQweDM5My8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=I-ODMchbDjIT6igqD0JgLw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/KcvUlJCIRJ6FasNDN0hpXQ.1280~Cykl-n-Idai-vy-al-v-Mozambiku.jpg?t=LzB4Njc6MTI4MHg3ODcvNTIweDM0OC90b3Avc21hcnQ%3D&h=FFTSF55I9PA8nea-CbDZ7A&e=2145916800&v=3" title="Cyklón Idai vyčíňal v Mozambiku.  | Nový Čas" alt="Cyklón Idai"><noscript><img src="https://t.aimg.sk/magaziny/KcvUlJCIRJ6FasNDN0hpXQ.640~Cykl-n-Idai-vy-al-v-Mozambiku.jpg?t=LzB4MzM6NjQweDM5My8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=I-ODMchbDjIT6igqD0JgLw&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/817412/desive-slova-prezidenta-po-prelete-nad-mozambikom-vyziadala-si-cyklona-idai-tisicku-obeti/">Desivé slová prezidenta po prelete nad Mozambikom: Vyžiadala si cyklóna Idai tisícku obetí?</a>
                </h2>
            </div>
        </div>

        </p>
<p><strong>V Nebraske sa utopil muž, ktorý odmietol evakuáciu.</strong> Ďalší človek zomrel, keď sa pokúšal s traktorom vytiahnuť automobil zmetený prúdom z cesty. V Iowe v záplavovej vlne zahynul obyvateľov mesta Riverton na juhozápade štátu. Personál jadrovej elektrárne pri meste Brownville v štáte Nebraska dnes museli zásobovať vrtuľníky, pretože voda všetky okolité cesty zaplavila. <strong>Zariadenie ale uzavreté nebolo a pracuje podľa agentúry Reuters na plný výkon.</strong> Areál leteckej základne Offutt pri meste Omaha, kde sídli strategické velenie armády USA, je pokrytý vodou z jednej tretiny a 30 objektov je zaplavených.</p>
<p>Teplota v najbližších dňoch prekročí desať stupňov Celzia a hladiny riek sa ešte zvýšia, varujú predpovede. Ohrozené sú najmä obce pozdĺž rieky Missouri na hraniciach Nebrasky a Iowy. <strong>V utorok sa má hladina rieky zvýšiť až na takmer 15 metrov</strong>, stúpnuť má o 30 centimetrov vyššie, než je rekord z roku 2011.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/814219/braziliu-zasiahli-nicive-zaplavy-zomrelo-12-ludi-ulicami-sa-ruti-niekolko-metrov-hlboka-voda/"
                                                                                        title="Brazíliu zasiahli ničivé záplavy, zomrelo 12 ľudí: Ulicami sa rúti niekoľko metrov hlboká voda">
                    <img id=img-5c900b5104d47  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/XoF0QemMQC7ZR_-QEA0yEg.640~Cesty-sa-zmenili-na-rieky.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=08Zaf9qTrwhqLuUhRXkxcQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/XoF0QemMQC7ZR_-QEA0yEg~Cesty-sa-zmenili-na-rieky.jpg?t=LzUyMHgzNDgvdG9wL3NtYXJ0&h=1h12BbFT2Qgv1KEXbDioQw&e=2145916800&v=2" title="Cesty sa zmenili na rieky. | Nový Čas" alt="Cesty sa zmenili"><noscript><img src="https://t.aimg.sk/magaziny/XoF0QemMQC7ZR_-QEA0yEg.640~Cesty-sa-zmenili-na-rieky.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=08Zaf9qTrwhqLuUhRXkxcQ&e=2145916800&v=2"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/814219/braziliu-zasiahli-nicive-zaplavy-zomrelo-12-ludi-ulicami-sa-ruti-niekolko-metrov-hlboka-voda/">Brazíliu zasiahli ničivé záplavy, zomrelo 12 ľudí: Ulicami sa rúti niekoľko metrov hlboká voda</a>
                </h2>
            </div>
        </div>

        </p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 817449;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/" data-url="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5c900b6678f5b" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c900b6678f5b')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author" data-don="article_author">
                    
                                            Autor: <span class="gray">ČTK</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817470/dominancia-pokracuje-hamsik-najlepsim-futbalistom-slovenska-siestykrat-v-rade/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Dominancia pokračuje: Hamšík najlepším futbalistom Slovenska šiestykrát v rade" >

                    <img id=img-5c900b66793da  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wjvmgDPaQEyB5r_6krjEDg.1280~Na-sn-mke-slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=JF3Nbb240eYNTwCcGNrlKg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/wjvmgDPaQEyB5r_6krjEDg.2560~Na-sn-mke-slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4NTQ6MjU2MHgxNDkyLzkwMHg2MDAvdG9wL3NtYXJ0&h=_yH7s1nYVCKhLq6k8ji6Nw&e=2145916800&v=3" title="Na snímke slovenský futbalista Marek Hamšík, ktorý získal cenu Futbalista roka 2018. | Nový Čas" alt="Na snímke"><noscript><img src="https://t.aimg.sk/magaziny/wjvmgDPaQEyB5r_6krjEDg.1280~Na-sn-mke-slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=JF3Nbb240eYNTwCcGNrlKg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817470/dominancia-pokracuje-hamsik-najlepsim-futbalistom-slovenska-siestykrat-v-rade/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Dominancia pokračuje: Hamšík najlepším futbalistom Slovenska šiestykrát v rade" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dominancia pokračuje: Hamšík najlepším futbalistom Slovenska šiestykrát v rade                                                            </span>
                            <span class="hidden xs-visible">
                                Hamšík najlepším futbalistom Slovenska                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817458/je-to-potvrdene-britania-bude-ziadat-o-odklad-odchodu-este-pred-marcovym-summitom-eu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Je to potvrdené: Británia bude žiadať o odklad odchodu ešte pred marcovým summitom EÚ" >

                    <img id=img-5c900b6679d4a  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ySGcI0KoSS3mPBlBEm7pUQ.1280~Flags-of-UK-and-EU-on-a-Creacked-Concrete.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=7AR-aYzougqMOGGl6gQW3w&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ySGcI0KoSS3mPBlBEm7pUQ.2560~Flags-of-UK-and-EU-on-a-Creacked-Concrete.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Og7OT6pIe4dpXQHbV16DuA&e=2145916800&v=5" title="Flags of UK and EU on a Creacked Concrete | Nový Čas" alt="Flags of UK and"><noscript><img src="https://t.aimg.sk/magaziny/ySGcI0KoSS3mPBlBEm7pUQ.1280~Flags-of-UK-and-EU-on-a-Creacked-Concrete.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=7AR-aYzougqMOGGl6gQW3w&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817458/je-to-potvrdene-britania-bude-ziadat-o-odklad-odchodu-este-pred-marcovym-summitom-eu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Je to potvrdené: Británia bude žiadať o odklad odchodu ešte pred marcovým summitom EÚ" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Je to potvrdené: Británia bude žiadať o odklad odchodu ešte pred marcovým summitom EÚ                                                            </span>
                            <span class="hidden xs-visible">
                                Británia bude žiadať o odklad ešte pred summitom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817429/ludskopravneho-aktivistu-odsudili-na-5-rokov-europsky-parlament-oznacil-obvinenia-za-vykonstruovane/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Ľudskoprávneho aktivistu odsúdili na 5 rokov: Európsky parlament označil obvinenia za vykonštruované" >

                    <img id=img-5c900b6679e69  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/OPuBN2v0SfbgwSiURuITyg.1280~Ojub-Titjev.jpg?t=LzB4MTYyOjEyODB4ODgxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=QFy2tP7Q_5YqRHI9JgSoyw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/OPuBN2v0SfbgwSiURuITyg~Ojub-Titjev.jpg?t=LzB4MzM3OjI2NjB4MTgzMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=K4f85T6RpRbyKaH8P1RmOQ&e=2145916800&v=3" title="Ojub Titjev. | Nový Čas" alt="Ojub Titjev."><noscript><img src="https://t.aimg.sk/magaziny/OPuBN2v0SfbgwSiURuITyg.1280~Ojub-Titjev.jpg?t=LzB4MTYyOjEyODB4ODgxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=QFy2tP7Q_5YqRHI9JgSoyw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817429/ludskopravneho-aktivistu-odsudili-na-5-rokov-europsky-parlament-oznacil-obvinenia-za-vykonstruovane/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Ľudskoprávneho aktivistu odsúdili na 5 rokov: Európsky parlament označil obvinenia za vykonštruované" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ľudskoprávneho aktivistu odsúdili na 5 rokov: Európsky parlament označil obvinenia za vykonštruované                                                            </span>
                            <span class="hidden xs-visible">
                                Ľudskoprávneho aktivistu odsúdili na 5 rokov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817457/poprad-neukoncil-seriu-s-kosicami-o-vitazovi-rozhodlo-predlzenie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Poprad neukončil sériu s Košicami: O víťazovi rozhodlo predĺženie" >

                    <img id=img-5c900b6679f6e  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/tdG__Hu_TwzRrET19Ss2lg.1280~Na-sn-mke-rados-hr-ov-Ko-c-po-v-hre-nad-Popradom.jpg?t=LzB4MTIxOjEyODB4ODQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=GMhESvjbMyRPHqiMBwBjOg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/tdG__Hu_TwzRrET19Ss2lg.2560~Na-sn-mke-rados-hr-ov-Ko-c-po-v-hre-nad-Popradom.jpg?t=LzB4MjQyOjI1NjB4MTY4MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=3yK6LrQfxhoev461H04XKw&e=2145916800&v=3" title="Na snímke radosť hráčov Košíc po výhre nad Popradom. | Nový Čas" alt="Na snímke radosť"><noscript><img src="https://t.aimg.sk/magaziny/tdG__Hu_TwzRrET19Ss2lg.1280~Na-sn-mke-rados-hr-ov-Ko-c-po-v-hre-nad-Popradom.jpg?t=LzB4MTIxOjEyODB4ODQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=GMhESvjbMyRPHqiMBwBjOg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817457/poprad-neukoncil-seriu-s-kosicami-o-vitazovi-rozhodlo-predlzenie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Poprad neukončil sériu s Košicami: O víťazovi rozhodlo predĺženie" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Poprad neukončil sériu s Košicami: O víťazovi rozhodlo predĺženie                                                            </span>
                            <span class="hidden xs-visible">
                                Poprad neukončil sériu s Košicami                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817371/v-argentine-nasli-kosti-najvaecsieho-medveda-nebude-sa-vam-chciet-verit-kolko-vazil-dospely-samec/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="V Argentíne našli kosti najväčšieho medveďa: Nebude sa vám chcieť veriť, koľko vážil dospelý jedinec" >

                    <img id=img-5c900b667a074  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/j25Pp-y-QAzhAT2cIQ6cMg.640~Pred-medve-om-by-mali-by-obyvatelia-v-okol-Brestova-obozretn.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=x0ELGl0RZJEFx_4Y1GKjJA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/j25Pp-y-QAzhAT2cIQ6cMg~Pred-medve-om-by-mali-by-obyvatelia-v-okol-Brestova-obozretn.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=rvSSyEUVNfPiyCFKsVlWuQ&e=2145916800&v=3" title="Pred medveďom by mali byť obyvatelia v okolí Brestova obozretní. | Nový Čas" alt="Pred medveďom by"><noscript><img src="https://t.aimg.sk/magaziny/j25Pp-y-QAzhAT2cIQ6cMg.640~Pred-medve-om-by-mali-by-obyvatelia-v-okol-Brestova-obozretn.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=x0ELGl0RZJEFx_4Y1GKjJA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817371/v-argentine-nasli-kosti-najvaecsieho-medveda-nebude-sa-vam-chciet-verit-kolko-vazil-dospely-samec/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="V Argentíne našli kosti najväčšieho medveďa: Nebude sa vám chcieť veriť, koľko vážil dospelý jedinec" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Argentíne našli kosti najväčšieho medveďa: Nebude sa vám chcieť veriť, koľko vážil dospelý jedinec                                                            </span>
                            <span class="hidden xs-visible">
                                V Argentíne našli kosti najväčšieho medveďa                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Ameriku sužujú veľké záplavy: Od sveta odrezali jadrovú elektráreň, hlásia mŕtvych" >

                    <img id=img-5c900b667a17a  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.1280~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzEzeDA6MTI2N3g3MDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=4zAoP4HFMy5GIXNRO2yKOQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.2560~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzI2eDA6MjUzNHgxNDA5LzkwMHg2MDAvdG9wL3NtYXJ0&h=RB3Q0ajkLqe42yt6oGBk2A&e=2145916800&v=3" title="Štáty Nebraska a Iowa bojujú so záplavami, vyhlásili stav núdze. | Nový Čas" alt="Štáty Nebraska"><noscript><img src="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.1280~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzEzeDA6MTI2N3g3MDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=4zAoP4HFMy5GIXNRO2yKOQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Ameriku sužujú veľké záplavy: Od sveta odrezali jadrovú elektráreň, hlásia mŕtvych" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ameriku sužujú veľké záplavy: Od sveta odrezali jadrovú elektráreň, hlásia mŕtvych                                                            </span>
                            <span class="hidden xs-visible">
                                Ameriku sužujú veľké záplavy, hlásia mŕtvych                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/817428/vo-veku-81-rokov-zomrel-priekopnik-surf-rocku-jeho-najznamejsi-hit-sa-objavil-vo-filme-pulp-fiction/" title="Vo veku 81 rokov zomrel priekopník surf rocku: Jeho najznámejší hit sa objavil vo filme Pulp Fiction">
                            Vo veku 81 rokov zomrel priekopník surf rocku: Jeho najznámejší hit sa objavil vo filme Pulp Fiction                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/817425/zomrel-expert-na-pracovny-trh-a-minimalnu-mzdu-alan-krueger-58-pracoval-pre-clintona-aj-obamu/" title="Zomrel expert na pracovný trh a minimálnu mzdu: Alan Krueger († 58) pracoval pre Clintona aj Obamu">
                            Zomrel expert na pracovný trh a minimálnu mzdu: Alan Krueger († 58) pracoval pre Clintona aj Obamu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/817109/oslavy-sa-skoncili-velkou-tragediou-na-diskoteke-zomreli-traja-tinedzeri-16-17-17/" title="Oslavy sa skončili veľkou tragédiou: Na diskotéke zomreli traja tínedžeri († 16, † 17, † 17)">
                            Oslavy sa skončili veľkou tragédiou: Na diskotéke zomreli traja tínedžeri († 16, † 17, † 17)                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/816962/hrozna-dohra-pripadu-evy-64-ktoru-nechali-po-tazkej-operacii-na-chodbe-pacientka-zomrela/" title="Hrozná dohra prípadu Evy († 64), ktorú nechali po ťažkej operácii na chodbe: Pacientka zomrela!">
                            Hrozná dohra prípadu Evy († 64), ktorú nechali po ťažkej operácii na chodbe: Pacientka zomrela!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/816961/auto-plne-mladych-ludi-napalilo-do-mura-sebastian-24-zahynul-dalsi-mladik-bojuje-o-zivot/" title="Auto plné mladých ľudí napálilo do múra: Sebastián († 24) zahynul, ďalší mladík bojuje o život">
                            Auto plné mladých ľudí napálilo do múra: Sebastián († 24) zahynul, ďalší mladík bojuje o život                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/816934/najmladsia-obet-bestie-na-novom-zelande-mala-len-3-roky-chladnokrvne-zastrelil-aj-anjelika/" title="Najmladšia obeť beštie na Novom Zélande mala len 3 roky: Chladnokrvne zastrelil aj anjelika">
                            Najmladšia obeť beštie na Novom Zélande mala len 3 roky: Chladnokrvne zastrelil aj anjelika                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>
//document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');
</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/814164/zena-je-panna-a-nikdy-nemala-sex-napriek-tomu-otehotnela-a-porodila-dievcatko/" class="thumb" title="Žena je panna a nikdy nemala sex: Napriek tomu otehotnela a porodila dievčatko">
                                <img id=img-5c900b667b19c  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Xb_7n22-T2PIx7ADsHI21A~Revati-a-jej-dc-ra-Eva.jpg?t=LzB4NDYwOjEwODB4MTA2OC84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=fVq8hG5xatDQypVRL2lzBQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Xb_7n22-T2PIx7ADsHI21A~Revati-a-jej-dc-ra-Eva.jpg?t=LzB4NDYwOjEwODB4MTA2OC8xNjAweDgwMC90b3Avc21hcnQ%3D&h=_aH8BNUUVeYFQJIBxxSfug&e=2145916800&v=3" title="Revati a jej dcéra Eva. | Nový Čas" alt="Revati a jej"><noscript><img src="https://t.aimg.sk/magaziny/Xb_7n22-T2PIx7ADsHI21A~Revati-a-jej-dc-ra-Eva.jpg?t=LzB4NDYwOjEwODB4MTA2OC84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=fVq8hG5xatDQypVRL2lzBQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5c900b667b19c")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2011</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/814164/zena-je-panna-a-nikdy-nemala-sex-napriek-tomu-otehotnela-a-porodila-dievcatko/" class="item-title" title="Žena je panna a nikdy nemala sex: Napriek tomu otehotnela a porodila dievčatko">Žena je panna a nikdy nemala sex: Napriek tomu otehotnela a porodila dievčatko</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/816921/zdravotne-problemy-moderatora-skrucaneho-hrozba-konca-kariery/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zdravotné problémy moderátora Skrúcaného: Hrozba konca kariéry!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zdravotné problémy moderátora Skrúcaného: Hrozba konca kariéry!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/816962/hrozna-dohra-pripadu-evy-64-ktoru-nechali-po-tazkej-operacii-na-chodbe-pacientka-zomrela/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Hrozná dohra prípadu Evy († 64), ktorú nechali po ťažkej operácii na chodbe: Pacientka zomrela!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hrozná dohra prípadu Evy († 64), ktorú nechali po ťažkej operácii na chodbe: Pacientka zomrela!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/817108/kralovnej-dosla-trpezlivost-alzbeta-ii-potvrdila-rozkol-medzi-kate-a-meghan/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Kráľovnej došla trpezlivosť! Alžbeta II. potvrdila rozkol medzi Kate a Meghan">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kráľovnej došla trpezlivosť! Alžbeta II. potvrdila rozkol medzi Kate a Meghan							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/816961/auto-plne-mladych-ludi-napalilo-do-mura-sebastian-24-zahynul-dalsi-mladik-bojuje-o-zivot/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Auto plné mladých ľudí napálilo do múra: Sebastián († 24) zahynul, ďalší mladík bojuje o život">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Auto plné mladých ľudí napálilo do múra: Sebastián († 24) zahynul, ďalší mladík bojuje o život							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/812119/modelka-sophia-ruca-tradicne-predstavy-o-krase-uvidite-ju-od-nosa-nahor-pochopite/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Modelka Sophia rúca tradičné predstavy o kráse: Uvidíte ju od nosa nahor, pochopíte">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Modelka Sophia rúca tradičné predstavy o kráse: Uvidíte ju od nosa nahor, pochopíte							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/816989/sefcovic-po-prvom-kole-prezidentskych-volieb-ihned-zmenil-retoriku/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Šefčovič po prvom kole prezidentských volieb: Ihneď zmenil rétoriku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šefčovič po prvom kole prezidentských volieb: Ihneď zmenil rétoriku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/817048/prekvapujuce-vyhlasenie-princa-harryho-zmizne-z-oci-verejnosti-a-prestane-pracovat/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Prekvapujúce vyhlásenie princa Harryho: Zmizne z očí verejnosti a prestane pracovať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prekvapujúce vyhlásenie princa Harryho: Zmizne z očí verejnosti a prestane pracovať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/816990/ako-sa-z-neznamej-pezincanky-stala-vitazka-prveho-kola-volieb-co-znamena-fenomen-caputova/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Ako sa z neznámej Pezinčanky stala víťazka prvého kola volieb: Čo znamená fenomén Čaputová">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ako sa z neznámej Pezinčanky stala víťazka prvého kola volieb: Čo znamená fenomén Čaputová							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/816808/najhorsie-obavy-sa-potvrdili-nasli-nezvestnu-danielu-matku-troch-deti/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Najhoršie obavy sa potvrdili: Našli nezvestnú Danielu († 49), matku troch detí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najhoršie obavy sa potvrdili: Našli nezvestnú Danielu († 49), matku troch detí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/816296/harabin-skoncil-na-tretom-mieste-napadne-vysledky-prezidentskych-volieb/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Harabin skončil na treťom mieste: Napadne výsledky prezidentských volieb?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Harabin skončil na treťom mieste: Napadne výsledky prezidentských volieb?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/815355/tinedzerka-17-isla-na-omsu-do-kostola-nasledoval-horor-sokovani-policajti-taku-hrozu-este-v-zivote-nevideli/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Tínedžerka († 17) išla na omšu do kostola, nasledoval horor: Šokovaní policajti takú hrôzu ešte v živote nevideli">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tínedžerka († 17) išla na omšu do kostola, nasledoval horor: Šokovaní policajti takú hrôzu ešte v živote nevideli							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/816921/zdravotne-problemy-moderatora-skrucaneho-hrozba-konca-kariery/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Zdravotné problémy moderátora Skrúcaného: Hrozba konca kariéry!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zdravotné problémy moderátora Skrúcaného: Hrozba konca kariéry!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/816651/vysledky-prezidentskych-volieb-zuzana-caputova-zvalcovala-superov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Výsledky prezidentských volieb: Zuzana Čaputová zvalcovala súperov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Výsledky prezidentských volieb: Zuzana Čaputová zvalcovala súperov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/815337/spevacka-tina-v-afrike-vytuzene-stretnutie-s-rodinou-sledujte-tu-podobu-so-sestrou/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Speváčka Tina v Afrike: Vytúžené stretnutie s rodinou! Sledujte tú podobu so sestrou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Speváčka Tina v Afrike: Vytúžené stretnutie s rodinou! Sledujte tú podobu so sestrou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/812789/majetky-prezidentskych-kandidatov-odhalene-v-akom-luxuse-si-ziju/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Majetky prezidentských kandidátov odhalené: V akom luxuse si žijú?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Majetky prezidentských kandidátov odhalené: V akom luxuse si žijú?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/816897/tiper-si-stavil-na-caputovej-vyhru-teraz-je-v-baliku-poriadne-mastna-suma/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Tipér si stavil na Čaputovej výhru, teraz je v balíku: Poriadne mastná suma!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tipér si stavil na Čaputovej výhru, teraz je v balíku: Poriadne mastná suma!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/816808/najhorsie-obavy-sa-potvrdili-nasli-nezvestnu-danielu-matku-troch-deti/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Najhoršie obavy sa potvrdili: Našli nezvestnú Danielu († 49), matku troch detí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najhoršie obavy sa potvrdili: Našli nezvestnú Danielu († 49), matku troch detí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/815961/zufale-priznanie-slovenky-ktora-pracuje-v-obchodnom-retazci-takto-sa-k-nam-spravaju-zakaznici/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Zúfalé priznanie Slovenky, ktorá pracuje v obchodnom reťazci: Takto sa k nám správajú zákazníci!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zúfalé priznanie Slovenky, ktorá pracuje v obchodnom reťazci: Takto sa k nám správajú zákazníci!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/814171/v-lietadle-smrti-mal-so-svojou-rodinou-sediet-aj-poslanec-hrnko-rozhodnutie-ktore-mu-zachranilo-zivot/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="V lietadle smrti mal so svojou rodinou sedieť aj poslanec Hrnko: Rozhodnutie, ktoré mu zachránilo život!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V lietadle smrti mal so svojou rodinou sedieť aj poslanec Hrnko: Rozhodnutie, ktoré mu zachránilo život!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/815444/dieta-odmietlo-uvolnit-miesto-cestujucemu-v-metre-reakcia-muza-bavi-ludi-na-internete/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Dieťa odmietlo uvoľniť miesto cestujúcemu v metre: Reakcia muža baví ľudí na internete">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dieťa odmietlo uvoľniť miesto cestujúcemu v metre: Reakcia muža baví ľudí na internete							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/815100/obvinena-z-objednavky-vrazdy-kuciaka-ukazala-tvar-takto-zsuzsovu-zmenila-basa/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Obvinená z objednávky vraždy Kuciaka ukázala tvár: Takto Zsuzsovú zmenila basa!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Obvinená z objednávky vraždy Kuciaka ukázala tvár: Takto Zsuzsovú zmenila basa!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/816296/harabin-skoncil-na-tretom-mieste-napadne-vysledky-prezidentskych-volieb/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Harabin skončil na treťom mieste: Napadne výsledky prezidentských volieb?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Harabin skončil na treťom mieste: Napadne výsledky prezidentských volieb?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/814621/poslanec-hrnko-prisiel-pri-tragedii-o-svojich-najblizsich-za-smrt-rodiny-odskodne-450-000/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Poslanec Hrnko prišiel pri tragédii o svojich najbližších: Za smrť rodiny odškodné 450 000 €?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Poslanec Hrnko prišiel pri tragédii o svojich najbližších: Za smrť rodiny odškodné 450 000 €?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/815355/tinedzerka-17-isla-na-omsu-do-kostola-nasledoval-horor-sokovani-policajti-taku-hrozu-este-v-zivote-nevideli/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Tínedžerka († 17) išla na omšu do kostola, nasledoval horor: Šokovaní policajti takú hrôzu ešte v živote nevideli">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tínedžerka († 17) išla na omšu do kostola, nasledoval horor: Šokovaní policajti takú hrôzu ešte v živote nevideli							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5c900b6678333', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817470/dominancia-pokracuje-hamsik-najlepsim-futbalistom-slovenska-siestykrat-v-rade/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Dominancia pokračuje: Hamšík najlepším futbalistom Slovenska šiestykrát v rade" >

                    <img id=img-5c900b667b4f9  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wjvmgDPaQEyB5r_6krjEDg.1280~Na-sn-mke-slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=JF3Nbb240eYNTwCcGNrlKg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/wjvmgDPaQEyB5r_6krjEDg.2560~Na-sn-mke-slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4NTQ6MjU2MHgxNDkyLzkwMHg2MDAvdG9wL3NtYXJ0&h=_yH7s1nYVCKhLq6k8ji6Nw&e=2145916800&v=3" title="Na snímke slovenský futbalista Marek Hamšík, ktorý získal cenu Futbalista roka 2018. | Nový Čas" alt="Na snímke"><noscript><img src="https://t.aimg.sk/magaziny/wjvmgDPaQEyB5r_6krjEDg.1280~Na-sn-mke-slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=JF3Nbb240eYNTwCcGNrlKg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817470/dominancia-pokracuje-hamsik-najlepsim-futbalistom-slovenska-siestykrat-v-rade/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Dominancia pokračuje: Hamšík najlepším futbalistom Slovenska šiestykrát v rade" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dominancia pokračuje: Hamšík najlepším futbalistom Slovenska šiestykrát v rade                                                            </span>
                            <span class="hidden xs-visible">
                                Hamšík najlepším futbalistom Slovenska                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817458/je-to-potvrdene-britania-bude-ziadat-o-odklad-odchodu-este-pred-marcovym-summitom-eu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Je to potvrdené: Británia bude žiadať o odklad odchodu ešte pred marcovým summitom EÚ" >

                    <img id=img-5c900b667b696  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ySGcI0KoSS3mPBlBEm7pUQ.1280~Flags-of-UK-and-EU-on-a-Creacked-Concrete.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=7AR-aYzougqMOGGl6gQW3w&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ySGcI0KoSS3mPBlBEm7pUQ.2560~Flags-of-UK-and-EU-on-a-Creacked-Concrete.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Og7OT6pIe4dpXQHbV16DuA&e=2145916800&v=5" title="Flags of UK and EU on a Creacked Concrete | Nový Čas" alt="Flags of UK and"><noscript><img src="https://t.aimg.sk/magaziny/ySGcI0KoSS3mPBlBEm7pUQ.1280~Flags-of-UK-and-EU-on-a-Creacked-Concrete.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=7AR-aYzougqMOGGl6gQW3w&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817458/je-to-potvrdene-britania-bude-ziadat-o-odklad-odchodu-este-pred-marcovym-summitom-eu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Je to potvrdené: Británia bude žiadať o odklad odchodu ešte pred marcovým summitom EÚ" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Je to potvrdené: Británia bude žiadať o odklad odchodu ešte pred marcovým summitom EÚ                                                            </span>
                            <span class="hidden xs-visible">
                                Británia bude žiadať o odklad ešte pred summitom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817429/ludskopravneho-aktivistu-odsudili-na-5-rokov-europsky-parlament-oznacil-obvinenia-za-vykonstruovane/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Ľudskoprávneho aktivistu odsúdili na 5 rokov: Európsky parlament označil obvinenia za vykonštruované" >

                    <img id=img-5c900b667b799  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/OPuBN2v0SfbgwSiURuITyg.1280~Ojub-Titjev.jpg?t=LzB4MTYyOjEyODB4ODgxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=QFy2tP7Q_5YqRHI9JgSoyw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/OPuBN2v0SfbgwSiURuITyg~Ojub-Titjev.jpg?t=LzB4MzM3OjI2NjB4MTgzMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=K4f85T6RpRbyKaH8P1RmOQ&e=2145916800&v=3" title="Ojub Titjev. | Nový Čas" alt="Ojub Titjev."><noscript><img src="https://t.aimg.sk/magaziny/OPuBN2v0SfbgwSiURuITyg.1280~Ojub-Titjev.jpg?t=LzB4MTYyOjEyODB4ODgxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=QFy2tP7Q_5YqRHI9JgSoyw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817429/ludskopravneho-aktivistu-odsudili-na-5-rokov-europsky-parlament-oznacil-obvinenia-za-vykonstruovane/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Ľudskoprávneho aktivistu odsúdili na 5 rokov: Európsky parlament označil obvinenia za vykonštruované" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ľudskoprávneho aktivistu odsúdili na 5 rokov: Európsky parlament označil obvinenia za vykonštruované                                                            </span>
                            <span class="hidden xs-visible">
                                Ľudskoprávneho aktivistu odsúdili na 5 rokov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817457/poprad-neukoncil-seriu-s-kosicami-o-vitazovi-rozhodlo-predlzenie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Poprad neukončil sériu s Košicami: O víťazovi rozhodlo predĺženie" >

                    <img id=img-5c900b667b8e3  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/tdG__Hu_TwzRrET19Ss2lg.1280~Na-sn-mke-rados-hr-ov-Ko-c-po-v-hre-nad-Popradom.jpg?t=LzB4MTIxOjEyODB4ODQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=GMhESvjbMyRPHqiMBwBjOg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/tdG__Hu_TwzRrET19Ss2lg.2560~Na-sn-mke-rados-hr-ov-Ko-c-po-v-hre-nad-Popradom.jpg?t=LzB4MjQyOjI1NjB4MTY4MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=3yK6LrQfxhoev461H04XKw&e=2145916800&v=3" title="Na snímke radosť hráčov Košíc po výhre nad Popradom. | Nový Čas" alt="Na snímke radosť"><noscript><img src="https://t.aimg.sk/magaziny/tdG__Hu_TwzRrET19Ss2lg.1280~Na-sn-mke-rados-hr-ov-Ko-c-po-v-hre-nad-Popradom.jpg?t=LzB4MTIxOjEyODB4ODQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=GMhESvjbMyRPHqiMBwBjOg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817457/poprad-neukoncil-seriu-s-kosicami-o-vitazovi-rozhodlo-predlzenie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Poprad neukončil sériu s Košicami: O víťazovi rozhodlo predĺženie" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Poprad neukončil sériu s Košicami: O víťazovi rozhodlo predĺženie                                                            </span>
                            <span class="hidden xs-visible">
                                Poprad neukončil sériu s Košicami                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817371/v-argentine-nasli-kosti-najvaecsieho-medveda-nebude-sa-vam-chciet-verit-kolko-vazil-dospely-samec/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="V Argentíne našli kosti najväčšieho medveďa: Nebude sa vám chcieť veriť, koľko vážil dospelý jedinec" >

                    <img id=img-5c900b667ba6a  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/j25Pp-y-QAzhAT2cIQ6cMg.640~Pred-medve-om-by-mali-by-obyvatelia-v-okol-Brestova-obozretn.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=x0ELGl0RZJEFx_4Y1GKjJA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/j25Pp-y-QAzhAT2cIQ6cMg~Pred-medve-om-by-mali-by-obyvatelia-v-okol-Brestova-obozretn.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=rvSSyEUVNfPiyCFKsVlWuQ&e=2145916800&v=3" title="Pred medveďom by mali byť obyvatelia v okolí Brestova obozretní. | Nový Čas" alt="Pred medveďom by"><noscript><img src="https://t.aimg.sk/magaziny/j25Pp-y-QAzhAT2cIQ6cMg.640~Pred-medve-om-by-mali-by-obyvatelia-v-okol-Brestova-obozretn.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=x0ELGl0RZJEFx_4Y1GKjJA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817371/v-argentine-nasli-kosti-najvaecsieho-medveda-nebude-sa-vam-chciet-verit-kolko-vazil-dospely-samec/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="V Argentíne našli kosti najväčšieho medveďa: Nebude sa vám chcieť veriť, koľko vážil dospelý jedinec" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Argentíne našli kosti najväčšieho medveďa: Nebude sa vám chcieť veriť, koľko vážil dospelý jedinec                                                            </span>
                            <span class="hidden xs-visible">
                                V Argentíne našli kosti najväčšieho medveďa                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Ameriku sužujú veľké záplavy: Od sveta odrezali jadrovú elektráreň, hlásia mŕtvych" >

                    <img id=img-5c900b667bb9c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.1280~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzEzeDA6MTI2N3g3MDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=4zAoP4HFMy5GIXNRO2yKOQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.2560~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzI2eDA6MjUzNHgxNDA5LzkwMHg2MDAvdG9wL3NtYXJ0&h=RB3Q0ajkLqe42yt6oGBk2A&e=2145916800&v=3" title="Štáty Nebraska a Iowa bojujú so záplavami, vyhlásili stav núdze. | Nový Čas" alt="Štáty Nebraska"><noscript><img src="https://t.aimg.sk/magaziny/Soz3ulxAS_mA0qPc-kfupg.1280~t-ty-Nebraska-a-Iowa-bojuj-so-z-plavami-vyhl-sili-stav-n-dze.jpg?t=LzEzeDA6MTI2N3g3MDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=4zAoP4HFMy5GIXNRO2yKOQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/817449/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Ameriku sužujú veľké záplavy: Od sveta odrezali jadrovú elektráreň, hlásia mŕtvych" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ameriku sužujú veľké záplavy: Od sveta odrezali jadrovú elektráreň, hlásia mŕtvych                                                            </span>
                            <span class="hidden xs-visible">
                                Ameriku sužujú veľké záplavy, hlásia mŕtvych                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/817428/vo-veku-81-rokov-zomrel-priekopnik-surf-rocku-jeho-najznamejsi-hit-sa-objavil-vo-filme-pulp-fiction/" title="Vo veku 81 rokov zomrel priekopník surf rocku: Jeho najznámejší hit sa objavil vo filme Pulp Fiction">
                            Vo veku 81 rokov zomrel priekopník surf rocku: Jeho najznámejší hit sa objavil vo filme Pulp Fiction                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/817425/zomrel-expert-na-pracovny-trh-a-minimalnu-mzdu-alan-krueger-58-pracoval-pre-clintona-aj-obamu/" title="Zomrel expert na pracovný trh a minimálnu mzdu: Alan Krueger († 58) pracoval pre Clintona aj Obamu">
                            Zomrel expert na pracovný trh a minimálnu mzdu: Alan Krueger († 58) pracoval pre Clintona aj Obamu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/817109/oslavy-sa-skoncili-velkou-tragediou-na-diskoteke-zomreli-traja-tinedzeri-16-17-17/" title="Oslavy sa skončili veľkou tragédiou: Na diskotéke zomreli traja tínedžeri († 16, † 17, † 17)">
                            Oslavy sa skončili veľkou tragédiou: Na diskotéke zomreli traja tínedžeri († 16, † 17, † 17)                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/816962/hrozna-dohra-pripadu-evy-64-ktoru-nechali-po-tazkej-operacii-na-chodbe-pacientka-zomrela/" title="Hrozná dohra prípadu Evy († 64), ktorú nechali po ťažkej operácii na chodbe: Pacientka zomrela!">
                            Hrozná dohra prípadu Evy († 64), ktorú nechali po ťažkej operácii na chodbe: Pacientka zomrela!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/816961/auto-plne-mladych-ludi-napalilo-do-mura-sebastian-24-zahynul-dalsi-mladik-bojuje-o-zivot/" title="Auto plné mladých ľudí napálilo do múra: Sebastián († 24) zahynul, ďalší mladík bojuje o život">
                            Auto plné mladých ľudí napálilo do múra: Sebastián († 24) zahynul, ďalší mladík bojuje o život                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/816934/najmladsia-obet-bestie-na-novom-zelande-mala-len-3-roky-chladnokrvne-zastrelil-aj-anjelika/" title="Najmladšia obeť beštie na Novom Zélande mala len 3 roky: Chladnokrvne zastrelil aj anjelika">
                            Najmladšia obeť beštie na Novom Zélande mala len 3 roky: Chladnokrvne zastrelil aj anjelika                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>
//document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');
</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|ticketportal" " class="ticketportal-blue uppercase" target="_blank" href="https://www.ticketportal.sk/?utm_source=cas.sk&amp;utm_medium=zona-article&amp;utm_content=ticketportal.sk&amp;utm_campaign=cross" title="Ticketportal.sk">Ticketportal.sk</a>
		</h2>
    </div>
<div class="ticketportal-box-wrapper mt10"><iframe name="ticketportal-slider" src="https://www.ticketportal.sk/Carousels/CarouselCasSpravy" height="310" allowfullscreen="" frameborder="0" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;*width: 100%;"></iframe></div>
	<div class="section-menu bordered red mt20"  data-don="hp_aktuality_menu">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://volby.aktuality.sk/prezidentske-volby/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Prezidentské voľby 2019">Prezidentské voľby 2019</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5c900b5933cba">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://volby.aktuality.sk/prezidentske-volby/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Prezidentské voľby 2019</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5c900b5933cba select').change(function() {
					var href = $('#5c900b5933cba select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box"  data-don="hp_aktuality">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/676826/cakajte-podpasovky-sefcovic-musi-utocit-volicov-kotlebu-ziska-aj-caputova-podcast/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Čakajte podpásovky, Šefčovič musí útočiť. Voličov Kotlebu získa aj Čaputová (podcast)" target="_blank" >
			<img id=img-5c900b5933de1  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Xj8N8Yy-QQu3vsHBuBTQsA~Zuzana-aputov-Maro-ef-ovi-Marian-Kotleba-a-tefan-Harabin.jpg?t=LzB4MDoxMjc2eDcyMC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=fd4uFYT1u-XlBjziUS6lSw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Xj8N8Yy-QQu3vsHBuBTQsA~Zuzana-aputov-Maro-ef-ovi-Marian-Kotleba-a-tefan-Harabin.jpg?t=LzB4MDoxMjc2eDcyMC8xNjAweDkwMC90b3Avc21hcnQ%3D&h=RC2f06KLcfxQ2DXYJGSbmQ&e=2145916800&v=3" title="Zuzana Čaputová, Maroš Šefčovič, Marian Kotleba a Štefan Harabin | Nový Čas" alt="Zuzana Čaputová,"><noscript><img src="https://t.aimg.sk/magaziny/Xj8N8Yy-QQu3vsHBuBTQsA~Zuzana-aputov-Maro-ef-ovi-Marian-Kotleba-a-tefan-Harabin.jpg?t=LzB4MDoxMjc2eDcyMC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=fd4uFYT1u-XlBjziUS6lSw&e=2145916800&v=3"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/676826/cakajte-podpasovky-sefcovic-musi-utocit-volicov-kotlebu-ziska-aj-caputova-podcast/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Čakajte podpásovky, Šefčovič musí útočiť. Voličov Kotlebu získa aj Čaputová (podcast)" target="_blank" >
                                Čakajte podpásovky, Šefčovič musí útočiť. Voličov Kotlebu získa aj Čaputová (podcast)                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Akú zmenu reprezentuje Zuzana Čaputová?            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/676863/zahranicni-slovaci-investovali-pre-volby-do-leteniek-niektori-aj-stovky-eur/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Zahraniční Slováci investovali pre voľby do leteniek, niektorí aj stovky eur" target="_blank">

                    <img id=img-5c900b593406d  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/FoPQmN-fTADonqUwHmP3tA.640~ra-nov-ho-prezidenta.jpg?t=Lzl4MTc6NjM4eDM3MC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=HLtEYxazmMRReANWKZQqSg&e=2145916800&v=8" data-1024x2="https://t.aimg.sk/magaziny/FoPQmN-fTADonqUwHmP3tA~ra-nov-ho-prezidenta.jpg?t=LzE3eDMyOjExOTh4Njk1LzgwMHg0NTAvdG9wL3NtYXJ0&h=6TcP0o_TaNeEfzri1ag5Zw&e=2145916800&v=8" title="Éra nového prezidenta | Nový Čas" alt="Éra nového"><noscript><img src="https://t.aimg.sk/magaziny/FoPQmN-fTADonqUwHmP3tA.640~ra-nov-ho-prezidenta.jpg?t=Lzl4MTc6NjM4eDM3MC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=HLtEYxazmMRReANWKZQqSg&e=2145916800&v=8"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">1053</span>
                                    <div class="cb"></div>
                                </span>    
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/676863/zahranicni-slovaci-investovali-pre-volby-do-leteniek-niektori-aj-stovky-eur/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Zahraniční Slováci investovali pre voľby do leteniek, niektorí aj stovky eur" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zahraniční Slováci investovali pre voľby do leteniek, niektorí aj stovky eur                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Zaplatili stovky eur, aby mohli voliť                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/676907/zbran-z-kauzy-kuciak-pred-vrazdou-upravili/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Zbraň z kauzy Kuciak pred vraždou upravili" target="_blank">

                    <img id=img-5c900b5934225  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/RtjQNbawS8WUPhjybuIMwQ.640~Dom-J-na-Kuciaka-a-Martiny-Ku-n-rovej-vo-Ve-kej-Ma-i.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=JeiwBr2C6Rm5pwCB_hjjww&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/RtjQNbawS8WUPhjybuIMwQ.1280~Dom-J-na-Kuciaka-a-Martiny-Ku-n-rovej-vo-Ve-kej-Ma-i.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=E4ceepYmLo-ps8rryiDL_g&e=2145916800&v=1" title="Dom Jána Kuciaka a Martiny Kušnírovej vo Veľkej Mači. | Nový Čas" alt="Dom Jána Kuciaka"><noscript><img src="https://t.aimg.sk/magaziny/RtjQNbawS8WUPhjybuIMwQ.640~Dom-J-na-Kuciaka-a-Martiny-Ku-n-rovej-vo-Ve-kej-Ma-i.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=JeiwBr2C6Rm5pwCB_hjjww&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/676907/zbran-z-kauzy-kuciak-pred-vrazdou-upravili/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Zbraň z kauzy Kuciak pred vraždou upravili" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zbraň z kauzy Kuciak pred vraždou upravili                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Zbraň z kauzy Kuciak upravili                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/388809/futbalistom-roka-2018-sa-stal-uz-po-osmykrat-marek-hamsik/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Futbalistom roka 2018 sa stal už po ôsmykrát Marek Hamšík" target="_blank">

                    <img id=img-5c900b593436c  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/c1_BcpWeRiuIbxjCxlbX3g.640~Slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4MTg6NjQweDM3OC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=3CmUObW2qXeIj_pBVWHR9w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/c1_BcpWeRiuIbxjCxlbX3g.1280~Slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4MzY6MTI4MHg3NTcvODAweDQ1MC90b3Avc21hcnQ%3D&h=QeXeJbp4Lp_N0BQtDOe6Pg&e=2145916800&v=3" title="Slovenský futbalista Marek Hamšík, ktorý získal cenu Futbalista roka 2018. | Nový Čas" alt="Slovenský"><noscript><img src="https://t.aimg.sk/magaziny/c1_BcpWeRiuIbxjCxlbX3g.640~Slovensk-futbalista-Marek-Ham-k-ktor-z-skal-cenu-Futbalista-roka-2018.jpg?t=LzB4MTg6NjQweDM3OC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=3CmUObW2qXeIj_pBVWHR9w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/388809/futbalistom-roka-2018-sa-stal-uz-po-osmykrat-marek-hamsik/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Futbalistom roka 2018 sa stal už po ôsmykrát Marek Hamšík" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Futbalistom roka 2018 sa stal už po ôsmykrát Marek Hamšík                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Futbalistom roka 2018 sa stal M. Hamšík                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">

            <div class="mt-xs-10 mt-sm-10">
                                
	<div class="article-box article-box-most-read-numbered switch-button-identifier">

		<span class="article-head-title">
						Najčítanejšie		</span>

		<div class="switch-button">
						<div class="switch-button-option  switch-button-active" data-time="3h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-3hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-3hod'] });">3h</div>
						<div class="switch-button-option" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','najcitanejsie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','najcitanejsie-24hod'] });">24h</div>
		</div>

		<div class="3h switch-content" >
			
				<div class="article-item article-item-first">
					<div class="article-item-number">1.</div>
										<a href="https://www.aktuality.sk/clanok/676826/cakajte-podpasovky-sefcovic-musi-utocit-volicov-kotlebu-ziska-aj-caputova-podcast/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-1" >
                        <span class="podcast-icon"></span>                                                                        Čakajte podpásovky, Šefčovič musí útočiť. Voličov Kotlebu získa aj Čaputová (podcast)                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">2.</div>
										<a href="https://www.aktuality.sk/clanok/676712/po-strelbe-v-utrechte-zasahuje-policia-pachatel-je-na-uteku/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-2" >
                                                                                                Polícia zatkla strelca z električky v Utrechte                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">3.</div>
										<a href="https://www.aktuality.sk/clanok/676907/zbran-z-kauzy-kuciak-pred-vrazdou-upravili/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-3" >
                                                                                                Zbraň z kauzy Kuciak pred vraždou upravili                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">4.</div>
										<a href="https://www.aktuality.sk/clanok/676497/bude-slovensko-viest-zena-zaradili-by-sme-sa-len-k-hrstke-krajin/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-4" >
                                                <span class="plus-icon"></span>                                                Bude Slovensko viesť žena? Zaradili by sme sa len k hŕstke krajín                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">5.</div>
										<a href="https://www.aktuality.sk/clanok/676735/volebna-bitka-caputovej-a-sefcovica-lakala-statisice-televiznych-divakov/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-5" >
                                                                                                Volebné víťazstvo Čaputovej lákalo státisíce televíznych divákov                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">6.</div>
										<a href="https://sport.aktuality.sk/c/388731/uefa-obvinila-cristiana-ronalda/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-6" >
                                                                        <span class="article-camera-icon"></span>                        UEFA obvinila Cristiana Ronalda                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">7.</div>
										<a href="https://sport.aktuality.sk/c/388683/nazivo-hc-kosice-hk-poprad/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-7" >
                                                                                                HC Košice - HK Poprad                    </a>
										<div class="tiny-clear"></div>
				</div>

					
				<div class="article-item ">
					<div class="article-item-number">8.</div>
										<a href="https://zive.azet.sk/clanok/138922/mobily-u-operatorov-rebricek-tych-najpredavanejsich/?AT=wgt.hp_hp-aktuality-najcitanejsie-3hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="article-title"  data-event="clanok|najcitanejsie|clanok-8" >
                                                                                                Mobily u operátorov: Rebríček tých najpredávanejších                    </a>
					<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>					<div class="tiny-clear"></div>
				</div>

					
		</div>

				<div class="24h switch-content" style="display: none;">
			
					<div class="article-item article-item-first">
						<div class="article-item-number">1.</div>
						<a href="https://www.aktuality.sk/clanok/676428/komentar-petra-bardyho-zla-sprava-pre-demokraticke-slovensko/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-1"  class="article-title">
                                                        Komentár Petra Bárdyho: Zlá správa pre demokratické Slovensko                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">2.</div>
						<a href="https://www.aktuality.sk/clanok/676503/dakujem-kotlebovi-ze-poslal-dalej-sefcovica-vravi-harabin-reportaz/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-2"  class="article-title">
                                                        Ďakujem Kotlebovi, že poslal ďalej Šefčoviča, vraví Harabin (Reportáž)                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">3.</div>
						<a href="https://www.aktuality.sk/clanok/675146/rodinkarstvo-na-trnavskej-policii-preveruje-matka-tamojsej-policajtky/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-3"  class="article-title">
                                                        Rodinkárstvo na trnavskej polícii preveruje matka tamojšej policajtky                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">4.</div>
						<a href="https://www.aktuality.sk/clanok/676524/7-najvaecsich-prekvapeni-volieb-od-debaklu-bugara-az-po-silny-extrem/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-4"  class="article-title">
                                                        7 najväčších prekvapení volieb: Od debaklu Bugára až po silný extrém                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">5.</div>
						<a href="https://www.aktuality.sk/clanok/674294/dlhy-a-exekucie-slovenski-studenti-v-olomouci-sa-dostali-do-velkych-problemov/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-5"  class="article-title">
                                                        Dlhy a exekúcie. Slovenskí študenti v Olomouci sa dostali do veľkých problémov                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">6.</div>
						<a href="https://sport.aktuality.sk/c/388809/futbalistom-roka-2018-sa-stal-uz-po-osmykrat-marek-hamsik/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-6"  class="article-title">
                                                        Futbalistom roka 2018 sa stal už po ôsmykrát Marek Hamšík                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">7.</div>
						<a href="https://sport.aktuality.sk/c/388813/tatran-podal-namietku-voci-vysledku-finale-slovenskeho-pohara/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-7"  class="article-title">
                                                        Tatran podal námietku voči výsledku finále Slovenského pohára                        </a>
												<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">8.</div>
						<a href="https://diva.aktuality.sk/clanok/57871/barbora-krajcirova-v-objati-s-manzelom-tento-detail-bije-do-oci/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-8"  class="article-title">
                                                        Barbora Krajčírová v objatí s manželom, jeden detail bije do očí                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Diva.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">9.</div>
						<a href="https://najmama.aktuality.sk/clanok/275766/sedem-dni-bez-elektroniky-vasej-rodine-to-pomoze/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-9"  class="article-title">
                                                        Sedem dní bez elektroniky? Áno, celej rodine to takto pomôže                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Najmama.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item ">
						<div class="article-item-number">10.</div>
						<a href="https://zive.azet.sk/clanok/138942/cesko-zvazuje-velku-pravomoc-policie-odpocuvanie-aj-bez-suhlasu-sudu/?AT=wgt.hp_hp-aktuality-najcitanejsie-24hod.c.x...A.&utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|najcitanejsie|clanok-10"  class="article-title">
                                                        Česko zvažuje veľkú právomoc polície: Odpočúvanie aj bez súhlasu súdu                        </a>
						<span class="article-source-wrapper"><span class="article-source-icon icon-external-link"></span><span class="article-source-name">Zive.sk</span></span>						<div class="tiny-clear"></div>
					</div>

							
		</div>

		<div class="tiny-clear"></div>

	</div>

	            </div>

		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
							
				
				
				<a href="https://www.cas.sk/prezidentske-volby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Prezidentské voľby">Prezidentské voľby</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5c900b667bd69">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
											<option value="https://www.cas.sk/prezidentske-volby-2019/">Prezidentské voľby</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5c900b667bd69 select').change(function() {
					var href = $('#5c900b667bd69 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817068/muza-nudi-klasicke-oblecenie-uvidite-do-coho-sa-navlieka-budete-mat-dost/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Muža nudí klasické oblečenie: Uvidíte, do čoho sa navlieka, budete mať dosť!">
                    <img id=img-5c900b667bee9  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/4MroDtUGTPDeOLcrUpJbUA.1280~Eliot-miluje-latex.jpg?t=LzU0eDI0NzoxMTE5eDg0Ni80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=r-Q5kSy0evxdqM6L7sV1Kg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/4MroDtUGTPDeOLcrUpJbUA~Eliot-miluje-latex.jpg?t=LzEzOHg2MzE6Mjg1NXgyMTU4LzkwMHg2MDAvdG9wL3NtYXJ0&h=d3-TM-mr75n-A95ULX4H8Q&e=2145916800&v=3" title="Eliot miluje latex. | Nový Čas" alt="Eliot miluje"><noscript><img src="https://t.aimg.sk/magaziny/4MroDtUGTPDeOLcrUpJbUA.1280~Eliot-miluje-latex.jpg?t=LzU0eDI0NzoxMTE5eDg0Ni80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=r-Q5kSy0evxdqM6L7sV1Kg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/817068/muza-nudi-klasicke-oblecenie-uvidite-do-coho-sa-navlieka-budete-mat-dost/"
                            title="Muža nudí klasické oblečenie: Uvidíte, do čoho sa navlieka, budete mať dosť!">
                                                        Muža nudí klasické oblečenie: Uvidíte, do čoho sa navlieka, budete mať dosť!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/817068/muza-nudi-klasicke-oblecenie-uvidite-do-coho-sa-navlieka-budete-mat-dost/"
                            title="Na materiál, z ktorých si vyrába špeciálne kúsky, minul už 7-tisíc libier (8 200 eur).">
                            Na materiál, z ktorých si vyrába špeciálne kúsky, minul už 7-tisíc libier (8 200 eur).                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817445/hk-nitra-porazila-duklu-trencin-o-mecbal-sa-postaral-mlady-bucek/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="HK Nitra porazila Duklu Trenčín, o mečbal sa postaral mladý Buček">
                    <img id=img-5c900b667c0e2  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/41w0wqSLSN324c8_84Lwuw.1280~HK-Nitra-porazila-Duklu-Tren-n-2-0.jpg?t=LzB4OTI6MTI4MHg4MTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=NJeEpVFc92LjOwLOGE2-HA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/41w0wqSLSN324c8_84Lwuw.2560~HK-Nitra-porazila-Duklu-Tren-n-2-0.jpg?t=LzB4MTg0OjI1NjB4MTYyNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=AW_Zp3cr7ji8hyzZANFLzQ&e=2145916800&v=3" title="HK Nitra porazila Duklu Trenčín 2:0. | Nový Čas" alt="HK Nitra porazila"><noscript><img src="https://t.aimg.sk/magaziny/41w0wqSLSN324c8_84Lwuw.1280~HK-Nitra-porazila-Duklu-Tren-n-2-0.jpg?t=LzB4OTI6MTI4MHg4MTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=NJeEpVFc92LjOwLOGE2-HA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:44&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/817445/hk-nitra-porazila-duklu-trencin-o-mecbal-sa-postaral-mlady-bucek/"
                            title="HK Nitra porazila Duklu Trenčín, o mečbal sa postaral mladý Buček">
                                                        HK Nitra porazila Duklu Trenčín, o mečbal sa postaral mladý Buček                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/817445/hk-nitra-porazila-duklu-trencin-o-mecbal-sa-postaral-mlady-bucek/"
                            title="Hokejisti HK Nitra zvíťazili v piatom zápase štvrťfinále play-off najvyššej slovenskej súťaže Tipsport ligy 2018/2019...">
                            Hokejisti HK Nitra zvíťazili v piatom zápase štvrťfinále play-off najvyššej slovenskej súťaže Tipsport ligy 2018/2019...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817428/vo-veku-81-rokov-zomrel-priekopnik-surf-rocku-jeho-najznamejsi-hit-sa-objavil-vo-filme-pulp-fiction/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Vo veku 81 rokov zomrel priekopník surf rocku: Jeho najznámejší hit sa objavil vo filme Pulp Fiction">
                    <img id=img-5c900b667c33b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/h3rqsRl4TfaZMW8cCX7U5Q.1280~Dick-Dale-zomrel-vo-veku-81-rokov.jpg?t=LzB4MDoxMjgweDcyMC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=clCEssm4DVl7brItK7sG1g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/h3rqsRl4TfaZMW8cCX7U5Q~Dick-Dale-zomrel-vo-veku-81-rokov.jpg?t=LzB4MDoyMDAweDExMjUvOTAweDYwMC90b3Avc21hcnQ%3D&h=b95GBlyq8dENNUK5L3Fehw&e=2145916800&v=3" title="Dick Dale zomrel vo veku 81 rokov. | Nový Čas" alt="Dick Dale zomrel"><noscript><img src="https://t.aimg.sk/magaziny/h3rqsRl4TfaZMW8cCX7U5Q.1280~Dick-Dale-zomrel-vo-veku-81-rokov.jpg?t=LzB4MDoxMjgweDcyMC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=clCEssm4DVl7brItK7sG1g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/817428/vo-veku-81-rokov-zomrel-priekopnik-surf-rocku-jeho-najznamejsi-hit-sa-objavil-vo-filme-pulp-fiction/"
                            title="Vo veku 81 rokov zomrel priekopník surf rocku: Jeho najznámejší hit sa objavil vo filme Pulp Fiction">
                                                        Vo veku 81 rokov zomrel priekopník surf rocku: Jeho najznámejší hit sa objavil vo filme Pulp Fiction                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/817428/vo-veku-81-rokov-zomrel-priekopnik-surf-rocku-jeho-najznamejsi-hit-sa-objavil-vo-filme-pulp-fiction/"
                            title="Vo veku 81 rokov zomrel americký gitarista a skladateľ Dick Dale, všeobecne považovaný za jedného z priekopníkov surf...">
                            Vo veku 81 rokov zomrel americký gitarista a skladateľ Dick Dale, všeobecne považovaný za jedného z priekopníkov surf...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817425/zomrel-expert-na-pracovny-trh-a-minimalnu-mzdu-alan-krueger-58-pracoval-pre-clintona-aj-obamu/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Zomrel expert na pracovný trh a minimálnu mzdu: Alan Krueger († 58) pracoval pre Clintona aj Obamu">
                    <img id=img-5c900b667c539  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xA8dn9QZSIi4oUqatEZJCA.1280~Alan-Krueger-zomrel-vo-veku-58-rokov.jpg?t=LzB4Nzg6MTI4MHg3OTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=-yswwXPy_k7kC0X-uw9CPg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/xA8dn9QZSIi4oUqatEZJCA.2560~Alan-Krueger-zomrel-vo-veku-58-rokov.jpg?t=LzB4MTU3OjI1NjB4MTU5Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=lcAmI3RUUczsVPsZioUqHQ&e=2145916800&v=3" title="Alan Krueger zomrel vo veku 58 rokov. | Nový Čas" alt="Alan Krueger"><noscript><img src="https://t.aimg.sk/magaziny/xA8dn9QZSIi4oUqatEZJCA.1280~Alan-Krueger-zomrel-vo-veku-58-rokov.jpg?t=LzB4Nzg6MTI4MHg3OTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=-yswwXPy_k7kC0X-uw9CPg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:24&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/817425/zomrel-expert-na-pracovny-trh-a-minimalnu-mzdu-alan-krueger-58-pracoval-pre-clintona-aj-obamu/"
                            title="Zomrel expert na pracovný trh a minimálnu mzdu: Alan Krueger († 58) pracoval pre Clintona aj Obamu">
                                                        Zomrel expert na pracovný trh a minimálnu mzdu: Alan Krueger († 58) pracoval pre Clintona aj Obamu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/817425/zomrel-expert-na-pracovny-trh-a-minimalnu-mzdu-alan-krueger-58-pracoval-pre-clintona-aj-obamu/"
                            title="Bol expertom na pracovný trh a predovšetkým na dosah minimálnej mzdy, známym sa tiež stal vďaka nekonvenčným prístupom...">
                            Bol expertom na pracovný trh a predovšetkým na dosah minimálnej mzdy, známym sa tiež stal vďaka nekonvenčným prístupom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817417/otec-predpokladaneho-strelca-z-utrechtu-ak-to-urobil-nech-pyka/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Otec predpokladaného strelca z Utrechtu: Ak to urobil, nech pyká">
                    <img id=img-5c900b667c708  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/D8DG315wTdanaxPllLcMVA.1280~K-stre-be-do-lo-v-elektri-ke.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=WHFNWBfJyQKpu705BzMUug&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/D8DG315wTdanaxPllLcMVA.2560~K-stre-be-do-lo-v-elektri-ke.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=P4Y3Z9ZGcSw6igO2mMXlog&e=2145916800&v=3" title="K streľbe došlo v električke. | Nový Čas" alt="K streľbe došlo"><noscript><img src="https://t.aimg.sk/magaziny/D8DG315wTdanaxPllLcMVA.1280~K-stre-be-do-lo-v-elektri-ke.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=WHFNWBfJyQKpu705BzMUug&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/817417/otec-predpokladaneho-strelca-z-utrechtu-ak-to-urobil-nech-pyka/"
                            title="Otec predpokladaného strelca z Utrechtu: Ak to urobil, nech pyká">
                                                        Otec predpokladaného strelca z Utrechtu: Ak to urobil, nech pyká                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/817417/otec-predpokladaneho-strelca-z-utrechtu-ak-to-urobil-nech-pyka/"
                            title="Holandská polícia po rozsiahlom pátraní zatkla muža, ktorý údajne zastrelil v pondelok dopoludnia v električke...">
                            Holandská polícia po rozsiahlom pátraní zatkla muža, ktorý údajne zastrelil v pondelok dopoludnia v električke...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817260/mickovicova-a-barta-priznali-kedy-su-sebecki-a-nevrli-v-tomto-pripade-idu-aj-deti-bokom-video/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Mičkovicová a Bárta priznali, kedy sú sebeckí a nevrlí: V tomto prípade idú aj deti bokom">
                    <img id=img-5c900b667c8e6  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xeNNn6-kSn3EkMVjzEFQIg~Henrieta-Mi-kovicov-a-Alexander-Barta.jpg?t=LzI2eDU6NDc2eDI1OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=KU9LTBE5HJWwrBj1V88FWg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/xeNNn6-kSn3EkMVjzEFQIg~Henrieta-Mi-kovicov-a-Alexander-Barta.jpg?t=LzI2eDU6NDc2eDI1OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=utRSWq2IjbKxrOSPkmoTGw&e=2145916800&v=3" title="Henrieta Mičkovicová a Alexander Barta | Nový Čas" alt="Henrieta"><noscript><img src="https://t.aimg.sk/magaziny/xeNNn6-kSn3EkMVjzEFQIg~Henrieta-Mi-kovicov-a-Alexander-Barta.jpg?t=LzI2eDU6NDc2eDI1OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=KU9LTBE5HJWwrBj1V88FWg&e=2145916800&v=3"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/817260/mickovicova-a-barta-priznali-kedy-su-sebecki-a-nevrli-v-tomto-pripade-idu-aj-deti-bokom-video/"
                            title="Mičkovicová a Bárta priznali, kedy sú sebeckí a nevrlí: V tomto prípade idú aj deti bokom">
                                                        Mičkovicová a Bárta priznali, kedy sú sebeckí a nevrlí: V tomto prípade idú aj deti bokom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/817260/mickovicova-a-barta-priznali-kedy-su-sebecki-a-nevrli-v-tomto-pripade-idu-aj-deti-bokom-video/"
                            title="Henrieta Mičkovicová a Alexander Bárta tvoria pár už dlhé roky a spolu sa stretli aj pri kuchárskom tréningu, kde si...">
                            Henrieta Mičkovicová a Alexander Bárta tvoria pár už dlhé roky a spolu sa stretli aj pri kuchárskom tréningu, kde si...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817424/poriadne-drsny-odkaz-mcgregora-zdenovi-charovi-neuverite-co-povedal-slovenskemu-obrovi/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Poriadne drsný odkaz McGregora Zdenovi Chárovi: Neuveríte, čo povedal slovenskému obrovi">
                    <img id=img-5c900b667ccdd  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/MNO9YGVvTie9JY046O_p-A.1280~Zdeno-Ch-ra-a-Conor-McGregor-si-podali-pred-z-pasom-ruky.jpg?t=LzB4MzM6MTI4MHg3NTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=PDvmP_BQmfJw-43mEoQ1vg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/MNO9YGVvTie9JY046O_p-A.2560~Zdeno-Ch-ra-a-Conor-McGregor-si-podali-pred-z-pasom-ruky.jpg?t=LzB4Njc6MjU2MHgxNTA2LzkwMHg2MDAvdG9wL3NtYXJ0&h=C9ySDLtRJyv6WAdQJvrudA&e=2145916800&v=4" title="Zdeno Chára a Conor McGregor si podali pred zápasom ruky. | Nový Čas" alt="Zdeno Chára"><noscript><img src="https://t.aimg.sk/magaziny/MNO9YGVvTie9JY046O_p-A.1280~Zdeno-Ch-ra-a-Conor-McGregor-si-podali-pred-z-pasom-ruky.jpg?t=LzB4MzM6MTI4MHg3NTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=PDvmP_BQmfJw-43mEoQ1vg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/817424/poriadne-drsny-odkaz-mcgregora-zdenovi-charovi-neuverite-co-povedal-slovenskemu-obrovi/"
                            title="Poriadne drsný odkaz McGregora Zdenovi Chárovi: Neuveríte, čo povedal slovenskému obrovi">
                            <div class='article-camera-icon'></div>                            Poriadne drsný odkaz McGregora Zdenovi Chárovi: Neuveríte, čo povedal slovenskému obrovi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/817424/poriadne-drsny-odkaz-mcgregora-zdenovi-charovi-neuverite-co-povedal-slovenskemu-obrovi/"
                            title="Hviezdny bojovník Conor McGregor dal Zdenovi Chárovi pred duelom Bostonu Bruins a Columbusu Blue Jackets jasnú úlohu.">
                            Hviezdny bojovník Conor McGregor dal Zdenovi Chárovi pred duelom Bostonu Bruins a Columbusu Blue Jackets jasnú úlohu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817423/vlada-prepustila-parizskeho-sefa-policie-mozu-za-to-nove-nasilnosti-na-protestoch-zltych-viest/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Vláda prepustila parížskeho šéfa polície: Môžu za to nové násilnosti na protestoch žltých viest">
                    <img id=img-5c900b667ce4b  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0Qcna3hFQ6vAyXDn21Q2JA.1280~Hnutie-lt-ch-viest-sa-sformovalo-vlani-v-novembri.jpg?t=LzB4MjI6MTI4MHg3NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=Nx6MyTlYVND6bBjoDTrHsA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/0Qcna3hFQ6vAyXDn21Q2JA.2560~Hnutie-lt-ch-viest-sa-sformovalo-vlani-v-novembri.jpg?t=LzB4NDQ6MjU2MHgxNDgxLzkwMHg2MDAvdG9wL3NtYXJ0&h=tmProycxNFdWJN_W0u6PaA&e=2145916800&v=3" title="Hnutie žltých viest sa sformovalo vlani v novembri  | Nový Čas" alt="Hnutie žltých"><noscript><img src="https://t.aimg.sk/magaziny/0Qcna3hFQ6vAyXDn21Q2JA.1280~Hnutie-lt-ch-viest-sa-sformovalo-vlani-v-novembri.jpg?t=LzB4MjI6MTI4MHg3NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=Nx6MyTlYVND6bBjoDTrHsA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:57&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/817423/vlada-prepustila-parizskeho-sefa-policie-mozu-za-to-nove-nasilnosti-na-protestoch-zltych-viest/"
                            title="Vláda prepustila parížskeho šéfa polície: Môžu za to nové násilnosti na protestoch žltých viest">
                                                        Vláda prepustila parížskeho šéfa polície: Môžu za to nové násilnosti na protestoch žltých viest                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/817423/vlada-prepustila-parizskeho-sefa-policie-mozu-za-to-nove-nasilnosti-na-protestoch-zltych-viest/"
                            title="Francúzsky premiér Édouard Philippe dnes oznámil, že vláda v reakcii na nové násilnosti počas sobotňajších...">
                            Francúzsky premiér Édouard Philippe dnes oznámil, že vláda v reakcii na nové násilnosti počas sobotňajších...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817412/desive-slova-prezidenta-po-prelete-nad-mozambikom-vyziadala-si-cyklona-idai-tisicku-obeti/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Desivé slová prezidenta po prelete nad Mozambikom: Vyžiadala si cyklóna Idai tisícku obetí?">
                    <img id=img-5c900b667cfd0  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KcvUlJCIRJ6FasNDN0hpXQ.1280~Cykl-n-Idai-vy-al-v-Mozambiku.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=6pE5TyYHO018v7NwRjcl5w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/KcvUlJCIRJ6FasNDN0hpXQ~Cykl-n-Idai-vy-al-v-Mozambiku.jpg?t=LzB4MTA2OjIwMDB4MTIzMC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=WJY0LdFmVJ1k8zV2ELlvJQ&e=2145916800&v=3" title="Cyklón Idai vyčíňal v Mozambiku.  | Nový Čas" alt="Cyklón Idai"><noscript><img src="https://t.aimg.sk/magaziny/KcvUlJCIRJ6FasNDN0hpXQ.1280~Cykl-n-Idai-vy-al-v-Mozambiku.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=6pE5TyYHO018v7NwRjcl5w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:42&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/817412/desive-slova-prezidenta-po-prelete-nad-mozambikom-vyziadala-si-cyklona-idai-tisicku-obeti/"
                            title="Desivé slová prezidenta po prelete nad Mozambikom: Vyžiadala si cyklóna Idai tisícku obetí?">
                                                        Desivé slová prezidenta po prelete nad Mozambikom: Vyžiadala si cyklóna Idai tisícku obetí?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/817412/desive-slova-prezidenta-po-prelete-nad-mozambikom-vyziadala-si-cyklona-idai-tisicku-obeti/"
                            title="Mozambický prezident Filipe Nyusi dnes vyhlásil, že tropická cyklóna Idai, ktorá zasiahla juhovýchod Afriky, si mohla...">
                            Mozambický prezident Filipe Nyusi dnes vyhlásil, že tropická cyklóna Idai, ktorá zasiahla juhovýchod Afriky, si mohla...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817147/sialene-zabery-z-lietadla-ryaniaru-pasazieri-sa-pobili-jeden-druhemu-odhryzol-z-nosa/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Šialené zábery z lietadla Ryaniaru: Pasažieri sa pobili, jeden druhému odhryzol z nosa!">
                    <img id=img-5c900b667d145  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/GlfwiHwuTVz0dipGHMFEUg.1280~ialen-z-bery-z-lietadla-Ryaniaru-Pasa-ieri-sa-pobili-jeden-druh-mu-odhryzol-z-nosa.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=CaZ-38kMSPh4AeeewO5Brw&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/GlfwiHwuTVz0dipGHMFEUg~ialen-z-bery-z-lietadla-Ryaniaru-Pasa-ieri-sa-pobili-jeden-druh-mu-odhryzol-z-nosa.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=R8KCx-wOZ2X9Kpk-LVtCXg&e=2145916800&v=6" title="Šialené zábery z lietadla Ryaniaru: Pasažieri sa pobili, jeden druhému odhryzol z nosa! | Nový Čas" alt="Šialené zábery"><noscript><img src="https://t.aimg.sk/magaziny/GlfwiHwuTVz0dipGHMFEUg.1280~ialen-z-bery-z-lietadla-Ryaniaru-Pasa-ieri-sa-pobili-jeden-druh-mu-odhryzol-z-nosa.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=CaZ-38kMSPh4AeeewO5Brw&e=2145916800&v=6"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/817147/sialene-zabery-z-lietadla-ryaniaru-pasazieri-sa-pobili-jeden-druhemu-odhryzol-z-nosa/"
                            title="Šialené zábery z lietadla Ryaniaru: Pasažieri sa pobili, jeden druhému odhryzol z nosa!">
                                                        Šialené zábery z lietadla Ryaniaru: Pasažieri sa pobili, jeden druhému odhryzol z nosa!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/817147/sialene-zabery-z-lietadla-ryaniaru-pasazieri-sa-pobili-jeden-druhemu-odhryzol-z-nosa/"
                            title="Poriadne bizarný incident sa stal na palube lietadla spoločnosti Ryanair, ktoré letelo z Glasgowu do Tenerife. Počas...">
                            Poriadne bizarný incident sa stal na palube lietadla spoločnosti Ryanair, ktoré letelo z Glasgowu do Tenerife. Počas...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/816604/chcete-v-praci-konecne-zarabat-viac-takto-by-si-vypytal-vyssi-plat-dominik-hrbaty-video/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Chcete v práci konečne zarábať viac? Takto by si vypýtal vyšší plat Dominik Hrbatý!">
                    <img id=img-5c900b667d2aa  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/drIvfKtVTsO1H1B2CIZHkg.1280~Domink-Hrbat.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ww6wMDeCoNWbLAB_ybEQEw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/drIvfKtVTsO1H1B2CIZHkg~Domink-Hrbat.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=G4DTU7JiIbKCIYWh1C6cpg&e=2145916800&v=2" title="Domink Hrbatý | Nový Čas" alt="Domink Hrbatý"><noscript><img src="https://t.aimg.sk/magaziny/drIvfKtVTsO1H1B2CIZHkg.1280~Domink-Hrbat.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Ww6wMDeCoNWbLAB_ybEQEw&e=2145916800&v=2"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/peniaze/"
                            title="Peniaze">Peniaze</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/816604/chcete-v-praci-konecne-zarabat-viac-takto-by-si-vypytal-vyssi-plat-dominik-hrbaty-video/"
                            title="Chcete v práci konečne zarábať viac? Takto by si vypýtal vyšší plat Dominik Hrbatý!">
                                                        Chcete v práci konečne zarábať viac? Takto by si vypýtal vyšší plat Dominik Hrbatý!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/816604/chcete-v-praci-konecne-zarabat-viac-takto-by-si-vypytal-vyssi-plat-dominik-hrbaty-video/"
                            title="Ak ani po dôkladnom zamyslení sa nad výdavkami nevidíte priestor na šetrenie a investovanie, je potrebné riešiť druhú...">
                            Ak ani po dôkladnom zamyslení sa nad výdavkami nevidíte priestor na šetrenie a investovanie, je potrebné riešiť druhú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/817386/predseda-britskeho-parlamentu-zautocil-na-brexit-vlada-nemoze-dat-znovu-hlasovat-o-tej-istej-dohode/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Predseda britského parlamentu zaútočil na brexit: Vláda nemôže dať znovu hlasovať o tej istej dohode">
                    <img id=img-5c900b667d3fd  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/4hsca56uQ8PevULToAwwGw.1280~Brexit-sa-bl-i.jpg?t=LzR4MjQ5OjkxNHg3NjEvNDUweDMwMC90b3Avc21hcnQ%3D&h=vcLc754let6h0dwGSOV-eg&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/4hsca56uQ8PevULToAwwGw.2560~Brexit-sa-bl-i.jpg?t=Lzh4NDk5OjE4Mjl4MTUyMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=OM4wpCrjJesUDaReqrf3YA&e=2145916800&v=6" title="Brexit sa blíži. | Nový Čas" alt="Brexit sa blíži."><noscript><img src="https://t.aimg.sk/magaziny/4hsca56uQ8PevULToAwwGw.1280~Brexit-sa-bl-i.jpg?t=LzR4MjQ5OjkxNHg3NjEvNDUweDMwMC90b3Avc21hcnQ%3D&h=vcLc754let6h0dwGSOV-eg&e=2145916800&v=6"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/817386/predseda-britskeho-parlamentu-zautocil-na-brexit-vlada-nemoze-dat-znovu-hlasovat-o-tej-istej-dohode/"
                            title="Predseda britského parlamentu zaútočil na brexit: Vláda nemôže dať znovu hlasovať o tej istej dohode">
                                                        Predseda britského parlamentu zaútočil na brexit: Vláda nemôže dať znovu hlasovať o tej istej dohode                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/817386/predseda-britskeho-parlamentu-zautocil-na-brexit-vlada-nemoze-dat-znovu-hlasovat-o-tej-istej-dohode/"
                            title="Predseda Dolnej snemovne britského parlamentu John Bercow v pondelok vyhlásil, že vláda nemôže žiadať zákonodarcov, aby...">
                            Predseda Dolnej snemovne britského parlamentu John Bercow v pondelok vyhlásil, že vláda nemôže žiadať zákonodarcov, aby...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("817068");
															__cas._excludedPersonalizedArticles['ids'].push("817445");
															__cas._excludedPersonalizedArticles['ids'].push("817428");
															__cas._excludedPersonalizedArticles['ids'].push("817425");
															__cas._excludedPersonalizedArticles['ids'].push("817417");
															__cas._excludedPersonalizedArticles['ids'].push("817260");
															__cas._excludedPersonalizedArticles['ids'].push("817424");
															__cas._excludedPersonalizedArticles['ids'].push("817423");
															__cas._excludedPersonalizedArticles['ids'].push("817412");
															__cas._excludedPersonalizedArticles['ids'].push("817147");
															__cas._excludedPersonalizedArticles['ids'].push("816604");
															__cas._excludedPersonalizedArticles['ids'].push("817386");
															    __cas._excludedPersonalizedArticles['ids'].push("817470");
							    								    __cas._excludedPersonalizedArticles['ids'].push("817458");
							    								    __cas._excludedPersonalizedArticles['ids'].push("817429");
							    								    __cas._excludedPersonalizedArticles['ids'].push("817457");
							    								    __cas._excludedPersonalizedArticles['ids'].push("817371");
							    								    __cas._excludedPersonalizedArticles['ids'].push("817449");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
//document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');
</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/817449\/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych\/"},"headline":"Ameriku su\u017euj\u00fa ve\u013ek\u00e9 z\u00e1plavy: Od sveta odrezali jadrov\u00fa elektr\u00e1re\u0148, hl\u00e1sia m\u0155tvych","datePublished":"2019-03-18T21:02:00+01:00","dateModified":"2019-03-18T20:57:03+01:00","articleBody":"Ozn\u00e1mili to dnes miestne \u00farady. V oboch \u0161t\u00e1toch bol vyhl\u00e1sen\u00fd stav n\u00fadze. Bleskov\u00e9 z\u00e1plavy pod\u013ea meteorol\u00f3gov vyvolali zimn\u00e9 b\u00farky v Skalist\u00fdch hor\u00e1ch, po\u010das ktor\u00fdch musela horsk\u00e1 slu\u017eba cez v\u00edkend podnikn\u00fa\u0165 stovky z\u00e1chrann\u00fdch oper\u00e1ci\u00ed. Topiaci sa sneh potom rozvodnil miestne ve\u013ek\u00e9 rieky, ktor\u00fdch hladiny st\u00fapli na rekordn\u00fa \u00farove\u0148. Nieko\u013eko priehrad n\u00e1por vody prerazil, rad obc\u00ed musela by\u0165 evakuovan\u00e1, prejavuje sa nedostatok pitnej vody.\r\n\r\nV Nebraske sa utopil mu\u017e, ktor\u00fd odmietol evaku\u00e1ciu. \u010eal\u0161\u00ed \u010dlovek zomrel, ke\u010f sa pok\u00fa\u0161al s traktorom vytiahnu\u0165 automobil zmeten\u00fd pr\u00fadom z cesty. V Iowe v z\u00e1plavovej vlne zahynul obyvate\u013eov mesta Riverton na juhoz\u00e1pade \u0161t\u00e1tu. Person\u00e1l jadrovej elektr\u00e1rne pri meste Brownville v \u0161t\u00e1te Nebraska dnes museli z\u00e1sobova\u0165 vrtu\u013en\u00edky, preto\u017ee voda v\u0161etky okolit\u00e9 cesty zaplavila. Zariadenie ale uzavret\u00e9 nebolo a pracuje pod\u013ea agent\u00fary Reuters na pln\u00fd v\u00fdkon. Are\u00e1l leteckej z\u00e1kladne Offutt pri meste Omaha, kde s\u00eddli strategick\u00e9 velenie arm\u00e1dy USA, je pokryt\u00fd vodou z jednej tretiny a 30 objektov je zaplaven\u00fdch.\r\nTeplota v najbli\u017e\u0161\u00edch d\u0148och prekro\u010d\u00ed desa\u0165 stup\u0148ov Celzia a hladiny riek sa e\u0161te zv\u00fd\u0161ia, varuj\u00fa predpovede. Ohrozen\u00e9 s\u00fa najm\u00e4 obce pozd\u013a\u017e rieky Missouri na hraniciach Nebrasky a Iowy. V utorok sa m\u00e1 hladina rieky zv\u00fd\u0161i\u0165 a\u017e na takmer 15 metrov, st\u00fapnu\u0165 m\u00e1 o 30 centimetrov vy\u0161\u0161ie, ne\u017e je rekord z roku 2011.\r\n","alternativeHeadline":"Ameriku su\u017euj\u00fa ve\u013ek\u00e9 z\u00e1plavy, hl\u00e1sia m\u0155tvych","description":"Americk\u00e9 \u0161t\u00e1ty Nebraska a Iowa zasiahli rozsiahle z\u00e1plavy, ktor\u00e9 odrezali od sveta jadrov\u00fa elektr\u00e1re\u0148, zaplavili ve\u013ek\u00fa \u010das\u0165 d\u00f4le\u017eitej leteckej z\u00e1kladne a najmenej troch \u013eud\u00ed pripravili o \u017eivot.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/817449\/ameriku-suzuju-velke-zaplavy-od-sveta-odrezali-jadrovu-elektraren-hlasia-mrtvych\/","author":{"@type":"Person","name":"\u010cTK"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/Soz3ulxAS_mA0qPc-kfupg.jpg?t=&h=xYA0dMl5E2C2q0hGyGevKQ&e=2145916800&v=3","height":2930,"width":5321},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/zahranicne-spravy\/","name":"Zahrani\u010dn\u00e9 spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1552943974">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas"
                    title="Predplatné"
                >
                    Predplatné
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5c900b667e934">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5c900b667e934 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                © Nový čas, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>