<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Anketa Najväčší Slovák má svojich finalistov | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Jeden zo zakladateľov Československa Milan Rastislav Štefánik, bývalý československý prezident Gustáv Husák či hlavná tvár pražskej jari v roku 1968 Alexander" />
<meta name="news_keywords" content="najvacsi slovak, sutaz, anketa, vyber, divaci, rtvs, hlasovanie, osobnosti, politici" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Anketa Najväčší Slovák má svojich finalistov: V TOP 10 je jediná žena" />
<meta property="og:description" content="Jeden zo zakladateľov Československa Milan Rastislav Štefánik, bývalý československý prezident Gustáv Husák či hlavná tvár pražskej jari v roku 1968 Alexander Dubček sa dostali do finálovej desiatky v ankete o najväčšieho Slováka, ktorú usporiadala verejnoprávny Rozhlas a televízia Slovenska (RTVS)." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t2.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.1280~The-flag-of-Slovakia.jpg?t=LzQweDA6MTI0Mng2NzUvNjAweDA%3D&amp;h=BWnVzFSvDGx4iUiRtSdlhg&amp;e=2145916800&amp;v=2" />
<meta property="og:url" content="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/" />
<link rel="image_src" href="https://t1.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.2560~The-flag-of-Slovakia.jpg?t=LzgxeDA6MjQ4NXgxMzUwLzEyMDB4NjMw&h=R9ssHq4hDfvn0T4KnL1KVg&e=2145916800&v=2" />
<link rel="canonical" href="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=fb505b40ab632a190d049341196a88b0"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=14db7c63c997782eab9276e2fb7f044b" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=21d9fe0985e66061818ec395c28e2f21"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=405c6294c53e702036c0916ae2bfd702" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'domace-spravy'];
var adsCid = ['785255'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <img src="/_don/collector/gif?data_privacy_version=1&brand=novycas&system=novycascms&page_type=article&document_id=785255&document_category[]=news" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'ČTK');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.01ea4dd1';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"najvacsi slovak,sutaz,anketa,vyber,divaci,rtvs,hlasovanie,osobnosti,politici",""]]});
            __azTracker.push({p: ['pageView', 'article','785255']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								streda 2. 1.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/alexandra/">Alexandra</a>, <a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/karina/">Karina</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						5°C&nbsp;&nbsp;Prehánky&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t2.aimg.sk/magaziny/gtliZt0qT8afljH3gBqZHQ.320~Nov-as-2018-341.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=iW5pg6X93uACr8mUECHZTg&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        streda 2. 1.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Alexandra"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/alexandra/">Alexandra</a>, <a title="Dnes má meniny Alexandra"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/karina/">Karina</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Prehánky"><span class="wi-basecloud"></span><span class="wi-showers wi-night"></span></div></div>
                            <span class="temperature fleft">5°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>14</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/" data-url="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/"
                   data-share-count="14">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/" data-share-count="14" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss diss-live"  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">62</span>
				</span>
            </a>
        
            <div id="button_webpush_5c2c078b784d6" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c2c078b784d6')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F785255%2Fanketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5c2c078b78125">

            <div class="article-wrapper">

                <div class="date-categories">
                    včera, 23:55                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10" data-don="article_title">
                    Anketa Najväčší Slovák má svojich finalistov: V TOP 10 je jediná žena                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">14</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/" data-url="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">62</span>
        </a>

    
        <div id="button_webpush_5c2c078b788bb" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c2c078b788bb')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="The flag of Slovakia" href="https://www.cas.sk/fotogaleria/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/1/" class="img">
                        
                            <img id=img-5c2c078b78ae1  class="immediate_lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.1280~The-flag-of-Slovakia.jpg?t=LzQweDA6MTI0Mng2NzUvODAweDQ1MC9zbWFydA%3D%3D&h=35JZhZohSd_9DgUuhzE0cw&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.2560~The-flag-of-Slovakia.jpg?t=LzgxeDA6MjQ4NXgxMzUwLzE2MDB4OTAwL3NtYXJ0&h=YijUzp0S7yRywmXU48mOzA&e=2145916800&v=2" title="The flag of Slovakia | Nový Čas" alt="The flag of" itemprop="image"><noscript><img src="https://t2.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.1280~The-flag-of-Slovakia.jpg?t=LzQweDA6MTI0Mng2NzUvODAweDQ1MC9zbWFydA%3D%3D&h=35JZhZohSd_9DgUuhzE0cw&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5c2c078b78ae1")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/1/" class="titlewrapper" title="Slovenská zástava.">
                            Slovenská zástava.                        </a>
                                                                        <div class="img-source">Zdroj: iStockphoto</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description" data-don="article_perex">
                        Jeden zo zakladateľov Československa Milan Rastislav Štefánik, bývalý československý prezident Gustáv Husák či hlavná tvár pražskej jari v roku 1968 Alexander Dubček sa dostali do finálovej desiatky v ankete o najväčšieho Slováka, ktorú usporiadala verejnoprávny Rozhlas a televízia Slovenska (RTVS).                    </div>

                    <div itemprop="articleBody" data-don="article_body" class="fulltext mt20" id="ga-article-event"><p>Do prvej stovky sa dostal napríklad aj český premiér Andrej Babiš. <strong>O konečnom poradí vo finálovej desiatke budú hlasovať opäť diváci. Výsledky budú známe 1. mája.</strong> <strong>Okrem Štefánika, Husáka a Dubčeka sa do finálovej desiatky dostali aj</strong> kňaz a politik<strong> Andrej Hlinka, </strong>jazykovedec <strong>Ludovít Štúr, </strong>zbojník<strong> Juraj Jánošík</strong> či slovanskí vierozvestcovia <strong>Cyril a Metod</strong>. Jediným športovcom v prvej desiatke je cyklista<strong> Peter Sagan,</strong> jedinou ženou speváčka <strong>Marika Gombitová</strong>. Desiatku slovenských osobností, ktorým dali diváci najviac hlasov, uzatvára kňaz<strong> Anton Srholec.
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/784703/ani-adela-nie-je-neomylna-z-kiksu-si-vsak-tazku-hlavu-nerobi-toto-ju-robi-clovekom-s-velkym-c-video/"
                                                                                        title="Ani Adela nie je neomylná, z kiksu si však ťažkú hlavu nerobí: Toto ju robí človekom s veľkým Č!">
                    <img id=img-5c2c076e51a01  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/VstAJICYStvtvYpIFmCGSg.640~Adela-Vinczeov-a-tefan-Chrappa-moder-tori-projektu-Najv-Slov-k.jpg?t=LzB4Njo1NTB4MzE2LzI2MHgxNzQvdG9wL3NtYXJ0&h=oe-X-4qaHNYoZxqSAHvoQQ&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/VstAJICYStvtvYpIFmCGSg.1280~Adela-Vinczeov-a-tefan-Chrappa-moder-tori-projektu-Najv-Slov-k.jpg?t=LzB4MTM6MTEwMXg2MzIvNTIweDM0OC90b3Avc21hcnQ%3D&h=9wOmQ_SceSRch2qoYcZU7g&e=2145916800&v=4" title="Adela Vinczeová a Štefan Chrappa, moderátori projektu Najväčší Slovák | Nový Čas" alt="Adela Vinczeová"><noscript><img src="https://t2.aimg.sk/magaziny/VstAJICYStvtvYpIFmCGSg.640~Adela-Vinczeov-a-tefan-Chrappa-moder-tori-projektu-Najv-Slov-k.jpg?t=LzB4Njo1NTB4MzE2LzI2MHgxNzQvdG9wL3NtYXJ0&h=oe-X-4qaHNYoZxqSAHvoQQ&e=2145916800&v=4"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/784703/ani-adela-nie-je-neomylna-z-kiksu-si-vsak-tazku-hlavu-nerobi-toto-ju-robi-clovekom-s-velkym-c-video/">Ani Adela nie je neomylná, z kiksu si však ťažkú hlavu nerobí: Toto ju robí človekom s veľkým Č!</a>
                </h2>
            </div>
        </div>

        </strong></p>
<p>V nominačnej fáze, z ktorej vzišiel rebríček sto osobností, <strong>hlasovalo podľa RTVS 24.000 divákov.</strong> Nielen oni budú teraz môcť zhliadnuť<strong> desať dokumentov o vybraných osobnostiach a potom znovu hlasovať</strong>. Koho považujú diváci za najväčšieho Slováka, zverejní RTVS počas galavečera 1. mája. Na<strong> 89. miesto</strong> vynieslo hlasovanie slovenských divákov <strong>českého premiéra Andreja Babiša, ktorý sa narodil v Bratislave. </strong></p>
<p>Zaujímavosťou je, že na <strong>38. mieste sa umiestnila Adela Vinczeová, rodená Banášová, moderátorka dnešného slávnostného večera,</strong> na ktorom bola finálová desiatka najväčších Slovákov predstavená. V podobnej ankete v Česku v roku 2005 zvolili Česi najvýznamnejšie osobností svojej histórie "otca vlasti" Karla IV. Hlasy počas ankety získala aj postava fiktívneho génia Járy Cimrmana, ktorá bola podľa licenčných podmienok daných BBC z programu však vyradená.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 785255;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">14</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/" data-url="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">62</span>
        </a>

    
        <div id="button_webpush_5c2c078b78bef" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c2c078b78bef')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/784973/thylane-sa-ako-6-rocna-stala-najkrajsim-dievcatkom-na-svete-vtedy-este-netusila-co-sa-jej-stane-o-11-rokov-neskor/" title="Thylane sa ako 6-ročná stala najkrajším dievčatkom na svete: Vtedy ešte netušila, čo sa jej stane o 11 rokov neskôr">
                            Thylane sa ako 6-ročná stala najkrajším dievčatkom na svete: Vtedy ešte netušila, čo sa jej stane o 11 rokov neskôr                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/784703/ani-adela-nie-je-neomylna-z-kiksu-si-vsak-tazku-hlavu-nerobi-toto-ju-robi-clovekom-s-velkym-c-video/" title="Ani Adela nie je neomylná, z kiksu si však ťažkú hlavu nerobí: Toto ju robí človekom s veľkým Č!">
                            Ani Adela nie je neomylná, z kiksu si však ťažkú hlavu nerobí: Toto ju robí človekom s veľkým Č!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/784691/zblaznil-sa-herec-zo-sam-doma-sa-bude-od-roku-2019-volat-skutocne-bizarne/" title="Zbláznil sa? Herec zo Sám doma sa bude od roku 2019 volať skutočne bizarne">
                            Zbláznil sa? Herec zo Sám doma sa bude od roku 2019 volať skutočne bizarne                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/784003/ksefty-sa-mu-sypu-doslova-na-hlavu-oblubeny-herec-majo-miezga-mieri-do-zahranicia-video/" title="Kšefty sa mu sypú doslova na hlavu: Obľúbený herec Majo Miezga mieri do zahraničia">
                            Kšefty sa mu sypú doslova na hlavu: Obľúbený herec Majo Miezga mieri do zahraničia                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/784387/prekvapenia-v-ankete-najvacsi-slovak-v-rebricku-sa-umiestnil-aj-babis-kto-su-kandidati-na-prvu-desiatku/" title="Prekvapenia v ankete Najväčší Slovák: V rebríčku sa umiestnil aj Babiš, kto sú kandidáti na prvú desiatku?">
                            Prekvapenia v ankete Najväčší Slovák: V rebríčku sa umiestnil aj Babiš, kto sú kandidáti na prvú desiatku?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/784381/desat-najvacsich-klamarov-v-politike-za-rok-2018-kto-povedal-najviac-lzi-a-polopravd/" title="Desať najväčších klamárov v politike za rok 2018: Kto povedal najviac lží a poloprávd?">
                            Desať najväčších klamárov v politike za rok 2018: Kto povedal najviac lží a poloprávd?                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author" data-don="article_author">
                    
                                            Autor: <span class="gray">ČTK</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785256/sialeny-muz-v-nemecku-narazal-autom-do-ludi-policia-tvrdi-ze-chcel-zabijat-cudzincov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Šialený muž v Nemecku narážal autom do ľudí: Polícia tvrdí, že chcel zabíjať cudzincov!" >

                    <img id=img-5c2c078b79ee1  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/2noDbLfeSJWwFBdlHGu2ow.1280~Nemeck-pol-cia-dolapila-mu-a-ktor-mal-poboda-tri-eny-ilustra-n-foto.jpg?t=LzB4MTA1OjEyODB4ODI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=QJCROj7ETCNL_3WwttQKpg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/2noDbLfeSJWwFBdlHGu2ow.2560~Nemeck-pol-cia-dolapila-mu-a-ktor-mal-poboda-tri-eny-ilustra-n-foto.jpg?t=LzB4MjExOjI1NjB4MTY1MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=l6iOfFNiPqNd4vHFEX148Q&e=2145916800&v=3" title="Nemecká polícia dolapila muža, ktorý mal pobodať tri ženy (ilustračné foto). | Nový Čas" alt="Nemecká polícia"><noscript><img src="https://t4.aimg.sk/magaziny/2noDbLfeSJWwFBdlHGu2ow.1280~Nemeck-pol-cia-dolapila-mu-a-ktor-mal-poboda-tri-eny-ilustra-n-foto.jpg?t=LzB4MTA1OjEyODB4ODI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=QJCROj7ETCNL_3WwttQKpg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785256/sialeny-muz-v-nemecku-narazal-autom-do-ludi-policia-tvrdi-ze-chcel-zabijat-cudzincov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Šialený muž v Nemecku narážal autom do ľudí: Polícia tvrdí, že chcel zabíjať cudzincov!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Šialený muž v Nemecku narážal autom do ľudí: Polícia tvrdí, že chcel zabíjať cudzincov!                                                            </span>
                            <span class="hidden xs-visible">
                                Šialený muž v Nemecku narážal autom do ľudí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785162/svetove-metropoly-zaujali-velkolepymi-oslavami-najvacsi-ohnostroj-v-europe-mal-londyn/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Svetové metropoly zaujali veľkolepými oslavami: Najväčší ohňostroj v Európe mal Londýn!" >

                    <img id=img-5c2c078b7a093  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/HYQPLhTVTrSs7p6kU_BDyw~Lond-n-Pod-a-DPA-bol-pr-ve-lond-nsky-oh-ostroj-najv-v-Eur-pe-spotrebovalo-sa-na-8-ton-pyrotechniky.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4EbdtTjLWGpdJiDOw4qR5w&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/HYQPLhTVTrSs7p6kU_BDyw~Lond-n-Pod-a-DPA-bol-pr-ve-lond-nsky-oh-ostroj-najv-v-Eur-pe-spotrebovalo-sa-na-8-ton-pyrotechniky.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzkwMHg2MDAvdG9wL3NtYXJ0&h=xZn0r0JID0kQVNOhFKtKGw&e=2145916800&v=3" title="Londýn: Podľa DPA bol práve londýnsky ohňostroj najväčší v Európe - spotrebovalo sa naň 8 ton pyrotechniky. | Nový Čas" alt="Londýn: Podľa DPA"><noscript><img src="https://t4.aimg.sk/magaziny/HYQPLhTVTrSs7p6kU_BDyw~Lond-n-Pod-a-DPA-bol-pr-ve-lond-nsky-oh-ostroj-najv-v-Eur-pe-spotrebovalo-sa-na-8-ton-pyrotechniky.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4EbdtTjLWGpdJiDOw4qR5w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785162/svetove-metropoly-zaujali-velkolepymi-oslavami-najvacsi-ohnostroj-v-europe-mal-londyn/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Svetové metropoly zaujali veľkolepými oslavami: Najväčší ohňostroj v Európe mal Londýn!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Svetové metropoly zaujali veľkolepými oslavami: Najväčší ohňostroj v Európe mal Londýn!                                                            </span>
                            <span class="hidden xs-visible">
                                Najväčší ohňostroj v Európe mal Londýn!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Anketa Najväčší Slovák má svojich finalistov: V TOP 10 je jediná žena" >

                    <img id=img-5c2c078b7a298  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.1280~The-flag-of-Slovakia.jpg?t=LzQweDA6MTI0Mng2NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=LTXsfl8V0SViap0EJ1hOKQ&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.2560~The-flag-of-Slovakia.jpg?t=LzgxeDA6MjQ4NXgxMzUwLzkwMHg2MDAvdG9wL3NtYXJ0&h=IvfDmczYu7tVE7VB1yXQvA&e=2145916800&v=2" title="The flag of Slovakia | Nový Čas" alt="The flag of"><noscript><img src="https://t2.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.1280~The-flag-of-Slovakia.jpg?t=LzQweDA6MTI0Mng2NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=LTXsfl8V0SViap0EJ1hOKQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Anketa Najväčší Slovák má svojich finalistov: V TOP 10 je jediná žena" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Anketa Najväčší Slovák má svojich finalistov: V TOP 10 je jediná žena                                                            </span>
                            <span class="hidden xs-visible">
                                Anketa Najväčší Slovák má svojich finalistov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785252/turkmensko-obmedzilo-predaj-alkoholu-prezident-chce-narod-sportovcov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Turkménsko obmedzilo predaj alkoholu: Prezident chce národ športovcov" >

                    <img id=img-5c2c078b7a3d3  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/g3Y4IOtcQZXnEk_2zSQFSQ.1280~Prezident-turkm-nska-Gurbanguly-Berdymuchamedov.jpg?t=LzB4Mjc6MTI4MHg3NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=YIgVJmqsF6KLJ5PlYcXZOw&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/g3Y4IOtcQZXnEk_2zSQFSQ~Prezident-turkm-nska-Gurbanguly-Berdymuchamedov.jpg?t=LzB4NDQ6MjA2MXgxMjAzLzkwMHg2MDAvdG9wL3NtYXJ0&h=t9EU4DFuIxGbi17to3_qWg&e=2145916800&v=3" title="Prezident turkménska Gurbanguly Berdymuchamedov. | Nový Čas" alt="Prezident"><noscript><img src="https://t4.aimg.sk/magaziny/g3Y4IOtcQZXnEk_2zSQFSQ.1280~Prezident-turkm-nska-Gurbanguly-Berdymuchamedov.jpg?t=LzB4Mjc6MTI4MHg3NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=YIgVJmqsF6KLJ5PlYcXZOw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785252/turkmensko-obmedzilo-predaj-alkoholu-prezident-chce-narod-sportovcov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Turkménsko obmedzilo predaj alkoholu: Prezident chce národ športovcov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Turkménsko obmedzilo predaj alkoholu: Prezident chce národ športovcov                                                            </span>
                            <span class="hidden xs-visible">
                                Turkménsko obmedzilo predaj alkoholu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785253/pri-utoku-na-africku-dedinu-zahynulo-37-ludi-o-zivot-prisli-aj-deti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Pri útoku na africkú dedinu zahynulo 37 ľudí: O život  prišli aj deti" >

                    <img id=img-5c2c078b7a543  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Ijcpe3wTTyGTZO6UtNPutA~V-Nig-rii-do-lo-v-posledn-ch-d-och-k-viacer-m-krvav-m-tokom-ilustra-n-foto.jpg?t=LzB4MDo4MDB4NDUwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=4oTdVU7v75keg5BRHV_7SA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/Ijcpe3wTTyGTZO6UtNPutA~V-Nig-rii-do-lo-v-posledn-ch-d-och-k-viacer-m-krvav-m-tokom-ilustra-n-foto.jpg?t=LzB4MDo4MDB4NDUwLzkwMHg2MDAvdG9wL3NtYXJ0&h=fl5dGthj1NBdqOOJvlP1zg&e=2145916800&v=3" title="V Nigérii došlo v posledných dňoch k viacerým krvavým útokom (ilustračné foto). | Nový Čas" alt="V Nigérii došlo"><noscript><img src="https://t4.aimg.sk/magaziny/Ijcpe3wTTyGTZO6UtNPutA~V-Nig-rii-do-lo-v-posledn-ch-d-och-k-viacer-m-krvav-m-tokom-ilustra-n-foto.jpg?t=LzB4MDo4MDB4NDUwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=4oTdVU7v75keg5BRHV_7SA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785253/pri-utoku-na-africku-dedinu-zahynulo-37-ludi-o-zivot-prisli-aj-deti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Pri útoku na africkú dedinu zahynulo 37 ľudí: O život  prišli aj deti" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pri útoku na africkú dedinu zahynulo 37 ľudí: O život  prišli aj deti                                                            </span>
                            <span class="hidden xs-visible">
                                Pri útokoch v Afrike umierajú aj deti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785248/rusko-vybuch-v-magnitogorsku-ma-uz-devat-obeti-32-ludi-je-nezvestnych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Z trosiek zrútenej bytovky v Rusku vyťahujú ďalšie telá: Počet obetí stúpol na 9" >

                    <img id=img-5c2c078b7a6ce  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/qgSXQ0l0SHeQwtBWcV8bug~Hasi-i-preh-ad-vaj-trosky-zr-tenej-budovy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=POIFBdtCUG8_8YFl07CKFQ&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/qgSXQ0l0SHeQwtBWcV8bug~Hasi-i-preh-ad-vaj-trosky-zr-tenej-budovy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5H5b1ZUzuzVlm6LQ6RK-ig&e=2145916800&v=2" title="Hasiči prehľadávajú trosky zrútenej budovy. | Nový Čas" alt="Hasiči"><noscript><img src="https://t1.aimg.sk/magaziny/qgSXQ0l0SHeQwtBWcV8bug~Hasi-i-preh-ad-vaj-trosky-zr-tenej-budovy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=POIFBdtCUG8_8YFl07CKFQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785248/rusko-vybuch-v-magnitogorsku-ma-uz-devat-obeti-32-ludi-je-nezvestnych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Z trosiek zrútenej bytovky v Rusku vyťahujú ďalšie telá: Počet obetí stúpol na 9" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Z trosiek zrútenej bytovky v Rusku vyťahujú ďalšie telá: Počet obetí stúpol na 9                                                            </span>
                            <span class="hidden xs-visible">
                                Z trosiek zrútenej bytovky v Rusku vyťahujú ďalšie telá                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/783575/sulik-chce-porazit-smer-a-stat-sa-premierom-sas-uz-je-pripravena-vladnut/" class="thumb" title="Sulík chce poraziť Smer a stať sa premiérom: SaS už je pripravená vládnuť">
                                <img id=img-5c2c078b7a863  class="immediate_lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/_PQXbll-ToOZz_Xivn-GjQ.1280~Richard-Sul-k.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=U7doaEbGzONwr83brmhb5w&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/_PQXbll-ToOZz_Xivn-GjQ.2560~Richard-Sul-k.jpg?t=LzB4MDoyNTYweDE0MzgvMTYwMHg4MDAvdG9wL3NtYXJ0&h=XGjy4hVd4rIFPEBzo_ifew&e=2145916800&v=3" title="Richard Sulík | Nový Čas" alt="Richard Sulík"><noscript><img src="https://t2.aimg.sk/magaziny/_PQXbll-ToOZz_Xivn-GjQ.1280~Richard-Sul-k.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=U7doaEbGzONwr83brmhb5w&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5c2c078b7a863")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2720</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/783575/sulik-chce-porazit-smer-a-stat-sa-premierom-sas-uz-je-pripravena-vladnut/" class="item-title" title="Sulík chce poraziť Smer a stať sa premiérom: SaS už je pripravená vládnuť">Sulík chce poraziť Smer a stať sa premiérom: SaS už je pripravená vládnuť</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/785017/smutny-posledny-den-roka-v-rodine-znameho-boxera-manzelka-tomiho-kida-prisla-o-babatko/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Smutný posledný deň roka v rodine známeho boxera: Manželka Tomiho Kida prišla o bábätko">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Smutný posledný deň roka v rodine známeho boxera: Manželka Tomiho Kida prišla o bábätko							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/785237/nemecke-media-to-pokaslali-na-celej-ciare-nehorazna-loz-o-peti-vlhovej/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Nemecké médiá to pokašľali na celej čiare: Nehorázna lož o Peti Vlhovej!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nemecké médiá to pokašľali na celej čiare: Nehorázna lož o Peti Vlhovej!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/773820/da-sa-zit-bez-jedla-prezradime-vam-co-sa-deje-s-telom-ak-nejete/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Dá sa žiť bez jedla? Prezradíme vám, čo sa deje s telom, ak nejete">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dá sa žiť bez jedla? Prezradíme vám, čo sa deje s telom, ak nejete							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/784973/thylane-sa-ako-6-rocna-stala-najkrajsim-dievcatkom-na-svete-vtedy-este-netusila-co-sa-jej-stane-o-11-rokov-neskor/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Thylane sa ako 6-ročná stala najkrajším dievčatkom na svete: Vtedy ešte netušila, čo sa jej stane o 11 rokov neskôr">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Thylane sa ako 6-ročná stala najkrajším dievčatkom na svete: Vtedy ešte netušila, čo sa jej stane o 11 rokov neskôr							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/785104/vrazda-v-prievidzi-iba-par-hodin-pred-koncom-roka-2018-sokovana-suseda-opisala-poslednu-noc-vladimira-55/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Vražda v Prievidzi iba pár hodín pred koncom roka 2018: Šokovaná suseda opísala poslednú noc Vladimíra († 55)!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vražda v Prievidzi iba pár hodín pred koncom roka 2018: Šokovaná suseda opísala poslednú noc Vladimíra († 55)!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/785123/co-to-zase-vystraja-sagan-s-polonahymi-chlapmi-v-sprche/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Čo to zase vystrája? Sagan s polonahými chlapmi v sprche">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Čo to zase vystrája? Sagan s polonahými chlapmi v sprche							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/783420/jankina-sviatocna-vyzdoba-nema-v-okoli-konkurenciu-moj-dom-zdobi-8-000-svetielok/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Jankina sviatočná výzdoba nemá v okolí konkurenciu: Môj dom zdobí 8 000 svetielok!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jankina sviatočná výzdoba nemá v okolí konkurenciu: Môj dom zdobí 8 000 svetielok!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/670686/stephen-hawking-76-zmenil-pohlad-na-svet-genius-ktory-predpovedal-osud-ludstva/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Stephen Hawking († 76) zmenil pohľad na svet: Génius, ktorý predpovedal osud ľudstva?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Stephen Hawking († 76) zmenil pohľad na svet: Génius, ktorý predpovedal osud ľudstva?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/784616/herec-zo-serialu-nasi-si-v-inkognite-poriadne-dovoloval-vsetci-ostali-ako-obareni-vysmech-z-hudaka/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Herec zo seriálu Naši si v Inkognite poriadne dovoľoval, všetci ostali ako obarení: Výsmech z Hudáka!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Herec zo seriálu Naši si v Inkognite poriadne dovoľoval, všetci ostali ako obarení: Výsmech z Hudáka!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/785017/smutny-posledny-den-roka-v-rodine-znameho-boxera-manzelka-tomiho-kida-prisla-o-babatko/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Smutný posledný deň roka v rodine známeho boxera: Manželka Tomiho Kida prišla o bábätko">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Smutný posledný deň roka v rodine známeho boxera: Manželka Tomiho Kida prišla o bábätko							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/784697/v-januari-pride-extremne-mrazive-pocasie-najviac-zasiahne-tieto-oblasti/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="V januári príde extrémne mrazivé počasie: Najviac zasiahne tieto oblasti">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V januári príde extrémne mrazivé počasie: Najviac zasiahne tieto oblasti							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/759268/chodia-sa-s-nami-mrtvi-rozlucit-z-nataliinho-zazitku-budete-mat-zimoriavky-aj-vy/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Chodia sa s nami mŕtvi rozlúčiť? Z Natáliinho zážitku budete mať zimoriavky aj vy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Chodia sa s nami mŕtvi rozlúčiť? Z Natáliinho zážitku budete mať zimoriavky aj vy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/784648/partia-filipa-seba-zdemolovala-interier-oblubeneho-podniku-v-tatrach-ich-vycinanie-zastavila-az-policia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Partia Filipa Šeba zdemolovala interiér obľúbeného podniku v Tatrách: Ich vyčíňanie zastavila až polícia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Partia Filipa Šeba zdemolovala interiér obľúbeného podniku v Tatrách: Ich vyčíňanie zastavila až polícia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/784153/modelka-krv-a-mlieko-sa-odfotila-v-bikinach-ukazala-zadok-vsetci-sa-jej-vsak-pozerali-iba-tam/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Modelka krv a mlieko sa odfotila v bikinách: Ukázala zadok, všetci sa jej však pozerali iba tam!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Modelka krv a mlieko sa odfotila v bikinách: Ukázala zadok, všetci sa jej však pozerali iba tam!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/784441/filip-sebo-vycinal-v-tatrach-zdemolovana-restauracia-a-zniceny-vianocny-stromcek/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Vyčíňal Filip Šebo v Tatrách? Zdemolovaná reštaurácia a zničený vianočný stromček">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vyčíňal Filip Šebo v Tatrách? Zdemolovaná reštaurácia a zničený vianočný stromček							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/784928/tajna-svadba-v-slovenskom-soubiznise-oblubena-markizacka-moderatorka-povedala-ano/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Tajná svadba v slovenskom šoubiznise: Obľúbená markizácka moderátorka povedala ÁNO!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tajná svadba v slovenskom šoubiznise: Obľúbená markizácka moderátorka povedala ÁNO!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/784616/herec-zo-serialu-nasi-si-v-inkognite-poriadne-dovoloval-vsetci-ostali-ako-obareni-vysmech-z-hudaka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Herec zo seriálu Naši si v Inkognite poriadne dovoľoval, všetci ostali ako obarení: Výsmech z Hudáka!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Herec zo seriálu Naši si v Inkognite poriadne dovoľoval, všetci ostali ako obarení: Výsmech z Hudáka!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/784100/prasklo-najsokujucejsie-tajomstvo-meghan-markle-zverstva-na-svadbe-a-toto-uz-vojvodkyna-nezachrani/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Prasklo najšokujúcejšie tajomstvo Meghan Markle: Zverstvá na svadbe a... Toto už vojvodkyňa nezachráni!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prasklo najšokujúcejšie tajomstvo Meghan Markle: Zverstvá na svadbe a... Toto už vojvodkyňa nezachráni!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/785017/smutny-posledny-den-roka-v-rodine-znameho-boxera-manzelka-tomiho-kida-prisla-o-babatko/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Smutný posledný deň roka v rodine známeho boxera: Manželka Tomiho Kida prišla o bábätko">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Smutný posledný deň roka v rodine známeho boxera: Manželka Tomiho Kida prišla o bábätko							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/783825/rytmus-v-dlho-ocakavanom-boxerskom-suboji-bojoval-ako-lev-marpo-ho-zasypal-poriadne-tvrdymi-ranami/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Rytmus v dlho očakávanom boxerskom súboji bojoval ako lev: Marpo ho zasypal poriadne tvrdými ranami">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Rytmus v dlho očakávanom boxerskom súboji bojoval ako lev: Marpo ho zasypal poriadne tvrdými ranami							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/784697/v-januari-pride-extremne-mrazive-pocasie-najviac-zasiahne-tieto-oblasti/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="V januári príde extrémne mrazivé počasie: Najviac zasiahne tieto oblasti">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							V januári príde extrémne mrazivé počasie: Najviac zasiahne tieto oblasti							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/759268/chodia-sa-s-nami-mrtvi-rozlucit-z-nataliinho-zazitku-budete-mat-zimoriavky-aj-vy/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Chodia sa s nami mŕtvi rozlúčiť? Z Natáliinho zážitku budete mať zimoriavky aj vy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Chodia sa s nami mŕtvi rozlúčiť? Z Natáliinho zážitku budete mať zimoriavky aj vy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/784051/dare-rolins-praskli-nervy-rozchod-bol-aj-kvoli-dietatu-preco-nechcela-s-rytmusom-otehotniet/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Dare Rolins praskli nervy: Rozchod bol aj kvôli dieťaťu! Prečo nechcela s Rytmusom otehotnieť?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dare Rolins praskli nervy: Rozchod bol aj kvôli dieťaťu! Prečo nechcela s Rytmusom otehotnieť?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/784648/partia-filipa-seba-zdemolovala-interier-oblubeneho-podniku-v-tatrach-ich-vycinanie-zastavila-az-policia/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Partia Filipa Šeba zdemolovala interiér obľúbeného podniku v Tatrách: Ich vyčíňanie zastavila až polícia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Partia Filipa Šeba zdemolovala interiér obľúbeného podniku v Tatrách: Ich vyčíňanie zastavila až polícia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5c2c078b78125', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785256/sialeny-muz-v-nemecku-narazal-autom-do-ludi-policia-tvrdi-ze-chcel-zabijat-cudzincov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Šialený muž v Nemecku narážal autom do ľudí: Polícia tvrdí, že chcel zabíjať cudzincov!" >

                    <img id=img-5c2c078b7aafc  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/2noDbLfeSJWwFBdlHGu2ow.1280~Nemeck-pol-cia-dolapila-mu-a-ktor-mal-poboda-tri-eny-ilustra-n-foto.jpg?t=LzB4MTA1OjEyODB4ODI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=QJCROj7ETCNL_3WwttQKpg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/2noDbLfeSJWwFBdlHGu2ow.2560~Nemeck-pol-cia-dolapila-mu-a-ktor-mal-poboda-tri-eny-ilustra-n-foto.jpg?t=LzB4MjExOjI1NjB4MTY1MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=l6iOfFNiPqNd4vHFEX148Q&e=2145916800&v=3" title="Nemecká polícia dolapila muža, ktorý mal pobodať tri ženy (ilustračné foto). | Nový Čas" alt="Nemecká polícia"><noscript><img src="https://t4.aimg.sk/magaziny/2noDbLfeSJWwFBdlHGu2ow.1280~Nemeck-pol-cia-dolapila-mu-a-ktor-mal-poboda-tri-eny-ilustra-n-foto.jpg?t=LzB4MTA1OjEyODB4ODI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=QJCROj7ETCNL_3WwttQKpg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785256/sialeny-muz-v-nemecku-narazal-autom-do-ludi-policia-tvrdi-ze-chcel-zabijat-cudzincov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Šialený muž v Nemecku narážal autom do ľudí: Polícia tvrdí, že chcel zabíjať cudzincov!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Šialený muž v Nemecku narážal autom do ľudí: Polícia tvrdí, že chcel zabíjať cudzincov!                                                            </span>
                            <span class="hidden xs-visible">
                                Šialený muž v Nemecku narážal autom do ľudí                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785162/svetove-metropoly-zaujali-velkolepymi-oslavami-najvacsi-ohnostroj-v-europe-mal-londyn/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Svetové metropoly zaujali veľkolepými oslavami: Najväčší ohňostroj v Európe mal Londýn!" >

                    <img id=img-5c2c078b7ac3d  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/HYQPLhTVTrSs7p6kU_BDyw~Lond-n-Pod-a-DPA-bol-pr-ve-lond-nsky-oh-ostroj-najv-v-Eur-pe-spotrebovalo-sa-na-8-ton-pyrotechniky.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4EbdtTjLWGpdJiDOw4qR5w&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/HYQPLhTVTrSs7p6kU_BDyw~Lond-n-Pod-a-DPA-bol-pr-ve-lond-nsky-oh-ostroj-najv-v-Eur-pe-spotrebovalo-sa-na-8-ton-pyrotechniky.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzkwMHg2MDAvdG9wL3NtYXJ0&h=xZn0r0JID0kQVNOhFKtKGw&e=2145916800&v=3" title="Londýn: Podľa DPA bol práve londýnsky ohňostroj najväčší v Európe - spotrebovalo sa naň 8 ton pyrotechniky. | Nový Čas" alt="Londýn: Podľa DPA"><noscript><img src="https://t4.aimg.sk/magaziny/HYQPLhTVTrSs7p6kU_BDyw~Lond-n-Pod-a-DPA-bol-pr-ve-lond-nsky-oh-ostroj-najv-v-Eur-pe-spotrebovalo-sa-na-8-ton-pyrotechniky.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4EbdtTjLWGpdJiDOw4qR5w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785162/svetove-metropoly-zaujali-velkolepymi-oslavami-najvacsi-ohnostroj-v-europe-mal-londyn/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Svetové metropoly zaujali veľkolepými oslavami: Najväčší ohňostroj v Európe mal Londýn!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Svetové metropoly zaujali veľkolepými oslavami: Najväčší ohňostroj v Európe mal Londýn!                                                            </span>
                            <span class="hidden xs-visible">
                                Najväčší ohňostroj v Európe mal Londýn!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Anketa Najväčší Slovák má svojich finalistov: V TOP 10 je jediná žena" >

                    <img id=img-5c2c078b7ad75  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.1280~The-flag-of-Slovakia.jpg?t=LzQweDA6MTI0Mng2NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=LTXsfl8V0SViap0EJ1hOKQ&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.2560~The-flag-of-Slovakia.jpg?t=LzgxeDA6MjQ4NXgxMzUwLzkwMHg2MDAvdG9wL3NtYXJ0&h=IvfDmczYu7tVE7VB1yXQvA&e=2145916800&v=2" title="The flag of Slovakia | Nový Čas" alt="The flag of"><noscript><img src="https://t2.aimg.sk/magaziny/K79-ZI0tTKuZp9kExBAkhw.1280~The-flag-of-Slovakia.jpg?t=LzQweDA6MTI0Mng2NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=LTXsfl8V0SViap0EJ1hOKQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785255/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Anketa Najväčší Slovák má svojich finalistov: V TOP 10 je jediná žena" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Anketa Najväčší Slovák má svojich finalistov: V TOP 10 je jediná žena                                                            </span>
                            <span class="hidden xs-visible">
                                Anketa Najväčší Slovák má svojich finalistov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785252/turkmensko-obmedzilo-predaj-alkoholu-prezident-chce-narod-sportovcov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Turkménsko obmedzilo predaj alkoholu: Prezident chce národ športovcov" >

                    <img id=img-5c2c078b7ae93  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/g3Y4IOtcQZXnEk_2zSQFSQ.1280~Prezident-turkm-nska-Gurbanguly-Berdymuchamedov.jpg?t=LzB4Mjc6MTI4MHg3NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=YIgVJmqsF6KLJ5PlYcXZOw&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/g3Y4IOtcQZXnEk_2zSQFSQ~Prezident-turkm-nska-Gurbanguly-Berdymuchamedov.jpg?t=LzB4NDQ6MjA2MXgxMjAzLzkwMHg2MDAvdG9wL3NtYXJ0&h=t9EU4DFuIxGbi17to3_qWg&e=2145916800&v=3" title="Prezident turkménska Gurbanguly Berdymuchamedov. | Nový Čas" alt="Prezident"><noscript><img src="https://t4.aimg.sk/magaziny/g3Y4IOtcQZXnEk_2zSQFSQ.1280~Prezident-turkm-nska-Gurbanguly-Berdymuchamedov.jpg?t=LzB4Mjc6MTI4MHg3NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=YIgVJmqsF6KLJ5PlYcXZOw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785252/turkmensko-obmedzilo-predaj-alkoholu-prezident-chce-narod-sportovcov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Turkménsko obmedzilo predaj alkoholu: Prezident chce národ športovcov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Turkménsko obmedzilo predaj alkoholu: Prezident chce národ športovcov                                                            </span>
                            <span class="hidden xs-visible">
                                Turkménsko obmedzilo predaj alkoholu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785253/pri-utoku-na-africku-dedinu-zahynulo-37-ludi-o-zivot-prisli-aj-deti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Pri útoku na africkú dedinu zahynulo 37 ľudí: O život  prišli aj deti" >

                    <img id=img-5c2c078b7afee  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Ijcpe3wTTyGTZO6UtNPutA~V-Nig-rii-do-lo-v-posledn-ch-d-och-k-viacer-m-krvav-m-tokom-ilustra-n-foto.jpg?t=LzB4MDo4MDB4NDUwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=4oTdVU7v75keg5BRHV_7SA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/Ijcpe3wTTyGTZO6UtNPutA~V-Nig-rii-do-lo-v-posledn-ch-d-och-k-viacer-m-krvav-m-tokom-ilustra-n-foto.jpg?t=LzB4MDo4MDB4NDUwLzkwMHg2MDAvdG9wL3NtYXJ0&h=fl5dGthj1NBdqOOJvlP1zg&e=2145916800&v=3" title="V Nigérii došlo v posledných dňoch k viacerým krvavým útokom (ilustračné foto). | Nový Čas" alt="V Nigérii došlo"><noscript><img src="https://t4.aimg.sk/magaziny/Ijcpe3wTTyGTZO6UtNPutA~V-Nig-rii-do-lo-v-posledn-ch-d-och-k-viacer-m-krvav-m-tokom-ilustra-n-foto.jpg?t=LzB4MDo4MDB4NDUwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=4oTdVU7v75keg5BRHV_7SA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785253/pri-utoku-na-africku-dedinu-zahynulo-37-ludi-o-zivot-prisli-aj-deti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Pri útoku na africkú dedinu zahynulo 37 ľudí: O život  prišli aj deti" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pri útoku na africkú dedinu zahynulo 37 ľudí: O život  prišli aj deti                                                            </span>
                            <span class="hidden xs-visible">
                                Pri útokoch v Afrike umierajú aj deti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/785248/rusko-vybuch-v-magnitogorsku-ma-uz-devat-obeti-32-ludi-je-nezvestnych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Z trosiek zrútenej bytovky v Rusku vyťahujú ďalšie telá: Počet obetí stúpol na 9" >

                    <img id=img-5c2c078b7b14f  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/qgSXQ0l0SHeQwtBWcV8bug~Hasi-i-preh-ad-vaj-trosky-zr-tenej-budovy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=POIFBdtCUG8_8YFl07CKFQ&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/qgSXQ0l0SHeQwtBWcV8bug~Hasi-i-preh-ad-vaj-trosky-zr-tenej-budovy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5H5b1ZUzuzVlm6LQ6RK-ig&e=2145916800&v=2" title="Hasiči prehľadávajú trosky zrútenej budovy. | Nový Čas" alt="Hasiči"><noscript><img src="https://t1.aimg.sk/magaziny/qgSXQ0l0SHeQwtBWcV8bug~Hasi-i-preh-ad-vaj-trosky-zr-tenej-budovy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=POIFBdtCUG8_8YFl07CKFQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/785248/rusko-vybuch-v-magnitogorsku-ma-uz-devat-obeti-32-ludi-je-nezvestnych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Z trosiek zrútenej bytovky v Rusku vyťahujú ďalšie telá: Počet obetí stúpol na 9" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Z trosiek zrútenej bytovky v Rusku vyťahujú ďalšie telá: Počet obetí stúpol na 9                                                            </span>
                            <span class="hidden xs-visible">
                                Z trosiek zrútenej bytovky v Rusku vyťahujú ďalšie telá                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|ticketportal" " class="ticketportal-blue uppercase" target="_blank" href="https://www.ticketportal.sk/?utm_source=cas.sk&amp;utm_medium=zona-article&amp;utm_content=ticketportal.sk&amp;utm_campaign=cross" title="Ticketportal.sk">Ticketportal.sk</a>
		</h2>
    </div>
<div class="ticketportal-box-wrapper mt10"><iframe name="ticketportal-slider" src="https://www.ticketportal.sk/Carousels/CarouselCasSpravy" height="310" allowfullscreen="" frameborder="0" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;*width: 100%;"></iframe></div>
	<div class="section-menu bordered red mt20"  data-don="hp_aktuality_menu">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/prezidentske-volby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-prezidentske-volby-2019"  title="Prezidentské voľby 2019">Prezidentské voľby 2019</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5c2c076116caf">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="http://tema.aktuality.sk/prezidentske-volby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Prezidentské voľby 2019</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5c2c076116caf select').change(function() {
					var href = $('#5c2c076116caf select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box"  data-don="hp_aktuality">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/653181/prichadza-vyrazne-ochladenie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Prichádza výrazné ochladenie" target="_blank" >
			<img id=img-5c2c076116ec5  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/EkT9UtDDT12IniMZIEZArQ.1280~Chodci-po-as-snehovej-metelice-vo-Washingtone.jpg?t=LzB4MTA4OjEyODB4ODMwLzgwMHg0NTAvdG9wL3NtYXJ0&h=5KUjmOo1CY0a3NwHvaO28Q&e=2145916800&v=4" data-1024x2="https://t3.aimg.sk/magaziny/EkT9UtDDT12IniMZIEZArQ~Chodci-po-as-snehovej-metelice-vo-Washingtone.jpg?t=LzB4Mjk3OjM1MDB4MjI3MS8xNjAweDkwMC90b3Avc21hcnQ%3D&h=1a3ydRoqVPRAhKx2Cpfa9Q&e=2145916800&v=4" title="Chodci počas snehovej metelice vo Washingtone | Nový Čas" alt="Chodci počas"><noscript><img src="https://t2.aimg.sk/magaziny/EkT9UtDDT12IniMZIEZArQ.1280~Chodci-po-as-snehovej-metelice-vo-Washingtone.jpg?t=LzB4MTA4OjEyODB4ODMwLzgwMHg0NTAvdG9wL3NtYXJ0&h=5KUjmOo1CY0a3NwHvaO28Q&e=2145916800&v=4"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/653181/prichadza-vyrazne-ochladenie/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Prichádza výrazné ochladenie" target="_blank" >
                                Prichádza výrazné ochladenie                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                S výdatným snežením treba počítať najmä na severe Slovenska.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/652411/rok-ktory-mal-byt-najlepsim-novorocny-komentar-sefredaktora/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Rok, ktorý mal byť najlepším (novoročný komentár šéfredaktora)" target="_blank">

                    <img id=img-5c2c07611709b  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/xWYZ_buASAL-jTPjHY5NUA.640~Zhroma-denie-Za-slu-n-Slovensko-v-Bratislave-28-septembra-2018.jpg?t=LzB4MzM6NjQweDM5My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=5sq_EVnD3a-KqmIIfHWsYA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/xWYZ_buASAL-jTPjHY5NUA.1280~Zhroma-denie-Za-slu-n-Slovensko-v-Bratislave-28-septembra-2018.jpg?t=LzB4Njc6MTI4MHg3ODcvODAweDQ1MC90b3Avc21hcnQ%3D&h=3jD27eh6YBcJe-e4OLI7RA&e=2145916800&v=3" title="Zhromaždenie Za slušné Slovensko v Bratislave, 28. septembra 2018 | Nový Čas" alt="Zhromaždenie Za"><noscript><img src="https://t2.aimg.sk/magaziny/xWYZ_buASAL-jTPjHY5NUA.640~Zhroma-denie-Za-slu-n-Slovensko-v-Bratislave-28-septembra-2018.jpg?t=LzB4MzM6NjQweDM5My80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=5sq_EVnD3a-KqmIIfHWsYA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/652411/rok-ktory-mal-byt-najlepsim-novorocny-komentar-sefredaktora/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Rok, ktorý mal byť najlepším (novoročný komentár šéfredaktora)" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Rok, ktorý mal byť najlepším (novoročný komentár šéfredaktora)                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Najhorší rok                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/653189/video-policia-vysetruje-mohutny-silvestrovsky-vybuch-na-zapade-ciech/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="VIDEO: Polícia vyšetruje mohutný silvestrovský výbuch na západe Čiech" target="_blank">

                    <img id=img-5c2c0761171d3  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/E-XZXfHGRriy0jzBbKnD7w~VIDEO-Pol-cia-vy-etruje-mohutn-silvestrovsk-v-buch-na-z-pade-iech.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=iEA6Ov8BAnVPnRhqLDVmDA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/E-XZXfHGRriy0jzBbKnD7w~VIDEO-Pol-cia-vy-etruje-mohutn-silvestrovsk-v-buch-na-z-pade-iech.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=z50xgxPPCtnNNc0ELb2Eag&e=2145916800&v=3" title="VIDEO: Polícia vyšetruje mohutný silvestrovský výbuch na západe Čiech | Nový Čas" alt="VIDEO: Polícia"><noscript><img src="https://t4.aimg.sk/magaziny/E-XZXfHGRriy0jzBbKnD7w~VIDEO-Pol-cia-vy-etruje-mohutn-silvestrovsk-v-buch-na-z-pade-iech.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=iEA6Ov8BAnVPnRhqLDVmDA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/653189/video-policia-vysetruje-mohutny-silvestrovsky-vybuch-na-zapade-ciech/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="VIDEO: Polícia vyšetruje mohutný silvestrovský výbuch na západe Čiech" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                VIDEO: Polícia vyšetruje mohutný silvestrovský výbuch na západe Čiech                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Veľký výbuch na Silvestra v Česku                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/374232/shiffrinova-bola-z-petry-vlhovej-nervozna-toto-nikdy-nerobi/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Shiffrinová bola z Petry Vlhovej nervózna, toto nikdy nerobí" target="_blank">

                    <img id=img-5c2c076117309  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/mO4PnPzsRgG7Ui8xnqUbLw.640~Petra-Vlhov-triumfovala-v-mestskom-paralelnom-slalome-Svetov-ho-poh-ra.jpg?t=LzB4MTg6NjQweDM3Ny80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=XtlL8bukGDNyRGE8zIh-ug&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/mO4PnPzsRgG7Ui8xnqUbLw.1280~Petra-Vlhov-triumfovala-v-mestskom-paralelnom-slalome-Svetov-ho-poh-ra.jpg?t=LzB4MzY6MTI4MHg3NTUvODAweDQ1MC90b3Avc21hcnQ%3D&h=zoLQDNk15v_h9QmJnxzftQ&e=2145916800&v=4" title="Petra Vlhová triumfovala v mestskom paralelnom slalome Svetového pohára | Nový Čas" alt="Petra Vlhová"><noscript><img src="https://t4.aimg.sk/magaziny/mO4PnPzsRgG7Ui8xnqUbLw.640~Petra-Vlhov-triumfovala-v-mestskom-paralelnom-slalome-Svetov-ho-poh-ra.jpg?t=LzB4MTg6NjQweDM3Ny80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=XtlL8bukGDNyRGE8zIh-ug&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">939</span>
                                    <div class="cb"></div>
                                </span>    
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/374232/shiffrinova-bola-z-petry-vlhovej-nervozna-toto-nikdy-nerobi/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Shiffrinová bola z Petry Vlhovej nervózna, toto nikdy nerobí" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Shiffrinová bola z Petry Vlhovej nervózna, toto nikdy nerobí                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Shiffrinová bola z Vlhovej nervózna                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							00:10						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/653116/slovaci-vyskusali-v-brazilii-samansky-napoj-s-mimoriadnymi-ucinkami/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Slováci vyskúšali v Brazílii šamanský nápoj s mimoriadnymi účinkami            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Dvojica cestovateľov zo Slovenska sa po niekoľkomesačnej prestávke vrátila k putovaniu Južnou Amerikou.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							1.1. 22:00						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/653196/sonda-nasa-preletela-okolo-dosial-najvzdialenejsieho-telesa-vo-vesmire/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Sonda NASA preletela okolo dosiaľ najvzdialenejšieho telesa vo vesmíre            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Vedci zatiaľ s istotou nevedia, či Ultima Thule tvorí jeden alebo viacero objektov.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							1.1. 21:10						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/653194/bolsonaro-sa-ujal-funkcie-brazilskeho-prezidenta/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Bolsonaro sa ujal funkcie brazílskeho prezidenta            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Jair Bolsonaro sa netají svojim obdivom k americkému prezidentovi Donaldovi Trumpovi.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5c2c078b7b33a">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5c2c078b7b33a select').change(function() {
					var href = $('#5c2c078b7b33a select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785251/najvzdialenejsi-objekt-v-slnecnej-sustave-sonda-new-horizons-si-odtial-odniesla-aj-par-zaberov/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Od Zeme je vzdialené 6,5 miliardy km: Americká sonda preletela okolo najvzdialenejšieho telesa v slnečnej sústave">
                    <img id=img-5c2c078b7b476  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/i6i-3ljKQKvW68n0UyTsMQ.1280~Ultima-Thule.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=suQZX4271CqvtW6kCX-dKA&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/i6i-3ljKQKvW68n0UyTsMQ.2560~Ultima-Thule.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Ek1iv5MuWJfFMqfjBNieAg&e=2145916800&v=2" title="Ultima Thule  | Nový Čas" alt="Ultima Thule"><noscript><img src="https://t2.aimg.sk/magaziny/i6i-3ljKQKvW68n0UyTsMQ.1280~Ultima-Thule.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=suQZX4271CqvtW6kCX-dKA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:57&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/785251/najvzdialenejsi-objekt-v-slnecnej-sustave-sonda-new-horizons-si-odtial-odniesla-aj-par-zaberov/"
                            title="Od Zeme je vzdialené 6,5 miliardy km: Americká sonda preletela okolo najvzdialenejšieho telesa v slnečnej sústave">
                                                        Od Zeme je vzdialené 6,5 miliardy km: Americká sonda preletela okolo najvzdialenejšieho telesa v slnečnej sústave                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/785251/najvzdialenejsi-objekt-v-slnecnej-sustave-sonda-new-horizons-si-odtial-odniesla-aj-par-zaberov/"
                            title="Americká sonda New Horizons v utorok vyslaním signálu zo vzdialenosti 6,5 miliardy kilometrov od Zeme potvrdila úspešný...">
                            Americká sonda New Horizons v utorok vyslaním signálu zo vzdialenosti 6,5 miliardy kilometrov od Zeme potvrdila úspešný...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785149/po-tragickom-vybuchu-postihlo-nestastie-aj-ruske-mesto-orsk-poziar-rodinneho-domu-si-vyziadal-7-obeti/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Po tragickom výbuchu postihlo nešťastie aj ruské mesto Orsk: Požiar rodinného domu si vyžiadal 7 obetí">
                    <img id=img-5c2c078b7b682  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/haRl7GhfQKHSWqFcSP4rzA.1280~ilustra-n-foto.jpg?t=LzExOXg5NDoxMTIweDY1OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=0YIagOQ0JJLL7c9jQ6_fSQ&e=2145916800&v=4" data-1024x2="https://t3.aimg.sk/magaziny/haRl7GhfQKHSWqFcSP4rzA~ilustra-n-foto.jpg?t=LzE3MHgxMzU6MTU5N3g5MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=Li4p626QqcgzNOU66zM_wA&e=2145916800&v=4" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t2.aimg.sk/magaziny/haRl7GhfQKHSWqFcSP4rzA.1280~ilustra-n-foto.jpg?t=LzExOXg5NDoxMTIweDY1OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=0YIagOQ0JJLL7c9jQ6_fSQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Aktualizované</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/785149/po-tragickom-vybuchu-postihlo-nestastie-aj-ruske-mesto-orsk-poziar-rodinneho-domu-si-vyziadal-7-obeti/"
                            title="Po tragickom výbuchu postihlo nešťastie aj ruské mesto Orsk: Požiar rodinného domu si vyžiadal 7 obetí">
                                                        Po tragickom výbuchu postihlo nešťastie aj ruské mesto Orsk: Požiar rodinného domu si vyžiadal 7 obetí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/785149/po-tragickom-vybuchu-postihlo-nestastie-aj-ruske-mesto-orsk-poziar-rodinneho-domu-si-vyziadal-7-obeti/"
                            title="Sedem ľudí prišlo o život pri mohutnom požiari, ktorý v utorok ráno zachvátil rodinný dom v ruskom meste Orsk v oblasti...">
                            Sedem ľudí prišlo o život pri mohutnom požiari, ktorý v utorok ráno zachvátil rodinný dom v ruskom meste Orsk v oblasti...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785223/brankar-minnesoty-mal-obrovske-stastie-takyto-zakrok-ste-zarucene-este-nevideli/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Brankár Minnesoty mal obrovské šťastie: Takýto zákrok ste zaručene ešte nevideli">
                    <img id=img-5c2c078b7b862  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/to0HZL5BRAjZi-D0bf57mA.1280~Devan-Dubnyk.jpg?t=LzB4MTM5OjEyODB4ODU5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Rss6vkqQ79ZZU8B0AnrgDw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/to0HZL5BRAjZi-D0bf57mA~Devan-Dubnyk.jpg?t=LzB4MzI4OjMwMDB4MjAxNS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=jJlKQZ2ZWxA8Z51NmJx4eg&e=2145916800&v=3" title="Devan Dubnyk. | Nový Čas" alt="Devan Dubnyk."><noscript><img src="https://t1.aimg.sk/magaziny/to0HZL5BRAjZi-D0bf57mA.1280~Devan-Dubnyk.jpg?t=LzB4MTM5OjEyODB4ODU5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Rss6vkqQ79ZZU8B0AnrgDw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:33&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/785223/brankar-minnesoty-mal-obrovske-stastie-takyto-zakrok-ste-zarucene-este-nevideli/"
                            title="Brankár Minnesoty mal obrovské šťastie: Takýto zákrok ste zaručene ešte nevideli">
                            <div class='article-camera-icon'></div>                            Brankár Minnesoty mal obrovské šťastie: Takýto zákrok ste zaručene ešte nevideli                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/785223/brankar-minnesoty-mal-obrovske-stastie-takyto-zakrok-ste-zarucene-este-nevideli/"
                            title="Gólman Devan Dubnyk z Minnesoty Wild mal skutočné šťastie.">
                            Gólman Devan Dubnyk z Minnesoty Wild mal skutočné šťastie.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785249/nestastie-pocas-silvestra-v-moskve-sa-zrutil-dreveny-most-zranenia-utrpelo-13-ludi/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Nešťastie počas Silvestra: V Moskve sa zrútil drevený most, zranenia utrpelo 13 ľudí">
                    <img id=img-5c2c078b7bd60  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/PMqIVxvgTcn7_Rdxvo1GJA.1280~Oslavy-pr-chodu-nov-ho-roka-v-Moskve-sa-neobi-li-bez-incidentov.jpg?t=LzB4MTMzOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=cnVXpVwFhotmqTN2BLdUCA&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/PMqIVxvgTcn7_Rdxvo1GJA.2560~Oslavy-pr-chodu-nov-ho-roka-v-Moskve-sa-neobi-li-bez-incidentov.jpg?t=LzB4MjY2OjI1NjB4MTcwNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=dI7pQqrB_JIpwZ1Pkzq-nA&e=2145916800&v=3" title="Oslavy príchodu nového roka v Moskve sa neobišli bez incidentov. | Nový Čas" alt="Oslavy príchodu"><noscript><img src="https://t2.aimg.sk/magaziny/PMqIVxvgTcn7_Rdxvo1GJA.1280~Oslavy-pr-chodu-nov-ho-roka-v-Moskve-sa-neobi-li-bez-incidentov.jpg?t=LzB4MTMzOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=cnVXpVwFhotmqTN2BLdUCA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/785249/nestastie-pocas-silvestra-v-moskve-sa-zrutil-dreveny-most-zranenia-utrpelo-13-ludi/"
                            title="Nešťastie počas Silvestra: V Moskve sa zrútil drevený most, zranenia utrpelo 13 ľudí">
                                                        Nešťastie počas Silvestra: V Moskve sa zrútil drevený most, zranenia utrpelo 13 ľudí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/785249/nestastie-pocas-silvestra-v-moskve-sa-zrutil-dreveny-most-zranenia-utrpelo-13-ludi/"
                            title="V Moskve sa v utorok počas osláv príchodu Nového roka zrútil drevený most v Gorkého parku, ktorý viedol nad verejným...">
                            V Moskve sa v utorok počas osláv príchodu Nového roka zrútil drevený most v Gorkého parku, ktorý viedol nad verejným...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785246/zuzulova-si-vsimla-na-shiffrinovej-zvlastnu-vec-vedela-ze-vlhovu-nezdola/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Zuzulová si všimla na Shiffrinovej zvláštnu vec: Vedela, že Vlhovú nezdolá">
                    <img id=img-5c2c078b7bf53  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/efNwg5JJQ6W3LEXJ6dFsNg.1280~Veronika-Velez-Zuzulov.jpg?t=LzB4MTAzOjEyODB4ODI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pkgYnRjQaxXakCdIiHb6Tg&e=2145916800&v=5" data-1024x2="https://t4.aimg.sk/magaziny/efNwg5JJQ6W3LEXJ6dFsNg.2560~Veronika-Velez-Zuzulov.jpg?t=LzB4MjA3OjI1NjB4MTY1MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=F6ralbFteN_uIQPUjYcxwg&e=2145916800&v=5" title="Veronika Velez-Zuzulová. | Nový Čas" alt="Veronika"><noscript><img src="https://t3.aimg.sk/magaziny/efNwg5JJQ6W3LEXJ6dFsNg.1280~Veronika-Velez-Zuzulov.jpg?t=LzB4MTAzOjEyODB4ODI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pkgYnRjQaxXakCdIiHb6Tg&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/785246/zuzulova-si-vsimla-na-shiffrinovej-zvlastnu-vec-vedela-ze-vlhovu-nezdola/"
                            title="Zuzulová si všimla na Shiffrinovej zvláštnu vec: Vedela, že Vlhovú nezdolá">
                                                        Zuzulová si všimla na Shiffrinovej zvláštnu vec: Vedela, že Vlhovú nezdolá                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/785246/zuzulova-si-vsimla-na-shiffrinovej-zvlastnu-vec-vedela-ze-vlhovu-nezdola/"
                            title="Po obrovskom slalome si Petra Vlhová vychutnala v rozpätí niekoľkých dní slastný pocit víťazstva aj v paralelnom...">
                            Po obrovskom slalome si Petra Vlhová vychutnala v rozpätí niekoľkých dní slastný pocit víťazstva aj v paralelnom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785239/rok-2019-je-uz-na-celej-zemi-na-poslednych-miestach-kde-sa-menil-datum-nemal-kto-otvorit-sampanske/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Rok 2019 je už na celej Zemi: Na posledných miestach, kde sa menil dátum, nemal kto otvoriť šampanské">
                    <img id=img-5c2c078b7c167  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/v-E78Ot1Quj0YLeHtreMlg~New-York.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XQcTpEnS53cLL4yoTpcVfg&e=2145916800&v=4" data-1024x2="https://t1.aimg.sk/magaziny/v-E78Ot1Quj0YLeHtreMlg~New-York.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzkwMHg2MDAvdG9wL3NtYXJ0&h=44rB1rNbeLBFt8oPCAdBUw&e=2145916800&v=4" title="New York. | Nový Čas" alt="New York."><noscript><img src="https://t1.aimg.sk/magaziny/v-E78Ot1Quj0YLeHtreMlg~New-York.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XQcTpEnS53cLL4yoTpcVfg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/785239/rok-2019-je-uz-na-celej-zemi-na-poslednych-miestach-kde-sa-menil-datum-nemal-kto-otvorit-sampanske/"
                            title="Rok 2019 je už na celej Zemi: Na posledných miestach, kde sa menil dátum, nemal kto otvoriť šampanské">
                                                        Rok 2019 je už na celej Zemi: Na posledných miestach, kde sa menil dátum, nemal kto otvoriť šampanské                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/785239/rok-2019-je-uz-na-celej-zemi-na-poslednych-miestach-kde-sa-menil-datum-nemal-kto-otvorit-sampanske/"
                            title="Rok 2019 je už na celej zemeguli. Poslednými miestami, kde sa v utorok o 13:00 SEČ zmenil dátum, sú neobývané atoly -...">
                            Rok 2019 je už na celej zemeguli. Poslednými miestami, kde sa v utorok o 13:00 SEČ zmenil dátum, sú neobývané atoly -...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785242/slovensky-hokejista-sa-nevie-usadit-opustil-uz-treti-klub-v-sezone/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Slovenský hokejista sa nevie usadiť: Opustil už tretí klub v sezóne">
                    <img id=img-5c2c078b7c32a  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/N5A1IgudQoaCIrR58LDoAA.1280~Slovensk-hokejista-Marek-Tvrdo-25-ukon-il-spolupr-cu-s-u-tret-m-klubom-po-as-sez-ny-2018-2019.jpg?t=LzB4MzY6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=WMVTqq0ZAsHFC7X18fXVMw&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/N5A1IgudQoaCIrR58LDoAA~Slovensk-hokejista-Marek-Tvrdo-25-ukon-il-spolupr-cu-s-u-tret-m-klubom-po-as-sez-ny-2018-2019.jpg?t=LzB4ODE6Mjg4MHgxNzA1LzkwMHg2MDAvdG9wL3NtYXJ0&h=u6K_7eMXbxBnj8sj2guCrA&e=2145916800&v=3" title=" Slovenský hokejista Marek Tvrdoň (25) ukončil spoluprácu s už tretím klubom počas sezóny 2018/2019. | Nový Čas" alt=" Slovenský"><noscript><img src="https://t1.aimg.sk/magaziny/N5A1IgudQoaCIrR58LDoAA.1280~Slovensk-hokejista-Marek-Tvrdo-25-ukon-il-spolupr-cu-s-u-tret-m-klubom-po-as-sez-ny-2018-2019.jpg?t=LzB4MzY6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=WMVTqq0ZAsHFC7X18fXVMw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:23&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/785242/slovensky-hokejista-sa-nevie-usadit-opustil-uz-treti-klub-v-sezone/"
                            title="Slovenský hokejista sa nevie usadiť: Opustil už tretí klub v sezóne">
                                                        Slovenský hokejista sa nevie usadiť: Opustil už tretí klub v sezóne                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/785242/slovensky-hokejista-sa-nevie-usadit-opustil-uz-treti-klub-v-sezone/"
                            title=" Slovenský hokejista Marek Tvrdoň (25) ukončil spoluprácu s už tretím klubom počas sezóny 2018/2019.">
                             Slovenský hokejista Marek Tvrdoň (25) ukončil spoluprácu s už tretím klubom počas sezóny 2018/2019.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785241/pat-milionov-zien-v-indii-vytvorilo-ludsku-retaz-dlhu-620-kilometrov-dovod-vami-pohne/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Päť miliónov žien v Indii vytvorilo ľúdskú reťaz dlhú 620 kilometrov: Dôvod vami pohne">
                    <img id=img-5c2c078b7c4b2  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/-Ig9EVGYTT-J059_75gxUw.1280~Po-et-z-astnen-ch-ien-prekvapil-aj-organiz-torov-protestu.jpg?t=LzB4NDk6MTI4MHg3NjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=CezYEISsU2xuEsbIsG9sWQ&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/-Ig9EVGYTT-J059_75gxUw.2560~Po-et-z-astnen-ch-ien-prekvapil-aj-organiz-torov-protestu.jpg?t=LzB4OTk6MjU2MHgxNTM4LzkwMHg2MDAvdG9wL3NtYXJ0&h=ThgE7SLpn5yhv1F-ZWryWA&e=2145916800&v=3" title="Počet zúčastnených žien prekvapil aj organizátorov protestu. | Nový Čas" alt="Počet"><noscript><img src="https://t1.aimg.sk/magaziny/-Ig9EVGYTT-J059_75gxUw.1280~Po-et-z-astnen-ch-ien-prekvapil-aj-organiz-torov-protestu.jpg?t=LzB4NDk6MTI4MHg3NjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=CezYEISsU2xuEsbIsG9sWQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:13&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/785241/pat-milionov-zien-v-indii-vytvorilo-ludsku-retaz-dlhu-620-kilometrov-dovod-vami-pohne/"
                            title="Päť miliónov žien v Indii vytvorilo ľúdskú reťaz dlhú 620 kilometrov: Dôvod vami pohne">
                                                        Päť miliónov žien v Indii vytvorilo ľúdskú reťaz dlhú 620 kilometrov: Dôvod vami pohne                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/785241/pat-milionov-zien-v-indii-vytvorilo-ludsku-retaz-dlhu-620-kilometrov-dovod-vami-pohne/"
                            title="Desiatky tisíc žien vytvorili v utorok v juhoindickom štáte Kérala ľudskú reťaz dlhú 620 kilometrov. Chceli tak...">
                            Desiatky tisíc žien vytvorili v utorok v juhoindickom štáte Kérala ľudskú reťaz dlhú 620 kilometrov. Chceli tak...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785240/dalsi-tragicky-novorocny-poziar-horelo-nedaleko-piestan-v-dome-nasli-mrtveho-stefana-62/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Ďalší tragický novoročný požiar: Horelo neďaleko Piešťan, v dome našli mŕtveho Štefana († 62)">
                    <img id=img-5c2c078b7c62d  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/DVbIzi5aR5fpqmkoJNnrpQ~Po-iar-vypukol-na-Nov-rok-ve-er.jpg?t=LzIweDE5Njo1Nzl4NTExLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iOeO7bRIH_mdq_JkIngDpg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/DVbIzi5aR5fpqmkoJNnrpQ~Po-iar-vypukol-na-Nov-rok-ve-er.jpg?t=LzIweDE5Njo1Nzl4NTExLzkwMHg2MDAvdG9wL3NtYXJ0&h=Vd-KvvBtmLodwsgyv048qA&e=2145916800&v=3" title="Požiar vypukol na Nový rok večer.  | Nový Čas" alt="Požiar vypukol"><noscript><img src="https://t3.aimg.sk/magaziny/DVbIzi5aR5fpqmkoJNnrpQ~Po-iar-vypukol-na-Nov-rok-ve-er.jpg?t=LzIweDE5Njo1Nzl4NTExLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iOeO7bRIH_mdq_JkIngDpg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/zapadne-slovensko/"
                            title="Západné Slovensko">Západné Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/785240/dalsi-tragicky-novorocny-poziar-horelo-nedaleko-piestan-v-dome-nasli-mrtveho-stefana-62/"
                            title="Ďalší tragický novoročný požiar: Horelo neďaleko Piešťan, v dome našli mŕtveho Štefana († 62)">
                                                        Ďalší tragický novoročný požiar: Horelo neďaleko Piešťan, v dome našli mŕtveho Štefana († 62)                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/785240/dalsi-tragicky-novorocny-poziar-horelo-nedaleko-piestan-v-dome-nasli-mrtveho-stefana-62/"
                            title="V Trnavskom kraji na Nový rok hasiči zasahovali pri požiari rodinného domu. Po zahasení požiaru našli v dome mŕtveho...">
                            V Trnavskom kraji na Nový rok hasiči zasahovali pri požiari rodinného domu. Po zahasení požiaru našli v dome mŕtveho...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785237/nemecke-media-to-pokaslali-na-celej-ciare-nehorazna-loz-o-peti-vlhovej/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Nemecké médiá to pokašľali na celej čiare: Nehorázna lož o Peti Vlhovej!">
                    <img id=img-5c2c078b7c7d8  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/HPK-GDxwQwyffZ4KF87QGw.1280~Nemeck-port-l-ozna-il-Petru-za-e-ku.jpg?t=LzB4MjoxMjgweDcyNC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=wgjFHNPvlCRDwPGFfQxKcA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/HPK-GDxwQwyffZ4KF87QGw.2560~Nemeck-port-l-ozna-il-Petru-za-e-ku.jpg?t=LzB4NDoyNTYweDE0NDgvOTAweDYwMC90b3Avc21hcnQ%3D&h=gi8LyqS_1Id4TrNepBMBQA&e=2145916800&v=3" title="Nemecký portál označil Petru za Češku. | Nový Čas" alt="Nemecký portál"><noscript><img src="https://t1.aimg.sk/magaziny/HPK-GDxwQwyffZ4KF87QGw.1280~Nemeck-port-l-ozna-il-Petru-za-e-ku.jpg?t=LzB4MjoxMjgweDcyNC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=wgjFHNPvlCRDwPGFfQxKcA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/"
                            title="Tip od Vás">Tip od Vás</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/785237/nemecke-media-to-pokaslali-na-celej-ciare-nehorazna-loz-o-peti-vlhovej/"
                            title="Nemecké médiá to pokašľali na celej čiare: Nehorázna lož o Peti Vlhovej!">
                                                        Nemecké médiá to pokašľali na celej čiare: Nehorázna lož o Peti Vlhovej!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/785237/nemecke-media-to-pokaslali-na-celej-ciare-nehorazna-loz-o-peti-vlhovej/"
                            title="Slovenskej lyžiarke Petre Vlhovej (23) sa podaril skvelý úspech. V paralelnom slalome zdolala svoju najväčšiu rivalku...">
                            Slovenskej lyžiarke Petre Vlhovej (23) sa podaril skvelý úspech. V paralelnom slalome zdolala svoju najväčšiu rivalku...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785214/strazilo-ho-3-tisic-policajtov-kontroverzny-jair-bolsonaro-sa-ujal-funkcie-prezidenta-brazilie/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Strážilo ho 3-tisíc policajtov: Kontroverzný Jair Bolsonaro sa ujal funkcie prezidenta Brazílie">
                    <img id=img-5c2c078b7c981  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/1loWsvIAQzLjCeZFWuB6kg.1280~Nov-braz-lsky-prezident-Jair-Bolsonaro-a-jeho-man-elka-Michelle-Bolsonarov.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=NI0DM9N_VXIvQRaiOtjLyg&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/1loWsvIAQzLjCeZFWuB6kg.2560~Nov-braz-lsky-prezident-Jair-Bolsonaro-a-jeho-man-elka-Michelle-Bolsonarov.jpg?t=LzB4MDoyNTYweDE0MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=RYdQeHz71zK0KVaFgh7obQ&e=2145916800&v=3" title="Nový brazílsky prezident  Jair Bolsonaro a jeho manželka Michelle Bolsonarová | Nový Čas" alt="Nový brazílsky"><noscript><img src="https://t3.aimg.sk/magaziny/1loWsvIAQzLjCeZFWuB6kg.1280~Nov-braz-lsky-prezident-Jair-Bolsonaro-a-jeho-man-elka-Michelle-Bolsonarov.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=NI0DM9N_VXIvQRaiOtjLyg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/785214/strazilo-ho-3-tisic-policajtov-kontroverzny-jair-bolsonaro-sa-ujal-funkcie-prezidenta-brazilie/"
                            title="Strážilo ho 3-tisíc policajtov: Kontroverzný Jair Bolsonaro sa ujal funkcie prezidenta Brazílie">
                                                        Strážilo ho 3-tisíc policajtov: Kontroverzný Jair Bolsonaro sa ujal funkcie prezidenta Brazílie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/785214/strazilo-ho-3-tisic-policajtov-kontroverzny-jair-bolsonaro-sa-ujal-funkcie-prezidenta-brazilie/"
                            title="Novým brazílskym prezidentom sa stal pravicovovo-populistický politik Jair Bolsonaro, ktorý v utorok zložil slávnostnú...">
                            Novým brazílskym prezidentom sa stal pravicovovo-populistický politik Jair Bolsonaro, ktorý v utorok zložil slávnostnú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/785233/cesky-mladik-sa-nepekne-zranil-nestastny-naraz-do-zrdky/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Český mladík sa nepekne zranil: Nešťastný náraz do žŕdky">
                    <img id=img-5c2c078b7cb14  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/NhnRMgFuReWpLoe5GwcPrw.1280~Dev-tn-s-ro-n-ho-esk-ho-obrancu-Michaela-Gaspara-odn-aj-z-adu-ke-pri-n-raze-do-dky-vlastnej-br-nky-utrpel-pomlia-deninu-hrudn-ka-a-panvy-v-z-vere-nom-z-pase-z-kladnej-A-skupiny-D-nsko-esk-republika-na-MS-hokejistov-do-20-rokov-vo-Vancouveri-1-janu-ra-2019.jpg?t=LzB4NDoxMjgweDcyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=o2lbkOYGAPaxUyaAbFPmCg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/NhnRMgFuReWpLoe5GwcPrw.2560~Dev-tn-s-ro-n-ho-esk-ho-obrancu-Michaela-Gaspara-odn-aj-z-adu-ke-pri-n-raze-do-dky-vlastnej-br-nky-utrpel-pomlia-deninu-hrudn-ka-a-panvy-v-z-vere-nom-z-pase-z-kladnej-A-skupiny-D-nsko-esk-republika-na-MS-hokejistov-do-20-rokov-vo-Vancouveri-1-janu-ra-2019.jpg?t=LzB4ODoyNTYweDE0NTQvOTAweDYwMC90b3Avc21hcnQ%3D&h=XgWPFsNRtePPvHqlv0x5Fw&e=2145916800&v=3" title="Devätnásťročného českého obrancu Michaela Gaspara odnášajú z ľadu, keď pri náraze do žŕdky vlastnej bránky utrpel pomliaždeninu hrudníka a panvy v záverečnom zápase základnej A-skupiny Dánsko - Česká republika na MS hokejistov do 20 rokov vo Vancouveri 1. januára 2019. | Nový Čas" alt="Devätnásťročného"><noscript><img src="https://t4.aimg.sk/magaziny/NhnRMgFuReWpLoe5GwcPrw.1280~Dev-tn-s-ro-n-ho-esk-ho-obrancu-Michaela-Gaspara-odn-aj-z-adu-ke-pri-n-raze-do-dky-vlastnej-br-nky-utrpel-pomlia-deninu-hrudn-ka-a-panvy-v-z-vere-nom-z-pase-z-kladnej-A-skupiny-D-nsko-esk-republika-na-MS-hokejistov-do-20-rokov-vo-Vancouveri-1-janu-ra-2019.jpg?t=LzB4NDoxMjgweDcyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=o2lbkOYGAPaxUyaAbFPmCg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 20:18&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/785233/cesky-mladik-sa-nepekne-zranil-nestastny-naraz-do-zrdky/"
                            title="Český mladík sa nepekne zranil: Nešťastný náraz do žŕdky">
                            <div class='article-camera-icon'></div>                            Český mladík sa nepekne zranil: Nešťastný náraz do žŕdky                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/785233/cesky-mladik-sa-nepekne-zranil-nestastny-naraz-do-zrdky/"
                            title="Česká hokejová reprezentácia do 20 rokov prišla na prebiehajúcom svetovom šampionáte o zraneného Michaela Gaspara.">
                            Česká hokejová reprezentácia do 20 rokov prišla na prebiehajúcom svetovom šampionáte o zraneného Michaela Gaspara.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("785251");
															__cas._excludedPersonalizedArticles['ids'].push("785149");
															__cas._excludedPersonalizedArticles['ids'].push("785223");
															__cas._excludedPersonalizedArticles['ids'].push("785249");
															__cas._excludedPersonalizedArticles['ids'].push("785246");
															__cas._excludedPersonalizedArticles['ids'].push("785239");
															__cas._excludedPersonalizedArticles['ids'].push("785242");
															__cas._excludedPersonalizedArticles['ids'].push("785241");
															__cas._excludedPersonalizedArticles['ids'].push("785240");
															__cas._excludedPersonalizedArticles['ids'].push("785237");
															__cas._excludedPersonalizedArticles['ids'].push("785214");
															__cas._excludedPersonalizedArticles['ids'].push("785233");
															    __cas._excludedPersonalizedArticles['ids'].push("785256");
							    								    __cas._excludedPersonalizedArticles['ids'].push("785162");
							    								    __cas._excludedPersonalizedArticles['ids'].push("785255");
							    								    __cas._excludedPersonalizedArticles['ids'].push("785252");
							    								    __cas._excludedPersonalizedArticles['ids'].push("785253");
							    								    __cas._excludedPersonalizedArticles['ids'].push("785248");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/785255\/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena\/"},"headline":"Anketa Najv\u00e4\u010d\u0161\u00ed Slov\u00e1k m\u00e1 svojich finalistov: V TOP 10 je jedin\u00e1 \u017eena","datePublished":"2019-01-01T23:45:00+01:00","dateModified":"2019-01-02T00:00:52+01:00","articleBody":"Do prvej stovky sa dostal napr\u00edklad aj \u010desk\u00fd premi\u00e9r Andrej Babi\u0161. O kone\u010dnom porad\u00ed vo fin\u00e1lovej desiatke bud\u00fa hlasova\u0165 op\u00e4\u0165 div\u00e1ci. V\u00fdsledky bud\u00fa zn\u00e1me 1. m\u00e1ja. Okrem \u0160tef\u00e1nika, Hus\u00e1ka a Dub\u010deka sa do fin\u00e1lovej desiatky dostali aj k\u0148az a politik Andrej Hlinka, jazykovedec Ludov\u00edt \u0160t\u00far, zbojn\u00edk Juraj J\u00e1no\u0161\u00edk \u010di slovansk\u00ed vierozvestcovia Cyril a Metod. Jedin\u00fdm \u0161portovcom v prvej desiatke je cyklista Peter Sagan, jedinou \u017eenou spev\u00e1\u010dka Marika Gombitov\u00e1. Desiatku slovensk\u00fdch osobnost\u00ed, ktor\u00fdm dali div\u00e1ci najviac hlasov, uzatv\u00e1ra k\u0148az Anton Srholec.\r\nV nomina\u010dnej f\u00e1ze, z ktorej vzi\u0161iel rebr\u00ed\u010dek sto osobnost\u00ed, hlasovalo pod\u013ea RTVS 24.000 div\u00e1kov. Nielen oni bud\u00fa teraz m\u00f4c\u0165 zhliadnu\u0165 desa\u0165 dokumentov o vybran\u00fdch osobnostiach a potom znovu hlasova\u0165. Koho pova\u017euj\u00fa div\u00e1ci za najv\u00e4\u010d\u0161ieho Slov\u00e1ka, zverejn\u00ed RTVS po\u010das galave\u010dera 1. m\u00e1ja. Na 89. miesto vynieslo hlasovanie slovensk\u00fdch div\u00e1kov \u010desk\u00e9ho premi\u00e9ra Andreja Babi\u0161a, ktor\u00fd sa narodil v Bratislave. \r\nZauj\u00edmavos\u0165ou je, \u017ee na 38. mieste sa umiestnila Adela Vinczeov\u00e1, roden\u00e1 Ban\u00e1\u0161ov\u00e1, moder\u00e1torka dne\u0161n\u00e9ho sl\u00e1vnostn\u00e9ho ve\u010dera, na ktorom bola fin\u00e1lov\u00e1 desiatka najv\u00e4\u010d\u0161\u00edch Slov\u00e1kov predstaven\u00e1. V podobnej ankete v \u010cesku v roku 2005 zvolili \u010cesi najv\u00fdznamnej\u0161ie osobnost\u00ed svojej hist\u00f3rie \"otca vlasti\" Karla IV. Hlasy po\u010das ankety z\u00edskala aj postava fikt\u00edvneho g\u00e9nia J\u00e1ry Cimrmana, ktor\u00e1 bola pod\u013ea licen\u010dn\u00fdch podmienok dan\u00fdch BBC z programu v\u0161ak vyraden\u00e1.","alternativeHeadline":"Anketa Najv\u00e4\u010d\u0161\u00ed Slov\u00e1k m\u00e1 svojich finalistov","description":"Jeden zo zakladate\u013eov \u010ceskoslovenska Milan Rastislav \u0160tef\u00e1nik, b\u00fdval\u00fd \u010deskoslovensk\u00fd prezident Gust\u00e1v Hus\u00e1k \u010di hlavn\u00e1 tv\u00e1r pra\u017eskej jari v roku 1968 Alexander Dub\u010dek sa dostali do fin\u00e1lovej desiatky v ankete o najv\u00e4\u010d\u0161ieho Slov\u00e1ka, ktor\u00fa usporiadala verejnopr\u00e1vny Rozhlas a telev\u00edzia Slovenska (RTVS).","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/785255\/anketa-najvacsi-slovak-ma-svojich-finalistov-v-top-10-je-jedina-zena\/","author":{"@type":"Person","name":"\u010cTK"},"image":{"@type":"ImageObject","url":"https:\/\/t1.aimg.sk\/magaziny\/K79-ZI0tTKuZp9kExBAkhw.jpg?t=&h=Xx3VJw0mVhBh9OEb10sj-g&e=2145916800&v=2","height":2160,"width":4096},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/domace-spravy\/","name":"Dom\u00e1ce spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1546389387">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas"
                    title="Predplatné"
                >
                    Predplatné
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5c2c078b7d6ce">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5c2c078b7d6ce select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>