<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Bokroš poslal domov ďalšiu vychádzajúcu hviezdu! | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Realizačný tím slovenskej hokejovej reprezentácie do 20 rokov spravil tri dni pred štartom svetového šampionátu vo Vancouveri a Victorii ďalší škrt v kádri." />
<meta name="news_keywords" content="hokej, ms20, sr, nominacia, zmeny, okuliar, miesto, volne" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Nečakaný krok trénera Bokroša: Poslal domov ďalšiu vychádzajúcu hviezdu!" />
<meta property="og:description" content="Realizačný tím slovenskej hokejovej reprezentácie do 20 rokov spravil tri dni pred štartom svetového šampionátu vo Vancouveri a Victorii ďalší škrt v kádri. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t3.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.1280~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MTU6MTI4MHg3MzYvZml0LWluLzYwMHgw&amp;h=2QRtVB2stiHeGiK0vOUgKA&amp;e=2145916800&amp;v=6" />
<meta property="og:url" content="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/" />
<link rel="image_src" href="https://t4.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.2560~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MzE6MjU2MHgxNDczLzEyMDB4NjMw&h=R7WYHpYefXcCSItfZPgTUA&e=2145916800&v=6" />
<link rel="canonical" href="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=fb505b40ab632a190d049341196a88b0"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=14db7c63c997782eab9276e2fb7f044b" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=21d9fe0985e66061818ec395c28e2f21"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=405c6294c53e702036c0916ae2bfd702" />	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'sport'];
var adsCid = ['782971'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..41LP.2eU01NYWwcuOVV7b.7xEk.1unkET7DULVw2D.e7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <img src="/_don/collector/gif?data_privacy_version=1&brand=novycas&system=novycascms&page_type=article&document_id=782971" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'sport');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.01ea4dd1';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[248,"hokej,ms20,sr,nominacia,zmeny,okuliar,miesto,volne",""]]});
            __azTracker.push({p: ['pageView', 'article','782971']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								pondelok 24. 12.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/adam/">Adam</a>, <a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/eva/">Eva</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						4°C&nbsp;&nbsp;Dážď&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t3.aimg.sk/magaziny/LzteJlMLTj_haq9qGdxvEg.320~Nov-as-2018-336.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=iNWHc5HiwgrU1KlotqvMJQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        pondelok 24. 12.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Adam"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/adam/">Adam</a>, <a title="Dnes má meniny Adam"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/eva/">Eva</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Dážď"><span class="wi-basecloud"></span><span class="wi-rainy"></span></div></div>
                            <span class="temperature fleft">4°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/" data-url="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/" data-share-count="0" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">2</span>
				</span>
            </a>
        
            <div id="button_webpush_5c20cf1e8f716" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c20cf1e8f716')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F782971%2Fnecakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5c20cf1e8f46a">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 12:31                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/"
                                   title="Šport"
                                    data-event="clanok|cesticka|Šport" >
                                    Šport                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10" data-don="article_title">
                    Nečakaný krok trénera Bokroša: Poslal domov ďalšiu vychádzajúcu hviezdu!                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/" data-url="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">2</span>
        </a>

    
        <div id="button_webpush_5c20cf1e8fa3b" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c20cf1e8fa3b')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Hlavný tréner Ernest Bokroš." href="https://www.cas.sk/fotogaleria/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/1/" class="img">
                        
                            <img id=img-5c20cf1e8fc3c  class="immediate_lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.1280~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MTU6MTI4MHg3MzYvODAweDQ1MC9zbWFydA%3D%3D&h=uMv0ts8GlvTa5pJBl5yhog&e=2145916800&v=6" data-1024x2="https://t4.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.2560~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MzE6MjU2MHgxNDczLzE2MDB4OTAwL3NtYXJ0&h=OKGKm75V0_FcJ0Uxm8pKWQ&e=2145916800&v=6" title="Hlavný tréner Ernest Bokroš. | Nový Čas" alt="Hlavný tréner" itemprop="image"><noscript><img src="https://t3.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.1280~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MTU6MTI4MHg3MzYvODAweDQ1MC9zbWFydA%3D%3D&h=uMv0ts8GlvTa5pJBl5yhog&e=2145916800&v=6"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5c20cf1e8fc3c")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/1/" class="titlewrapper" title="Hlavný tréner Ernest Bokroš.">
                            Hlavný tréner Ernest Bokroš.                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description" data-don="article_perex">
                        Realizačný tím slovenskej hokejovej reprezentácie do 20 rokov spravil tri dni pred štartom svetového šampionátu vo Vancouveri a Victorii ďalší škrt v kádri.                     </div>

                    <div itemprop="articleBody" data-don="article_body" class="fulltext mt20" id="ga-article-event"><p>Káder opustil útočník Oliver Okuliar, naopak Martin Pospíšil, ktorého účasť na svetovom šampionáte bola pre chorobu otázna, slovenskej "dvadsiatke" nebude chýbať. Tréner Ernest Bokroš má k dispozícii 24 hráčov a v úvode šampionátu si nechá voľné jedno miesto na súpiske, aby mohol reagovať v prípade zranenia.<strong> "Na základe rozhodnutia lekára, ktorý skonštatoval zlepšený stav Pospíšila, sme sa rozhodli k dnešnému dňu uvoľniť z nášho tímu útočníka Okuliara,"</strong> prezradil Bokroš pre oficiálnu stránku Slovenského zväzu ľadového hokeja (SZĽH).</p>
<p><strong>Osemnásťročný Okuliar pôsobí v tejto sezóne v drese Sherbrooke Phoenix v kanadskej juniorskej súťaži QMJHL. V 33 dueloch strelil 12 gólov a pridal 13 asistencií. Pre porovnanie. Miloš Kelemen, ktorý hráva za Zvolen, v kádri pre MS stále figuruje. Aj napriek tomu, že v tejto sezóne odohral len 5 zápasov a na svoje konto si pripísal len jednu asistenciu!!!</strong></p>
<p>Z 28-člennej zostavy, ktorá absolvovala záverečnú fázu prípravy pred MS, už opustili káder štyria hráči, okrem Okuliara aj obrancovia Dávid Boldižár a Enrik Švec a útočník Maxim Čajkovič.<strong> "Pokiaľ ide o útočníkov, Maxim Čajkovič má stále len 17 rokov. Boli sme zvedaví, ako sa vyrovná s úrovňou kategórie do dvadsať rokov. Myslíme si, že chlapec má svoju budúcnosť smerom k ďalším dvom majstrovstvám sveta.</strong> Rovnako ako Okuliar, ktorý je o rok starší, a takisto má veľmi dobrú šancu na ďalších MS. To však nebolo rozhodujúce pri našom verdikte," uviedol 59-ročný hlavný tréner.<strong> "Typologicky ide v oboch prípadoch o hráčov, ktorí by sa mali objavovať v prvých dvoch päťkách. Sú ofenzívni hráči a pri súčasnej kvalite útočníkov tento rok pre nich nebol priestor v prvých dvoch päťkách,"</strong> zdôraznil Bokroš. Tréner chce ako v predchádzajúcich rokoch hrať na dve ofenzívne a dve skôr defenzíve päťky: "Celková koncepcia je taká, že chceme nastúpiť s dvoma ofenzívny päťkami. Tretia päťka by mala byť ofenzívna aj defenzívna, štvrtú chceme vyskladať čisto defenzívnu."</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Bokroš má v tíme stále 24 hráčov, na šampionátovú súpisku však môže zapísať len troch brankárov a 20 korčuliarov. Hlavný tréner si zatiaľ nechá jedno miesto voľné.<strong> "Do majstrovstiev vstúpime so siedmimi obrancami a dvanástimi útočníkmi. Necháme si jedno miesto voľné, aby sme v prípade zranenia či inej zdravotnej indispozície mali k dispozícii jedného obrancu a jedného útočníka na dopísanie do súpisky,"</strong> dodal kouč.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 782971;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/" data-url="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">2</span>
        </a>

    
        <div id="button_webpush_5c20cf1e8fd4e" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5c20cf1e8fd4e')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author" data-don="article_author">
                    
                                            Autor: <span class="gray">TASR, jm</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782992/v-nakupnom-centre-dobodali-dvoch-muzov-jeden-z-nich-je-mrtvy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="V nákupnom centre dobodali dvoch mužov: Jeden z nich  je mŕtvy" >

                    <img id=img-5c20cf1e9014d  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/qp9mdkjBRw36C-0RD3iEHA.1280~Knife-crime.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=l9rEdl4K5ctNFBcq8Hc-jw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/qp9mdkjBRw36C-0RD3iEHA.2560~Knife-crime.jpg?t=LzB4MTM1OjI1NjB4MTU3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=_Rbof3MUB9N2DOMOPh9kBA&e=2145916800&v=3" title="Knife crime | Nový Čas" alt="Knife crime"><noscript><img src="https://t2.aimg.sk/magaziny/qp9mdkjBRw36C-0RD3iEHA.1280~Knife-crime.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=l9rEdl4K5ctNFBcq8Hc-jw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782992/v-nakupnom-centre-dobodali-dvoch-muzov-jeden-z-nich-je-mrtvy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="V nákupnom centre dobodali dvoch mužov: Jeden z nich  je mŕtvy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V nákupnom centre dobodali dvoch mužov: Jeden z nich  je mŕtvy                                                            </span>
                            <span class="hidden xs-visible">
                                V nákupnom centre dobodali dvoch mužov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782460/horsky-zachranar-prezradil-kedy-je-lyzovanie-najnebezpecnejsie-najviac-urazov-sposobuje-bezohladnost/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť" >

                    <img id=img-5c20cf1e90323  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/7uaMjdGUS1yTseL6bwS7Pw.1280~Tragick-koniec-ly-ova-ky-v-tajersku-ilustra-n-foto.jpg?t=LzB4NTQ6MTI4MHg3NzQvNDUweDMwMC90b3Avc21hcnQ%3D&h=TDdh1KtujxXbsuQNGUe4Jw&e=2145916800&v=4" data-1024x2="https://t3.aimg.sk/magaziny/7uaMjdGUS1yTseL6bwS7Pw.2560~Tragick-koniec-ly-ova-ky-v-tajersku-ilustra-n-foto.jpg?t=LzB4MTA4OjI1NjB4MTU0OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=uUX7cAUXou420aRgWZT5Sg&e=2145916800&v=4" title="Tragický koniec lyžovačky v Štajersku (ilustračné foto). | Nový Čas" alt="Tragický koniec"><noscript><img src="https://t4.aimg.sk/magaziny/7uaMjdGUS1yTseL6bwS7Pw.1280~Tragick-koniec-ly-ova-ky-v-tajersku-ilustra-n-foto.jpg?t=LzB4NTQ6MTI4MHg3NzQvNDUweDMwMC90b3Avc21hcnQ%3D&h=TDdh1KtujxXbsuQNGUe4Jw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782460/horsky-zachranar-prezradil-kedy-je-lyzovanie-najnebezpecnejsie-najviac-urazov-sposobuje-bezohladnost/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť                                                            </span>
                            <span class="hidden xs-visible">
                                kedy je lyžovanie najnebezpečnejšie?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/776920/marta-sladeckova-v-susedoch-ohuruje-vlasovymi-kreaciami-jeden-uces-jej-zostal-aj-v-civile/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Marta Sládečková v Susedoch ohuruje vlasovými kreáciami: Jeden účes jej zostal aj v civile" >

                    <img id=img-5c20cf1e904a5  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/T5X3FzxuQIfsW_8ei6Gq6w~Ist-as-hrala-so-svoj-m-civiln-m-esom.jpg?t=LzB4Mzk6ODE2eDQ5OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=lc7uqLm9gO2Msf2RHxeNdA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/T5X3FzxuQIfsW_8ei6Gq6w~Ist-as-hrala-so-svoj-m-civiln-m-esom.jpg?t=LzB4Mzk6ODE2eDQ5OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ASyqGrzE4OhpUB13g-hP5A&e=2145916800&v=3" title="Istý čas hrala so svojím civilným účesom. | Nový Čas" alt="Istý čas hrala"><noscript><img src="https://t4.aimg.sk/magaziny/T5X3FzxuQIfsW_8ei6Gq6w~Ist-as-hrala-so-svoj-m-civiln-m-esom.jpg?t=LzB4Mzk6ODE2eDQ5OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=lc7uqLm9gO2Msf2RHxeNdA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/776920/marta-sladeckova-v-susedoch-ohuruje-vlasovymi-kreaciami-jeden-uces-jej-zostal-aj-v-civile/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Marta Sládečková v Susedoch ohuruje vlasovými kreáciami: Jeden účes jej zostal aj v civile" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Marta Sládečková v Susedoch ohuruje vlasovými kreáciami: Jeden účes jej zostal aj v civile                                                            </span>
                            <span class="hidden xs-visible">
                                Sládečková v Susedoch: Jeden účes jej zostal aj v civile                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Nečakaný krok trénera Bokroša: Poslal domov ďalšiu vychádzajúcu hviezdu!" >

                    <img id=img-5c20cf1e905e4  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.1280~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MTU6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6HZ2XHrFt7CneZ7OSEN2yw&e=2145916800&v=6" data-1024x2="https://t4.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.2560~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MzE6MjU2MHgxNDczLzkwMHg2MDAvdG9wL3NtYXJ0&h=Ho_be39G7x8IIc7AG3JUlg&e=2145916800&v=6" title="Hlavný tréner Ernest Bokroš. | Nový Čas" alt="Hlavný tréner"><noscript><img src="https://t3.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.1280~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MTU6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6HZ2XHrFt7CneZ7OSEN2yw&e=2145916800&v=6"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Nečakaný krok trénera Bokroša: Poslal domov ďalšiu vychádzajúcu hviezdu!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nečakaný krok trénera Bokroša: Poslal domov ďalšiu vychádzajúcu hviezdu!                                                            </span>
                            <span class="hidden xs-visible">
                                Bokroš poslal domov ďalšiu vychádzajúcu hviezdu!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782986/nitrianski-policajti-dostali-osobne-podakovanie-rodicom-pomohli-vcas-dopravit-dcerku-do-nemocnice/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Nitrianski policajti dostali osobné poďakovanie: Rodičom pomohli včas dopraviť dcérku do nemocnice" >

                    <img id=img-5c20cf1e906ef  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/14JNT5DVRfe97LNlwzWOHA~Policajti-pomohli-pri-prevoze-do-nemocnice.png?t=LzB4MDo1Mjl4Mjk4LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=fDcelfs1o3b_1h8ncZubeQ&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/14JNT5DVRfe97LNlwzWOHA~Policajti-pomohli-pri-prevoze-do-nemocnice.png?t=LzB4MDo1Mjl4Mjk4LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=6sqtqcZEoyg4f5OaSTiJ3A&e=2145916800&v=3" title="Policajti pomohli pri prevoze do nemocnice.  | Nový Čas" alt="Policajti pomohli"><noscript><img src="https://t2.aimg.sk/magaziny/14JNT5DVRfe97LNlwzWOHA~Policajti-pomohli-pri-prevoze-do-nemocnice.png?t=LzB4MDo1Mjl4Mjk4LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=fDcelfs1o3b_1h8ncZubeQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782986/nitrianski-policajti-dostali-osobne-podakovanie-rodicom-pomohli-vcas-dopravit-dcerku-do-nemocnice/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Nitrianski policajti dostali osobné poďakovanie: Rodičom pomohli včas dopraviť dcérku do nemocnice" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Nitrianski policajti dostali osobné poďakovanie: Rodičom pomohli včas dopraviť dcérku do nemocnice                                                            </span>
                            <span class="hidden xs-visible">
                                Nitrianski policajti dostali osobné poďakovanie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782962/smutny-stedry-vecer-na-hornom-liptove-tanier-pre-turistu-39-ktoreho-zasypala-lavina-ostane-prazdny/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Smutný Štedrý večer na Hornom Liptove: Tanier pre Daniela († 39), ktorého zasypala lavína, ostane prázdny" >

                    <img id=img-5c20cf1e90811  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/C_0kU4D4RiGFG96UxU6GbQ~Telo-turistu-pod-lav-nou-na-li-v-nede-u-horsk-z-chran-ri.jpg?t=LzB4NDQxOjkwMHg5NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=eb-x9RwH5ra1hHgSkJUAPA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/C_0kU4D4RiGFG96UxU6GbQ~Telo-turistu-pod-lav-nou-na-li-v-nede-u-horsk-z-chran-ri.jpg?t=LzB4NDQxOjkwMHg5NDcvOTAweDYwMC90b3Avc21hcnQ%3D&h=QW9XOXlro3oS7k6YNBN-GQ&e=2145916800&v=3" title="Telo turistu pod lavínou našli v nedeľu horskí záchranári. | Nový Čas" alt="Telo turistu"><noscript><img src="https://t4.aimg.sk/magaziny/C_0kU4D4RiGFG96UxU6GbQ~Telo-turistu-pod-lav-nou-na-li-v-nede-u-horsk-z-chran-ri.jpg?t=LzB4NDQxOjkwMHg5NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=eb-x9RwH5ra1hHgSkJUAPA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782962/smutny-stedry-vecer-na-hornom-liptove-tanier-pre-turistu-39-ktoreho-zasypala-lavina-ostane-prazdny/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Smutný Štedrý večer na Hornom Liptove: Tanier pre Daniela († 39), ktorého zasypala lavína, ostane prázdny" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Smutný Štedrý večer na Hornom Liptove: Tanier pre Daniela († 39), ktorého zasypala lavína, ostane prázdny                                                            </span>
                            <span class="hidden xs-visible">
                                Smutný Štedrý večer na hornom Liptove                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/782460/horsky-zachranar-prezradil-kedy-je-lyzovanie-najnebezpecnejsie-najviac-urazov-sposobuje-bezohladnost/" title="Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť">
                            Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/782956/pozor-na-to-co-si-nalozite-na-tanier-takto-sa-vyhnete-gastro-problemom/" title="Pozor na to, čo si naložíte na tanier: Takto sa vyhnete gastro problémom">
                            Pozor na to, čo si naložíte na tanier: Takto sa vyhnete gastro problémom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/782970/drsny-odkaz-fanusikov-pre-sportoveho-riaditela-frustracia-by-sa-na-slovane-dala-krajat/" title="Drsný odkaz fanúšikov pre športového riaditeľa: Frustrácia by sa na Slovane dala krájať!">
                            Drsný odkaz fanúšikov pre športového riaditeľa: Frustrácia by sa na Slovane dala krájať!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/782948/slovenske-vianoce-v-amerike-tieto-zvyky-si-nenechali-ujst-ani-za-velkou-mlakou/" title="Slovenské Vianoce v Amerike: Tieto zvyky si nenechali ujsť ani za veľkou mlákou">
                            Slovenské Vianoce v Amerike: Tieto zvyky si nenechali ujsť ani za veľkou mlákou                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/782946/aj-vazni-sa-mozu-tesit-na-sviatky-s-rodinou-na-slovensku-ich-pojde-domov-takmer-200/" title="Aj väzni sa môžu tešiť na sviatky s rodinou: Na Slovensku ich pôjde domov takmer 200">
                            Aj väzni sa môžu tešiť na sviatky s rodinou: Na Slovensku ich pôjde domov takmer 200                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/782953/fehervary-ma-pred-ms-jasny-ciel-toto-je-posledna-sanca/" title="Fehérváry má pred MS jasný cieľ: TOTO je posledná šanca!">
                            Fehérváry má pred MS jasný cieľ: TOTO je posledná šanca!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/782803/fenomenalna-nasta-to-povedala-od-srdca-nadherne-slova-o-pauline-fialkovej/" class="thumb" title="Fenomenálna Nasťa to povedala od srdca: Nádherné slová o Paulíne Fialkovej">
                                <img id=img-5c20cf1e91547  class="immediate_lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/155KamROS0edqFQXWMIuTA.1280~Fantastick-spech-Sloveniek.jpg?t=LzM4MXg2OjEyODB4NTE0LzgwMHg0MDAvdG9wL3NtYXJ0&h=9OLU3Gja7iRMjF-YQ3EVWA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/155KamROS0edqFQXWMIuTA.2560~Fantastick-spech-Sloveniek.jpg?t=Lzc2MngxMzoyNTYweDEwMjgvMTYwMHg4MDAvdG9wL3NtYXJ0&h=3KcBqZyvgthxAVDfYwAqDA&e=2145916800&v=3" title="Fantastický úspech Sloveniek. | Nový Čas" alt="Fantastický"><noscript><img src="https://t1.aimg.sk/magaziny/155KamROS0edqFQXWMIuTA.1280~Fantastick-spech-Sloveniek.jpg?t=LzM4MXg2OjEyODB4NTE0LzgwMHg0MDAvdG9wL3NtYXJ0&h=9OLU3Gja7iRMjF-YQ3EVWA&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5c20cf1e91547")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">2097</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/782803/fenomenalna-nasta-to-povedala-od-srdca-nadherne-slova-o-pauline-fialkovej/" class="item-title" title="Fenomenálna Nasťa to povedala od srdca: Nádherné slová o Paulíne Fialkovej">Fenomenálna Nasťa to povedala od srdca: Nádherné slová o Paulíne Fialkovej</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/781557/henrieta-z-hnuste-odisla-zit-do-vietnamu-ked-jej-domaci-povedal-co-vie-o-slovensku-od-hanby-sa-skoro-prepadla/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Henrieta z Hnúšte odišla žiť do Vietnamu: Keď jej domáci povedal, čo vie o Slovensku, od hanby sa skoro prepadla!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Henrieta z Hnúšte odišla žiť do Vietnamu: Keď jej domáci povedal, čo vie o Slovensku, od hanby sa skoro prepadla!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/780797/jaroslav-51-prisiel-o-zivot-po-brutalnej-bitke-tvrda-rana-pre-rodinu-uz-druhe-vianoce-pochovavaju-blizkych/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Jaroslav († 51) prišiel o život po brutálnej bitke: Tvrdá rana pre rodinu, už druhé Vianoce pochovávajú blízkych!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jaroslav († 51) prišiel o život po brutálnej bitke: Tvrdá rana pre rodinu, už druhé Vianoce pochovávajú blízkych!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/782803/fenomenalna-nasta-to-povedala-od-srdca-nadherne-slova-o-pauline-fialkovej/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Fenomenálna Nasťa to povedala od srdca: Nádherné slová o Paulíne Fialkovej">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Fenomenálna Nasťa to povedala od srdca: Nádherné slová o Paulíne Fialkovej							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/780708/borovicku-slovaci-piju-uz-600-rokov-odhalime-vam-z-coho-vlastne-vznika/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Borovičku Slováci pijú už 600 rokov: Odhalíme vám, z čoho vlastne vzniká">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Borovičku Slováci pijú už 600 rokov: Odhalíme vám, z čoho vlastne vzniká							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/782739/vojna-medzi-plekancom-a-vondrackovou-nekonci-hokejista-zaluje-spevacku-mala-mu-uniest-deti/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Vojna medzi Plekancom a Vondráčkovou nekončí: Hokejista žaluje speváčku, mala mu uniesť deti!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vojna medzi Plekancom a Vondráčkovou nekončí: Hokejista žaluje speváčku, mala mu uniesť deti!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/782851/legenda-sa-vrati-spat-na-lad-marian-hossa-si-opat-obuje-korcule/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Legenda sa vráti späť na ľad: Marián Hossa si opäť obuje korčule!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Legenda sa vráti späť na ľad: Marián Hossa si opäť obuje korčule!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/782978/slovensko-v-slzach-zomrel-futbalovy-velikan-jozef-adamec-76/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Slovensko v slzách: Zomrel futbalový velikán Jozef Adamec († 76)!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko v slzách: Zomrel futbalový velikán Jozef Adamec († 76)!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/782813/nehoda-na-severe-slovenska-autobus-sa-zrazil-s-osobnym-autom-ratovali-troch-zranenych/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Nehoda na severe Slovenska: Autobus sa zrazil s osobným autom, ratovali troch zranených">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nehoda na severe Slovenska: Autobus sa zrazil s osobným autom, ratovali troch zranených							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/781557/henrieta-z-hnuste-odisla-zit-do-vietnamu-ked-jej-domaci-povedal-co-vie-o-slovensku-od-hanby-sa-skoro-prepadla/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Henrieta z Hnúšte odišla žiť do Vietnamu: Keď jej domáci povedal, čo vie o Slovensku, od hanby sa skoro prepadla!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Henrieta z Hnúšte odišla žiť do Vietnamu: Keď jej domáci povedal, čo vie o Slovensku, od hanby sa skoro prepadla!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/782253/prezident-andrej-kiska-vo-velkom-rozhovore-rozumiem-preco-ma-fico-neznasa/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Prezident Andrej Kiska vo veľkom rozhovore: Rozumiem, prečo ma Fico neznáša">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prezident Andrej Kiska vo veľkom rozhovore: Rozumiem, prečo ma Fico neznáša							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/782308/laura-ktorej-rakovina-zobrala-oba-prsniky-sa-odfotila-hore-bez-uplne-naha-a-bez-cenzury/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Laura, ktorej rakovina zobrala oba prsníky, sa odfotila hore bez: Úplne nahá a bez cenzúry!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Laura, ktorej rakovina zobrala oba prsníky, sa odfotila hore bez: Úplne nahá a bez cenzúry!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/780819/najsmutnejsi-list-jeziskovi-alena-s-dcerkami-zivori-zo-47-eur-dojme-vas-o-com-sniva-9-rocna-kristinka/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Najsmutnejší list Ježiškovi: Alena s dcérkami živorí zo 47 eur! Dojme vás, o čom sníva 9-ročná Kristínka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najsmutnejší list Ježiškovi: Alena s dcérkami živorí zo 47 eur! Dojme vás, o čom sníva 9-ročná Kristínka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/780952/lenke-nedala-spat-zahadna-postava-na-zasnezenom-parkovisku-ked-sa-rano-pozrela-z-okna-bol-tam-opat/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Lenke nedala spať záhadná postava na zasneženom parkovisku: Keď sa ráno pozrela z okna, bol tam opäť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Lenke nedala spať záhadná postava na zasneženom parkovisku: Keď sa ráno pozrela z okna, bol tam opäť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/782296/tragicka-polovacka-pred-vianocami-z-milosovho-58-posledneho-vykriku-isli-zimomriavky/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Tragická poľovačka pred Vianocami: Z Milošovho († 58) posledného výkriku išli zimomriavky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragická poľovačka pred Vianocami: Z Milošovho († 58) posledného výkriku išli zimomriavky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/782357/otec-zaziva-najhorsiu-nocnu-moru-zaspal-so-svojim-syncekom-po-prebudeni-sa-mu-naskytol-desivy-pohlad/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Otec zažíva najhoršiu nočnú moru: Zaspal so svojím synčekom, po prebudení sa mu naskytol desivý pohľad">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Otec zažíva najhoršiu nočnú moru: Zaspal so svojím synčekom, po prebudení sa mu naskytol desivý pohľad							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/782564/bohacka-z-klanu-rezesovcov-eva-varholikova-najkrajsi-dar-k-vianociam/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Boháčka z klanu Rezešovcov Eva Varholíková: Najkrajší dar k Vianociam">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Boháčka z klanu Rezešovcov Eva Varholíková: Najkrajší dar k Vianociam							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/781557/henrieta-z-hnuste-odisla-zit-do-vietnamu-ked-jej-domaci-povedal-co-vie-o-slovensku-od-hanby-sa-skoro-prepadla/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Henrieta z Hnúšte odišla žiť do Vietnamu: Keď jej domáci povedal, čo vie o Slovensku, od hanby sa skoro prepadla!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Henrieta z Hnúšte odišla žiť do Vietnamu: Keď jej domáci povedal, čo vie o Slovensku, od hanby sa skoro prepadla!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/781579/tento-mladik-ma-27-rokov-a-uz-18-deti-dovod-pre-ktory-sa-zeny-sa-idu-o-jeho-spermie-potrhat/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Tento mladík má 27 rokov a už 18 detí: Dôvod, pre ktorý sa ženy idú o jeho spermie potrhať!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tento mladík má 27 rokov a už 18 detí: Dôvod, pre ktorý sa ženy idú o jeho spermie potrhať!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/782253/prezident-andrej-kiska-vo-velkom-rozhovore-rozumiem-preco-ma-fico-neznasa/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Prezident Andrej Kiska vo veľkom rozhovore: Rozumiem, prečo ma Fico neznáša">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prezident Andrej Kiska vo veľkom rozhovore: Rozumiem, prečo ma Fico neznáša							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/781082/britsky-dennik-prisiel-so-skvelou-spravou-toto-fanusikov-schumachera-urcite-potesi/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Britský denník prišiel so skvelou správou: TOTO fanúšikov Schumachera určite poteší">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Britský denník prišiel so skvelou správou: TOTO fanúšikov Schumachera určite poteší							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/782308/laura-ktorej-rakovina-zobrala-oba-prsniky-sa-odfotila-hore-bez-uplne-naha-a-bez-cenzury/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Laura, ktorej rakovina zobrala oba prsníky, sa odfotila hore bez: Úplne nahá a bez cenzúry!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Laura, ktorej rakovina zobrala oba prsníky, sa odfotila hore bez: Úplne nahá a bez cenzúry!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/780870/mladik-18-spachal-samovrazdu-krute-slova-knaza-na-pohrebe-poburili-rodinu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Mladík († 18) spáchal samovraždu: Kruté slová kňaza na pohrebe pobúrili rodinu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mladík († 18) spáchal samovraždu: Kruté slová kňaza na pohrebe pobúrili rodinu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/780819/najsmutnejsi-list-jeziskovi-alena-s-dcerkami-zivori-zo-47-eur-dojme-vas-o-com-sniva-9-rocna-kristinka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Najsmutnejší list Ježiškovi: Alena s dcérkami živorí zo 47 eur! Dojme vás, o čom sníva 9-ročná Kristínka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najsmutnejší list Ježiškovi: Alena s dcérkami živorí zo 47 eur! Dojme vás, o čom sníva 9-ročná Kristínka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/781480/medzi-vojvodkynami-to-vrie-kate-nevahala-a-zasla-priamo-ku-kralovnej/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Medzi vojvodkyňami to vrie: Kate neváhala a zašla priamo ku kráľovnej">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Medzi vojvodkyňami to vrie: Kate neváhala a zašla priamo ku kráľovnej							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5c20cf1e8f46a', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782992/v-nakupnom-centre-dobodali-dvoch-muzov-jeden-z-nich-je-mrtvy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="V nákupnom centre dobodali dvoch mužov: Jeden z nich  je mŕtvy" >

                    <img id=img-5c20cf1e918af  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/qp9mdkjBRw36C-0RD3iEHA.1280~Knife-crime.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=l9rEdl4K5ctNFBcq8Hc-jw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/qp9mdkjBRw36C-0RD3iEHA.2560~Knife-crime.jpg?t=LzB4MTM1OjI1NjB4MTU3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=_Rbof3MUB9N2DOMOPh9kBA&e=2145916800&v=3" title="Knife crime | Nový Čas" alt="Knife crime"><noscript><img src="https://t2.aimg.sk/magaziny/qp9mdkjBRw36C-0RD3iEHA.1280~Knife-crime.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=l9rEdl4K5ctNFBcq8Hc-jw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782992/v-nakupnom-centre-dobodali-dvoch-muzov-jeden-z-nich-je-mrtvy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="V nákupnom centre dobodali dvoch mužov: Jeden z nich  je mŕtvy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V nákupnom centre dobodali dvoch mužov: Jeden z nich  je mŕtvy                                                            </span>
                            <span class="hidden xs-visible">
                                V nákupnom centre dobodali dvoch mužov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782460/horsky-zachranar-prezradil-kedy-je-lyzovanie-najnebezpecnejsie-najviac-urazov-sposobuje-bezohladnost/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť" >

                    <img id=img-5c20cf1e91a52  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/7uaMjdGUS1yTseL6bwS7Pw.1280~Tragick-koniec-ly-ova-ky-v-tajersku-ilustra-n-foto.jpg?t=LzB4NTQ6MTI4MHg3NzQvNDUweDMwMC90b3Avc21hcnQ%3D&h=TDdh1KtujxXbsuQNGUe4Jw&e=2145916800&v=4" data-1024x2="https://t3.aimg.sk/magaziny/7uaMjdGUS1yTseL6bwS7Pw.2560~Tragick-koniec-ly-ova-ky-v-tajersku-ilustra-n-foto.jpg?t=LzB4MTA4OjI1NjB4MTU0OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=uUX7cAUXou420aRgWZT5Sg&e=2145916800&v=4" title="Tragický koniec lyžovačky v Štajersku (ilustračné foto). | Nový Čas" alt="Tragický koniec"><noscript><img src="https://t4.aimg.sk/magaziny/7uaMjdGUS1yTseL6bwS7Pw.1280~Tragick-koniec-ly-ova-ky-v-tajersku-ilustra-n-foto.jpg?t=LzB4NTQ6MTI4MHg3NzQvNDUweDMwMC90b3Avc21hcnQ%3D&h=TDdh1KtujxXbsuQNGUe4Jw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782460/horsky-zachranar-prezradil-kedy-je-lyzovanie-najnebezpecnejsie-najviac-urazov-sposobuje-bezohladnost/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť                                                            </span>
                            <span class="hidden xs-visible">
                                kedy je lyžovanie najnebezpečnejšie?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/776920/marta-sladeckova-v-susedoch-ohuruje-vlasovymi-kreaciami-jeden-uces-jej-zostal-aj-v-civile/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Marta Sládečková v Susedoch ohuruje vlasovými kreáciami: Jeden účes jej zostal aj v civile" >

                    <img id=img-5c20cf1e91be1  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/T5X3FzxuQIfsW_8ei6Gq6w~Ist-as-hrala-so-svoj-m-civiln-m-esom.jpg?t=LzB4Mzk6ODE2eDQ5OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=lc7uqLm9gO2Msf2RHxeNdA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/T5X3FzxuQIfsW_8ei6Gq6w~Ist-as-hrala-so-svoj-m-civiln-m-esom.jpg?t=LzB4Mzk6ODE2eDQ5OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ASyqGrzE4OhpUB13g-hP5A&e=2145916800&v=3" title="Istý čas hrala so svojím civilným účesom. | Nový Čas" alt="Istý čas hrala"><noscript><img src="https://t4.aimg.sk/magaziny/T5X3FzxuQIfsW_8ei6Gq6w~Ist-as-hrala-so-svoj-m-civiln-m-esom.jpg?t=LzB4Mzk6ODE2eDQ5OC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=lc7uqLm9gO2Msf2RHxeNdA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/776920/marta-sladeckova-v-susedoch-ohuruje-vlasovymi-kreaciami-jeden-uces-jej-zostal-aj-v-civile/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Marta Sládečková v Susedoch ohuruje vlasovými kreáciami: Jeden účes jej zostal aj v civile" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Marta Sládečková v Susedoch ohuruje vlasovými kreáciami: Jeden účes jej zostal aj v civile                                                            </span>
                            <span class="hidden xs-visible">
                                Sládečková v Susedoch: Jeden účes jej zostal aj v civile                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Nečakaný krok trénera Bokroša: Poslal domov ďalšiu vychádzajúcu hviezdu!" >

                    <img id=img-5c20cf1e91cff  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.1280~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MTU6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6HZ2XHrFt7CneZ7OSEN2yw&e=2145916800&v=6" data-1024x2="https://t4.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.2560~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MzE6MjU2MHgxNDczLzkwMHg2MDAvdG9wL3NtYXJ0&h=Ho_be39G7x8IIc7AG3JUlg&e=2145916800&v=6" title="Hlavný tréner Ernest Bokroš. | Nový Čas" alt="Hlavný tréner"><noscript><img src="https://t3.aimg.sk/magaziny/ynMVOnBPTj-qmQ6UGBcIJw.1280~Hlavn-tr-ner-Ernest-Bokro.jpg?t=LzB4MTU6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=6HZ2XHrFt7CneZ7OSEN2yw&e=2145916800&v=6"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782971/necakany-krok-trenera-bokrosa-poslal-domov-dalsiu-vychadzajucu-hviezdu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Nečakaný krok trénera Bokroša: Poslal domov ďalšiu vychádzajúcu hviezdu!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nečakaný krok trénera Bokroša: Poslal domov ďalšiu vychádzajúcu hviezdu!                                                            </span>
                            <span class="hidden xs-visible">
                                Bokroš poslal domov ďalšiu vychádzajúcu hviezdu!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782986/nitrianski-policajti-dostali-osobne-podakovanie-rodicom-pomohli-vcas-dopravit-dcerku-do-nemocnice/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Nitrianski policajti dostali osobné poďakovanie: Rodičom pomohli včas dopraviť dcérku do nemocnice" >

                    <img id=img-5c20cf1e91e05  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/14JNT5DVRfe97LNlwzWOHA~Policajti-pomohli-pri-prevoze-do-nemocnice.png?t=LzB4MDo1Mjl4Mjk4LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=fDcelfs1o3b_1h8ncZubeQ&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/14JNT5DVRfe97LNlwzWOHA~Policajti-pomohli-pri-prevoze-do-nemocnice.png?t=LzB4MDo1Mjl4Mjk4LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=6sqtqcZEoyg4f5OaSTiJ3A&e=2145916800&v=3" title="Policajti pomohli pri prevoze do nemocnice.  | Nový Čas" alt="Policajti pomohli"><noscript><img src="https://t2.aimg.sk/magaziny/14JNT5DVRfe97LNlwzWOHA~Policajti-pomohli-pri-prevoze-do-nemocnice.png?t=LzB4MDo1Mjl4Mjk4LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=fDcelfs1o3b_1h8ncZubeQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782986/nitrianski-policajti-dostali-osobne-podakovanie-rodicom-pomohli-vcas-dopravit-dcerku-do-nemocnice/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Nitrianski policajti dostali osobné poďakovanie: Rodičom pomohli včas dopraviť dcérku do nemocnice" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Nitrianski policajti dostali osobné poďakovanie: Rodičom pomohli včas dopraviť dcérku do nemocnice                                                            </span>
                            <span class="hidden xs-visible">
                                Nitrianski policajti dostali osobné poďakovanie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/782962/smutny-stedry-vecer-na-hornom-liptove-tanier-pre-turistu-39-ktoreho-zasypala-lavina-ostane-prazdny/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Smutný Štedrý večer na Hornom Liptove: Tanier pre Daniela († 39), ktorého zasypala lavína, ostane prázdny" >

                    <img id=img-5c20cf1e91f0f  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/C_0kU4D4RiGFG96UxU6GbQ~Telo-turistu-pod-lav-nou-na-li-v-nede-u-horsk-z-chran-ri.jpg?t=LzB4NDQxOjkwMHg5NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=eb-x9RwH5ra1hHgSkJUAPA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/C_0kU4D4RiGFG96UxU6GbQ~Telo-turistu-pod-lav-nou-na-li-v-nede-u-horsk-z-chran-ri.jpg?t=LzB4NDQxOjkwMHg5NDcvOTAweDYwMC90b3Avc21hcnQ%3D&h=QW9XOXlro3oS7k6YNBN-GQ&e=2145916800&v=3" title="Telo turistu pod lavínou našli v nedeľu horskí záchranári. | Nový Čas" alt="Telo turistu"><noscript><img src="https://t4.aimg.sk/magaziny/C_0kU4D4RiGFG96UxU6GbQ~Telo-turistu-pod-lav-nou-na-li-v-nede-u-horsk-z-chran-ri.jpg?t=LzB4NDQxOjkwMHg5NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=eb-x9RwH5ra1hHgSkJUAPA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/782962/smutny-stedry-vecer-na-hornom-liptove-tanier-pre-turistu-39-ktoreho-zasypala-lavina-ostane-prazdny/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Smutný Štedrý večer na Hornom Liptove: Tanier pre Daniela († 39), ktorého zasypala lavína, ostane prázdny" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Smutný Štedrý večer na Hornom Liptove: Tanier pre Daniela († 39), ktorého zasypala lavína, ostane prázdny                                                            </span>
                            <span class="hidden xs-visible">
                                Smutný Štedrý večer na hornom Liptove                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/782460/horsky-zachranar-prezradil-kedy-je-lyzovanie-najnebezpecnejsie-najviac-urazov-sposobuje-bezohladnost/" title="Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť">
                            Horský záchranár prezradil, kedy je lyžovanie najnebezpečnejšie: Najviac úrazov spôsobuje bezohľadnosť                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/782956/pozor-na-to-co-si-nalozite-na-tanier-takto-sa-vyhnete-gastro-problemom/" title="Pozor na to, čo si naložíte na tanier: Takto sa vyhnete gastro problémom">
                            Pozor na to, čo si naložíte na tanier: Takto sa vyhnete gastro problémom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/782970/drsny-odkaz-fanusikov-pre-sportoveho-riaditela-frustracia-by-sa-na-slovane-dala-krajat/" title="Drsný odkaz fanúšikov pre športového riaditeľa: Frustrácia by sa na Slovane dala krájať!">
                            Drsný odkaz fanúšikov pre športového riaditeľa: Frustrácia by sa na Slovane dala krájať!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/782948/slovenske-vianoce-v-amerike-tieto-zvyky-si-nenechali-ujst-ani-za-velkou-mlakou/" title="Slovenské Vianoce v Amerike: Tieto zvyky si nenechali ujsť ani za veľkou mlákou">
                            Slovenské Vianoce v Amerike: Tieto zvyky si nenechali ujsť ani za veľkou mlákou                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/782946/aj-vazni-sa-mozu-tesit-na-sviatky-s-rodinou-na-slovensku-ich-pojde-domov-takmer-200/" title="Aj väzni sa môžu tešiť na sviatky s rodinou: Na Slovensku ich pôjde domov takmer 200">
                            Aj väzni sa môžu tešiť na sviatky s rodinou: Na Slovensku ich pôjde domov takmer 200                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/782953/fehervary-ma-pred-ms-jasny-ciel-toto-je-posledna-sanca/" title="Fehérváry má pred MS jasný cieľ: TOTO je posledná šanca!">
                            Fehérváry má pred MS jasný cieľ: TOTO je posledná šanca!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|ticketportal" " class="ticketportal-blue uppercase" target="_blank" href="https://www.ticketportal.sk/?utm_source=cas.sk&amp;utm_medium=zona-article&amp;utm_content=ticketportal.sk&amp;utm_campaign=cross" title="Ticketportal.sk">Ticketportal.sk</a>
		</h2>
    </div>
<div class="ticketportal-box-wrapper mt10"><iframe name="ticketportal-slider" src="https://www.ticketportal.sk/Carousels/CarouselCasSport" height="310" allowfullscreen="" frameborder="0" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;*width: 100%;"></iframe></div>
	<div class="section-menu bordered red mt20"  data-don="hp_aktuality_menu">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/prezidentske-volby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-prezidentske-volby-2019"  title="Prezidentské voľby 2019">Prezidentské voľby 2019</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5c20cf15b2d88">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="http://tema.aktuality.sk/prezidentske-volby-2019/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Prezidentské voľby 2019</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5c20cf15b2d88 select').change(function() {
					var href = $('#5c20cf15b2d88 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box"  data-don="hp_aktuality">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/652537/ako-komunisti-perlili-o-vianociach-chceli-ich-spojit-so-stalinom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Ako komunisti perlili o Vianociach, chceli ich spojiť so Stalinom" target="_blank" >
			<img id=img-5c20cf15b2f16  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/5irNhE6eQayDUTYIWZyKCA.1280~Na-arch-vnej-sn-mke-z-31-decembra-1952-sv-z-ci-pionieri-aj-dospel-v-taj-Deda-Mr-za-na-hlavnej-elezni-nej-stanici-v-Bratislave.jpg?t=LzB4Mjk6MTI4MHg3NDkvODAweDQ1MC90b3Avc21hcnQ%3D&h=RQF0OQiVoEvH9DGTjk2y2Q&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/5irNhE6eQayDUTYIWZyKCA.2560~Na-arch-vnej-sn-mke-z-31-decembra-1952-sv-z-ci-pionieri-aj-dospel-v-taj-Deda-Mr-za-na-hlavnej-elezni-nej-stanici-v-Bratislave.jpg?t=LzB4NTg6MjU2MHgxNDk5LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=aHb02GJPhe60s2W73Li25A&e=2145916800&v=4" title="Na archívnej snímke z 31. decembra 1952 sväzáci, pionieri aj dospelí vítajú Deda Mráza na hlavnej železničnej stanici v Bratislave. | Nový Čas" alt="Na archívnej"><noscript><img src="https://t3.aimg.sk/magaziny/5irNhE6eQayDUTYIWZyKCA.1280~Na-arch-vnej-sn-mke-z-31-decembra-1952-sv-z-ci-pionieri-aj-dospel-v-taj-Deda-Mr-za-na-hlavnej-elezni-nej-stanici-v-Bratislave.jpg?t=LzB4Mjk6MTI4MHg3NDkvODAweDQ1MC90b3Avc21hcnQ%3D&h=RQF0OQiVoEvH9DGTjk2y2Q&e=2145916800&v=4"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/652537/ako-komunisti-perlili-o-vianociach-chceli-ich-spojit-so-stalinom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Ako komunisti perlili o Vianociach, chceli ich spojiť so Stalinom" target="_blank" >
                                Ako komunisti perlili o Vianociach, chceli ich spojiť so Stalinom                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Komunistický režim sa snažil najmä v 50. rokoch potlačiť vianočné tradície. Na jeseň v roku 1951 zrušil tradičné vianočné príspevky na darčeky.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/652810/mrazik-bol-pre-americanov-brakom-hlavny-hrdina-skoncil-v-kriminali/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Mrázik bol pre Američanov brak, hlavný hrdina skončil v krimináli" target="_blank">

                    <img id=img-5c20cf15b30d1  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/OJDKxd3gSXCa8Is-xBD5UQ~Mrazik3-archiv.jpg?t=LzB4Mzg6NjQweDM5OC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=YFR93YowHLCWEWZFik-LFg&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/OJDKxd3gSXCa8Is-xBD5UQ~Mrazik3-archiv.jpg?t=LzB4Mzg6NjQweDM5OC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=C6jxuEak4H1AwMcGSeQnjw&e=2145916800&v=3" title="Mrazik3 archiv | Nový Čas" alt="Mrazik3 archiv"><noscript><img src="https://t1.aimg.sk/magaziny/OJDKxd3gSXCa8Is-xBD5UQ~Mrazik3-archiv.jpg?t=LzB4Mzg6NjQweDM5OC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=YFR93YowHLCWEWZFik-LFg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/652810/mrazik-bol-pre-americanov-brakom-hlavny-hrdina-skoncil-v-kriminali/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Mrázik bol pre Američanov brak, hlavný hrdina skončil v krimináli" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Mrázik bol pre Američanov brak, hlavný hrdina skončil v krimináli                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                „Mrázikovi" naparili 15 rokov basy                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/652811/komentar-lubomira-jaska-politici-sa-dojimaju-falosnym-vianocnym-pokojom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Komentár Ľubomíra Jaška: Politici sa dojímajú falošným vianočným pokojom" target="_blank">

                    <img id=img-5c20cf15b3270  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/8sgs8ymYTvrVzTChSGv0rA.640~Peter-Pellegrini-pri-v-bere-viano-n-ho-kapra.jpg?t=LzB4NDg6NjQweDQwOC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=HrEX4MZoZTNH12VDUqgzGw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/8sgs8ymYTvrVzTChSGv0rA~Peter-Pellegrini-pri-v-bere-viano-n-ho-kapra.jpg?t=LzB4NzM6OTYweDYxMy84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=Sy0xWz63kyw65Je3680tOw&e=2145916800&v=3" title="Peter Pellegrini pri výbere vianočného kapra | Nový Čas" alt="Peter Pellegrini"><noscript><img src="https://t4.aimg.sk/magaziny/8sgs8ymYTvrVzTChSGv0rA.640~Peter-Pellegrini-pri-v-bere-viano-n-ho-kapra.jpg?t=LzB4NDg6NjQweDQwOC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=HrEX4MZoZTNH12VDUqgzGw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/652811/komentar-lubomira-jaska-politici-sa-dojimaju-falosnym-vianocnym-pokojom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Komentár Ľubomíra Jaška: Politici sa dojímajú falošným vianočným pokojom" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár Ľubomíra Jaška: Politici sa dojímajú falošným vianočným pokojom                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Vianoce: Zákaz politikom hovoriť                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/373757/na-vianoce-nas-navzdy-opustil-legendarny-jozef-adamec/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Na Vianoce nás navždy opustil legendárny Jozef Adamec" target="_blank">

                    <img id=img-5c20cf15b3425  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/WJfVoGiKTDyXlAlqD6n4rA.640~Jozef-Adamec.jpg?t=LzB4NDI6NjQweDQwMi80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=akcQJ2T_XhFA0JCg-mhQug&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/WJfVoGiKTDyXlAlqD6n4rA~Jozef-Adamec.jpg?t=LzB4ODA6MTIwMHg3NTQvODAweDQ1MC90b3Avc21hcnQ%3D&h=eQJDKlOgQaZzlh0-d-sPtw&e=2145916800&v=3" title="Jozef Adamec | Nový Čas" alt="Jozef Adamec"><noscript><img src="https://t2.aimg.sk/magaziny/WJfVoGiKTDyXlAlqD6n4rA.640~Jozef-Adamec.jpg?t=LzB4NDI6NjQweDQwMi80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=akcQJ2T_XhFA0JCg-mhQug&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/373757/na-vianoce-nas-navzdy-opustil-legendarny-jozef-adamec/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Na Vianoce nás navždy opustil legendárny Jozef Adamec" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Na Vianoce nás navždy opustil legendárny Jozef Adamec                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Zomrela legenda slovenského futbalu                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 11 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/652830/priblizne-190-odsudenych-moze-vianocne-sviatky-stravit-s-rodinou-a-blizkymi/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Približne 190 odsúdených môže vianočné sviatky stráviť s rodinou a blízkymi            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Vianočný čas strávia s rodinou aj niektorí väzni.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 51 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/652828/cesty-su-zjazdne-dohladnost-komplikuje-dazd-aj-sneh/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Cesty sú zjazdné, dohľadnosť komplikuje dážď aj sneh            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Povrch vozoviek je prevažne mokrý.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							11:50						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/652829/suostrovie-tonga-v-juznom-tichomori-zasiahlo-silne-zemetrasenie/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Súostrovie Tonga v južnom Tichomorí zasiahlo silné zemetrasenie            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Súostrovie Tonga sa nachádza v južnom Tichomorí a tvorí ho okolo 170 ostrovov a ostrovčekov.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5c20cf1e92092">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5c20cf1e92092 select').change(function() {
					var href = $('#5c20cf1e92092 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/781456/uzasny-uspech-slovenska-posta-ziskavala-medaily-jednu-za-druhou-aha-co-zaujalo-cely-svet/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Úžasný úspech Slovenska: Pošta získavala medaily jednu za druhou, aha, čo zaujalo celý svet!">
                    <img id=img-5c20cf1e9227b  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/wj2fFZujRbX6Q0Nq0fYFLQ~Slovensk-po-tov-zn-mka-500-v-ro-ie-reform-cie.jpg?t=LzIzeDE5MTo2NzJ4NTU2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6QADQq2nAuYnDiJ3C9DlJQ&e=2145916800&v=6" data-1024x2="https://t1.aimg.sk/magaziny/wj2fFZujRbX6Q0Nq0fYFLQ~Slovensk-po-tov-zn-mka-500-v-ro-ie-reform-cie.jpg?t=LzIzeDE5MTo2NzJ4NTU2LzkwMHg2MDAvdG9wL3NtYXJ0&h=_KYWOhOuGl0vMApBvBcnLw&e=2145916800&v=6" title="Slovenská poštová známka "500. výročie reformácie". | Nový Čas" alt="Slovenská poštová"><noscript><img src="https://t1.aimg.sk/magaziny/wj2fFZujRbX6Q0Nq0fYFLQ~Slovensk-po-tov-zn-mka-500-v-ro-ie-reform-cie.jpg?t=LzIzeDE5MTo2NzJ4NTU2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6QADQq2nAuYnDiJ3C9DlJQ&e=2145916800&v=6"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/781456/uzasny-uspech-slovenska-posta-ziskavala-medaily-jednu-za-druhou-aha-co-zaujalo-cely-svet/"
                            title="Úžasný úspech Slovenska: Pošta získavala medaily jednu za druhou, aha, čo zaujalo celý svet!">
                                                        Úžasný úspech Slovenska: Pošta získavala medaily jednu za druhou, aha, čo zaujalo celý svet!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/781456/uzasny-uspech-slovenska-posta-ziskavala-medaily-jednu-za-druhou-aha-co-zaujalo-cely-svet/"
                            title="Slovenské poštové známky získali v roku 2018 rekordný počet ocenení na medzinárodných výstavách.">
                            Slovenské poštové známky získali v roku 2018 rekordný počet ocenení na medzinárodných výstavách.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782956/pozor-na-to-co-si-nalozite-na-tanier-takto-sa-vyhnete-gastro-problemom/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Pozor na to, čo si naložíte na tanier: Takto sa vyhnete gastro problémom">
                    <img id=img-5c20cf1e924b3  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/KW_Oszd1Qu7-AwLrFNB8Yg.1280~Boles-brucha-nepodce-ujte-ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=zWdMnbiRi4UG3HMaPyhfKg&e=2145916800&v=5" data-1024x2="https://t3.aimg.sk/magaziny/KW_Oszd1Qu7-AwLrFNB8Yg.2560~Boles-brucha-nepodce-ujte-ilustra-n-foto.jpg?t=LzB4MTM1OjI1NjB4MTU3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=oA50xgIa-oAHlSrPu8iQfQ&e=2145916800&v=5" title="Bolesť brucha nepodceňujte. (ilustračné foto) | Nový Čas" alt="Bolesť brucha"><noscript><img src="https://t4.aimg.sk/magaziny/KW_Oszd1Qu7-AwLrFNB8Yg.1280~Boles-brucha-nepodce-ujte-ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=zWdMnbiRi4UG3HMaPyhfKg&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/782956/pozor-na-to-co-si-nalozite-na-tanier-takto-sa-vyhnete-gastro-problemom/"
                            title="Pozor na to, čo si naložíte na tanier: Takto sa vyhnete gastro problémom">
                                                        Pozor na to, čo si naložíte na tanier: Takto sa vyhnete gastro problémom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/782956/pozor-na-to-co-si-nalozite-na-tanier-takto-sa-vyhnete-gastro-problemom/"
                            title="Vianoce sú podľa gastroenterológa Petra Minárika obdobím, keď naše telo dostane zvyčajne "dosť zabrať".">
                            Vianoce sú podľa gastroenterológa Petra Minárika obdobím, keď naše telo dostane zvyčajne "dosť zabrať".                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782978/slovensko-v-slzach-zomrel-futbalovy-velikan-jozef-adamec-76/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Slovensko v slzách: Zomrel futbalový velikán Jozef Adamec († 76)!">
                    <img id=img-5c20cf1e92628  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/gBfuvwolS-C7HbtOp9b8iA~Ob-ben-Hatrlo-futbal-miluje.jpg?t=LzB4MjM6MTIwMHg2OTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=elLfcT8_E8OsvHwkS1pXOg&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/gBfuvwolS-C7HbtOp9b8iA~Ob-ben-Hatrlo-futbal-miluje.jpg?t=LzB4MjM6MTIwMHg2OTcvOTAweDYwMC90b3Avc21hcnQ%3D&h=AIgvbNA1nOoKW5agQVTcog&e=2145916800&v=4" title="Obľúbený Hatrlo futbal miluje.  | Nový Čas" alt="Obľúbený Hatrlo"><noscript><img src="https://t4.aimg.sk/magaziny/gBfuvwolS-C7HbtOp9b8iA~Ob-ben-Hatrlo-futbal-miluje.jpg?t=LzB4MjM6MTIwMHg2OTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=elLfcT8_E8OsvHwkS1pXOg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:43&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/782978/slovensko-v-slzach-zomrel-futbalovy-velikan-jozef-adamec-76/"
                            title="Slovensko v slzách: Zomrel futbalový velikán Jozef Adamec († 76)!">
                                                        Slovensko v slzách: Zomrel futbalový velikán Jozef Adamec († 76)!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/782978/slovensko-v-slzach-zomrel-futbalovy-velikan-jozef-adamec-76/"
                            title="Druhý najlepší slovenský futbalista storočia Jozef Adamec zomrel vo veku 76 rokov.">
                            Druhý najlepší slovenský futbalista storočia Jozef Adamec zomrel vo veku 76 rokov.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782484/pre-spevaka-mika-hladkeho-budu-tieto-vianoce-vynimocne-novy-album-presne-na-stedry-den/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Pre speváka Mika Hladkého budú tieto Vianoce výnimočné: Nový album presne na Štedrý deň">
                    <img id=img-5c20cf1e9277b  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/2YzcjV7zQ-T-iU24CITDMQ.1280~Spev-k-Miko-Hladk.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=nkejKdhZwlNQOtM8LFcFjQ&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/2YzcjV7zQ-T-iU24CITDMQ.2560~Spev-k-Miko-Hladk.jpg?t=LzB4MTM0OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=QEdYUj6kn3CyQbROMaN18Q&e=2145916800&v=3" title="Spevák Miko Hladký | Nový Čas" alt="Spevák Miko Hladký"><noscript><img src="https://t3.aimg.sk/magaziny/2YzcjV7zQ-T-iU24CITDMQ.1280~Spev-k-Miko-Hladk.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=nkejKdhZwlNQOtM8LFcFjQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/"
                            title="Prominenti">Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/782484/pre-spevaka-mika-hladkeho-budu-tieto-vianoce-vynimocne-novy-album-presne-na-stedry-den/"
                            title="Pre speváka Mika Hladkého budú tieto Vianoce výnimočné: Nový album presne na Štedrý deň">
                            <div class='article-camera-icon'></div>                            Pre speváka Mika Hladkého budú tieto Vianoce výnimočné: Nový album presne na Štedrý deň                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/782484/pre-spevaka-mika-hladkeho-budu-tieto-vianoce-vynimocne-novy-album-presne-na-stedry-den/"
                            title="Slovenský spevák a líder skupiny Gladiator Miko Hladký bude Vianoce oslavovať s najbližšími celkom tradične a v dobrej...">
                            Slovenský spevák a líder skupiny Gladiator Miko Hladký bude Vianoce oslavovať s najbližšími celkom tradične a v dobrej...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782970/drsny-odkaz-fanusikov-pre-sportoveho-riaditela-frustracia-by-sa-na-slovane-dala-krajat/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Drsný odkaz fanúšikov pre športového riaditeľa: Frustrácia by sa na Slovane dala krájať!">
                    <img id=img-5c20cf1e9297b  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/wDckOdt9S8y8O1iAzUp4Nw.1280~Slovan-podlahol-Magnitogorsku.jpg?t=LzB4MzE6MTI4MHg3NTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=Z75BFCEsHCB1e_LyIXcvnw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/wDckOdt9S8y8O1iAzUp4Nw~Slovan-podlahol-Magnitogorsku.jpg?t=LzB4NTc6MjMyNngxMzY0LzkwMHg2MDAvdG9wL3NtYXJ0&h=vXq4y9cxwg1LZwoYpzmwMg&e=2145916800&v=3" title="Slovan podlahol Magnitogorsku. | Nový Čas" alt="Slovan podlahol"><noscript><img src="https://t1.aimg.sk/magaziny/wDckOdt9S8y8O1iAzUp4Nw.1280~Slovan-podlahol-Magnitogorsku.jpg?t=LzB4MzE6MTI4MHg3NTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=Z75BFCEsHCB1e_LyIXcvnw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/782970/drsny-odkaz-fanusikov-pre-sportoveho-riaditela-frustracia-by-sa-na-slovane-dala-krajat/"
                            title="Drsný odkaz fanúšikov pre športového riaditeľa: Frustrácia by sa na Slovane dala krájať!">
                            <div class='article-camera-icon'></div>                            Drsný odkaz fanúšikov pre športového riaditeľa: Frustrácia by sa na Slovane dala krájať!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/782970/drsny-odkaz-fanusikov-pre-sportoveho-riaditela-frustracia-by-sa-na-slovane-dala-krajat/"
                            title="Počas predvianočného zápasu Slovana Bratislava to na tribúnach poriadne vrelo!">
                            Počas predvianočného zápasu Slovana Bratislava to na tribúnach poriadne vrelo!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782948/slovenske-vianoce-v-amerike-tieto-zvyky-si-nenechali-ujst-ani-za-velkou-mlakou/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Slovenské Vianoce v Amerike: Tieto zvyky si nenechali ujsť ani za veľkou mlákou">
                    <img id=img-5c20cf1e92b13  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/Pany2_Z8Q2X3muB9aWFZRw~Ivana-by-rad-ej-pou-vala-len-elektrinu.jpg?t=LzB4Mzc1OjgwMHg4MjUvNDUweDMwMC90b3Avc21hcnQ%3D&h=eMcFDDHtQ_VJG2zipy156A&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/Pany2_Z8Q2X3muB9aWFZRw~Ivana-by-rad-ej-pou-vala-len-elektrinu.jpg?t=LzB4Mzc1OjgwMHg4MjUvOTAweDYwMC90b3Avc21hcnQ%3D&h=vZMUAuO96IuR4MJmbnHCLg&e=2145916800&v=3" title="Ivana by radšej používala len elektrinu. | Nový Čas" alt="Ivana by radšej"><noscript><img src="https://t1.aimg.sk/magaziny/Pany2_Z8Q2X3muB9aWFZRw~Ivana-by-rad-ej-pou-vala-len-elektrinu.jpg?t=LzB4Mzc1OjgwMHg4MjUvNDUweDMwMC90b3Avc21hcnQ%3D&h=eMcFDDHtQ_VJG2zipy156A&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/782948/slovenske-vianoce-v-amerike-tieto-zvyky-si-nenechali-ujst-ani-za-velkou-mlakou/"
                            title="Slovenské Vianoce v Amerike: Tieto zvyky si nenechali ujsť ani za veľkou mlákou">
                                                        Slovenské Vianoce v Amerike: Tieto zvyky si nenechali ujsť ani za veľkou mlákou                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/782948/slovenske-vianoce-v-amerike-tieto-zvyky-si-nenechali-ujst-ani-za-velkou-mlakou/"
                            title="Slovenské vianočné zvyky a tradície si pripomínajú aj Slováci žijúci v Spojených štátoch.">
                            Slovenské vianočné zvyky a tradície si pripomínajú aj Slováci žijúci v Spojených štátoch.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782946/aj-vazni-sa-mozu-tesit-na-sviatky-s-rodinou-na-slovensku-ich-pojde-domov-takmer-200/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Aj väzni sa môžu tešiť na sviatky s rodinou: Na Slovensku ich pôjde domov takmer 200">
                    <img id=img-5c20cf1e92caa  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/Gz9HBYz9RICQPMjPh3FH1Q.1280~Trestn-mu-st-haniu-el-aj-p-ich-predpokladan-ch-komplicov-ilustra-n-foto.jpg?t=LzB4NDI6MTI4MHg3NjIvNDUweDMwMC90b3Avc21hcnQ%3D&h=Vsp1ts9mK460ZFbLlJMDbA&e=2145916800&v=5" data-1024x2="https://t2.aimg.sk/magaziny/Gz9HBYz9RICQPMjPh3FH1Q.2560~Trestn-mu-st-haniu-el-aj-p-ich-predpokladan-ch-komplicov-ilustra-n-foto.jpg?t=LzB4ODU6MjU2MHgxNTI0LzkwMHg2MDAvdG9wL3NtYXJ0&h=lVM2HKj1EDl9_YLODYrArA&e=2145916800&v=5" title="Trestnému stíhaniu čelí aj päť ich predpokladaných komplicov (ilustračné foto). | Nový Čas" alt="Trestnému"><noscript><img src="https://t1.aimg.sk/magaziny/Gz9HBYz9RICQPMjPh3FH1Q.1280~Trestn-mu-st-haniu-el-aj-p-ich-predpokladan-ch-komplicov-ilustra-n-foto.jpg?t=LzB4NDI6MTI4MHg3NjIvNDUweDMwMC90b3Avc21hcnQ%3D&h=Vsp1ts9mK460ZFbLlJMDbA&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/782946/aj-vazni-sa-mozu-tesit-na-sviatky-s-rodinou-na-slovensku-ich-pojde-domov-takmer-200/"
                            title="Aj väzni sa môžu tešiť na sviatky s rodinou: Na Slovensku ich pôjde domov takmer 200">
                                                        Aj väzni sa môžu tešiť na sviatky s rodinou: Na Slovensku ich pôjde domov takmer 200                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/782946/aj-vazni-sa-mozu-tesit-na-sviatky-s-rodinou-na-slovensku-ich-pojde-domov-takmer-200/"
                            title="Približne 190 väzňov môže stráviť tohtoročné vianočné sviatky so svojou rodinou a blízkymi.">
                            Približne 190 väzňov môže stráviť tohtoročné vianočné sviatky so svojou rodinou a blízkymi.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782953/fehervary-ma-pred-ms-jasny-ciel-toto-je-posledna-sanca/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Fehérváry má pred MS jasný cieľ: TOTO je posledná šanca!">
                    <img id=img-5c20cf1e92e61  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/KBeGMjjbQ_L9YJ-e9RFvsw.1280~Martin-Feh-rv-ry-je-ve-k-m-pr-s-ubom-slovenskej-reprezent-cie.jpg?t=LzB4Mzg6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=s3PWuucMwZvteFHMCtEGgg&e=2145916800&v=5" data-1024x2="https://t2.aimg.sk/magaziny/KBeGMjjbQ_L9YJ-e9RFvsw~Martin-Feh-rv-ry-je-ve-k-m-pr-s-ubom-slovenskej-reprezent-cie.jpg?t=LzB4OTA6MzAwMHgxNzc2LzkwMHg2MDAvdG9wL3NtYXJ0&h=nBWYRU1TIk6JtaQgGDLWRw&e=2145916800&v=5" title="Martin Fehérváry je veľkým prísľubom slovenskej reprezentácie. | Nový Čas" alt="Martin Fehérváry"><noscript><img src="https://t1.aimg.sk/magaziny/KBeGMjjbQ_L9YJ-e9RFvsw.1280~Martin-Feh-rv-ry-je-ve-k-m-pr-s-ubom-slovenskej-reprezent-cie.jpg?t=LzB4Mzg6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=s3PWuucMwZvteFHMCtEGgg&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:29&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/782953/fehervary-ma-pred-ms-jasny-ciel-toto-je-posledna-sanca/"
                            title="Fehérváry má pred MS jasný cieľ: TOTO je posledná šanca!">
                                                        Fehérváry má pred MS jasný cieľ: TOTO je posledná šanca!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/782953/fehervary-ma-pred-ms-jasny-ciel-toto-je-posledna-sanca/"
                            title="Slovenskí hokejoví reprezentanti do 20 rokov v noci zo stredy na štvrtok odštartujú účinkovanie na 43. majstrovstvách...">
                            Slovenskí hokejoví reprezentanti do 20 rokov v noci zo stredy na štvrtok odštartujú účinkovanie na 43. majstrovstvách...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/771668/juraj-jakubisko-prehovoril-o-nakrucani-perinbaby-o-zakulisnych-intrigach-a-o-peniazoch/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Juraj Jakubisko prehovoril o nakrúcaní Perinbaby: O zákulisných intrigách a o peniazoch">
                    <img id=img-5c20cf1e93005  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/4G8LpnLcRfCVBqvDMQkgMw~St-le-sn-va-o-tom-e-nakr-ti-ve-k-pr-beh-o-vzostupe-a-p-de-Ve-komoravskej-r-e.jpg?t=LzB4MTMxOjgwMHg1ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=a11-NQhswpMNijjyXzjXVA&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/4G8LpnLcRfCVBqvDMQkgMw~St-le-sn-va-o-tom-e-nakr-ti-ve-k-pr-beh-o-vzostupe-a-p-de-Ve-komoravskej-r-e.jpg?t=LzB4MTMxOjgwMHg1ODEvOTAweDYwMC90b3Avc21hcnQ%3D&h=nSlx_to-oPhCMjJgO1AzVw&e=2145916800&v=4" title="Stále sníva o tom, že nakrúti veľký príbeh o vzostupe a páde Veľkomoravskej ríše. | Nový Čas" alt="Stále sníva"><noscript><img src="https://t2.aimg.sk/magaziny/4G8LpnLcRfCVBqvDMQkgMw~St-le-sn-va-o-tom-e-nakr-ti-ve-k-pr-beh-o-vzostupe-a-p-de-Ve-komoravskej-r-e.jpg?t=LzB4MTMxOjgwMHg1ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=a11-NQhswpMNijjyXzjXVA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/771668/juraj-jakubisko-prehovoril-o-nakrucani-perinbaby-o-zakulisnych-intrigach-a-o-peniazoch/"
                            title="Juraj Jakubisko prehovoril o nakrúcaní Perinbaby: O zákulisných intrigách a o peniazoch">
                            <div class='article-camera-icon'></div>                            Juraj Jakubisko prehovoril o nakrúcaní Perinbaby: O zákulisných intrigách a o peniazoch                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/771668/juraj-jakubisko-prehovoril-o-nakrucani-perinbaby-o-zakulisnych-intrigach-a-o-peniazoch/"
                            title="Tento rok oslávil osemdesiat rokov,takmer sa znova oženil a predovšetkým neúnavne natáčal pokračovanie Perinbaby.">
                            Tento rok oslávil osemdesiat rokov,takmer sa znova oženil a predovšetkým neúnavne natáčal pokračovanie Perinbaby.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/780077/najlepsia-priprava-na-prax-na-strednej-odbornej-skole-v-nitre-sa-studenti-ucia-pracovat-s-robotmi/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Najlepšia príprava na prax? Na strednej odbornej škole v Nitre sa študenti učia pracovať s robotmi">
                    <img id=img-5c20cf1e9318b  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/vzwYula4TO-_eydBphdMCQ.1280~koliace-pracovisko-je-vybaven-modern-mi-robotmi.jpg?t=LzB4MzY6MTI4MHg3NTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=THm4T_cJ3dqL9o82HnikPQ&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/vzwYula4TO-_eydBphdMCQ.2560~koliace-pracovisko-je-vybaven-modern-mi-robotmi.jpg?t=LzB4NzI6MjU2MHgxNTEyLzkwMHg2MDAvdG9wL3NtYXJ0&h=N89TGMXcdgwNUL4-Xgj_ZQ&e=2145916800&v=3" title="Školiace pracovisko je vybavené modernými robotmi. | Nový Čas" alt="Školiace"><noscript><img src="https://t2.aimg.sk/magaziny/vzwYula4TO-_eydBphdMCQ.1280~koliace-pracovisko-je-vybaven-modern-mi-robotmi.jpg?t=LzB4MzY6MTI4MHg3NTYvNDUweDMwMC90b3Avc21hcnQ%3D&h=THm4T_cJ3dqL9o82HnikPQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/780077/najlepsia-priprava-na-prax-na-strednej-odbornej-skole-v-nitre-sa-studenti-ucia-pracovat-s-robotmi/"
                            title="Najlepšia príprava na prax? Na strednej odbornej škole v Nitre sa študenti učia pracovať s robotmi">
                                                        Najlepšia príprava na prax? Na strednej odbornej škole v Nitre sa študenti učia pracovať s robotmi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/780077/najlepsia-priprava-na-prax-na-strednej-odbornej-skole-v-nitre-sa-studenti-ucia-pracovat-s-robotmi/"
                            title="Súkromná stredná odborná škola polytechnická DSA v Nitre otvorila v piatok špecializované školiace pracovisko vybavené...">
                            Súkromná stredná odborná škola polytechnická DSA v Nitre otvorila v piatok špecializované školiace pracovisko vybavené...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782951/poplach-v-australskom-meste-ludia-poculi-praskot-okamzita-evakuacia-budovy/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Poplach v austrálskom meste: Ľudia počuli praskot, okamžitá evakuácia budovy">
                    <img id=img-5c20cf1e932f9  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/AUlQoY7WTGnkLT-verIvBg~Park-Hotel-v-anghaji-bol-desa-ro-ia-najvy-ou-budovou-mimo-zemia-USA.jpg?t=LzMxNHgxNDg6NzUweDM5My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ITmiDYku3bLB_aJt14cXPA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/AUlQoY7WTGnkLT-verIvBg~Park-Hotel-v-anghaji-bol-desa-ro-ia-najvy-ou-budovou-mimo-zemia-USA.jpg?t=LzMxNHgxNDg6NzUweDM5My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=1W6fjrZr536EISs2swrMEw&e=2145916800&v=3" title="Park Hotel v Šanghaji bol desaťročia najvyššou budovou mimo územia USA. | Nový Čas" alt="Park Hotel"><noscript><img src="https://t3.aimg.sk/magaziny/AUlQoY7WTGnkLT-verIvBg~Park-Hotel-v-anghaji-bol-desa-ro-ia-najvy-ou-budovou-mimo-zemia-USA.jpg?t=LzMxNHgxNDg6NzUweDM5My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=ITmiDYku3bLB_aJt14cXPA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/782951/poplach-v-australskom-meste-ludia-poculi-praskot-okamzita-evakuacia-budovy/"
                            title="Poplach v austrálskom meste: Ľudia počuli praskot, okamžitá evakuácia budovy">
                                                        Poplach v austrálskom meste: Ľudia počuli praskot, okamžitá evakuácia budovy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/782951/poplach-v-australskom-meste-ludia-poculi-praskot-okamzita-evakuacia-budovy/"
                            title="V austrálskom Sydney v pondelok evakuovali 33-poschodovú obytnú budovu po tom, čo tamojší obyvatelia nahlásili,...">
                            V austrálskom Sydney v pondelok evakuovali 33-poschodovú obytnú budovu po tom, čo tamojší obyvatelia nahlásili,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/782804/cenne-rady-novemu-trenerovi-united-pomohli-kto-mu-ich-daval/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Cenné rady novému trénerovi United pomohli: Kto mu ich dával?!">
                    <img id=img-5c20cf1e93490  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/Trdvwq_CTr6Hhwfo6Bb3Zg.1280~V-azn-premi-ru-na-lavi-ke-manchestersk-ho-klubu-m-za-sebou-N-r-Ole-Gunnar-Solskjaer.jpg?t=LzB4NTQ6MTI4MHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=ieOuZnOPlyvegTDaHJ_p6Q&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/Trdvwq_CTr6Hhwfo6Bb3Zg~V-azn-premi-ru-na-lavi-ke-manchestersk-ho-klubu-m-za-sebou-N-r-Ole-Gunnar-Solskjaer.jpg?t=LzB4OTc6MjI4OHgxMzg2LzkwMHg2MDAvdG9wL3NtYXJ0&h=4Ht_O3tieLilPYE5SahFjw&e=2145916800&v=3" title=" Víťaznú premiéru na lavičke manchesterského klubu má za sebou Nór Ole Gunnar Solskjaer.  | Nový Čas" alt="Víťaznú premiéru"><noscript><img src="https://t3.aimg.sk/magaziny/Trdvwq_CTr6Hhwfo6Bb3Zg.1280~V-azn-premi-ru-na-lavi-ke-manchestersk-ho-klubu-m-za-sebou-N-r-Ole-Gunnar-Solskjaer.jpg?t=LzB4NTQ6MTI4MHg3NzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=ieOuZnOPlyvegTDaHJ_p6Q&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:39&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/782804/cenne-rady-novemu-trenerovi-united-pomohli-kto-mu-ich-daval/"
                            title="Cenné rady novému trénerovi United pomohli: Kto mu ich dával?!">
                                                        Cenné rady novému trénerovi United pomohli: Kto mu ich dával?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/782804/cenne-rady-novemu-trenerovi-united-pomohli-kto-mu-ich-daval/"
                            title="Futbalisti Manchestru United zvíťazili v sobotňajšom zápase 18. kola anglickej Premier League 2018/2019 na ihrisku...">
                            Futbalisti Manchestru United zvíťazili v sobotňajšom zápase 18. kola anglickej Premier League 2018/2019 na ihrisku...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("781456");
															__cas._excludedPersonalizedArticles['ids'].push("782956");
															__cas._excludedPersonalizedArticles['ids'].push("782978");
															__cas._excludedPersonalizedArticles['ids'].push("782484");
															__cas._excludedPersonalizedArticles['ids'].push("782970");
															__cas._excludedPersonalizedArticles['ids'].push("782948");
															__cas._excludedPersonalizedArticles['ids'].push("782946");
															__cas._excludedPersonalizedArticles['ids'].push("782953");
															__cas._excludedPersonalizedArticles['ids'].push("771668");
															__cas._excludedPersonalizedArticles['ids'].push("780077");
															__cas._excludedPersonalizedArticles['ids'].push("782951");
															__cas._excludedPersonalizedArticles['ids'].push("782804");
															    __cas._excludedPersonalizedArticles['ids'].push("782992");
							    								    __cas._excludedPersonalizedArticles['ids'].push("782460");
							    								    __cas._excludedPersonalizedArticles['ids'].push("776920");
							    								    __cas._excludedPersonalizedArticles['ids'].push("782971");
							    								    __cas._excludedPersonalizedArticles['ids'].push("782986");
							    								    __cas._excludedPersonalizedArticles['ids'].push("782962");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">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</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1545654046">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas"
                    title="Predplatné"
                >
                    Predplatné
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5c20cf1e93e55">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5c20cf1e93e55 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
</body>
</html>