<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Neuveriteľný zápas nemeckého giganta | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Futbalisti Bayernu Mníchov sa pripravujú na novú sezónu Bundesligy, ktorá začína už 24. augusta. Úradujúci majster Nemecka si v stredu zgustol na súperovi" />
<meta name="news_keywords" content="sport, futbal, nemecko, bayern mnichov, rottach-egern, debakel" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Neuveriteľný zápas nemeckého giganta: Bayern nastrieľal súperovi až 20 gólov" />
<meta property="og:description" content="Futbalisti Bayernu Mníchov sa pripravujú na novú sezónu Bundesligy, ktorá začína už 24. augusta. Úradujúci majster Nemecka si v stredu zgustol na súperovi z nižšej ligy. FC Rottach-Eger rozdrvili 20:2." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t4.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.1280~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MTYwOjEyODB4ODc5L2ZpdC1pbi82MDB4MA%3D%3D&amp;h=yPDJ7RcQQIJcXwIMFTCccQ&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/" />
<link rel="image_src" href="https://t3.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.2560~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MzIwOjI1NjB4MTc1OS8xMjAweDYzMA%3D%3D&h=LnmNRFUFDAMYvPaifONLdA&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=4c3f8383633dcfa953a7223a15d21d3e"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=04b78722362452cba1befc9764cef85d" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['sport', 'futbal'];
var adsCid = ['727308'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..41LP.2eU01NYWwcuOVV7b.7xEk.1unkET7DULVw2D.e7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.119871e1b'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'sport');
        ga('set', 'contentGroup2', 'sport-futbal');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'NOVÝ ČAS');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.09dc12ad';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[264,"sport,futbal,nemecko,bayern mnichov,rottach-egern,debakel",""]]});
            __azTracker.push({p: ['pageView', 'article','727308']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								štvrtok 9. 8.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/lubomira/">Ľubomíra</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						31°C&nbsp;&nbsp;Slnečno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t2.aimg.sk/magaziny/3G3yEv-UROX7QHMd8JMYdw.320~Nov-as-2018-208.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=BrP4irBYOwfNHVafJSeqJQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="https://www.cas.sk/sport/tour-de-france/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Tour de France">Tour de France</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss Leta">Miss Leta</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        štvrtok 9. 8.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Ľubomíra"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/lubomira/">Ľubomíra</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Slnečno"><span class="wi-sun"></span></div></div>
                            <span class="temperature fleft">31°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>4</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/" data-url="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/"
                   data-share-count="4">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/" data-share-count="4" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">0</span>
				</span>
            </a>
        
            <div id="button_webpush_5b6c9ec16cc9c" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b6c9ec16cc9c')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F727308%2Fneuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5b6c9ec16c9d0">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 21:26                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/"
                                   title="Šport"
                                    data-event="clanok|cesticka|Šport" >
                                    Šport                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/futbal/"
                                   title="Futbal"
                                    data-event="clanok|cesticka|Futbal" >
                                    Futbal                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Neuveriteľný zápas nemeckého giganta: Bayern nastrieľal súperovi až 20 gólov                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">4</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/" data-url="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">0</span>
        </a>

    
        <div id="button_webpush_5b6c9ec16d003" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b6c9ec16d003')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Robert Lewandowski si schuti zastrieľal." href="https://www.cas.sk/fotogaleria/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/1/" class="img">
                        
                            <img id=img-5b6c9ec16d20b  class="immediate_lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.1280~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MTYwOjEyODB4ODc5LzgwMHg0NTAvc21hcnQ%3D&h=ZXdWigcv3Yc4N8qVP_s-Kg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.2560~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MzIwOjI1NjB4MTc1OS8xNjAweDkwMC9zbWFydA%3D%3D&h=sVV6Tq2hEIqCJKTxhvPU-w&e=2145916800&v=3" title="Robert Lewandowski si schuti zastrieľal. | Nový Čas" alt="Robert" itemprop="image"><noscript><img src="https://t4.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.1280~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MTYwOjEyODB4ODc5LzgwMHg0NTAvc21hcnQ%3D&h=ZXdWigcv3Yc4N8qVP_s-Kg&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5b6c9ec16d20b")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/1/" class="titlewrapper" title="Robert Lewandowski dal tri góly.">
                            Robert Lewandowski dal tri góly.                        </a>
                                                                        <div class="img-source">Zdroj: Getty Images</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Futbalisti Bayernu Mníchov sa pripravujú na novú sezónu Bundesligy, ktorá začína už 24. augusta. Úradujúci majster Nemecka si v stredu zgustol na súperovi z nižšej ligy. FC Rottach-Eger rozdrvili 20:2.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Zverenci trénera Nika Kovača si schuti zastrieľali a svojmu protivníkovi nedali ani len najmenšiu šancu. V dueli dali hetrik až štyria hráči, konkrétne Coman, Lewandowski, Wagner a Franzke. Aj napriek obrovskej prevahe nemeckého giganta sa cenného úspechu dočkal aj FC Rottach-Eger, ktorý vsietil dva góly.</p>
<p><strong>FC Rottach-Egern 2:20 FC Bayern Mníchov</strong></p>
<p><strong>
    <div class="embed-wrapper">
        <div class="embed-container">
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BmOhnVKA5RW/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BmOhnVKA5RW/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Final! í ½í± #FCRFCB . Full Match í ½í´ in bio. í ½í²ª #FCBayern rounded off their training camp with a goal fest, beating minnows FC Rottach-Egern 20-2 on Wednesday evening. Thank you for the great atmosphere! í ½í± . #MiaSanMia #FuÃball #futebol #soccer #football #work #â½ï¸ #goals #preseason @jok_32 @jamesrodriguez10 @franckribery7 @rudy_sebastian19 @esmuellert @thiago6 @king_coman @_rl9</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">PrÃ­spevok, ktorÃ½ zdieÄ¾a <a href="https://www.instagram.com/fcbayern/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> FC Bayern Official</a> (@fcbayern), <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-08T17:52:19+00:00">8 Aug 2018 o 10:52 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>        </div>
    </div>

    <script type="text/javascript">
        $(function () {
            if (typeof __cas.handleEmbedResize !== 'undefined') {
                __cas.handleEmbedResize();
            }
        });
    </script>

</strong></p>
<p>
    <div class="embed-wrapper">
        <div class="embed-container">
            <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffcbayern.en%2Fvideos%2F2148168138587582%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>        </div>
    </div>

    <script type="text/javascript">
        $(function () {
            if (typeof __cas.handleEmbedResize !== 'undefined') {
                __cas.handleEmbedResize();
            }
        });
    </script>

</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 727308;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">4</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/" data-url="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">0</span>
        </a>

    
        <div id="button_webpush_5b6c9ec16d31d" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b6c9ec16d31d')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">NOVÝ ČAS</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727294/toto-by-naozaj-nikto-necakal-sudcom-ustavneho-sudu-bude-trestne-stihana-osoba/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Toto by naozaj nikto nečakal: Sudcom ústavného súdu bude trestne stíhaná osoba" >

                    <img id=img-5b6c9ec16da75  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/dWtt9XEOSh6YML88sXybkQ.640~Ha-ima-Ta-iho-podozrievaj-z-toho-e-v-minulosti.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=C0Xzxingo4ssr7ZOzuYSoQ&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/dWtt9XEOSh6YML88sXybkQ~Ha-ima-Ta-iho-podozrievaj-z-toho-e-v-minulosti.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Z3eLZDhCdqTi18zu-eH4rQ&e=2145916800&v=2" title="Hašima Tačiho podozrievajú z toho, že v minulosti | Nový Čas" alt="Hašima Tačiho"><noscript><img src="https://t2.aimg.sk/magaziny/dWtt9XEOSh6YML88sXybkQ.640~Ha-ima-Ta-iho-podozrievaj-z-toho-e-v-minulosti.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=C0Xzxingo4ssr7ZOzuYSoQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727294/toto-by-naozaj-nikto-necakal-sudcom-ustavneho-sudu-bude-trestne-stihana-osoba/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Toto by naozaj nikto nečakal: Sudcom ústavného súdu bude trestne stíhaná osoba" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Toto by naozaj nikto nečakal: Sudcom ústavného súdu bude trestne stíhaná osoba                                                            </span>
                            <span class="hidden xs-visible">
                                Sudcom ústavného súdu bude trestne stíhaná osoba                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727282/francuzsko-prijme-dalsich-migrantov-urobilo-tak-v-mene-europskej-solidarity/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Francúzsko prijme ďalších migrantov: Urobilo tak v mene európskej solidarity" >

                    <img id=img-5b6c9ec16dc64  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/cRip9TdkQH2dg_A10Ngi_g.640~V-Stredozemnom-mori-zachr-nili-al-ch-87-migrantov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=cQsJz1fZszoQLaDP4sva3Q&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/cRip9TdkQH2dg_A10Ngi_g.1280~V-Stredozemnom-mori-zachr-nili-al-ch-87-migrantov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5jCvnAYmJwV4vpAki_IOUQ&e=2145916800&v=2" title=" V Stredozemnom mori zachránili ďalších 87 migrantov. | Nový Čas" alt="V Stredozemnom"><noscript><img src="https://t2.aimg.sk/magaziny/cRip9TdkQH2dg_A10Ngi_g.640~V-Stredozemnom-mori-zachr-nili-al-ch-87-migrantov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=cQsJz1fZszoQLaDP4sva3Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727282/francuzsko-prijme-dalsich-migrantov-urobilo-tak-v-mene-europskej-solidarity/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Francúzsko prijme ďalších migrantov: Urobilo tak v mene európskej solidarity" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Francúzsko prijme ďalších migrantov: Urobilo tak v mene európskej solidarity                                                            </span>
                            <span class="hidden xs-visible">
                                Francúzsko prijme ďalších migrantov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Neuveriteľný zápas nemeckého giganta: Bayern nastrieľal súperovi až 20 gólov" >

                    <img id=img-5b6c9ec16ddf3  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.1280~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MTYwOjEyODB4ODc5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=moPLw4Eb6WImkAgq9ArMkw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.2560~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MzIwOjI1NjB4MTc1OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=EJt9X5GEiXuA3m-4czdpiA&e=2145916800&v=3" title="Robert Lewandowski si schuti zastrieľal. | Nový Čas" alt="Robert"><noscript><img src="https://t4.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.1280~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MTYwOjEyODB4ODc5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=moPLw4Eb6WImkAgq9ArMkw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Neuveriteľný zápas nemeckého giganta: Bayern nastrieľal súperovi až 20 gólov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Neuveriteľný zápas nemeckého giganta: Bayern nastrieľal súperovi až 20 gólov                                                            </span>
                            <span class="hidden xs-visible">
                                Neuveriteľný zápas nemeckého giganta                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727287/ak-chcete-letiet-s-ryanairom-pripravte-sa-na-trpezlivost-spolocnost-zrusila-400-letov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Ak chcete letieť s Ryanairom, pripravte sa na trpezlivosť: Spoločnosť zrušila 400 letov" >

                    <img id=img-5b6c9ec16df24  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Dm47RFOISRLBjPqi6Ps4nQ.640~Lietadlo-spolo-nosti-Ryanair.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yhg4yDzS7Gey0Y8ds6r38A&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/Dm47RFOISRLBjPqi6Ps4nQ~Lietadlo-spolo-nosti-Ryanair.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=eJnup_NqM7kDJJDRpsXRHg&e=2145916800&v=2" title="Lietadlo spoločnosti Ryanair | Nový Čas" alt="Lietadlo"><noscript><img src="https://t4.aimg.sk/magaziny/Dm47RFOISRLBjPqi6Ps4nQ.640~Lietadlo-spolo-nosti-Ryanair.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yhg4yDzS7Gey0Y8ds6r38A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727287/ak-chcete-letiet-s-ryanairom-pripravte-sa-na-trpezlivost-spolocnost-zrusila-400-letov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Ak chcete letieť s Ryanairom, pripravte sa na trpezlivosť: Spoločnosť zrušila 400 letov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ak chcete letieť s Ryanairom, pripravte sa na trpezlivosť: Spoločnosť zrušila 400 letov                                                            </span>
                            <span class="hidden xs-visible">
                                Ak chcete letieť s Ryanairom, pripravte sa na trpezlivosť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727293/fantasticky-trencin-zaskocil-cely-futbalovy-svet-feyenoord-rotterdam-odchadza-zo-slovenska-s-debaklom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom" >

                    <img id=img-5b6c9ec16e0b2  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw.1280~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4NjU6MTI4MHg3ODQvNDUweDMwMC90b3Avc21hcnQ%3D&h=D8PB_sQZ1u5973SYV1Vfpg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4MTY4OjMyOTB4MjAxNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=x0R803LdXhmQURsTI6amgA&e=2145916800&v=3" title="Na snímke vľavo Joey Sleegers a vpravo Antonio Mance (obaja AS Trenčín) oslavujú štvrtý gól. | Nový Čas" alt="Na snímke vľavo"><noscript><img src="https://t1.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw.1280~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4NjU6MTI4MHg3ODQvNDUweDMwMC90b3Avc21hcnQ%3D&h=D8PB_sQZ1u5973SYV1Vfpg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727293/fantasticky-trencin-zaskocil-cely-futbalovy-svet-feyenoord-rotterdam-odchadza-zo-slovenska-s-debaklom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom                                                            </span>
                            <span class="hidden xs-visible">
                                Fantastický Trenčín zaskočil celý futbalový svet                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727286/horucavy-budu-pokracovat-aj-v-piatok-druha-najvyssia-vystraha-teploty-vyskocia-pekelne-vysoko/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Horúčavy budú pokračovať aj v piatok: Druhá najvyššia výstraha, teploty vyskočia pekelne vysoko" >

                    <img id=img-5b6c9ec16e27f  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/wFhhqkQ6RIWGcXZwwyHxZg.1280~Tropick-po-asie-neustupuje-ilustra-n-foto.jpg?t=LzB4Mjk6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=r2skIpsvDTGjiBpgj0SSzw&e=2145916800&v=8" data-1024x2="https://t2.aimg.sk/magaziny/wFhhqkQ6RIWGcXZwwyHxZg.2560~Tropick-po-asie-neustupuje-ilustra-n-foto.jpg?t=LzB4NTg6MjU2MHgxNDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=FIRkpJPH7u_P4wS0OZv6ow&e=2145916800&v=8" title="Tropické počasie neustupuje (ilustračné foto). | Nový Čas" alt="Tropické počasie"><noscript><img src="https://t1.aimg.sk/magaziny/wFhhqkQ6RIWGcXZwwyHxZg.1280~Tropick-po-asie-neustupuje-ilustra-n-foto.jpg?t=LzB4Mjk6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=r2skIpsvDTGjiBpgj0SSzw&e=2145916800&v=8"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727286/horucavy-budu-pokracovat-aj-v-piatok-druha-najvyssia-vystraha-teploty-vyskocia-pekelne-vysoko/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Horúčavy budú pokračovať aj v piatok: Druhá najvyššia výstraha, teploty vyskočia pekelne vysoko" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Horúčavy budú pokračovať aj v piatok: Druhá najvyššia výstraha, teploty vyskočia pekelne vysoko                                                            </span>
                            <span class="hidden xs-visible">
                                Teploty v piatok vyskočia pekelne vysoko                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/726635/trener-bayernu-niko-kovac-o-lewandowskom-odide-hviezda-z-mnichova/" title="Tréner Bayernu Niko Kovač o Lewandowskom: Odíde hviezda z Mníchova?">
                            Tréner Bayernu Niko Kovač o Lewandowskom: Odíde hviezda z Mníchova?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/721662/dalsi-velky-prestup-na-obzore-boateng-rokuje-s-velkoklubom/" title="Ďalší veľký prestup na obzore? Boateng rokuje s veľkoklubom">
                            Ďalší veľký prestup na obzore? Boateng rokuje s veľkoklubom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/725195/barcelona-ulovila-velku-rybu-do-katalanska-mieri-tato-hviezda/" title="Barcelona ulovila veľkú rybu: Do Katalánska mieri táto hviezda!">
                            Barcelona ulovila veľkú rybu: Do Katalánska mieri táto hviezda!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/726267/spoved-tenistky-sereny-williamsovej-za-debaklom-su-vaznejsie-problemy/" title="Spoveď tenistky Sereny Williamsovej: Za debaklom sú vážnejšie problémy!">
                            Spoveď tenistky Sereny Williamsovej: Za debaklom sú vážnejšie problémy!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/723068/elektrizujuca-atmosfera-na-stadione-takato-podpora-v-druhej-nemeckej-lige/" title="Elektrizujúca atmosféra na štadióne: Takáto podpora v druhej nemeckej lige?">
                            Elektrizujúca atmosféra na štadióne: Takáto podpora v druhej nemeckej lige?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/722512/komisar-nemeckeho-futbaloveho-zvazu-prehovoril-toto-si-myslim-o-ozilovi/" title="Komisár Nemeckého futbalového zväzu prehovoril: Toto si myslím o Özilovi!">
                            Komisár Nemeckého futbalového zväzu prehovoril: Toto si myslím o Özilovi!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/727293/fantasticky-trencin-zaskocil-cely-futbalovy-svet-feyenoord-rotterdam-odchadza-zo-slovenska-s-debaklom/" class="thumb" title="Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom">
                                <img id=img-5b6c9ec16f78c  class="immediate_lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw.1280~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4NjU6MTI4MHg3ODQvODAweDQwMC90b3Avc21hcnQ%3D&h=0cj9TY3HBCWLqP9Y8yBcGQ&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4MTY4OjMyOTB4MjAxNy8xNjAweDgwMC90b3Avc21hcnQ%3D&h=jrq0CihSdqjrsZu2r0_B5Q&e=2145916800&v=3" title="Na snímke vľavo Joey Sleegers a vpravo Antonio Mance (obaja AS Trenčín) oslavujú štvrtý gól. | Nový Čas" alt="Na snímke vľavo"><noscript><img src="https://t1.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw.1280~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4NjU6MTI4MHg3ODQvODAweDQwMC90b3Avc21hcnQ%3D&h=0cj9TY3HBCWLqP9Y8yBcGQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5b6c9ec16f78c")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">174</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/727293/fantasticky-trencin-zaskocil-cely-futbalovy-svet-feyenoord-rotterdam-odchadza-zo-slovenska-s-debaklom/" class="item-title" title="Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom">Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/726955/maly-chlapcek-sa-stratil-pri-vahu-smutny-koniec-patrania-co-sa-s-stalo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Malý Róbert († 6) sa stratil pri Váhu: Smutný koniec pátrania! Čo sa stalo?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Malý Róbert († 6) sa stratil pri Váhu: Smutný koniec pátrania! Čo sa stalo?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/727073/slovak-relaxoval-na-plazi-v-malorke-ked-zacal-poplach-plavcik-vykrikoval-slova-ktore-nechce-pocut-nik/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Slovák relaxoval na pláži v Malorke, keď začal poplach: Plavčík vykrikoval slová, ktoré nechce počuť nik!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Slovák relaxoval na pláži v Malorke, keď začal poplach: Plavčík vykrikoval slová, ktoré nechce počuť nik!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/727142/bratislavcania-sa-varia-vo-vlastnej-stave-neuveritelne-co-sa-deje-na-vychode-katastroficke-zabery-z-popradu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Bratislavčania sa varia vo vlastnej šťave, neuveriteľné, čo sa deje na východe: Katastrofické zábery z Popradu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Bratislavčania sa varia vo vlastnej šťave, neuveriteľné, čo sa deje na východe: Katastrofické zábery z Popradu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/726848/styria-pezincania-chytili-paradny-ulovok-ked-zbadate-co-vytiahli-z-vody-do-domase-viac-nevkrocite/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Štyria Pezinčania chytili parádny úlovok: Keď zbadáte, čo vytiahli z vody, do Domaše viac nevkročíte!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Štyria Pezinčania chytili parádny úlovok: Keď zbadáte, čo vytiahli z vody, do Domaše viac nevkročíte!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/726818/herec-cinkota-dostal-prvy-dzob-po-prepusteni-a-uz-zarezava-kto-mu-dal-sancu-po-navrate-z-basy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Herec Cinkota dostal prvý džob po prepustení a už zarezáva: Kto mu dal šancu po návrate z basy?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Herec Cinkota dostal prvý džob po prepustení a už zarezáva: Kto mu dal šancu po návrate z basy?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/727255/meteorologovia-zverejnili-teplotu-ktoru-vo-stvrtok-namerali-z-tej-cifry-sa-vam-zatoci-hlava/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Meteorológovia zverejnili teplotu, ktorú vo štvrtok namerali: Z tej cifry sa vám zatočí hlava!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Meteorológovia zverejnili teplotu, ktorú vo štvrtok namerali: Z tej cifry sa vám zatočí hlava!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/726829/smutne-priznanie-danciakovho-75-syna-martina-pred-otcovou-smrtou-nestihol-dolezitu-vec/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Smutné priznanie Dančiakovho († 75) syna Martina: Pred otcovou smrťou nestihol dôležitú vec">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Smutné priznanie Dančiakovho († 75) syna Martina: Pred otcovou smrťou nestihol dôležitú vec							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/726827/sokujuci-rozvod-vondrackovej-a-plekanca-rozputaju-boj-o-nehnutelnosti-a-velke-peniaze/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Šokujúci rozvod Vondráčkovej a Plekanca: Rozpútajú boj o nehnuteľnosti a veľké peniaze?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúci rozvod Vondráčkovej a Plekanca: Rozpútajú boj o nehnuteľnosti a veľké peniaze?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/725994/drama-v-trnavskom-supermarkete-zakaznik-vynadal-predavacke-nasledoval-brutalny-utok-jej-kolegu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Dráma v trnavskom supermarkete: Zákazník vynadal predavačke, nasledoval brutálny útok jej kolegu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dráma v trnavskom supermarkete: Zákazník vynadal predavačke, nasledoval brutálny útok jej kolegu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/726411/vajdovej-utek-z-protialkoholickej-liecebne-vyhadzov-kvoli-sexu-so-zenacom-milenci-porusili-pravidla/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Vajdovej útek z protialkoholickej liečebne: Vyhadzov kvôli sexu so ženáčom? Milenci porušili pravidlá!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vajdovej útek z protialkoholickej liečebne: Vyhadzov kvôli sexu so ženáčom? Milenci porušili pravidlá!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/726018/najtazsia-spoved-dcery-stana-danciaka-75-zuzany-moje-posledne-chvile-s-otcom/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Najťažšia spoveď dcéry Stana Dančiaka († 75) Zuzany: Moje posledné chvíle s otcom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najťažšia spoveď dcéry Stana Dančiaka († 75) Zuzany: Moje posledné chvíle s otcom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/726721/podozrenia-okolo-rozvodu-plekanca-a-vondrackovej-odkopol-ju-hokejista-kvoli-tejto-zene/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Podozrenia okolo rozvodu Plekanca a Vondráčkovej: Odkopol ju hokejista kvôli tejto žene?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Podozrenia okolo rozvodu Plekanca a Vondráčkovej: Odkopol ju hokejista kvôli tejto žene?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/726412/cestovatelska-drama-u-cifrovcov-markizacku-nechceli-pustit-do-usa-hadka-na-letisku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Cestovateľská dráma u Cifrovcov: Markizáčku nechceli pustiť do USA, hádka na letisku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Cestovateľská dráma u Cifrovcov: Markizáčku nechceli pustiť do USA, hádka na letisku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/726386/eva-je-za-mrezami-ale-peklo-pokracuje-spievajuci-dom-hra-aj-bez-majitelky/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Eva je za mrežami, ale peklo pokračuje: "Spievajúci dom" hrá aj bez majiteľky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Eva je za mrežami, ale peklo pokračuje: "Spievajúci dom" hrá aj bez majiteľky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/726038/troch-ceskych-vojakov-zabil-samovrah-v-afganistane-predpovedali-si-vlastnu-smrt/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Troch českých vojakov zabil samovrah v Afganistane: Predpovedali si vlastnú smrť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Troch českých vojakov zabil samovrah v Afganistane: Predpovedali si vlastnú smrť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/726423/krach-manzelstva-vondrackovej-a-plekanca-prve-vyjadrenie-zdrvenej-spevacky-slova-plne-smutku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Krach manželstva Vondráčkovej a Plekanca: Prvé vyjadrenie zdrvenej speváčky, slová plné smútku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Krach manželstva Vondráčkovej a Plekanca: Prvé vyjadrenie zdrvenej speváčky, slová plné smútku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/723880/pri-pohlade-nanho-beha-mraz-po-chrbte-desive-zabery-slovenskeho-herca-navrat-medzi-narkomanov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Pri pohľade naňho behá mráz po chrbte! Desivé zábery slovenského herca: Návrat medzi narkomanov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pri pohľade naňho behá mráz po chrbte! Desivé zábery slovenského herca: Návrat medzi narkomanov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/723397/fotka-z-romskej-svadby-v-novych-zamkoch-dvihne-mnohym-tlak-to-co-tam-robili-policajti/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Fotka z rómskej svadby v Nových Zámkoch dvihne mnohým tlak: To čo tam robili policajti?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Fotka z rómskej svadby v Nových Zámkoch dvihne mnohým tlak: To čo tam robili policajti?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/724764/tragicka-nehoda-na-vychode-zahynuli-traja-ludia-dalsi-su-zraneni/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Tragická nehoda na východe: Zahynuli traja ľudia († 28, † 45, † 40), ďalší sú zranení!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragická nehoda na východe: Zahynuli traja ľudia († 28, † 45, † 40), ďalší sú zranení!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/723290/anton-si-chcel-dopriat-obcerstvenie-na-kupalisku-hned-ho-presiel-hlad-par-slov-ktore-umucia-kazdeho-slovaka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Anton si chcel dopriať občerstvenie na kúpalisku, hneď ho prešiel hlad: Pár slov, ktoré umučia každého Slováka!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Anton si chcel dopriať občerstvenie na kúpalisku, hneď ho prešiel hlad: Pár slov, ktoré umučia každého Slováka!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/725594/zdrvena-rodina-cecha-ktoreho-zabil-zralok-v-egypte-na-cestovnu-kancelariu-mali-zvlastnu-poziadavku/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Zdrvená rodina Čecha, ktorého zabil žralok v Egypte: Na cestovnú kanceláriu mali zvláštnu požiadavku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zdrvená rodina Čecha, ktorého zabil žralok v Egypte: Na cestovnú kanceláriu mali zvláštnu požiadavku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/725794/saganova-manzelka-prelomila-mlcanie-takto-vnima-manzelsku-krizu-katka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Saganova manželka prelomila mlčanie: Takto vníma manželskú krízu Katka">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Saganova manželka prelomila mlčanie: Takto vníma manželskú krízu Katka							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/725994/drama-v-trnavskom-supermarkete-zakaznik-vynadal-predavacke-nasledoval-brutalny-utok-jej-kolegu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Dráma v trnavskom supermarkete: Zákazník vynadal predavačke, nasledoval brutálny útok jej kolegu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dráma v trnavskom supermarkete: Zákazník vynadal predavačke, nasledoval brutálny útok jej kolegu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/725123/taziva-spoved-manzelky-vajdovej-milenca-z-ustavu-herecka-odo-mna-schytala-pastou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Ťaživá spoveď manželky Vajdovej milenca z ústavu: Herečka odo mňa schytala päsťou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Ťaživá spoveď manželky Vajdovej milenca z ústavu: Herečka odo mňa schytala päsťou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5b6c9ec16c9d0', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727294/toto-by-naozaj-nikto-necakal-sudcom-ustavneho-sudu-bude-trestne-stihana-osoba/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Toto by naozaj nikto nečakal: Sudcom ústavného súdu bude trestne stíhaná osoba" >

                    <img id=img-5b6c9ec16faf1  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/dWtt9XEOSh6YML88sXybkQ.640~Ha-ima-Ta-iho-podozrievaj-z-toho-e-v-minulosti.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=C0Xzxingo4ssr7ZOzuYSoQ&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/dWtt9XEOSh6YML88sXybkQ~Ha-ima-Ta-iho-podozrievaj-z-toho-e-v-minulosti.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Z3eLZDhCdqTi18zu-eH4rQ&e=2145916800&v=2" title="Hašima Tačiho podozrievajú z toho, že v minulosti | Nový Čas" alt="Hašima Tačiho"><noscript><img src="https://t2.aimg.sk/magaziny/dWtt9XEOSh6YML88sXybkQ.640~Ha-ima-Ta-iho-podozrievaj-z-toho-e-v-minulosti.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=C0Xzxingo4ssr7ZOzuYSoQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727294/toto-by-naozaj-nikto-necakal-sudcom-ustavneho-sudu-bude-trestne-stihana-osoba/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Toto by naozaj nikto nečakal: Sudcom ústavného súdu bude trestne stíhaná osoba" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Toto by naozaj nikto nečakal: Sudcom ústavného súdu bude trestne stíhaná osoba                                                            </span>
                            <span class="hidden xs-visible">
                                Sudcom ústavného súdu bude trestne stíhaná osoba                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727282/francuzsko-prijme-dalsich-migrantov-urobilo-tak-v-mene-europskej-solidarity/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Francúzsko prijme ďalších migrantov: Urobilo tak v mene európskej solidarity" >

                    <img id=img-5b6c9ec16fcc2  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/cRip9TdkQH2dg_A10Ngi_g.640~V-Stredozemnom-mori-zachr-nili-al-ch-87-migrantov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=cQsJz1fZszoQLaDP4sva3Q&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/cRip9TdkQH2dg_A10Ngi_g.1280~V-Stredozemnom-mori-zachr-nili-al-ch-87-migrantov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5jCvnAYmJwV4vpAki_IOUQ&e=2145916800&v=2" title=" V Stredozemnom mori zachránili ďalších 87 migrantov. | Nový Čas" alt="V Stredozemnom"><noscript><img src="https://t2.aimg.sk/magaziny/cRip9TdkQH2dg_A10Ngi_g.640~V-Stredozemnom-mori-zachr-nili-al-ch-87-migrantov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=cQsJz1fZszoQLaDP4sva3Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727282/francuzsko-prijme-dalsich-migrantov-urobilo-tak-v-mene-europskej-solidarity/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Francúzsko prijme ďalších migrantov: Urobilo tak v mene európskej solidarity" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Francúzsko prijme ďalších migrantov: Urobilo tak v mene európskej solidarity                                                            </span>
                            <span class="hidden xs-visible">
                                Francúzsko prijme ďalších migrantov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Neuveriteľný zápas nemeckého giganta: Bayern nastrieľal súperovi až 20 gólov" >

                    <img id=img-5b6c9ec16fe77  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.1280~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MTYwOjEyODB4ODc5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=moPLw4Eb6WImkAgq9ArMkw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.2560~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MzIwOjI1NjB4MTc1OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=EJt9X5GEiXuA3m-4czdpiA&e=2145916800&v=3" title="Robert Lewandowski si schuti zastrieľal. | Nový Čas" alt="Robert"><noscript><img src="https://t4.aimg.sk/magaziny/0cMnL1E5TZDLlYhEW7GnMA.1280~Robert-Lewandowski-si-schuti-zastrie-al.jpg?t=LzB4MTYwOjEyODB4ODc5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=moPLw4Eb6WImkAgq9ArMkw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727308/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Neuveriteľný zápas nemeckého giganta: Bayern nastrieľal súperovi až 20 gólov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Neuveriteľný zápas nemeckého giganta: Bayern nastrieľal súperovi až 20 gólov                                                            </span>
                            <span class="hidden xs-visible">
                                Neuveriteľný zápas nemeckého giganta                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727287/ak-chcete-letiet-s-ryanairom-pripravte-sa-na-trpezlivost-spolocnost-zrusila-400-letov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Ak chcete letieť s Ryanairom, pripravte sa na trpezlivosť: Spoločnosť zrušila 400 letov" >

                    <img id=img-5b6c9ec170033  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Dm47RFOISRLBjPqi6Ps4nQ.640~Lietadlo-spolo-nosti-Ryanair.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yhg4yDzS7Gey0Y8ds6r38A&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/Dm47RFOISRLBjPqi6Ps4nQ~Lietadlo-spolo-nosti-Ryanair.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=eJnup_NqM7kDJJDRpsXRHg&e=2145916800&v=2" title="Lietadlo spoločnosti Ryanair | Nový Čas" alt="Lietadlo"><noscript><img src="https://t4.aimg.sk/magaziny/Dm47RFOISRLBjPqi6Ps4nQ.640~Lietadlo-spolo-nosti-Ryanair.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yhg4yDzS7Gey0Y8ds6r38A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727287/ak-chcete-letiet-s-ryanairom-pripravte-sa-na-trpezlivost-spolocnost-zrusila-400-letov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Ak chcete letieť s Ryanairom, pripravte sa na trpezlivosť: Spoločnosť zrušila 400 letov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ak chcete letieť s Ryanairom, pripravte sa na trpezlivosť: Spoločnosť zrušila 400 letov                                                            </span>
                            <span class="hidden xs-visible">
                                Ak chcete letieť s Ryanairom, pripravte sa na trpezlivosť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727293/fantasticky-trencin-zaskocil-cely-futbalovy-svet-feyenoord-rotterdam-odchadza-zo-slovenska-s-debaklom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom" >

                    <img id=img-5b6c9ec1701cf  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw.1280~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4NjU6MTI4MHg3ODQvNDUweDMwMC90b3Avc21hcnQ%3D&h=D8PB_sQZ1u5973SYV1Vfpg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4MTY4OjMyOTB4MjAxNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=x0R803LdXhmQURsTI6amgA&e=2145916800&v=3" title="Na snímke vľavo Joey Sleegers a vpravo Antonio Mance (obaja AS Trenčín) oslavujú štvrtý gól. | Nový Čas" alt="Na snímke vľavo"><noscript><img src="https://t1.aimg.sk/magaziny/7FNYugqVQlqdSUrnkXfulw.1280~Na-sn-mke-v-avo-Joey-Sleegers-a-vpravo-Antonio-Mance-obaja-AS-Tren-n-oslavuj-tvrt-g-l.jpg?t=LzB4NjU6MTI4MHg3ODQvNDUweDMwMC90b3Avc21hcnQ%3D&h=D8PB_sQZ1u5973SYV1Vfpg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727293/fantasticky-trencin-zaskocil-cely-futbalovy-svet-feyenoord-rotterdam-odchadza-zo-slovenska-s-debaklom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Fantastický Trenčín zaskočil celý futbalový svet: Feyenoord Rotterdam odchádza zo Slovenska s debaklom                                                            </span>
                            <span class="hidden xs-visible">
                                Fantastický Trenčín zaskočil celý futbalový svet                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/727286/horucavy-budu-pokracovat-aj-v-piatok-druha-najvyssia-vystraha-teploty-vyskocia-pekelne-vysoko/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Horúčavy budú pokračovať aj v piatok: Druhá najvyššia výstraha, teploty vyskočia pekelne vysoko" >

                    <img id=img-5b6c9ec1703ad  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/wFhhqkQ6RIWGcXZwwyHxZg.1280~Tropick-po-asie-neustupuje-ilustra-n-foto.jpg?t=LzB4Mjk6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=r2skIpsvDTGjiBpgj0SSzw&e=2145916800&v=8" data-1024x2="https://t2.aimg.sk/magaziny/wFhhqkQ6RIWGcXZwwyHxZg.2560~Tropick-po-asie-neustupuje-ilustra-n-foto.jpg?t=LzB4NTg6MjU2MHgxNDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=FIRkpJPH7u_P4wS0OZv6ow&e=2145916800&v=8" title="Tropické počasie neustupuje (ilustračné foto). | Nový Čas" alt="Tropické počasie"><noscript><img src="https://t1.aimg.sk/magaziny/wFhhqkQ6RIWGcXZwwyHxZg.1280~Tropick-po-asie-neustupuje-ilustra-n-foto.jpg?t=LzB4Mjk6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=r2skIpsvDTGjiBpgj0SSzw&e=2145916800&v=8"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/727286/horucavy-budu-pokracovat-aj-v-piatok-druha-najvyssia-vystraha-teploty-vyskocia-pekelne-vysoko/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Horúčavy budú pokračovať aj v piatok: Druhá najvyššia výstraha, teploty vyskočia pekelne vysoko" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Horúčavy budú pokračovať aj v piatok: Druhá najvyššia výstraha, teploty vyskočia pekelne vysoko                                                            </span>
                            <span class="hidden xs-visible">
                                Teploty v piatok vyskočia pekelne vysoko                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/726635/trener-bayernu-niko-kovac-o-lewandowskom-odide-hviezda-z-mnichova/" title="Tréner Bayernu Niko Kovač o Lewandowskom: Odíde hviezda z Mníchova?">
                            Tréner Bayernu Niko Kovač o Lewandowskom: Odíde hviezda z Mníchova?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/721662/dalsi-velky-prestup-na-obzore-boateng-rokuje-s-velkoklubom/" title="Ďalší veľký prestup na obzore? Boateng rokuje s veľkoklubom">
                            Ďalší veľký prestup na obzore? Boateng rokuje s veľkoklubom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/725195/barcelona-ulovila-velku-rybu-do-katalanska-mieri-tato-hviezda/" title="Barcelona ulovila veľkú rybu: Do Katalánska mieri táto hviezda!">
                            Barcelona ulovila veľkú rybu: Do Katalánska mieri táto hviezda!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/726267/spoved-tenistky-sereny-williamsovej-za-debaklom-su-vaznejsie-problemy/" title="Spoveď tenistky Sereny Williamsovej: Za debaklom sú vážnejšie problémy!">
                            Spoveď tenistky Sereny Williamsovej: Za debaklom sú vážnejšie problémy!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/723068/elektrizujuca-atmosfera-na-stadione-takato-podpora-v-druhej-nemeckej-lige/" title="Elektrizujúca atmosféra na štadióne: Takáto podpora v druhej nemeckej lige?">
                            Elektrizujúca atmosféra na štadióne: Takáto podpora v druhej nemeckej lige?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/722512/komisar-nemeckeho-futbaloveho-zvazu-prehovoril-toto-si-myslim-o-ozilovi/" title="Komisár Nemeckého futbalového zväzu prehovoril: Toto si myslím o Özilovi!">
                            Komisár Nemeckého futbalového zväzu prehovoril: Toto si myslím o Özilovi!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://komentare.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Komentáre">Komentáre</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5b6c9e91aad14">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://komentare.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Komentáre</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5b6c9e91aad14 select').change(function() {
					var href = $('#5b6c9e91aad14 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/613812/zo-zadymeneho-tunela-branisko-vytahovali-skoro-100-turistov/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Zo zadymeného tunela Branisko vyťahovali skoro 100 turistov" target="_blank" >
			<img id=img-5b6c9e91aae77  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/d7M_BtUXQeCwydW9aWfYyw.1280~Tunel-Branisko.jpg?t=LzB4MzY6MTI4MHg3NTgvODAweDQ1MC90b3Avc21hcnQ%3D&h=k65UVL5LluQovTkG14ghnQ&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/d7M_BtUXQeCwydW9aWfYyw.2560~Tunel-Branisko.jpg?t=LzB4NzI6MjU2MHgxNTE2LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=pRjsM2r5sRW-7d0SiloP_Q&e=2145916800&v=3" title="Tunel Branisko | Nový Čas" alt="Tunel Branisko"><noscript><img src="https://t1.aimg.sk/magaziny/d7M_BtUXQeCwydW9aWfYyw.1280~Tunel-Branisko.jpg?t=LzB4MzY6MTI4MHg3NTgvODAweDQ1MC90b3Avc21hcnQ%3D&h=k65UVL5LluQovTkG14ghnQ&e=2145916800&v=3"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/613812/zo-zadymeneho-tunela-branisko-vytahovali-skoro-100-turistov/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Zo zadymeného tunela Branisko vyťahovali skoro 100 turistov" target="_blank" >
                                Zo zadymeného tunela Branisko vyťahovali skoro 100 turistov                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Poschodový autobus s turistami hovoriacimi prevažne maďarsky sa v tuneli zadymil. Hasiči ich odviezli dvomi evakuačnými autobusmi            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/613795/komentar-lubomira-jaska-kalinakovske-oci-uz-nefunguju-vie-o-tom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Komentár Ľubomíra Jaška: Kaliňákovské oči už nefungujú. Vie o tom?" target="_blank">

                    <img id=img-5b6c9e91ab1ac  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/wmITDzYfQwzveNeD5McSSQ.640~Robert-Kalinak.jpg?t=LzYzeDM1OjU5NXgzMzQvNDAweDIyNS90b3Avc21hcnQ%3D&h=SNScD0OJfBK1l_x930ecHg&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/wmITDzYfQwzveNeD5McSSQ~Robert-Kalinak.jpg?t=LzExOXg2NjoxMTE2eDYyOC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=7Cslls_pg8VINJJ8_37QKw&e=2145916800&v=4" title="Robert Kalinak | Nový Čas" alt="Robert Kalinak"><noscript><img src="https://t1.aimg.sk/magaziny/wmITDzYfQwzveNeD5McSSQ.640~Robert-Kalinak.jpg?t=LzYzeDM1OjU5NXgzMzQvNDAweDIyNS90b3Avc21hcnQ%3D&h=SNScD0OJfBK1l_x930ecHg&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/613795/komentar-lubomira-jaska-kalinakovske-oci-uz-nefunguju-vie-o-tom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Komentár Ľubomíra Jaška: Kaliňákovské oči už nefungujú. Vie o tom?" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár Ľubomíra Jaška: Kaliňákovské oči už nefungujú. Vie o tom?                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Kaliňákovské oči už nefungujú                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/613583/ceska-prehovorila-o-utoku-zraloka-na-jej-manzela/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Češka prehovorila o útoku žraloka na jej manžela" target="_blank">

                    <img id=img-5b6c9e91ab361  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/rnp_IEDPQNCGbymBzs_Nhw~Zralok-utok-utok-zraloka-dreamstime.jpg?t=LzB4Njo4MDB4NDU1LzQwMHgyMjUvdG9wL3NtYXJ0&h=Vt65wodK--AmnIQgqu9ecg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/rnp_IEDPQNCGbymBzs_Nhw~Zralok-utok-utok-zraloka-dreamstime.jpg?t=LzB4Njo4MDB4NDU1LzgwMHg0NTAvdG9wL3NtYXJ0&h=aaW6Z5lvbAeAzcbkamgNjw&e=2145916800&v=3" title="Zralok utok utok zraloka  dreamstime | Nový Čas" alt="Zralok utok utok"><noscript><img src="https://t3.aimg.sk/magaziny/rnp_IEDPQNCGbymBzs_Nhw~Zralok-utok-utok-zraloka-dreamstime.jpg?t=LzB4Njo4MDB4NDU1LzQwMHgyMjUvdG9wL3NtYXJ0&h=Vt65wodK--AmnIQgqu9ecg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/613583/ceska-prehovorila-o-utoku-zraloka-na-jej-manzela/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Češka prehovorila o útoku žraloka na jej manžela" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Češka prehovorila o útoku žraloka na jej manžela                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Vdova prehovorila o útoku žraloka                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/350391/trencin-deklasoval-slavny-feyenoord-rotterdam-antonio-mance-s-hetrikom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="VIDEO: Trenčín deklasoval slávny Feyenoord Rotterdam, Antonio Mance s hetrikom" target="_blank">

                    <img id=img-5b6c9e91ab867  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/jZ9MEwX2ScXDWxPPxTfAqA.640~Joey-Sleegers-a-Antonio-Mance.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=bH0YFfrYDXgIPWibJoy9IA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/jZ9MEwX2ScXDWxPPxTfAqA.1280~Joey-Sleegers-a-Antonio-Mance.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=MfCwCbOzZUkKdUnBbL9RoQ&e=2145916800&v=3" title="Joey Sleegers a Antonio Mance | Nový Čas" alt="Joey Sleegers"><noscript><img src="https://t4.aimg.sk/magaziny/jZ9MEwX2ScXDWxPPxTfAqA.640~Joey-Sleegers-a-Antonio-Mance.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=bH0YFfrYDXgIPWibJoy9IA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/350391/trencin-deklasoval-slavny-feyenoord-rotterdam-antonio-mance-s-hetrikom/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="VIDEO: Trenčín deklasoval slávny Feyenoord Rotterdam, Antonio Mance s hetrikom" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                VIDEO: Trenčín deklasoval slávny Feyenoord Rotterdam, Antonio Mance s hetrikom                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                VIDEO: Trenčín deklasoval Feyenoord!                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 4 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/613844/vichrica-v-madarsku-vyvracala-stromy/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Víchrica v Maďarsku vyvracala stromy            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">V maďarskom Nyíregyháze a jeho okolí zasiahla prietrž mračien, krupobitie aj silný vietor. Ten vyvracal stromy.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 18 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/613842/turecka-lira-sa-dalej-prepada/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Turecká líra sa ďalej prepadá            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Pokračujúci prepad líry zvyšuje tlak na tureckú vládu.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 38 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/613840/v-estonsku-stale-patraju-po-rakete-zo-spanielskej-stihacky/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">V Estónsku stále pátrajú po rakete zo španielskej stíhačky            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Manévre Severoatlantickej aliancie v Pobaltí pozastavili.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/tour-de-france/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Tour de France">Tour de France</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss Leta">Miss Leta</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5b6c9ec1705ac">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="https://www.cas.sk/sport/tour-de-france/">Tour de France</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/miss-leta/">Miss Leta</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5b6c9ec1705ac select').change(function() {
					var href = $('#5b6c9ec1705ac select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/726485/v-restauracii-ju-poziadali-aby-sa-pocas-dojcenia-zakryla-to-co-urobila-vas-naozaj-pobavi/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="V reštaurácii ju požiadali, aby sa počas dojčenia zakryla: To, čo urobila, vás naozaj pobaví">
                    <img id=img-5b6c9ec170881  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/sFO_53jZSuy7ok9Zbi-rPw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gvyelIe9szNWCfpjmv0gxQ&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/sFO_53jZSuy7ok9Zbi-rPw.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=1i4d35HkHlHqhO0fgF7Uvw&e=2145916800&v=3" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t1.aimg.sk/magaziny/sFO_53jZSuy7ok9Zbi-rPw.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gvyelIe9szNWCfpjmv0gxQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/726485/v-restauracii-ju-poziadali-aby-sa-pocas-dojcenia-zakryla-to-co-urobila-vas-naozaj-pobavi/"
                            title="V reštaurácii ju požiadali, aby sa počas dojčenia zakryla: To, čo urobila, vás naozaj pobaví">
                                                        V reštaurácii ju požiadali, aby sa počas dojčenia zakryla: To, čo urobila, vás naozaj pobaví                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/726485/v-restauracii-ju-poziadali-aby-sa-pocas-dojcenia-zakryla-to-co-urobila-vas-naozaj-pobavi/"
                            title="Matke počas dojčenia svojho dieťaťa v Mexiku povedali, aby sa zakryla, jej odpoveď však všetkých pobavila.">
                            Matke počas dojčenia svojho dieťaťa v Mexiku povedali, aby sa zakryla, jej odpoveď však všetkých pobavila.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727266/z-tunela-branisko-museli-evakuovat-turistov-co-sposobilo-dym/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Z tunela Branisko museli evakuovať turistov: Čo spôsobilo dym?">
                    <img id=img-5b6c9ec170a9a  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/H4AMNAXWSN7DmQEduI9KsA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=psCkO_sUZDKk-ld7pzZHZw&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/H4AMNAXWSN7DmQEduI9KsA~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=R10xHr6RT1ROxc13OoFGdg&e=2145916800&v=2" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t2.aimg.sk/magaziny/H4AMNAXWSN7DmQEduI9KsA.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=psCkO_sUZDKk-ld7pzZHZw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:26&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/727266/z-tunela-branisko-museli-evakuovat-turistov-co-sposobilo-dym/"
                            title="Z tunela Branisko museli evakuovať turistov: Čo spôsobilo dym?">
                                                        Z tunela Branisko museli evakuovať turistov: Čo spôsobilo dym?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/727266/z-tunela-branisko-museli-evakuovat-turistov-co-sposobilo-dym/"
                            title="Hasiči momentálne zasahujú v tuneli Branisko, kde došlo k zadymeniu poschodového autobusu s 92 prevažne po maďarsky...">
                            Hasiči momentálne zasahujú v tuneli Branisko, kde došlo k zadymeniu poschodového autobusu s 92 prevažne po maďarsky...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727290/hviezda-ceskej-futbalovej-ligy-smuti-obrovska-ryha-na-luxusnom-aute-a-skoda-za-takmer-6-000/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Hviezda českej futbalovej ligy smúti: Obrovská ryha na luxusnom aute a škoda za takmer 6 000 €">
                    <img id=img-5b6c9ec170c4f  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/3O71B_dxSnbX6-V8qwYDaQ.1280~Limbersk-mu-po-kodili-na-ulici-auto.jpg?t=LzB4NjoxMjgweDcyNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Gnuj46qHithuP5kTQgOxoQ&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/3O71B_dxSnbX6-V8qwYDaQ~Limbersk-mu-po-kodili-na-ulici-auto.jpg?t=LzB4MTQ6MjYzOHgxNDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=wHlqFroysIP3ZSPVZBamJA&e=2145916800&v=3" title="Limberskému poškodili na ulici auto. | Nový Čas" alt="Limberskému"><noscript><img src="https://t4.aimg.sk/magaziny/3O71B_dxSnbX6-V8qwYDaQ.1280~Limbersk-mu-po-kodili-na-ulici-auto.jpg?t=LzB4NjoxMjgweDcyNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Gnuj46qHithuP5kTQgOxoQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/727290/hviezda-ceskej-futbalovej-ligy-smuti-obrovska-ryha-na-luxusnom-aute-a-skoda-za-takmer-6-000/"
                            title="Hviezda českej futbalovej ligy smúti: Obrovská ryha na luxusnom aute a škoda za takmer 6 000 €">
                            <div class='article-camera-icon'></div>                            Hviezda českej futbalovej ligy smúti: Obrovská ryha na luxusnom aute a škoda za takmer 6 000 €                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/727290/hviezda-ceskej-futbalovej-ligy-smuti-obrovska-ryha-na-luxusnom-aute-a-skoda-za-takmer-6-000/"
                            title="Český futbalista Viktorie Plzeň David Limberský (34) v roku 2015 jazdil za volantom s 1,5 promile a svoje auto si...">
                            Český futbalista Viktorie Plzeň David Limberský (34) v roku 2015 jazdil za volantom s 1,5 promile a svoje auto si...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727288/nestastny-poziar-v-hubovej-maria-varila-rizoto-zhorela-jej-kuchyna/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Nešťastný požiar v Hubovej: Mária varila rizoto, zhorela jej kuchyňa">
                    <img id=img-5b6c9ec170e39  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/BZHawAknQ6PcLbVWjlqqdQ~Ne-astnej-ene-ni-nezostalo.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mDzuPoAJYY7YmNcYoZDP4g&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/BZHawAknQ6PcLbVWjlqqdQ~Ne-astnej-ene-ni-nezostalo.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=yPuGTNIoQ00M8dfZhqWqoA&e=2145916800&v=2" title="Nešťastnej žene nič nezostalo. | Nový Čas" alt="Nešťastnej žene"><noscript><img src="https://t3.aimg.sk/magaziny/BZHawAknQ6PcLbVWjlqqdQ~Ne-astnej-ene-ni-nezostalo.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=mDzuPoAJYY7YmNcYoZDP4g&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/stredne-slovensko/"
                            title="Stredné Slovensko">Stredné Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/727288/nestastny-poziar-v-hubovej-maria-varila-rizoto-zhorela-jej-kuchyna/"
                            title="Nešťastný požiar v Hubovej: Mária varila rizoto, zhorela jej kuchyňa">
                            <div class='article-camera-icon'></div>                            Nešťastný požiar v Hubovej: Mária varila rizoto, zhorela jej kuchyňa                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/727288/nestastny-poziar-v-hubovej-maria-varila-rizoto-zhorela-jej-kuchyna/"
                            title="Takmer prišla o všetko! Smola, aká sa stala Márii (69), je neuveriteľná.">
                            Takmer prišla o všetko! Smola, aká sa stala Márii (69), je neuveriteľná.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727268/rodicia-melanie-trump-su-uz-americki-obcania-zlozili-prisahu/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Rodičia Melanie Trump sú už americkí občania: Zložili prísahu">
                    <img id=img-5b6c9ec1711b6  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/Z1qVpGJiSePdcdbW2YJAdg.640~Trump-je-s-man-elkou-na-zahrani-nej-ceste.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=v1mfmrTntUhfvfReXmWhcw&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/Z1qVpGJiSePdcdbW2YJAdg~Trump-je-s-man-elkou-na-zahrani-nej-ceste.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=nvdvcwpSOh4pG520MLxnww&e=2145916800&v=2" title="Trump je s manželkou na zahraničnej ceste- | Nový Čas" alt="Trump je"><noscript><img src="https://t1.aimg.sk/magaziny/Z1qVpGJiSePdcdbW2YJAdg.640~Trump-je-s-man-elkou-na-zahrani-nej-ceste.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=v1mfmrTntUhfvfReXmWhcw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:12&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/727268/rodicia-melanie-trump-su-uz-americki-obcania-zlozili-prisahu/"
                            title="Rodičia Melanie Trump sú už americkí občania: Zložili prísahu">
                                                        Rodičia Melanie Trump sú už americkí občania: Zložili prísahu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/727268/rodicia-melanie-trump-su-uz-americki-obcania-zlozili-prisahu/"
                            title="Rodičia prvej dámy Spojených štátov Melanie Trumpovej vo štvrtok zložili prísahu ako americkí občania.">
                            Rodičia prvej dámy Spojených štátov Melanie Trumpovej vo štvrtok zložili prísahu ako americkí občania.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727257/pri-naletoch-zahynula-tehotna-zena-aj-s-dietatom-moze-sa-situacia-v-pasme-gazy-este-zhorsit/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Pri náletoch zahynula tehotná žena aj s dieťaťom: Môže sa situácia v pásme Gazy ešte zhoršiť?">
                    <img id=img-5b6c9ec1713a6  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/23TsfsM7Sleim_XVbZjERg.640~Takto-to-vyzeralo-po-as-protestov-minul-t-de-v-piatok-6-apr-la-2018.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=1LMKL_AdhFyRzLsseVlupg&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/23TsfsM7Sleim_XVbZjERg.1280~Takto-to-vyzeralo-po-as-protestov-minul-t-de-v-piatok-6-apr-la-2018.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=fzc4Dvo9e3gsAXgDFf2isQ&e=2145916800&v=2" title="Takto to vyzeralo počas protestov minulý týždeň, v piatok 6. apríla 2018. | Nový Čas" alt="Takto to vyzeralo"><noscript><img src="https://t4.aimg.sk/magaziny/23TsfsM7Sleim_XVbZjERg.640~Takto-to-vyzeralo-po-as-protestov-minul-t-de-v-piatok-6-apr-la-2018.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=1LMKL_AdhFyRzLsseVlupg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/727257/pri-naletoch-zahynula-tehotna-zena-aj-s-dietatom-moze-sa-situacia-v-pasme-gazy-este-zhorsit/"
                            title="Pri náletoch zahynula tehotná žena aj s dieťaťom: Môže sa situácia v pásme Gazy ešte zhoršiť?">
                                                        Pri náletoch zahynula tehotná žena aj s dieťaťom: Môže sa situácia v pásme Gazy ešte zhoršiť?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/727257/pri-naletoch-zahynula-tehotna-zena-aj-s-dietatom-moze-sa-situacia-v-pasme-gazy-este-zhorsit/"
                            title="Osobitný koordinátor OSN pre Blízky východ Nikolaj Mladenov vyjadril vo štvrtok svoje znepokojenie nad najnovšou...">
                            Osobitný koordinátor OSN pre Blízky východ Nikolaj Mladenov vyjadril vo štvrtok svoje znepokojenie nad najnovšou...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/711971/zena-si-zabudla-skontrolovat-datum-spotreby-tento-produkt-ju-kompletne-pripravi-o-zrak/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Žena si zabudla skontrolovať dátum spotreby: Tento produkt ju kompletne pripraví o zrak">
                    <img id=img-5b6c9ec1715c3  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/gDE4NLATRJSKd8Ak-iRIgg.1280~Shirley-Potter.jpg?t=LzB4NjM6MTI4MHg3ODMvNDUweDMwMC90b3Avc21hcnQ%3D&h=bFCG364StS0ZaKwPVYs64w&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/gDE4NLATRJSKd8Ak-iRIgg~Shirley-Potter.jpg?t=LzB4MTAxOjIwNDh4MTI1My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Rg_5IAHWbfIqOQ1HSeH4hg&e=2145916800&v=3" title="Shirley Potter | Nový Čas" alt="Shirley Potter"><noscript><img src="https://t1.aimg.sk/magaziny/gDE4NLATRJSKd8Ak-iRIgg.1280~Shirley-Potter.jpg?t=LzB4NjM6MTI4MHg3ODMvNDUweDMwMC90b3Avc21hcnQ%3D&h=bFCG364StS0ZaKwPVYs64w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/711971/zena-si-zabudla-skontrolovat-datum-spotreby-tento-produkt-ju-kompletne-pripravi-o-zrak/"
                            title="Žena si zabudla skontrolovať dátum spotreby: Tento produkt ju kompletne pripraví o zrak">
                                                        Žena si zabudla skontrolovať dátum spotreby: Tento produkt ju kompletne pripraví o zrak                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/711971/zena-si-zabudla-skontrolovat-datum-spotreby-tento-produkt-ju-kompletne-pripravi-o-zrak/"
                            title="Žena z Austrálie sa rozhodla dostať do povedomia svoju skúsenosť so starou 20-ročnou maskarou. Po jej použití začala...">
                            Žena z Austrálie sa rozhodla dostať do povedomia svoju skúsenosť so starou 20-ročnou maskarou. Po jej použití začala...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727250/francuzsko-museli-evakuovat-prazdninovy-tabor-so-119-detmi-z-nemecka/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Prázdninový tábor sa skončil predčasne: Zapríčinila to rozvodnená rieka">
                    <img id=img-5b6c9ec17180c  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/sj9dOZg2Sx3MEOYB6mWNYA.640~Child-wearing-green-coat-sitting-on-stairs.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oZvbkocgih1SvHTpWW2KDQ&e=2145916800&v=1" data-1024x2="https://t4.aimg.sk/magaziny/sj9dOZg2Sx3MEOYB6mWNYA.1280~Child-wearing-green-coat-sitting-on-stairs.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=DIyIpLmfDKEdIlFsjw2XKA&e=2145916800&v=1" title="Child wearing green coat sitting on stairs | Nový Čas" alt="Child wearing"><noscript><img src="https://t2.aimg.sk/magaziny/sj9dOZg2Sx3MEOYB6mWNYA.640~Child-wearing-green-coat-sitting-on-stairs.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oZvbkocgih1SvHTpWW2KDQ&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/727250/francuzsko-museli-evakuovat-prazdninovy-tabor-so-119-detmi-z-nemecka/"
                            title="Prázdninový tábor sa skončil predčasne: Zapríčinila to rozvodnená rieka">
                                                        Prázdninový tábor sa skončil predčasne: Zapríčinila to rozvodnená rieka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/727250/francuzsko-museli-evakuovat-prazdninovy-tabor-so-119-detmi-z-nemecka/"
                            title="Prázdninový tábor detí z nemeckého Leverkusenu v južnom Francúzsku museli evakuovať po tom, čo rozvodnená rieka Ardeche...">
                            Prázdninový tábor detí z nemeckého Leverkusenu v južnom Francúzsku museli evakuovať po tom, čo rozvodnená rieka Ardeche...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727261/najlepsi-brankar-majstrovstiev-sveta-prichadza-do-realu-madrid-splnil-som-si-sen/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Najlepší brankár majstrovstiev sveta prichádza do Realu Madrid: Splnil som si sen">
                    <img id=img-5b6c9ec171a49  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/NnQ6neJrRiC4Pzb5-86YwA.1280~Thibaut-Courtois-p-zuje-fotografom-v-drese-Realu-Madrid-po-as-ofici-lneho-predstavenia-na-tadi-ne-Santiago-Bernabeu.jpg?t=LzB4NDI6MTI4MHg3NjMvNDUweDMwMC90b3Avc21hcnQ%3D&h=SLE5DTBQcMf1TR-jxP-EdQ&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/NnQ6neJrRiC4Pzb5-86YwA~Thibaut-Courtois-p-zuje-fotografom-v-drese-Realu-Madrid-po-as-ofici-lneho-predstavenia-na-tadi-ne-Santiago-Bernabeu.jpg?t=LzB4ODU6MjUzNngxNTEyLzkwMHg2MDAvdG9wL3NtYXJ0&h=aLMpR8w-RM4TyU18zAlUrg&e=2145916800&v=3" title="Thibaut Courtois pózuje fotografom v drese Realu Madrid počas oficiálneho predstavenia na štadióne Santiago Bernabeu. | Nový Čas" alt="Thibaut Courtois"><noscript><img src="https://t3.aimg.sk/magaziny/NnQ6neJrRiC4Pzb5-86YwA.1280~Thibaut-Courtois-p-zuje-fotografom-v-drese-Realu-Madrid-po-as-ofici-lneho-predstavenia-na-tadi-ne-Santiago-Bernabeu.jpg?t=LzB4NDI6MTI4MHg3NjMvNDUweDMwMC90b3Avc21hcnQ%3D&h=SLE5DTBQcMf1TR-jxP-EdQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:42&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/727261/najlepsi-brankar-majstrovstiev-sveta-prichadza-do-realu-madrid-splnil-som-si-sen/"
                            title="Najlepší brankár majstrovstiev sveta prichádza do Realu Madrid: Splnil som si sen">
                                                        Najlepší brankár majstrovstiev sveta prichádza do Realu Madrid: Splnil som si sen                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/727261/najlepsi-brankar-majstrovstiev-sveta-prichadza-do-realu-madrid-splnil-som-si-sen/"
                            title="Belgický futbalový reprezentačný brankár Thibaut Courtois sa z Chelsea Londýn sťahuje do Realu Madrid. S novým...">
                            Belgický futbalový reprezentačný brankár Thibaut Courtois sa z Chelsea Londýn sťahuje do Realu Madrid. S novým...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727044/odpalenie-budovy-v-miami-si-vyziadalo-obet-zapricinili-smrt-muza-nespravne-vypocty/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Odpálenie budovy v Miami si vyžiadalo obeť: Zapríčinili smrť muža nesprávne výpočty?">
                    <img id=img-5b6c9ec171c75  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/RxUfzZ4wT8nwm77zDje8Cw.1280.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hGITUard4Esq6QcdZgNbWA&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/RxUfzZ4wT8nwm77zDje8Cw.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=m5w5nUKsRcrrgGng9tQHoA&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t2.aimg.sk/magaziny/RxUfzZ4wT8nwm77zDje8Cw.1280.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=hGITUard4Esq6QcdZgNbWA&e=2145916800&v=2"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/727044/odpalenie-budovy-v-miami-si-vyziadalo-obet-zapricinili-smrt-muza-nespravne-vypocty/"
                            title="Odpálenie budovy v Miami si vyžiadalo obeť: Zapríčinili smrť muža nesprávne výpočty?">
                                                        Odpálenie budovy v Miami si vyžiadalo obeť: Zapríčinili smrť muža nesprávne výpočty?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/727044/odpalenie-budovy-v-miami-si-vyziadalo-obet-zapricinili-smrt-muza-nespravne-vypocty/"
                            title="Pravdepodobne nesprávne výpočty rozmiestnenia výbušnín, ktoré mali strhnúť budovu v Miami, zapríčinili smrť...">
                            Pravdepodobne nesprávne výpočty rozmiestnenia výbušnín, ktoré mali strhnúť budovu v Miami, zapríčinili smrť...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727163/vodici-ukazte-sa-poznate-skratky-slovenskych-okresov-na-poznavacich-znackach-aut/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Vodiči, ukážte sa: Poznáte skratky slovenských okresov na poznávacích značkách áut?">
                    <img id=img-5b6c9ec171e2c  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/FJ6ipmOBQsugH2LAFVX6-g.640~Confusion-Portrait.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=1bQvrpzP6YXBRtx33UqdKg&e=2145916800&v=1" data-1024x2="https://t1.aimg.sk/magaziny/FJ6ipmOBQsugH2LAFVX6-g.1280~Confusion-Portrait.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=f2RctcxHNHXtLcPupAhynQ&e=2145916800&v=1" title="Confusion Portrait | Nový Čas" alt="Confusion Portrait"><noscript><img src="https://t1.aimg.sk/magaziny/FJ6ipmOBQsugH2LAFVX6-g.640~Confusion-Portrait.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=1bQvrpzP6YXBRtx33UqdKg&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Kvíz</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/top-cas/"
                            title="TOP Čas">TOP Čas</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/727163/vodici-ukazte-sa-poznate-skratky-slovenskych-okresov-na-poznavacich-znackach-aut/"
                            title="Vodiči, ukážte sa: Poznáte skratky slovenských okresov na poznávacích značkách áut?">
                                                        Vodiči, ukážte sa: Poznáte skratky slovenských okresov na poznávacích značkách áut?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/727163/vodici-ukazte-sa-poznate-skratky-slovenskych-okresov-na-poznavacich-znackach-aut/"
                            title="Viete, z akého okresu pochádza majiteľ auta, ktoré vás práve obehlo? Otestujte sa v kvíze.">
                            Viete, z akého okresu pochádza majiteľ auta, ktoré vás práve obehlo? Otestujte sa v kvíze.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/727255/meteorologovia-zverejnili-teplotu-ktoru-vo-stvrtok-namerali-z-tej-cifry-sa-vam-zatoci-hlava/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Meteorológovia zverejnili teplotu, ktorú vo štvrtok namerali: Z tej cifry sa vám zatočí hlava!">
                    <img id=img-5b6c9ec171f96  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/hABwSum2RvnQEWXiLSUdMQ.640~Taliansko-su-uj-morn-hor-avy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xiicdy6dELOC4ytVKRzWxA&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/hABwSum2RvnQEWXiLSUdMQ.1280~Taliansko-su-uj-morn-hor-avy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=wgevFVdVA1oXOifypkcXhw&e=2145916800&v=2" title="Taliansko sužujú úmorné horúčavy.  | Nový Čas" alt="Taliansko sužujú"><noscript><img src="https://t2.aimg.sk/magaziny/hABwSum2RvnQEWXiLSUdMQ.640~Taliansko-su-uj-morn-hor-avy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xiicdy6dELOC4ytVKRzWxA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/727255/meteorologovia-zverejnili-teplotu-ktoru-vo-stvrtok-namerali-z-tej-cifry-sa-vam-zatoci-hlava/"
                            title="Meteorológovia zverejnili teplotu, ktorú vo štvrtok namerali: Z tej cifry sa vám zatočí hlava!">
                                                        Meteorológovia zverejnili teplotu, ktorú vo štvrtok namerali: Z tej cifry sa vám zatočí hlava!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/727255/meteorologovia-zverejnili-teplotu-ktoru-vo-stvrtok-namerali-z-tej-cifry-sa-vam-zatoci-hlava/"
                            title="Vo štvrtok vrcholil prílev veľmi teplého vzduchu do našej oblasti.">
                            Vo štvrtok vrcholil prílev veľmi teplého vzduchu do našej oblasti.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("726485");
															__cas._excludedPersonalizedArticles['ids'].push("727266");
															__cas._excludedPersonalizedArticles['ids'].push("727290");
															__cas._excludedPersonalizedArticles['ids'].push("727288");
															__cas._excludedPersonalizedArticles['ids'].push("727268");
															__cas._excludedPersonalizedArticles['ids'].push("727257");
															__cas._excludedPersonalizedArticles['ids'].push("711971");
															__cas._excludedPersonalizedArticles['ids'].push("727250");
															__cas._excludedPersonalizedArticles['ids'].push("727261");
															__cas._excludedPersonalizedArticles['ids'].push("727044");
															__cas._excludedPersonalizedArticles['ids'].push("727163");
															__cas._excludedPersonalizedArticles['ids'].push("727255");
															    __cas._excludedPersonalizedArticles['ids'].push("727294");
							    								    __cas._excludedPersonalizedArticles['ids'].push("727282");
							    								    __cas._excludedPersonalizedArticles['ids'].push("727308");
							    								    __cas._excludedPersonalizedArticles['ids'].push("727287");
							    								    __cas._excludedPersonalizedArticles['ids'].push("727293");
							    								    __cas._excludedPersonalizedArticles['ids'].push("727286");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/727308\/neuveritelny-zapas-nemeckeho-giganta-bayern-nastrielal-superovi-az-20-golov\/","postid":727308,"title":"Neuverite\u013en\u00fd z\u00e1pas nemeck\u00e9ho giganta: Bayern nastrie\u013eal s\u00faperovi a\u017e 20 g\u00f3lov","pubdate":"2018-08-09 21:26","authors":"NOV\u00dd \u010cAS","sections":"Futbal","tags":"sport,futbal,nemecko,bayern mnichov,rottach-egern,debakel","comments":""};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/727308\/neuveritelny-zapas-nemeckeho-giganta-superovi-nastrielal-az-20-golov\/"},"headline":"Neuverite\u013en\u00fd z\u00e1pas nemeck\u00e9ho giganta: S\u00faperovi nastrie\u013eal a\u017e 20 g\u00f3lov","datePublished":"2018-08-09T21:26:00+02:00","dateModified":"2018-08-09T21:26:58+02:00","articleBody":"Zverenci tr\u00e9nera Nika Kova\u010da si schuti zastrie\u013eali a svojmu s\u00faperovi nedali ani len najmen\u0161iu \u0161ancu. V dueli dali hetrik a\u017e \u0161tyria hr\u00e1\u010di, konkr\u00e9tne Coman, Lewandowski, Wagner a Franzke. Aj napriek obrovskej prevahe nemeck\u00e9ho giganta sa cenn\u00e9ho \u00faspechu do\u010dkal aj protivn\u00edk, ktor\u00fd vsietil dva g\u00f3ly.\r\nFC Rottach-Egern 2:20 FC Bayern Mn\u00edchov\r\n\r\n","alternativeHeadline":"Neuverite\u013en\u00fd z\u00e1pas nemeck\u00e9ho giganta","description":"Futbalisti Bayernu Mn\u00edchov sa pripravuj\u00fa na nov\u00fa sez\u00f3nu Bundesligy, ktor\u00e1 za\u010d\u00edna u\u017e 24. augusta. \u00daraduj\u00faci majster Nemecka si v stredu zgustol na s\u00faperovi z ni\u017e\u0161ej ligy. FC Rottach-Eger rozdrvili 20:2.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/727308\/neuveritelny-zapas-nemeckeho-giganta-superovi-nastrielal-az-20-golov\/","author":{"@type":"Person","name":"NOV\u00dd \u010cAS"},"image":{"@type":"ImageObject","url":"https:\/\/t2.aimg.sk\/magaziny\/0cMnL1E5TZDLlYhEW7GnMA.jpg?t=&h=pG_1PYrtLB_Tg8zS0rUmig&e=2145916800&v=3","height":3429,"width":4199},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/sport\/","name":"\u0160port"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/sport\/futbal\/","name":"Futbal"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1533845185">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť? Sme tu pre vás!</div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button" href="https://www.cas.sk/tipredakcii/" title="Poslať TIP na článok">
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?" />
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">Najlepšie bulvárne spravodajstvo<br/><span class="text-white">do vášho zariadenia</span></div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon" href="https://play.google.com/store/apps/details?id=sk.cas.android.app" title="Stiahnite si aplikáciu z Google play | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg" title="Stiahnite si aplikáciu z Google play | Nový Čas" alt="Stiahnite si aplikáciu z Google play" />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon" href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8" title="Stiahnite si aplikáciu z App Store | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store" title="Stiahnite si aplikáciu z App Store | Nový Čas" />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas" title="Nový Čas na facebooku">
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku" alt="Nový Čas na facebooku" />
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk" title="Nový Čas na twitteri">
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri" alt="Nový Čas na twitteri" />
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/" title="Nový Čas na instagrame">
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame" alt="Nový Čas na instagrame" />
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
			<span class="hidden lg-visible md-visible">
				<a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas" title="Predplatné">Predplatné</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|cookie"  href="http://pomoc.azet.sk/nastavenia/zasady" title="Cookie">Cookie</a>
                <span class="separator">|</span>
				<a  data-event="clanok|paticka|pravidla"  href="https://pomoc.azet.sk/vseobecne-podmienky/" title="Pravidlá">Pravidlá</a>
                <span class="separator">|</span>
				<a  data-event="clanok|paticka|gdpr"  href="http://www.ringieraxelspringer.sk/gdpr" title="Gdpr">GDPR</a>
			</span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5b6c9ec172a31">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="http://pomoc.azet.sk/nastavenia/zasady">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function() {
                        $('#5b6c9ec172a31 select').change(function() {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

			<span class="copyright">
				&COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
			</span>


            <a  data-event="clanok|paticka|ringier"  class="ringier-logo" href="http://www.ringieraxelspringer.sk" title="Ringier Axel Springer">
                <img src="https://s.aimg.sk/cas/css/svg/logo_ringier.svg" title="Ringier Axel Springer" alt="Ringier Axel Springer"/>
            </a>
        </div>

    </section>

</body>
</html>