<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Dojímavé gesto postihnutého otca je hitom | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Tínedžerka zverejnila na sociálnej sieti celkom obyčajný príbeh, ktorý sa stretol s neočakávanymi reakciami. Morgan Porterfield (17) nič netušila, až kým" />
<meta name="news_keywords" content="morgan porterfield, viral, gesto, dojimave, rodina, otec, dcera, laska" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Otec tínedžerky bojuje po nehode so zdravotnými problémami: To, čo urobil, pochopí len milujúci rodič" />
<meta property="og:description" content="Tínedžerka zverejnila na sociálnej sieti celkom obyčajný príbeh, ktorý sa stretol s neočakávanymi reakciami." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvZml0LWluLzYwMHgw&amp;h=bwxe-5TP9pfvxDqK0mLx2g&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/" />
<link rel="image_src" href="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvMTIwMHg2MzA%3D&h=DWn8WBGgy2xDxtje369YnQ&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=0928615a5fe4e743829e5bb2837f52af"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=270ac1c951b04e46d8f78d3b094ca407" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['top-cas'];
var adsCid = ['703866'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'oqI7Mrb41EGQq5M7t7j.WrccHdwkdqLfWnrOTshlVjn.a7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.119871e1b'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'top-cas');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'kj');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.07379181';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[4467,"morgan porterfield,viral,gesto,dojimave,rodina,otec,dcera,laska",""]]});
            __azTracker.push({p: ['pageView', 'article','703866']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								piatok 8. 6.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/medard/">Medard</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						27°C&nbsp;&nbsp;Polooblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t3.aimg.sk/magaziny/2ODZFz7PQbSFUP-KKe_Qiw.320~Nov-as-2018-147.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=b7RWHKMwN3B3AnlNIDsSKw&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/sport/ms-futbal-2018/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="MS vo futbale 2018">MS vo futbale 2018</a>
                                                                    <a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Miss Leta">Miss Leta</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        piatok 8. 6.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Medard"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/medard/">Medard</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Polooblačno"><span class="wi-basecloud"></span><span class="wi-sunny"></span></div></div>
                            <span class="temperature fleft">27°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>1</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/" data-url="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/"
                   data-share-count="1">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/" data-share-count="1" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">1</span>
				</span>
            </a>
        
            <div id="button_webpush_5b1aa75a70124" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b1aa75a70124')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F703866%2Fotec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5b1aa75a6fdcd">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 16:30                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/top-cas/"
                                   title="TOP Čas"
                                    data-event="clanok|cesticka|TOP Čas" >
                                    TOP Čas                                </a>
                                                </div>

                                                    <div class="flags">
                                                    <span class="flag">Foto</span>
                                            </div>
                
                <h1 class="mt-lg-10">
                    Otec tínedžerky bojuje po nehode so zdravotnými problémami: To, čo urobil, pochopí len milujúci rodič                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">1</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/" data-url="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5b1aa75a704b1" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b1aa75a704b1')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="" href="https://www.cas.sk/fotogaleria/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/1/" class="img">
                        
                            <img id=img-5b1aa75a7066f  class="immediate_lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvODAweDQ1MC9zbWFydA%3D%3D&h=Yme4tO98bH76thmSTyuNlA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvMTYwMHg5MDAvc21hcnQ%3D&h=o7LsGZNrzI9gBH4EqkeRvA&e=2145916800&v=3" title=" | Nový Čas" alt="" itemprop="image"><noscript><img src="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvODAweDQ1MC9zbWFydA%3D%3D&h=Yme4tO98bH76thmSTyuNlA&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5b1aa75a7066f")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">4</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/1/" class="titlewrapper" title="Pre tínedžerku je jej otec hrdina.">
                            Pre tínedžerku je jej otec hrdina.                        </a>
                                                                        <div class="img-source">Zdroj: Twitter/ Morgan Porterfield</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Tínedžerka zverejnila na sociálnej sieti celkom obyčajný príbeh, ktorý sa stretol s neočakávanymi reakciami.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Morgan Porterfield (17) nič netušila, až kým neprišla na Deň detí domov. Od svojho milovaného otca dostala celkom obyčajný dar, no pre ňu mal neopísateľný význam.</p>
<p>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">4</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/06DojB0USziAqrwos-iNcQ.320.jpg?t=LzE5MHgxOTAvdG9w&h=sOePYB6BT-GrOTj0LfGLbw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/fx1SjJSnTQqcgsYDFxbdsg.320.jpg?t=LzE5MHgxOTAvdG9w&h=HpKy6RhYn-ji79a1tVCsrQ&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo ">
                                    <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/Cbewz367Ryihg16zb0BoiQ.320.jpg?t=LzE5MHgxOTAvdG9w&h=JlSrxtgJNgWYX-JyuKh2RA&e=2145916800&v=2"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                            <img class="photogallery-photo" src="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvMTkweDE5MC90b3A%3D&h=3QstMfoIJcIT9qAu1P0T8A&e=2145916800&v=3"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 4;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p><strong>Otec Morgan prežil hrozivú nehodu, keď do neho vpálil opitý šofér.</strong> Niekoľko týždňov bol v kóme, bojoval so stratou pamäte a záchvatmi. T<strong>o zanechalo na ňom trvalé následky,</strong> kvôli ktorým prestal robiť železničiara a zamestnal sa ako úradník. <strong>Minulý rok však otca štyroch detí prepustili.</strong> Deti mu kvôli tomu zriadili aj účet na GoFundMe.</p>
<p>
    <div class="article-image vertical">
        <span class="imgwrapper">
                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  class="img" title="Otec tínedžerky bojuje po nehode so zdravotnými problémami: To, čo urobil, pochopí len milujúci rodič" href="https://www.cas.sk/fotogaleria/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/3/">
            
			<img id=img-5b1aa747b9677  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/fx1SjJSnTQqcgsYDFxbdsg.jpg?t=LzgwMHgwL3NtYXJ0&h=TwopQcE0F1M-FFZDircjOw&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/fx1SjJSnTQqcgsYDFxbdsg.jpg?t=LzE2MDB4MC9zbWFydA%3D%3D&h=3J30wJEdW071B4Li08Asyw&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t3.aimg.sk/magaziny/fx1SjJSnTQqcgsYDFxbdsg.jpg?t=LzgwMHgwL3NtYXJ0&h=TwopQcE0F1M-FFZDircjOw&e=2145916800&v=2"></noscript>                    <span class="article-photo-hover">Otvoriť galériu</span>
                            </a>
            
                        <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/3/" class="titlewrapper" title="Otec si odkladal drobné pre dcéru na kávu, ktorú má rada.">
                            Otec si odkladal drobné pre dcéru na kávu, ktorú má rada.                        </a>
                                                                        <div class="img-source">Zdroj: Twitter/ Morgan Porterfield</div>
                                <div class="tiny-clear"></div>
            </div>
                    </span>
    </div>
    </p>
<p>Napriek nepriazni osudu však šetril peniaze pre svoju dcéru. <strong>"Môj otec je duševne a telesne postihnutý. Nie je schopný pracovať a zarobiť peniaze, no odkladal si drobné za posledný mesiac,"</strong> napísala Meghan. Pre indy100.com dodala, že jej otec je pre ňu hrdina a robí všetko preto, aby jej vyčaril na tvári úsmev. <strong>"Je môj fanúšik číslo jeden a vždy uprednostní pred sebou mňa,"</strong> povedala Meghan, ktorej príbeh sa na Twitteri stal virálom.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/703657/selfie-sexi-policajta-valcuje-internet-viac-nez-vzhlad-moze-za-to-jeho-slachetny-cin/"
                                                                                        title="Selfie sexi policajta valcuje internet: Viac než vzhľad môže za to jeho šľachetný čin">
                    <img id=img-5b1aa747b9985  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/rIbnbZ8vQvDogeO9VG6fKA.640.jpg?t=LzB4MDo2NDB4MzYwLzI2MHgxNzQvdG9wL3NtYXJ0&h=tsmDmj0vlz7AEtuR1z43qA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/rIbnbZ8vQvDogeO9VG6fKA.jpg?t=LzB4MDo5Njd4NTQ0LzUyMHgzNDgvdG9wL3NtYXJ0&h=ZuNUbidyqQfCvUATwua2jA&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t4.aimg.sk/magaziny/rIbnbZ8vQvDogeO9VG6fKA.640.jpg?t=LzB4MDo2NDB4MzYwLzI2MHgxNzQvdG9wL3NtYXJ0&h=tsmDmj0vlz7AEtuR1z43qA&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/703657/selfie-sexi-policajta-valcuje-internet-viac-nez-vzhlad-moze-za-to-jeho-slachetny-cin/">Selfie sexi policajta valcuje internet: Viac než vzhľad môže za to jeho šľachetný čin</a>
                </h2>
            </div>
        </div>

        </p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 703866;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">1</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/" data-url="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">1</span>
        </a>

    
        <div id="button_webpush_5b1aa75a7072b" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5b1aa75a7072b')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">kj</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                <p>
                    Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou Ringier Axel Springer
                    Slovakia, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 00 678 155, zapísaná v Obchodnom
                    registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 19/B na účely spätného kontaktovania ... Viac
                    informácií k ochrane osobných údajov nájdete <a href="http://www.ringieraxelspringer.sk/gdpr" target="_blank" title="Osobné údaje"><strong>tu</strong></a>.
                </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703923/pitva-priniesla-sokujuce-zistenie-o-nebohom-kapitanovi-astori-31-nezomrel-pokojne-v-spanku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Pitva priniesla šokujúce zistenie o nebohom kapitánovi: Astori († 31) nezomrel pokojne v spánku!" >

                    <img id=img-5b1aa75a70bdd  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/BqEzHTqbQQDs3Ky4fwxDaQ.1280~Davide-Astori.jpg?t=LzB4Njk6MTI4MHg3ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=0xudWk3P4QA5Ys6F3TmCNg&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/BqEzHTqbQQDs3Ky4fwxDaQ.2560~Davide-Astori.jpg?t=LzB4MTM5OjI1NjB4MTU3OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=SHhpzHeAXicblF2vTlI8bg&e=2145916800&v=4" title="Davide Astori | Nový Čas" alt="Davide Astori"><noscript><img src="https://t1.aimg.sk/magaziny/BqEzHTqbQQDs3Ky4fwxDaQ.1280~Davide-Astori.jpg?t=LzB4Njk6MTI4MHg3ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=0xudWk3P4QA5Ys6F3TmCNg&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703923/pitva-priniesla-sokujuce-zistenie-o-nebohom-kapitanovi-astori-31-nezomrel-pokojne-v-spanku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Pitva priniesla šokujúce zistenie o nebohom kapitánovi: Astori († 31) nezomrel pokojne v spánku!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pitva priniesla šokujúce zistenie o nebohom kapitánovi: Astori († 31) nezomrel pokojne v spánku!                                                            </span>
                            <span class="hidden xs-visible">
                                Astori († 31) nezomrel pokojne v spánku!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703911/nestastny-navrat-zo-skolskeho-vyletu-autobus-plny-deti-sa-zrazil-s-kamionom-a-autom-44-zranenych/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Nešťastný návrat zo školského výletu: Autobus plný detí sa zrazil s kamiónom a autom, 44 zranených" >

                    <img id=img-5b1aa75a70d23  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/TX5kuqZ-QFGOfH9ThIp0fQ~Cestuj-cim-sa-podarilo-vyjs-cez-stre-n-okn.jpg?t=LzJ4MjU6ODA0eDQ3Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PIhFZAl5iwRXPe2GuJX2gQ&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/TX5kuqZ-QFGOfH9ThIp0fQ~Cestuj-cim-sa-podarilo-vyjs-cez-stre-n-okn.jpg?t=LzJ4MjU6ODA0eDQ3Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=vW-WHm23XBEX-vF0n3HFYw&e=2145916800&v=4" title="Cestujúcim sa podarilo vyjsť cez strešné okná. | Nový Čas" alt="Cestujúcim sa"><noscript><img src="https://t4.aimg.sk/magaziny/TX5kuqZ-QFGOfH9ThIp0fQ~Cestuj-cim-sa-podarilo-vyjs-cez-stre-n-okn.jpg?t=LzJ4MjU6ODA0eDQ3Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PIhFZAl5iwRXPe2GuJX2gQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703911/nestastny-navrat-zo-skolskeho-vyletu-autobus-plny-deti-sa-zrazil-s-kamionom-a-autom-44-zranenych/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Nešťastný návrat zo školského výletu: Autobus plný detí sa zrazil s kamiónom a autom, 44 zranených" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nešťastný návrat zo školského výletu: Autobus plný detí sa zrazil s kamiónom a autom, 44 zranených                                                            </span>
                            <span class="hidden xs-visible">
                                Nehoda autobusu plného detí: 44 zranených                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/700075/emma-stale-dojci-svoju-patrocnu-dceru-efekt-ktory-si-nevie-vynachvalit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Emma stále dojčí svoju päťročnú dcéru: Efekt, ktorý si nevie vynachváliť" >

                    <img id=img-5b1aa75a70e2b  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/66od9I9wSKXceIY9kvLI1Q.640~Emma-m-so-Stuartom-dve-deti.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=z3DmhHHNNwEjc01j8jR9Vw&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/66od9I9wSKXceIY9kvLI1Q~Emma-m-so-Stuartom-dve-deti.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=wVj6Qw9zOTCevFljZBOMLA&e=2145916800&v=2" title="Emma má so Stuartom dve deti. | Nový Čas" alt="Emma má"><noscript><img src="https://t2.aimg.sk/magaziny/66od9I9wSKXceIY9kvLI1Q.640~Emma-m-so-Stuartom-dve-deti.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=z3DmhHHNNwEjc01j8jR9Vw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/700075/emma-stale-dojci-svoju-patrocnu-dceru-efekt-ktory-si-nevie-vynachvalit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Emma stále dojčí svoju päťročnú dcéru: Efekt, ktorý si nevie vynachváliť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Emma stále dojčí svoju päťročnú dcéru: Efekt, ktorý si nevie vynachváliť                                                            </span>
                            <span class="hidden xs-visible">
                                Emma dojčí 5-ročnú dcéru: Ten efekt si nevie vynachváliť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703888/dalsia-kuriozita-na-ruskych-ms-australsky-trener-bude-mat-takmer-tolko-asistentov-kolko-futbalistov/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Ďalšia kuriozita na ruských MS: Austrálsky tréner bude mať takmer toľko asistentov, koľko futbalistov!" >

                    <img id=img-5b1aa75a70f34  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/C3GTo6FcQ3z8LTKsG7v43A.640~Bert-Van-Marwijk-vysvet-uje-po-et-asistentov-asovou-ties-ou-pri-skladan-t-mu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gysIW_pHWGfPqq-efNYHEg&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/C3GTo6FcQ3z8LTKsG7v43A.1280~Bert-Van-Marwijk-vysvet-uje-po-et-asistentov-asovou-ties-ou-pri-skladan-t-mu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=C6H0s4kT5KDNip2XHzFSGw&e=2145916800&v=2" title="Bert Van Marwijk vysvetľuje počet asistentov časovou tiesňou pri skladaní tímu. | Nový Čas" alt="Bert Van Marwijk"><noscript><img src="https://t3.aimg.sk/magaziny/C3GTo6FcQ3z8LTKsG7v43A.640~Bert-Van-Marwijk-vysvet-uje-po-et-asistentov-asovou-ties-ou-pri-skladan-t-mu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gysIW_pHWGfPqq-efNYHEg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703888/dalsia-kuriozita-na-ruskych-ms-australsky-trener-bude-mat-takmer-tolko-asistentov-kolko-futbalistov/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Ďalšia kuriozita na ruských MS: Austrálsky tréner bude mať takmer toľko asistentov, koľko futbalistov!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ďalšia kuriozita na ruských MS: Austrálsky tréner bude mať takmer toľko asistentov, koľko futbalistov!                                                            </span>
                            <span class="hidden xs-visible">
                                Austrálčania pôjdu do Ruska s armádou asistentov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703898/preco-chodi-kralovna-na-verejnost-s-okuliarmi-palac-priznal-ze-ma-za-sebou-chirurgicky-zakrok/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Prečo chodí kráľovná na verejnosť s okuliarmi? Palác priznal, že má za sebou chirurgický zákrok" >

                    <img id=img-5b1aa75a71032  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/2E-hTGehTYPxrmt231A3-w.640~Kr-ovn-Al-beta-II.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y9MZhSEPJdTdjFH5h1ANzQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/2E-hTGehTYPxrmt231A3-w.1280~Kr-ovn-Al-beta-II.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=y8_8Yz0WJswyKyQqtufHJg&e=2145916800&v=2" title="Kráľovná Alžbeta II. | Nový Čas" alt="Kráľovná Alžbeta"><noscript><img src="https://t3.aimg.sk/magaziny/2E-hTGehTYPxrmt231A3-w.640~Kr-ovn-Al-beta-II.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y9MZhSEPJdTdjFH5h1ANzQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703898/preco-chodi-kralovna-na-verejnost-s-okuliarmi-palac-priznal-ze-ma-za-sebou-chirurgicky-zakrok/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Prečo chodí kráľovná na verejnosť s okuliarmi? Palác priznal, že má za sebou chirurgický zákrok" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prečo chodí kráľovná na verejnosť s okuliarmi? Palác priznal, že má za sebou chirurgický zákrok                                                            </span>
                            <span class="hidden xs-visible">
                                Kráľovná Alžbeta II. podstúpila chirurgický zákrok                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703832/premier-league-prisla-so-salamunskym-riesenim-prestavka-bude-aj-nebude/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Premier League prišla so šalamúnskym riešením: Prestávka bude aj nebude!" >

                    <img id=img-5b1aa75a7113a  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ.1280~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4Mzg6MTI4MHg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=GbNIZOp8fXKAqbfj-hf8LA&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4OTE6MzA1NXgxODEwLzkwMHg2MDAvdG9wL3NtYXJ0&h=IgutjDVbXFBoWBt-ngsC9A&e=2145916800&v=4" title="Harry Kane sa teší zo svojho 36 gólu. | Nový Čas" alt="Harry Kane sa"><noscript><img src="https://t2.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ.1280~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4Mzg6MTI4MHg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=GbNIZOp8fXKAqbfj-hf8LA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703832/premier-league-prisla-so-salamunskym-riesenim-prestavka-bude-aj-nebude/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Premier League prišla so šalamúnskym riešením: Prestávka bude aj nebude!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Premier League prišla so šalamúnskym riešením: Prestávka bude aj nebude!                                                            </span>
                            <span class="hidden xs-visible">
                                Premier League našla šalamúnske riešenie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/699414/chlapec-sa-stal-hrdinom-to-co-urobil-andrew-pre-svoju-rodinu-dojme-aj-vas/" title="Chlapec sa stal hrdinom: To, čo urobil Andrew pre svoju rodinu, dojme aj vás">
                            Chlapec sa stal hrdinom: To, čo urobil Andrew pre svoju rodinu, dojme aj vás                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/699263/zufaly-otec-nevidel-dcerku-8-mesiacov-o-pomoc-prosi-sajfu-co-s-tym-ma-moderator/" title="Zúfalý otec nevidel dcérku 8 mesiacov: O pomoc prosí Sajfu! Čo s tým má moderátor?">
                            Zúfalý otec nevidel dcérku 8 mesiacov: O pomoc prosí Sajfu! Čo s tým má moderátor?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/699704/spevak-opatovsky-si-uziva-chvile-s-dcerkou-prve-clapkanie/" title="Spevák Opatovský si užíva chvíľe s dcérkou: Prvé čľapkanie">
                            Spevák Opatovský si užíva chvíľe s dcérkou: Prvé čľapkanie                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/703024/gregorova-po-navrate-k-milencovi-koptikovi-zajacik-rozbil-vztahy-v-rodine/" title="Gregorová po návrate k milencovi Koptíkovi: Zajačik rozbil vzťahy v rodine">
                            Gregorová po návrate k milencovi Koptíkovi: Zajačik rozbil vzťahy v rodine                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/696826/studenkova-prehovorila-o-utajovanom-surodencovi-petrovi-aky-je-moj-vztah-s-bratom/" title="Studenková prehovorila o utajovanom súrodencovi Petrovi: Aký je môj vzťah s bratom!">
                            Studenková prehovorila o utajovanom súrodencovi Petrovi: Aký je môj vzťah s bratom!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/699822/manzelia-sprochovci-sa-po-rokoch-odhodlali-k-vaznemu-kroku-vo-vzduchu-visi-zivotna-zmena/" title="Manželia Šprochovci sa po rokoch odhodlali k vážnemu kroku: Vo vzduchu visí životná zmena!">
                            Manželia Šprochovci sa po rokoch odhodlali k vážnemu kroku: Vo vzduchu visí životná zmena!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/702914/fotografia-hasica-po-zasahu-pri-nehode-je-hitom-internetu-uvidite-celu-fotku-pochopite/" class="thumb" title="Fotografia hasiča po zásahu pri nehode je hitom internetu: Uvidíte celú fotku, pochopíte">
                                <img id=img-5b1aa75a721f4  class="immediate_lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/LTQ43qtDSr-CxxRbnyU_-Q.jpg?t=LzgwMHg0MDAvdG9wL3NtYXJ0&h=MyKhzf1suiZoqQMg-hDEXw&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/LTQ43qtDSr-CxxRbnyU_-Q.jpg?t=LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=3v1K6f_MzZgBv2YUxdu7UA&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t4.aimg.sk/magaziny/LTQ43qtDSr-CxxRbnyU_-Q.jpg?t=LzgwMHg0MDAvdG9wL3NtYXJ0&h=MyKhzf1suiZoqQMg-hDEXw&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5b1aa75a721f4")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">1551</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/702914/fotografia-hasica-po-zasahu-pri-nehode-je-hitom-internetu-uvidite-celu-fotku-pochopite/" class="item-title" title="Fotografia hasiča po zásahu pri nehode je hitom internetu: Uvidíte celú fotku, pochopíte">Fotografia hasiča po zásahu pri nehode je hitom internetu: Uvidíte celú fotku, pochopíte</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/703381/po-tomto-videu-sa-budete-bat-sadnut-do-auta-jana-ohrozil-vodic-na-bmw-namiesto-ospravedlnenia-urobil-nieco-hrozne/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Po tomto videu sa budete báť sadnúť do auta: Jána ohrozil vodič na BMW, namiesto ospravedlnenia urobil niečo hrozné!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Po tomto videu sa budete báť sadnúť do auta: Jána ohrozil vodič na BMW, namiesto ospravedlnenia urobil niečo hrozné!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/703549/ohavna-vrazda-dievcata-14-ktoru-nasli-zakopanu-v-jame-tesne-pred-smrtou-zazila-hotove-peklo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ohavná vražda dievčaťa († 14), ktoré našli zakopané v jame: Tesne pred smrťou zažilo hotové peklo!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ohavná vražda dievčaťa († 14), ktoré našli zakopané v jame: Tesne pred smrťou zažilo hotové peklo!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/703510/podvadza-poslankyna-simkovicova-svojho-manzela-objatia-a-bozky-s-inym-muzom/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Podvádza poslankyňa Šimkovičová svojho manžela? Objatia a bozky s iným mužom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Podvádza poslankyňa Šimkovičová svojho manžela? Objatia a bozky s iným mužom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/703491/prava-ruka-andreja-danka-ma-same-luxusne-nehnutelnosti-pozrite-sa-ake-dychberuce-vily-vlastni/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Pravá ruka Andreja Danka má samé luxusné nehnuteľnosti: Pozrite sa, aké dychberúce vily vlastní!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pravá ruka Andreja Danka má samé luxusné nehnuteľnosti: Pozrite sa, aké dychberúce vily vlastní!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/703522/dcera-miliardara-porodila-najsexi-kriminalnikovi-dieta-buduci-svokor-urobil-pred-svadbou-lisiacky-tah/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Dcéra miliardára porodila najsexi kriminálnikovi dieťa: Budúci svokor urobil pred svadbou lišiacky ťah!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dcéra miliardára porodila najsexi kriminálnikovi dieťa: Budúci svokor urobil pred svadbou lišiacky ťah!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/703433/anjelik-davidko-6-ocaril-ucitelov-pri-zapise-do-skoly-jeho-posledny-obrazok-trha-srdce/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Anjelik Dávidko († 6) očaril učiteľov pri zápise do školy: Jeho posledný obrázok trhá srdce">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Anjelik Dávidko († 6) očaril učiteľov pri zápise do školy: Jeho posledný obrázok trhá srdce							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/703514/dvaja-trapkovia-vycinali-v-bratislavskej-elektricke-vyhrazky-vodicovi-smrtou-pubertiakov-uz-riesi-policia/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Dvaja trapkovia vyčíňali v bratislavskej električke: Vyhrážky vodičovi smrťou, pubertiakov už rieši polícia!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Dvaja trapkovia vyčíňali v bratislavskej električke: Vyhrážky vodičovi smrťou, pubertiakov už rieši polícia!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/703828/znameho-sefkuchara-nasli-mrtveho-v-hotelovej-izbe-spachal-samovrazdu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Známeho šéfkuchára našli mŕtveho v hotelovej izbe: Spáchal samovraždu?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Známeho šéfkuchára našli mŕtveho v hotelovej izbe: Spáchal samovraždu?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/702589/desive-svedectvo-paru-ktory-pomahal-dokopanemu-henrymu-36-spravanie-bestie-juraja-bolo-horsie-nez-si-myslite/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Desivé svedectvo páru, ktorý pomáhal dokopanému Henrymu († 36): Správanie beštie Juraja bolo horšie, než si myslíte!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Desivé svedectvo páru, ktorý pomáhal dokopanému Henrymu († 36): Správanie beštie Juraja bolo horšie, než si myslíte!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/703043/agresivny-juraj-ktory-dokopal-filipinca-henryho-36-zaujimave-suvislosti-so-zuzanou-plackovou/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Agresívny Juraj, ktorý dokopal Filipínca Henryho († 36): Zaujímavé súvislosti so Zuzanou Plačkovou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Agresívny Juraj, ktorý dokopal Filipínca Henryho († 36): Zaujímavé súvislosti so Zuzanou Plačkovou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/702994/zapadne-slovensko-zasiahli-silne-privalove-dazde-v-bratislave-kolabuje-doprava/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Západné Slovensko bičoval silný dážď, SHMÚ zvýšil výstrahu: Katastrofické FOTKY z Bratislavy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Západné Slovensko bičoval silný dážď, SHMÚ zvýšil výstrahu: Katastrofické FOTKY z Bratislavy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/702594/sokujuca-informacia-po-smrti-filipinca-36-manipulacia-s-jeho-zdravotnym-zaznamom/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Šokujúca informácia po smrti Filipínca (†36): Manipulácia s jeho zdravotným záznamom?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúca informácia po smrti Filipínca (†36): Manipulácia s jeho zdravotným záznamom?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/702573/vychodnym-slovenskom-otriasol-sexualny-skandal-studentka-sa-psychicky-zrutila-a-vtedy-to-prasklo/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Východným Slovenskom otriasol sexuálny škandál: Študentka sa psychicky zrútila a vtedy TO prasklo!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Východným Slovenskom otriasol sexuálny škandál: Študentka sa psychicky zrútila a vtedy TO prasklo!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/703193/fotogaleria-zo-stredajsej-katastrofy-zatopene-auta-bezradni-soferi-a-fotke-c-5-neuverite/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="FOTOGALÉRIA zo stredajšej katastrofy: Zatopené autá, bezradní šoféri a fotke č. 5 neuveríte!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							FOTOGALÉRIA zo stredajšej katastrofy: Zatopené autá, bezradní šoféri a fotke č. 5 neuveríte!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/703011/divoky-rozvod-poslankyne-martiny-simkovicovej-hadka-kvoli-detom-a-alimentom/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Divoký rozvod poslankyne Martiny Šimkovičovej: Hádka kvôli deťom a alimentom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Divoký rozvod poslankyne Martiny Šimkovičovej: Hádka kvôli deťom a alimentom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/702601/vysetrovanie-vrazd-maltskej-novinarky-a-kuciaka-27-brusel-vyslovil-to-o-com-sa-hovori-aj-na-slovensku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Vyšetrovanie vrážd maltskej novinárky a Kuciaka († 27): Brusel vyslovil to, o čom sa hovorí aj na Slovensku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vyšetrovanie vrážd maltskej novinárky a Kuciaka († 27): Brusel vyslovil to, o čom sa hovorí aj na Slovensku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/702152/brutalna-smrt-filipinca-36-v-bratislave-obvineny-juraj-tvarou-v-tvar-s-jeho-zdrvenou-rodinou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Brutálna smrť Filipínca († 36) v Bratislave: Obvinený Juraj tvárou v tvár s jeho zdrvenou rodinou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Brutálna smrť Filipínca († 36) v Bratislave: Obvinený Juraj tvárou v tvár s jeho zdrvenou rodinou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/698979/dara-povedala-pravdu-o-rozchode-s-rytmusom-patrik-je-spevackin-kamarat-uz-vyse-roka/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Dara povedala pravdu o rozchode s Rytmusom: Patrik je speváčkin kamarát už vyše roka!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dara povedala pravdu o rozchode s Rytmusom: Patrik je speváčkin kamarát už vyše roka!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/698798/vzdy-dokonale-upravenu-damu-studenkovu-na-tychto-fotkach-nespoznate-herecka-vo-vytahanych-teplakoch-a-teniskach/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Vždy dokonale upravenú dámu Studenkovú na týchto fotkách nespoznáte: Herečka vo vyťahaných teplákoch a teniskách!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vždy dokonale upravenú dámu Studenkovú na týchto fotkách nespoznáte: Herečka vo vyťahaných teplákoch a teniskách!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/702589/desive-svedectvo-paru-ktory-pomahal-dokopanemu-henrymu-36-spravanie-bestie-juraja-bolo-horsie-nez-si-myslite/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Desivé svedectvo páru, ktorý pomáhal dokopanému Henrymu († 36): Správanie beštie Juraja bolo horšie, než si myslíte!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Desivé svedectvo páru, ktorý pomáhal dokopanému Henrymu († 36): Správanie beštie Juraja bolo horšie, než si myslíte!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/703043/agresivny-juraj-ktory-dokopal-filipinca-henryho-36-zaujimave-suvislosti-so-zuzanou-plackovou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Agresívny Juraj, ktorý dokopal Filipínca Henryho († 36): Zaujímavé súvislosti so Zuzanou Plačkovou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Agresívny Juraj, ktorý dokopal Filipínca Henryho († 36): Zaujímavé súvislosti so Zuzanou Plačkovou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/699285/kristina-farkasova-sa-druhykrat-vydala-kto-je-jej-vyvoleny-prekvapive-spojenie-s-expartnerom-hajdinom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Kristína Farkašová sa druhýkrát vydala: Kto je jej vyvolený? Prekvapivé spojenie s expartnerom Hajdinom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kristína Farkašová sa druhýkrát vydala: Kto je jej vyvolený? Prekvapivé spojenie s expartnerom Hajdinom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/700412/plackova-uz-svoje-nove-faro-pokrstila-papucou-z-jej-arogantneho-vyjadrenia-vas-napne/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Plačková už svoje nové fáro pokrstila papučou: Z jej arogantného vyjadrenia vás napne!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Plačková už svoje nové fáro pokrstila papučou: Z jej arogantného vyjadrenia vás napne!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/702994/zapadne-slovensko-zasiahli-silne-privalove-dazde-v-bratislave-kolabuje-doprava/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Západné Slovensko bičoval silný dážď, SHMÚ zvýšil výstrahu: Katastrofické FOTKY z Bratislavy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Západné Slovensko bičoval silný dážď, SHMÚ zvýšil výstrahu: Katastrofické FOTKY z Bratislavy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5b1aa75a6fdcd', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703923/pitva-priniesla-sokujuce-zistenie-o-nebohom-kapitanovi-astori-31-nezomrel-pokojne-v-spanku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Pitva priniesla šokujúce zistenie o nebohom kapitánovi: Astori († 31) nezomrel pokojne v spánku!" >

                    <img id=img-5b1aa75a723fe  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/BqEzHTqbQQDs3Ky4fwxDaQ.1280~Davide-Astori.jpg?t=LzB4Njk6MTI4MHg3ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=0xudWk3P4QA5Ys6F3TmCNg&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/BqEzHTqbQQDs3Ky4fwxDaQ.2560~Davide-Astori.jpg?t=LzB4MTM5OjI1NjB4MTU3OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=SHhpzHeAXicblF2vTlI8bg&e=2145916800&v=4" title="Davide Astori | Nový Čas" alt="Davide Astori"><noscript><img src="https://t1.aimg.sk/magaziny/BqEzHTqbQQDs3Ky4fwxDaQ.1280~Davide-Astori.jpg?t=LzB4Njk6MTI4MHg3ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=0xudWk3P4QA5Ys6F3TmCNg&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703923/pitva-priniesla-sokujuce-zistenie-o-nebohom-kapitanovi-astori-31-nezomrel-pokojne-v-spanku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Pitva priniesla šokujúce zistenie o nebohom kapitánovi: Astori († 31) nezomrel pokojne v spánku!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pitva priniesla šokujúce zistenie o nebohom kapitánovi: Astori († 31) nezomrel pokojne v spánku!                                                            </span>
                            <span class="hidden xs-visible">
                                Astori († 31) nezomrel pokojne v spánku!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703911/nestastny-navrat-zo-skolskeho-vyletu-autobus-plny-deti-sa-zrazil-s-kamionom-a-autom-44-zranenych/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Nešťastný návrat zo školského výletu: Autobus plný detí sa zrazil s kamiónom a autom, 44 zranených" >

                    <img id=img-5b1aa75a7253a  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/TX5kuqZ-QFGOfH9ThIp0fQ~Cestuj-cim-sa-podarilo-vyjs-cez-stre-n-okn.jpg?t=LzJ4MjU6ODA0eDQ3Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PIhFZAl5iwRXPe2GuJX2gQ&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/TX5kuqZ-QFGOfH9ThIp0fQ~Cestuj-cim-sa-podarilo-vyjs-cez-stre-n-okn.jpg?t=LzJ4MjU6ODA0eDQ3Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=vW-WHm23XBEX-vF0n3HFYw&e=2145916800&v=4" title="Cestujúcim sa podarilo vyjsť cez strešné okná. | Nový Čas" alt="Cestujúcim sa"><noscript><img src="https://t4.aimg.sk/magaziny/TX5kuqZ-QFGOfH9ThIp0fQ~Cestuj-cim-sa-podarilo-vyjs-cez-stre-n-okn.jpg?t=LzJ4MjU6ODA0eDQ3Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PIhFZAl5iwRXPe2GuJX2gQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703911/nestastny-navrat-zo-skolskeho-vyletu-autobus-plny-deti-sa-zrazil-s-kamionom-a-autom-44-zranenych/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Nešťastný návrat zo školského výletu: Autobus plný detí sa zrazil s kamiónom a autom, 44 zranených" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nešťastný návrat zo školského výletu: Autobus plný detí sa zrazil s kamiónom a autom, 44 zranených                                                            </span>
                            <span class="hidden xs-visible">
                                Nehoda autobusu plného detí: 44 zranených                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/700075/emma-stale-dojci-svoju-patrocnu-dceru-efekt-ktory-si-nevie-vynachvalit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Emma stále dojčí svoju päťročnú dcéru: Efekt, ktorý si nevie vynachváliť" >

                    <img id=img-5b1aa75a72639  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/66od9I9wSKXceIY9kvLI1Q.640~Emma-m-so-Stuartom-dve-deti.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=z3DmhHHNNwEjc01j8jR9Vw&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/66od9I9wSKXceIY9kvLI1Q~Emma-m-so-Stuartom-dve-deti.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=wVj6Qw9zOTCevFljZBOMLA&e=2145916800&v=2" title="Emma má so Stuartom dve deti. | Nový Čas" alt="Emma má"><noscript><img src="https://t2.aimg.sk/magaziny/66od9I9wSKXceIY9kvLI1Q.640~Emma-m-so-Stuartom-dve-deti.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=z3DmhHHNNwEjc01j8jR9Vw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/700075/emma-stale-dojci-svoju-patrocnu-dceru-efekt-ktory-si-nevie-vynachvalit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Emma stále dojčí svoju päťročnú dcéru: Efekt, ktorý si nevie vynachváliť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Emma stále dojčí svoju päťročnú dcéru: Efekt, ktorý si nevie vynachváliť                                                            </span>
                            <span class="hidden xs-visible">
                                Emma dojčí 5-ročnú dcéru: Ten efekt si nevie vynachváliť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703888/dalsia-kuriozita-na-ruskych-ms-australsky-trener-bude-mat-takmer-tolko-asistentov-kolko-futbalistov/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Ďalšia kuriozita na ruských MS: Austrálsky tréner bude mať takmer toľko asistentov, koľko futbalistov!" >

                    <img id=img-5b1aa75a72748  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/C3GTo6FcQ3z8LTKsG7v43A.640~Bert-Van-Marwijk-vysvet-uje-po-et-asistentov-asovou-ties-ou-pri-skladan-t-mu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gysIW_pHWGfPqq-efNYHEg&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/C3GTo6FcQ3z8LTKsG7v43A.1280~Bert-Van-Marwijk-vysvet-uje-po-et-asistentov-asovou-ties-ou-pri-skladan-t-mu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=C6H0s4kT5KDNip2XHzFSGw&e=2145916800&v=2" title="Bert Van Marwijk vysvetľuje počet asistentov časovou tiesňou pri skladaní tímu. | Nový Čas" alt="Bert Van Marwijk"><noscript><img src="https://t3.aimg.sk/magaziny/C3GTo6FcQ3z8LTKsG7v43A.640~Bert-Van-Marwijk-vysvet-uje-po-et-asistentov-asovou-ties-ou-pri-skladan-t-mu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=gysIW_pHWGfPqq-efNYHEg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703888/dalsia-kuriozita-na-ruskych-ms-australsky-trener-bude-mat-takmer-tolko-asistentov-kolko-futbalistov/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Ďalšia kuriozita na ruských MS: Austrálsky tréner bude mať takmer toľko asistentov, koľko futbalistov!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ďalšia kuriozita na ruských MS: Austrálsky tréner bude mať takmer toľko asistentov, koľko futbalistov!                                                            </span>
                            <span class="hidden xs-visible">
                                Austrálčania pôjdu do Ruska s armádou asistentov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703898/preco-chodi-kralovna-na-verejnost-s-okuliarmi-palac-priznal-ze-ma-za-sebou-chirurgicky-zakrok/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Prečo chodí kráľovná na verejnosť s okuliarmi? Palác priznal, že má za sebou chirurgický zákrok" >

                    <img id=img-5b1aa75a72844  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/2E-hTGehTYPxrmt231A3-w.640~Kr-ovn-Al-beta-II.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y9MZhSEPJdTdjFH5h1ANzQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/2E-hTGehTYPxrmt231A3-w.1280~Kr-ovn-Al-beta-II.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=y8_8Yz0WJswyKyQqtufHJg&e=2145916800&v=2" title="Kráľovná Alžbeta II. | Nový Čas" alt="Kráľovná Alžbeta"><noscript><img src="https://t3.aimg.sk/magaziny/2E-hTGehTYPxrmt231A3-w.640~Kr-ovn-Al-beta-II.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=y9MZhSEPJdTdjFH5h1ANzQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703898/preco-chodi-kralovna-na-verejnost-s-okuliarmi-palac-priznal-ze-ma-za-sebou-chirurgicky-zakrok/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Prečo chodí kráľovná na verejnosť s okuliarmi? Palác priznal, že má za sebou chirurgický zákrok" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prečo chodí kráľovná na verejnosť s okuliarmi? Palác priznal, že má za sebou chirurgický zákrok                                                            </span>
                            <span class="hidden xs-visible">
                                Kráľovná Alžbeta II. podstúpila chirurgický zákrok                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/703832/premier-league-prisla-so-salamunskym-riesenim-prestavka-bude-aj-nebude/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Premier League prišla so šalamúnskym riešením: Prestávka bude aj nebude!" >

                    <img id=img-5b1aa75a72944  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ.1280~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4Mzg6MTI4MHg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=GbNIZOp8fXKAqbfj-hf8LA&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4OTE6MzA1NXgxODEwLzkwMHg2MDAvdG9wL3NtYXJ0&h=IgutjDVbXFBoWBt-ngsC9A&e=2145916800&v=4" title="Harry Kane sa teší zo svojho 36 gólu. | Nový Čas" alt="Harry Kane sa"><noscript><img src="https://t2.aimg.sk/magaziny/dgPLOLV9T5zQxYZyjtdMAQ.1280~Harry-Kane-sa-te-zo-svojho-36-g-lu.jpg?t=LzB4Mzg6MTI4MHg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=GbNIZOp8fXKAqbfj-hf8LA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/703832/premier-league-prisla-so-salamunskym-riesenim-prestavka-bude-aj-nebude/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Premier League prišla so šalamúnskym riešením: Prestávka bude aj nebude!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Premier League prišla so šalamúnskym riešením: Prestávka bude aj nebude!                                                            </span>
                            <span class="hidden xs-visible">
                                Premier League našla šalamúnske riešenie                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/699414/chlapec-sa-stal-hrdinom-to-co-urobil-andrew-pre-svoju-rodinu-dojme-aj-vas/" title="Chlapec sa stal hrdinom: To, čo urobil Andrew pre svoju rodinu, dojme aj vás">
                            Chlapec sa stal hrdinom: To, čo urobil Andrew pre svoju rodinu, dojme aj vás                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/699263/zufaly-otec-nevidel-dcerku-8-mesiacov-o-pomoc-prosi-sajfu-co-s-tym-ma-moderator/" title="Zúfalý otec nevidel dcérku 8 mesiacov: O pomoc prosí Sajfu! Čo s tým má moderátor?">
                            Zúfalý otec nevidel dcérku 8 mesiacov: O pomoc prosí Sajfu! Čo s tým má moderátor?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/699704/spevak-opatovsky-si-uziva-chvile-s-dcerkou-prve-clapkanie/" title="Spevák Opatovský si užíva chvíľe s dcérkou: Prvé čľapkanie">
                            Spevák Opatovský si užíva chvíľe s dcérkou: Prvé čľapkanie                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/703024/gregorova-po-navrate-k-milencovi-koptikovi-zajacik-rozbil-vztahy-v-rodine/" title="Gregorová po návrate k milencovi Koptíkovi: Zajačik rozbil vzťahy v rodine">
                            Gregorová po návrate k milencovi Koptíkovi: Zajačik rozbil vzťahy v rodine                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/696826/studenkova-prehovorila-o-utajovanom-surodencovi-petrovi-aky-je-moj-vztah-s-bratom/" title="Studenková prehovorila o utajovanom súrodencovi Petrovi: Aký je môj vzťah s bratom!">
                            Studenková prehovorila o utajovanom súrodencovi Petrovi: Aký je môj vzťah s bratom!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/699822/manzelia-sprochovci-sa-po-rokoch-odhodlali-k-vaznemu-kroku-vo-vzduchu-visi-zivotna-zmena/" title="Manželia Šprochovci sa po rokoch odhodlali k vážnemu kroku: Vo vzduchu visí životná zmena!">
                            Manželia Šprochovci sa po rokoch odhodlali k vážnemu kroku: Vo vzduchu visí životná zmena!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Život">Život</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5b1aa75a60bb6">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross">Šport</option>
											<option value="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross">Život</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross">Fair Play M. Kovačiča</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5b1aa75a60bb6 select').change(function() {
					var href = $('#5b1aa75a60bb6 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/596771/dalsia-bitka-v-centre-bratislavy-slovaci-sa-pobili-s-cudzincom/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Ďalšia bitka v centre Bratislavy. Slováci sa pobili s cudzincom" target="_blank" >
			<img id=img-5b1aa75a60c9a  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/bvdERMziTi-xPxpJDQtN0g~al-ia-bitka-v-centre-Bratislavy.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=OBJX1ccDANikra8842T9QQ&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/bvdERMziTi-xPxpJDQtN0g~al-ia-bitka-v-centre-Bratislavy.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=lS4U_GZcGkz7mXbxX4S9gA&e=2145916800&v=2" title="Ďalšia bitka v centre Bratislavy | Nový Čas" alt="Ďalšia bitka"><noscript><img src="https://t1.aimg.sk/magaziny/bvdERMziTi-xPxpJDQtN0g~al-ia-bitka-v-centre-Bratislavy.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=OBJX1ccDANikra8842T9QQ&e=2145916800&v=2"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/596771/dalsia-bitka-v-centre-bratislavy-slovaci-sa-pobili-s-cudzincom/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Ďalšia bitka v centre Bratislavy. Slováci sa pobili s cudzincom" target="_blank" >
                                Ďalšia bitka v centre Bratislavy. Slováci sa pobili s cudzincom                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Pár dní po brutálnom útoku, po ktorom zomrel Filipínec Henry, došlo k podobnému incidentu. Bitka sa udiala len o pár metrov ďalej.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/596919/prokurator-spirko-je-podla-disciplinarnej-komisie-vinny/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Prokurátor Špirko je podľa disciplinárnej komisie vinný, ale nepotrestali ho" target="_blank">

                    <img id=img-5b1aa75a60dee  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/fCFBZXeeRQeicByzT5X5yQ.640~Prokur-tor-Vasi-pirko.jpg?t=LzB4MjI6NjQweDM4MS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=MgykJW8l9HDIUcbm72Ookw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/fCFBZXeeRQeicByzT5X5yQ.1280~Prokur-tor-Vasi-pirko.jpg?t=LzB4NDU6MTI4MHg3NjIvODAweDQ1MC90b3Avc21hcnQ%3D&h=3pLqN33TbsLhjiv8DAtqCw&e=2145916800&v=3" title="Prokurátor Vasiľ Špirko | Nový Čas" alt="Prokurátor Vasiľ"><noscript><img src="https://t3.aimg.sk/magaziny/fCFBZXeeRQeicByzT5X5yQ.640~Prokur-tor-Vasi-pirko.jpg?t=LzB4MjI6NjQweDM4MS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=MgykJW8l9HDIUcbm72Ookw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/596919/prokurator-spirko-je-podla-disciplinarnej-komisie-vinny/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Prokurátor Špirko je podľa disciplinárnej komisie vinný, ale nepotrestali ho" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prokurátor Špirko je podľa disciplinárnej komisie vinný, ale nepotrestali ho                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Prokurátor Špirko je vinný                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/596820/fico-ukazal-svoj-strop-nazor/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Fico ukázal svoj strop (názor)" target="_blank">

                    <img id=img-5b1aa75a60f4b  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/0oE00_NmQT6HHHPk_Ej3xA.640~Robert-Fico.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=M5qZn7O8fKnS7O5anZRX4A&e=2145916800&v=7" data-1024x2="https://t1.aimg.sk/magaziny/0oE00_NmQT6HHHPk_Ej3xA.1280~Robert-Fico.jpg?t=LzB4MDoxMjgweDcxOS84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=nLQznMdl0GkOoIBNZg2RNQ&e=2145916800&v=7" title="Robert Fico | Nový Čas" alt="Robert Fico"><noscript><img src="https://t1.aimg.sk/magaziny/0oE00_NmQT6HHHPk_Ej3xA.640~Robert-Fico.jpg?t=LzB4MDo2NDB4MzU5LzQwMHgyMjUvdG9wL3NtYXJ0&h=M5qZn7O8fKnS7O5anZRX4A&e=2145916800&v=7"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/596820/fico-ukazal-svoj-strop-nazor/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Fico ukázal svoj strop (názor)" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Fico ukázal svoj strop (názor)                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Fico ukázal svoj strop                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/340763/komentar-nestor-el-maestro-povedal-a-ale-zabudol-povedat-b/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Komentár: Nestor El Maestro povedal A, ale zabudol povedať B" target="_blank">

                    <img id=img-5b1aa75a61082  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/E0F3Kw89T4ewgRiNmukdXw.640~Nestor-El-Maestro.jpg?t=LzB4MzA6NjQweDM4OS80MDB4MjI1L3RvcC9zbWFydC9maWx0ZXJzOndhdGVybWFyayhtYWdhemlueS9tYXJrX2Nhc184LnBuZywwLDAsNyk%3D&h=8k1tH9fhBpQMF99sUV_J6Q&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/E0F3Kw89T4ewgRiNmukdXw.1280~Nestor-El-Maestro.jpg?t=LzB4NjA6MTI4MHg3NzkvODAweDQ1MC90b3Avc21hcnQvZmlsdGVyczp3YXRlcm1hcmsobWFnYXppbnkvbWFya19jYXNfOC5wbmcsMCwwLDcp&h=SwgMnQOg7UqkCH5TirRfyA&e=2145916800&v=3" title="Nestor El Maestro | Nový Čas" alt="Nestor El Maestro"><noscript><img src="https://t1.aimg.sk/magaziny/E0F3Kw89T4ewgRiNmukdXw.640~Nestor-El-Maestro.jpg?t=LzB4MzA6NjQweDM4OS80MDB4MjI1L3RvcC9zbWFydC9maWx0ZXJzOndhdGVybWFyayhtYWdhemlueS9tYXJrX2Nhc184LnBuZywwLDAsNyk%3D&h=8k1tH9fhBpQMF99sUV_J6Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/340763/komentar-nestor-el-maestro-povedal-a-ale-zabudol-povedat-b/?utm_source=cas.sk&utm_medium=zona-&utm_content=box-aktuality-&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Komentár: Nestor El Maestro povedal A, ale zabudol povedať B" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Komentár: Nestor El Maestro povedal A, ale zabudol povedať B                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                El Maestro nepovedal celú pravdu                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 5 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/596987/britania-kralovnej-alzbete-ii-odstranili-z-oka-sivy-zakal/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Kráľovnej Alžbete II. odstránili z oka sivý zákal            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Britská kráľovná Alžbeta II. podstúpila v máji drobný chirurgický zákrok, pri ktorom jej z oka odstránili sivý zákal. Informovala o tom spravodajská televízia Sky News.

</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 19 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/596979/sef-ceskej-diplomacie-v-demisii-ocenil-troch-rusov-ktori-v-1968-protestovali-proti-okupacii-cssr/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Šéf českej diplomacie v demisii ocenil troch Rusov, ktorí v 1968 protestovali proti okupácii ČSSR            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Ruskí disidenti boli za to tvrdo potrestaní sovietskym režimom.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 29 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/596988/pri-nehode-polskeho-autobusu-vezuceho-deti-zo-skolskeho-vyletu-sa-zranilo-44-ludi/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Pri nehode poľského autobusu vezúceho deti zo školského výletu sa zranilo 44 ľudí            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Celkovo 44 ľudí utrpelo v piatok na juhu Poľska zranenia pri zrážke autobusu vezúceho žiakov zo školského výletu a dvoch ďalších vozidiel. Medzi zranenými je podľa poľských úradov aj mnoho detí, informovala agentúra AP.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/ms-futbal-2018/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="MS vo futbale 2018">MS vo futbale 2018</a>

				
							
				
				
				<a href="https://www.cas.sk/miss-leta/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Miss Leta">Miss Leta</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5b1aa75a72a9c">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/sport/ms-futbal-2018/">MS vo futbale 2018</option>
											<option value="https://www.cas.sk/miss-leta/">Miss Leta</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5b1aa75a72a9c select').change(function() {
					var href = $('#5b1aa75a72a9c select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703929/smrt-filipinca-henryho-36-vyhnala-ludi-do-ulic-v-bratislave-sa-kona-demonstracia-za-spravodlivost/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Smrť Filipínca Henryho († 36) vyhnala ľudí do ulíc: V Bratislave sa koná demonštrácia za spravodlivosť">
                    <img id=img-5b1aa75a72b7c  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/vgo4qfukSOaJPZJL4RL94Q.1280~ivot-Henryho-vyhasol-po-toku-v-centre-Bratislavy.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=rx5yHfMyZ-2_VheEpRtqZw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/vgo4qfukSOaJPZJL4RL94Q.2560~ivot-Henryho-vyhasol-po-toku-v-centre-Bratislavy.jpg?t=LzB4MjY1OjI1NjB4MTcwNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=4legqndQPTUk8vYxQ3cXFg&e=2145916800&v=3" title="Život Henryho vyhasol po útoku v centre Bratislavy. | Nový Čas" alt="Život Henryho"><noscript><img src="https://t2.aimg.sk/magaziny/vgo4qfukSOaJPZJL4RL94Q.1280~ivot-Henryho-vyhasol-po-toku-v-centre-Bratislavy.jpg?t=LzB4MTMyOjEyODB4ODUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=rx5yHfMyZ-2_VheEpRtqZw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/spravy-z-bratislavy/"
                            title="Bratislava">Bratislava</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/703929/smrt-filipinca-henryho-36-vyhnala-ludi-do-ulic-v-bratislave-sa-kona-demonstracia-za-spravodlivost/"
                            title="Smrť Filipínca Henryho († 36) vyhnala ľudí do ulíc: V Bratislave sa koná demonštrácia za spravodlivosť">
                                                        Smrť Filipínca Henryho († 36) vyhnala ľudí do ulíc: V Bratislave sa koná demonštrácia za spravodlivosť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/703929/smrt-filipinca-henryho-36-vyhnala-ludi-do-ulic-v-bratislave-sa-kona-demonstracia-za-spravodlivost/"
                            title="Po vražde investigatívneho novinára Jána Kuciaka († 27) a jeho snúbenice Martiny Kušnírovej († 27) postavila Slovensko...">
                            Po vražde investigatívneho novinára Jána Kuciaka († 27) a jeho snúbenice Martiny Kušnírovej († 27) postavila Slovensko...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Otec tínedžerky bojuje po nehode so zdravotnými problémami: To, čo urobil, pochopí len milujúci rodič">
                    <img id=img-5b1aa75a72d2a  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=uaB_xsOaiaf1Pjz_a_D05g&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvOTAweDYwMC90b3Avc21hcnQ%3D&h=H7X5T1Fd42mf3hoO2PRirw&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t4.aimg.sk/magaziny/zcmifSeaSZ6KCwUbjklfxA.jpg?t=LzB4MzgwOjY3NXg3NjAvNDUweDMwMC90b3Avc21hcnQ%3D&h=uaB_xsOaiaf1Pjz_a_D05g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/top-cas/"
                            title="TOP Čas">TOP Čas</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/"
                            title="Otec tínedžerky bojuje po nehode so zdravotnými problémami: To, čo urobil, pochopí len milujúci rodič">
                                                        Otec tínedžerky bojuje po nehode so zdravotnými problémami: To, čo urobil, pochopí len milujúci rodič                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/703866/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic/"
                            title="Tínedžerka zverejnila na sociálnej sieti celkom obyčajný príbeh, ktorý sa stretol s neočakávanymi reakciami.">
                            Tínedžerka zverejnila na sociálnej sieti celkom obyčajný príbeh, ktorý sa stretol s neočakávanymi reakciami.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703883/jozefa-ktory-strielal-na-urade-v-nitre-vzal-sudca-do-vazby-dochodcovi-hrozi-vynimocny-trest/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Jozefa, ktorý strieľal na úrade v Nitre, vzal sudca do väzby: Dôchodcovi hrozí výnimočný trest!">
                    <img id=img-5b1aa75a72e77  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/KA6MB0TCTD3YoH7epzivyA~Na-Okresnom-rade-v-Nitre-bolo-poriadne-divoko.jpg?t=LzB4MTg0OjEwNDB4NzY5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vU6_mUqROWEemB7fn_XWZA&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/KA6MB0TCTD3YoH7epzivyA~Na-Okresnom-rade-v-Nitre-bolo-poriadne-divoko.jpg?t=LzB4MTg0OjEwNDB4NzY5LzkwMHg2MDAvdG9wL3NtYXJ0&h=GPNVoRKGbgZUoLO-zdMaZQ&e=2145916800&v=3" title="Na Okresnom úrade v Nitre bolo poriadne divoko. | Nový Čas" alt="Na Okresnom úrade"><noscript><img src="https://t2.aimg.sk/magaziny/KA6MB0TCTD3YoH7epzivyA~Na-Okresnom-rade-v-Nitre-bolo-poriadne-divoko.jpg?t=LzB4MTg0OjEwNDB4NzY5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vU6_mUqROWEemB7fn_XWZA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/zapadne-slovensko/"
                            title="Západné Slovensko">Západné Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/703883/jozefa-ktory-strielal-na-urade-v-nitre-vzal-sudca-do-vazby-dochodcovi-hrozi-vynimocny-trest/"
                            title="Jozefa, ktorý strieľal na úrade v Nitre, vzal sudca do väzby: Dôchodcovi hrozí výnimočný trest!">
                                                        Jozefa, ktorý strieľal na úrade v Nitre, vzal sudca do väzby: Dôchodcovi hrozí výnimočný trest!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/703883/jozefa-ktory-strielal-na-urade-v-nitre-vzal-sudca-do-vazby-dochodcovi-hrozi-vynimocny-trest/"
                            title="Sudca pre prípravné konanie Špecializovaného súdu, pracovisko Banská Bystrica, v piatok popoludní rozhodoval o návrhu...">
                            Sudca pre prípravné konanie Špecializovaného súdu, pracovisko Banská Bystrica, v piatok popoludní rozhodoval o návrhu...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703442/zivotne-minimum-sa-zvysi-o-2-8-takto-ovplyvni-davky-a-dochodky/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Životné minimum sa zvýši o 2,8 %: Takto ovplyvní dávky a dôchodky">
                    <img id=img-5b1aa75a731ad  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/og4_V467TZmilzaVHA0vzQ.640~Zmeny-pri-pred-asn-ch-d-chodkoch.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=9lXl__36h0q3NNFNm3gOdg&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/og4_V467TZmilzaVHA0vzQ~Zmeny-pri-pred-asn-ch-d-chodkoch.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=y3jafAgJRSrqw3UZanjGlA&e=2145916800&v=2" title="Zmeny pri predčasných dôchodkoch. | Nový Čas" alt="Zmeny"><noscript><img src="https://t4.aimg.sk/magaziny/og4_V467TZmilzaVHA0vzQ.640~Zmeny-pri-pred-asn-ch-d-chodkoch.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=9lXl__36h0q3NNFNm3gOdg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/servis/"
                            title="Servis">Servis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/703442/zivotne-minimum-sa-zvysi-o-2-8-takto-ovplyvni-davky-a-dochodky/"
                            title="Životné minimum sa zvýši o 2,8 %: Takto ovplyvní dávky a dôchodky">
                                                        Životné minimum sa zvýši o 2,8 %: Takto ovplyvní dávky a dôchodky                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/703442/zivotne-minimum-sa-zvysi-o-2-8-takto-ovplyvni-davky-a-dochodky/"
                            title="Ste v hmotnej núdzi, máte na krku exekúciu, poberáte rodičovský príspevok či minimálny dôchodok? Polepšíte si!">
                            Ste v hmotnej núdzi, máte na krku exekúciu, poberáte rodičovský príspevok či minimálny dôchodok? Polepšíte si!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/702862/adam-a-sebastian-sa-vydavali-za-taxikarov-surovo-znasilnili-dievca-na-sude-zazneli-otrasne-detaily/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Adam a Sebastian sa vydávali za taxikárov, surovo znásilnili dievča: Na súde zazneli otrasné detaily">
                    <img id=img-5b1aa75a732fa  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/jwfCeOFdS2-dEMJ0fLKi1A~Mu-ov-uznali-vinn-mi.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IJsLByDmjtSyxmtRhxdyRQ&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/jwfCeOFdS2-dEMJ0fLKi1A~Mu-ov-uznali-vinn-mi.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=qWCofZ62vGmRtwZgdUnZyQ&e=2145916800&v=2" title="Mužov uznali vinnými. | Nový Čas" alt="Mužov uznali"><noscript><img src="https://t1.aimg.sk/magaziny/jwfCeOFdS2-dEMJ0fLKi1A~Mu-ov-uznali-vinn-mi.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IJsLByDmjtSyxmtRhxdyRQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/702862/adam-a-sebastian-sa-vydavali-za-taxikarov-surovo-znasilnili-dievca-na-sude-zazneli-otrasne-detaily/"
                            title="Adam a Sebastian sa vydávali za taxikárov, surovo znásilnili dievča: Na súde zazneli otrasné detaily">
                                                        Adam a Sebastian sa vydávali za taxikárov, surovo znásilnili dievča: Na súde zazneli otrasné detaily                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/702862/adam-a-sebastian-sa-vydavali-za-taxikarov-surovo-znasilnili-dievca-na-sude-zazneli-otrasne-detaily/"
                            title="Adam Dusza (27) a Sebastian Folt (24) z anglického mesta Northampton poputujú do väzenia.">
                            Adam Dusza (27) a Sebastian Folt (24) z anglického mesta Northampton poputujú do väzenia.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703734/kohut-o-ms-nebudeme-davat-miliony-na-opravy-to-musia-majitelia-zvladnut-sami/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Kohút o MS: Nebudeme dávať milióny na opravy, to musia majitelia zvládnuť sami">
                    <img id=img-5b1aa75a7343e  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/TmW-udDhSq2gpACMaLGOhw.640~f-slovensk-ho-hokeja-Martin-Koh-t.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=kR0AVfFNV4_HgHAN59WByg&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/TmW-udDhSq2gpACMaLGOhw.1280~f-slovensk-ho-hokeja-Martin-Koh-t.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=EVJmEi0Nln6D5w7v3MxjYw&e=2145916800&v=2" title="Šéf slovenského hokeja Martin Kohút. | Nový Čas" alt="Šéf slovenského"><noscript><img src="https://t4.aimg.sk/magaziny/TmW-udDhSq2gpACMaLGOhw.640~f-slovensk-ho-hokeja-Martin-Koh-t.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=kR0AVfFNV4_HgHAN59WByg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/703734/kohut-o-ms-nebudeme-davat-miliony-na-opravy-to-musia-majitelia-zvladnut-sami/"
                            title="Kohút o MS: Nebudeme dávať milióny na opravy, to musia majitelia zvládnuť sami">
                                                        Kohút o MS: Nebudeme dávať milióny na opravy, to musia majitelia zvládnuť sami                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/703734/kohut-o-ms-nebudeme-davat-miliony-na-opravy-to-musia-majitelia-zvladnut-sami/"
                            title="Podľa prezidenta slovenského hokeja Martina Kohúta nebude zväz dávať milióny na opravy štadiónov, pokryje len zmeny...">
                            Podľa prezidenta slovenského hokeja Martina Kohúta nebude zväz dávať milióny na opravy štadiónov, pokryje len zmeny...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703842/svedsky-parlament-prijal-novy-utecenecky-zakon-preco-zvyhodnuje-mladych-migrantov/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Švédsky parlament prijal nový utečenecký zákon: Prečo zvýhodňuje mladých migrantov?">
                    <img id=img-5b1aa75a7359b  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/LRg4z6hfSouzqh2iSbA1ig~Ute-enci-by-mali-poch-dza-z-Balk-nu-a-Afriky-ilustra-n-foto.jpg?t=LzE5N3gxOTQ6ODAweDUzMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=IAUUm2FWN4tWkKMf26zukw&e=2145916800&v=4" data-1024x2="https://t3.aimg.sk/magaziny/LRg4z6hfSouzqh2iSbA1ig~Ute-enci-by-mali-poch-dza-z-Balk-nu-a-Afriky-ilustra-n-foto.jpg?t=LzE5N3gxOTQ6ODAweDUzMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=v_WwiGOIUoGO6YQdfoRmvg&e=2145916800&v=4" title="Utečenci by mali pochádzať z Balkánu a Afriky (ilustračné foto). | Nový Čas" alt="Utečenci by mali"><noscript><img src="https://t3.aimg.sk/magaziny/LRg4z6hfSouzqh2iSbA1ig~Ute-enci-by-mali-poch-dza-z-Balk-nu-a-Afriky-ilustra-n-foto.jpg?t=LzE5N3gxOTQ6ODAweDUzMy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=IAUUm2FWN4tWkKMf26zukw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/703842/svedsky-parlament-prijal-novy-utecenecky-zakon-preco-zvyhodnuje-mladych-migrantov/"
                            title="Švédsky parlament prijal nový utečenecký zákon: Prečo zvýhodňuje mladých migrantov?">
                                                        Švédsky parlament prijal nový utečenecký zákon: Prečo zvýhodňuje mladých migrantov?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/703842/svedsky-parlament-prijal-novy-utecenecky-zakon-preco-zvyhodnuje-mladych-migrantov/"
                            title="Švédsky parlament prijal návrh zákona, na základe ktorého dostanú tisícky mladých žiadateľov o azyl šancu na pobyt...">
                            Švédsky parlament prijal návrh zákona, na základe ktorého dostanú tisícky mladých žiadateľov o azyl šancu na pobyt...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703851/krvavy-stret-policie-a-clenov-islamskeho-statu-o-zivot-prislo-pat-muzov-zakona-a-11-militantov/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Krvavý stret polície a členov Islamského štátu: O život prišlo päť mužov zákona a 11 militantov">
                    <img id=img-5b1aa75a73706  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/SQg4-WgRSzHq2yhCEcksSg.640~Krvav-stret-pol-cie-a-ozbrojencov-IS-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=SmoX9Y8QDWeIUuTjrbIv3w&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/SQg4-WgRSzHq2yhCEcksSg.1280~Krvav-stret-pol-cie-a-ozbrojencov-IS-ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=pyAn7kT7M__0RDQ7_3VQhg&e=2145916800&v=2" title="Krvavý stret polície a ozbrojencov IS (ilustračné foto). | Nový Čas" alt="Krvavý stret"><noscript><img src="https://t2.aimg.sk/magaziny/SQg4-WgRSzHq2yhCEcksSg.640~Krvav-stret-pol-cie-a-ozbrojencov-IS-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=SmoX9Y8QDWeIUuTjrbIv3w&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/703851/krvavy-stret-policie-a-clenov-islamskeho-statu-o-zivot-prislo-pat-muzov-zakona-a-11-militantov/"
                            title="Krvavý stret polície a členov Islamského štátu: O život prišlo päť mužov zákona a 11 militantov">
                                                        Krvavý stret polície a členov Islamského štátu: O život prišlo päť mužov zákona a 11 militantov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/703851/krvavy-stret-policie-a-clenov-islamskeho-statu-o-zivot-prislo-pat-muzov-zakona-a-11-militantov/"
                            title="Päť policajtov zabili príslušníci extrémistickej organizácie Islamský štát (IS) pri piatkových útokoch...">
                            Päť policajtov zabili príslušníci extrémistickej organizácie Islamský štát (IS) pri piatkových útokoch...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703715/vlada-rozpustila-asociaciu-tejto-krajine-hrozi-suspendacia-od-fifa/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Vláda rozpustila asociáciu: Tejto krajine hrozí suspendácia od FIFA!">
                    <img id=img-5b1aa75a7389d  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/StRYqzBpQWiG7cAFnID1HA.640~Vl-da-rozpustila-Ghansk-futbalov-asoci-ciu-GFA-pre-podozrenia-zo-irokej-korupcie-a-podvodov-vo-vy-etrovan-pokra-uje-pol-cia.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=zq_ZXGPkdrpzn_XhAx1gJw&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/StRYqzBpQWiG7cAFnID1HA.1280~Vl-da-rozpustila-Ghansk-futbalov-asoci-ciu-GFA-pre-podozrenia-zo-irokej-korupcie-a-podvodov-vo-vy-etrovan-pokra-uje-pol-cia.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=WlGAVgQqdoKZfruKc7iCoA&e=2145916800&v=2" title="Vláda rozpustila Ghanskú futbalovú asociáciu (GFA) pre podozrenia zo širokej korupcie a podvodov, vo vyšetrovaní pokračuje polícia. | Nový Čas" alt="Vláda rozpustila"><noscript><img src="https://t1.aimg.sk/magaziny/StRYqzBpQWiG7cAFnID1HA.640~Vl-da-rozpustila-Ghansk-futbalov-asoci-ciu-GFA-pre-podozrenia-zo-irokej-korupcie-a-podvodov-vo-vy-etrovan-pokra-uje-pol-cia.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=zq_ZXGPkdrpzn_XhAx1gJw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/703715/vlada-rozpustila-asociaciu-tejto-krajine-hrozi-suspendacia-od-fifa/"
                            title="Vláda rozpustila asociáciu: Tejto krajine hrozí suspendácia od FIFA!">
                                                        Vláda rozpustila asociáciu: Tejto krajine hrozí suspendácia od FIFA!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/703715/vlada-rozpustila-asociaciu-tejto-krajine-hrozi-suspendacia-od-fifa/"
                            title="Ghane hrozí, že v stredu nebude hlasovať o usporiadateľovi futbalových majstrovstiev sveta 2026.">
                            Ghane hrozí, že v stredu nebude hlasovať o usporiadateľovi futbalových majstrovstiev sveta 2026.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703827/turecko-reaguje-na-uzavretie-mesit-a-vyhostenie-imamov-tvrda-kritika-rakuska/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Turecko reaguje na uzavretie mešít a vyhostenie imámov: Tvrdá kritika Rakúska">
                    <img id=img-5b1aa75a739ff  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/F_0k_Mw0RPDvyYWKmHW69g~Tureck-minister-spravodlivosti-Bekir-Bozdag.jpg?t=LzB4MzcxOjE0ODV4MTIwNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=9tFmOJy0bhcfek6PqVChsg&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/F_0k_Mw0RPDvyYWKmHW69g~Tureck-minister-spravodlivosti-Bekir-Bozdag.jpg?t=LzB4MzcxOjE0ODV4MTIwNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=NMPqkN8-YAm9AL4LWdYaeg&e=2145916800&v=3" title="Turecký minister spravodlivosti Bekir Bozdag | Nový Čas" alt="Turecký minister"><noscript><img src="https://t3.aimg.sk/magaziny/F_0k_Mw0RPDvyYWKmHW69g~Tureck-minister-spravodlivosti-Bekir-Bozdag.jpg?t=LzB4MzcxOjE0ODV4MTIwNi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=9tFmOJy0bhcfek6PqVChsg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/703827/turecko-reaguje-na-uzavretie-mesit-a-vyhostenie-imamov-tvrda-kritika-rakuska/"
                            title="Turecko reaguje na uzavretie mešít a vyhostenie imámov: Tvrdá kritika Rakúska">
                                                        Turecko reaguje na uzavretie mešít a vyhostenie imámov: Tvrdá kritika Rakúska                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/703827/turecko-reaguje-na-uzavretie-mesit-a-vyhostenie-imamov-tvrda-kritika-rakuska/"
                            title="Turecká vláda kritizovala v piatok ohlásené vyhostenie niektorých imámov z Rakúska a uzavretie tamojších mešít ako...">
                            Turecká vláda kritizovala v piatok ohlásené vyhostenie niektorých imámov z Rakúska a uzavretie tamojších mešít ako...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703828/znameho-sefkuchara-nasli-mrtveho-v-hotelovej-izbe-spachal-samovrazdu/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Známeho šéfkuchára našli mŕtveho v hotelovej izbe: Spáchal samovraždu?">
                    <img id=img-5b1aa75a73b7b  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/X0xDeu2JRFGb8dAwfPE-tw.1280~ilustra-n-foto.jpg?t=LzB4MTIyOjEyODB4ODQzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=f_jVSlLqEfNtj2NIPLYUTA&e=2145916800&v=8" data-1024x2="https://t3.aimg.sk/magaziny/X0xDeu2JRFGb8dAwfPE-tw.2560~ilustra-n-foto.jpg?t=LzB4MjQ0OjI1NjB4MTY4Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=U9wwow4Xl85yTvrgy09ryQ&e=2145916800&v=8" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t4.aimg.sk/magaziny/X0xDeu2JRFGb8dAwfPE-tw.1280~ilustra-n-foto.jpg?t=LzB4MTIyOjEyODB4ODQzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=f_jVSlLqEfNtj2NIPLYUTA&e=2145916800&v=8"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/703828/znameho-sefkuchara-nasli-mrtveho-v-hotelovej-izbe-spachal-samovrazdu/"
                            title="Známeho šéfkuchára našli mŕtveho v hotelovej izbe: Spáchal samovraždu?">
                                                        Známeho šéfkuchára našli mŕtveho v hotelovej izbe: Spáchal samovraždu?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/703828/znameho-sefkuchara-nasli-mrtveho-v-hotelovej-izbe-spachal-samovrazdu/"
                            title="Známeho amerického šéfkuchára Anthonyho Bourdaina našli mŕtveho v hotelovej izbe vo Francúzsku.">
                            Známeho amerického šéfkuchára Anthonyho Bourdaina našli mŕtveho v hotelovej izbe vo Francúzsku.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/703504/hodnotili-vyse-4-tisic-skol-sveta-zabodovali-aj-3-slovenske-univerzity-uhadnete-ktore-to-su/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Hodnotili vyše 4-tisíc škôl sveta: Zabodovali aj 3 slovenské univerzity! Uhádnete, ktoré to sú?">
                    <img id=img-5b1aa75a73cd5  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/c2lhI-wXSybWuQNddnrkVg~Univerzita-Komensk-ho-u-tradi-ne-bodovala-v-rebr-ku-naj-plep-ch-univerz-t-na-svete-UK-Bratislava-751-800-miesto.jpg?t=LzIwMXg0NDoxMTE4eDU1OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=mXcuqXGVAxpTXARdAGr6Vw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/c2lhI-wXSybWuQNddnrkVg~Univerzita-Komensk-ho-u-tradi-ne-bodovala-v-rebr-ku-naj-plep-ch-univerz-t-na-svete-UK-Bratislava-751-800-miesto.jpg?t=LzIwMXg0NDoxMTE4eDU1OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=utZKzln4wb9E5aLopHk3xA&e=2145916800&v=3" title="Univerzita Komenského už tradične bodovala v rebríčku naj plepších univerzít na svete. - UK Bratislava 751 - 800. miesto. | Nový Čas" alt="Univerzita"><noscript><img src="https://t1.aimg.sk/magaziny/c2lhI-wXSybWuQNddnrkVg~Univerzita-Komensk-ho-u-tradi-ne-bodovala-v-rebr-ku-naj-plep-ch-univerz-t-na-svete-UK-Bratislava-751-800-miesto.jpg?t=LzIwMXg0NDoxMTE4eDU1OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=mXcuqXGVAxpTXARdAGr6Vw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/703504/hodnotili-vyse-4-tisic-skol-sveta-zabodovali-aj-3-slovenske-univerzity-uhadnete-ktore-to-su/"
                            title="Hodnotili vyše 4-tisíc škôl sveta: Zabodovali aj 3 slovenské univerzity! Uhádnete, ktoré to sú?">
                                                        Hodnotili vyše 4-tisíc škôl sveta: Zabodovali aj 3 slovenské univerzity! Uhádnete, ktoré to sú?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/703504/hodnotili-vyse-4-tisic-skol-sveta-zabodovali-aj-3-slovenske-univerzity-uhadnete-ktore-to-su/"
                            title="Do rebríčka najlepších univerzít na svete sa zmestili aj tri zo Slovenska. Slovenská technická univerzita (STU),...">
                            Do rebríčka najlepších univerzít na svete sa zmestili aj tri zo Slovenska. Slovenská technická univerzita (STU),...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("703929");
															__cas._excludedPersonalizedArticles['ids'].push("703866");
															__cas._excludedPersonalizedArticles['ids'].push("703883");
															__cas._excludedPersonalizedArticles['ids'].push("703442");
															__cas._excludedPersonalizedArticles['ids'].push("702862");
															__cas._excludedPersonalizedArticles['ids'].push("703734");
															__cas._excludedPersonalizedArticles['ids'].push("703842");
															__cas._excludedPersonalizedArticles['ids'].push("703851");
															__cas._excludedPersonalizedArticles['ids'].push("703715");
															__cas._excludedPersonalizedArticles['ids'].push("703827");
															__cas._excludedPersonalizedArticles['ids'].push("703828");
															__cas._excludedPersonalizedArticles['ids'].push("703504");
															    __cas._excludedPersonalizedArticles['ids'].push("703923");
							    								    __cas._excludedPersonalizedArticles['ids'].push("703911");
							    								    __cas._excludedPersonalizedArticles['ids'].push("700075");
							    								    __cas._excludedPersonalizedArticles['ids'].push("703888");
							    								    __cas._excludedPersonalizedArticles['ids'].push("703898");
							    								    __cas._excludedPersonalizedArticles['ids'].push("703832");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/703866\/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic\/","postid":703866,"title":"Otec t\u00edned\u017eerky bojuje po nehode so zdravotn\u00fdmi probl\u00e9mami: To, \u010do urobil, pochop\u00ed len miluj\u00faci rodi\u010d","pubdate":"2018-06-08 16:30","authors":"kj","sections":"TOP \u010cas,Zauj\u00edmavosti","tags":"morgan porterfield,viral,gesto,dojimave,rodina,otec,dcera,laska","comments":"1"};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/703866\/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic\/"},"headline":"Otec t\u00edned\u017eerky bojuje po nehode so zdravotn\u00fdmi probl\u00e9mami: To, \u010do urobil, pochop\u00ed len miluj\u00faci rodi\u010d","datePublished":"2018-06-08T15:59:00+02:00","dateModified":"2018-06-08T16:29:31+02:00","articleBody":"Morgan Porterfield ni\u010d netu\u0161ila, a\u017e k\u00fdm nepri\u0161la na De\u0148 det\u00ed domov.\u00a0 Od svojho milovan\u00e9ho otca dostala celkom oby\u010dajn\u00fd dar, no pre \u0148u mal neop\u00edsate\u013en\u00fd v\u00fdznam.\r\n\r\nOtec Morgan pre\u017eil hroziv\u00fa nehodu, ke\u010f do neho vp\u00e1lil opit\u00fd \u0161of\u00e9r. Nieko\u013eko t\u00fd\u017ed\u0148ov bol v k\u00f3me, bojoval so stratou pam\u00e4te a z\u00e1chvatmi. To zanechalo na \u0148om trval\u00e9 n\u00e1sledky, kv\u00f4li ktor\u00fdm prestal robi\u0165 \u017eelezni\u010diara a zamestnal sa ako \u00faradn\u00edk. Minul\u00fd rok v\u0161ak otca \u0161tyroch det\u00ed prepustili. Deti mu kv\u00f4li tomu zriadili aj \u00fa\u010det na GoFundMe.\r\n\r\nNapriek nepriazni osudu si v\u0161ak odkladal drobn\u00e9 pre svoju dc\u00e9ru. \"M\u00f4j otec je du\u0161evne a telesne postihnut\u00fd. Nie je schopn\u00fd pracova\u0165 a zarobi\u0165 peniaze, no odkladal si vreckov\u00e9 za posledn\u00fd mesiac,\" nap\u00edsala Meghan. Pre indy100.com dodala, \u017ee jej otec je pre \u0148u hrdina a rob\u00ed v\u0161etko preto, aby jej vy\u010daril na tv\u00e1ri \u00fasmev. \"Je m\u00f4j fan\u00fa\u0161ik \u010d\u00edslo jedna a v\u017edy uprednostn\u00ed m\u0148a pred sebou,\" povedala Meghan, ktorej pr\u00edbeh sa na Twitteri stal vir\u00e1lom.","alternativeHeadline":"Doj\u00edmav\u00e9 gesto postihnut\u00e9ho otca je hitom","description":"T\u00edned\u017eerka zverejnila na soci\u00e1lnej sieti celkom oby\u010dajn\u00fd pr\u00edbeh, ktor\u00fd sa stretol s neo\u010dak\u00e1vanymi reakciami.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/703866\/otec-tinedzerky-bojuje-po-nehode-so-zdravotnymi-problemami-to-co-urobil-pochopi-len-milujuci-rodic\/","author":{"@type":"Person","name":"\u010cas.sk"},"image":{"@type":"ImageObject","url":"https:\/\/t4.aimg.sk\/magaziny\/zcmifSeaSZ6KCwUbjklfxA.jpg?t=&h=bMS0BeyxK_hZ7RU-KtCpFg&e=2145916800&v=2","height":1200,"width":675},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/top-cas\/","name":"TOP \u010cas"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1528473434">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť? Sme tu pre vás!</div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button" href="https://www.cas.sk/tipredakcii/" title="Poslať TIP na článok">
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?" />
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">Najlepšie bulvárne spravodajstvo<br/><span class="text-white">do vášho zariadenia</span></div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon" href="https://play.google.com/store/apps/details?id=sk.cas.android.app" title="Stiahnite si aplikáciu z Google play | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg" title="Stiahnite si aplikáciu z Google play | Nový Čas" alt="Stiahnite si aplikáciu z Google play" />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon" href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8" title="Stiahnite si aplikáciu z App Store | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store" title="Stiahnite si aplikáciu z App Store | Nový Čas" />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas" title="Nový Čas na facebooku">
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku" alt="Nový Čas na facebooku" />
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk" title="Nový Čas na twitteri">
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri" alt="Nový Čas na twitteri" />
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/" title="Nový Čas na instagrame">
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame" alt="Nový Čas na instagrame" />
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
			<span class="hidden lg-visible md-visible">
				<a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas" title="Predplatné">Predplatné</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|cookie"  href="http://pomoc.azet.sk/nastavenia/zasady" title="Cookie">Cookie</a>
                <span class="separator">|</span>
				<a  data-event="clanok|paticka|pravidla"  href="https://pomoc.azet.sk/vseobecne-podmienky/" title="Pravidlá">Pravidlá</a>
                <span class="separator">|</span>
				<a  data-event="clanok|paticka|gdpr"  href="http://www.ringieraxelspringer.sk/gdpr" title="Gdpr">GDPR</a>
			</span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5b1aa75a74545">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="http://pomoc.azet.sk/nastavenia/zasady">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function() {
                        $('#5b1aa75a74545 select').change(function() {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

			<span class="copyright">
				&COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
			</span>


            <a  data-event="clanok|paticka|ringier"  class="ringier-logo" href="http://www.ringieraxelspringer.sk" title="Ringier Axel Springer">
                <img src="https://s.aimg.sk/cas/css/svg/logo_ringier.svg" title="Ringier Axel Springer" alt="Ringier Axel Springer"/>
            </a>
        </div>

    </section>

</body>
</html>