<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Kauza Skripaľ: Jed novičok nebol z Ruska! | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Britskí experti neboli schopní preukázať, že nervovoparalytická látka použitá v marci proti ruskému dvojitému agentovi Sergejovi Skripaľovi bola vyrobená" />
<meta name="news_keywords" content="sergej skripal, dokaz, jed, novicok, expertiza, rusko, experti, analyza, otrava, salisbury" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="143523195682500" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Obrovský zvrat v kauze otráveného Skripaľa: Experti nepreukázali, že použitý jed je z Ruska!" />
<meta property="og:description" content="Britskí experti neboli schopní preukázať, že nervovoparalytická látka použitá v marci proti ruskému dvojitému agentovi Sergejovi Skripaľovi bola vyrobená v Rusku. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzYwMHgw&amp;h=T0iVyVxyUvQElJ7qX6Cm1Q&amp;e=2145916800&amp;v=11" />
<meta property="og:url" content="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/" />
<link rel="image_src" href="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzEyMDB4NjMw&h=e1Pv_eRY8wgWDOF006vWTQ&e=2145916800&v=11" />
<link rel="canonical" href="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=0356ba29f48ab8f7b3e746dbc864b0e3"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=fa75333499816838e2976cd3ae87ece6" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'zahranicne-spravy'];
var adsCid = ['676733'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/tivi\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.119871e1b'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-zahranicne-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'ČTK');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0c1d1723';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[254,"sergej skripal,dokaz,jed,novicok,expertiza,rusko,experti,analyza,otrava,salisbury",""]]});
            __azTracker.push({p: ['pageView', 'article','676733']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								utorok 3. 4.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/richard/">Richard</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						19°C&nbsp;&nbsp;Polooblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t2.aimg.sk/magaziny/YElOjbuyQziO3jQF2-hNxA.320~Nov-as-2018-84.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=vviHKEEeMReiM142FHFMdg&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/spravy/krimi/vrazda-jana-kuciaka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Vražda Kuciaka">Vražda Kuciaka</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        utorok 3. 4.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Richard"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/richard/">Richard</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Polooblačno"><span class="wi-basecloud"></span><span class="wi-sunny"></span></div></div>
                            <span class="temperature fleft">19°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    <a class=all-for-jan-promo href="https://www.allforjan.com/"
                       target="_blank"  data-event="clanok|hlavicka|#allforjan" >
                        <!-- 218x54 -->
                    </a>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>11</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/" data-url="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/"
                   data-share-count="11">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/" data-share-count="11" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss diss-live"  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">23</span>
				</span>
            </a>
        
            <div id="button_webpush_5ac3b02bd0fc2" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ac3b02bd0fc2')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F676733%2Fobrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

    <div class="article-container">

        <article id="float5ac3b02bd0c07">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 18:12                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/zahranicne-spravy/"
                                   title="Zahraničné správy"
                                    data-event="clanok|cesticka|Zahraničné správy" >
                                    Zahraničné správy                                </a>
                                                </div>

                                                    <div class="flags">
                                                    <span class="flag">Aktualizované</span>
                                            </div>
                
                <h1 class="mt-lg-10">
                    Obrovský zvrat v kauze otráveného Skripaľa: Experti nepreukázali, že použitý jed je z Ruska!                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">11</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/&amp;redirect_uri=https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/" data-url="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">23</span>
        </a>

    
        <div id="button_webpush_5ac3b02bd168e" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ac3b02bd168e')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="V roku 2006 ho v Rusku odsúdili, neskôr ho vymenili za ruských špiónov." href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/1/" class="img">
                        
                            <img id=img-5ac3b02bd1927  class="immediate_lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzgwMHg0NTAvc21hcnQ%3D&h=bGAjlYDamCuEVfOXJh8Bnw&e=2145916800&v=11" data-1024x2="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzE2MDB4OTAwL3NtYXJ0&h=8N7FaWbz7HorEANrhuUf5Q&e=2145916800&v=11" title="V roku 2006 ho v Rusku odsúdili, neskôr ho vymenili za ruských špiónov. | Nový Čas" alt="V roku 2006 ho" itemprop="image"><noscript><img src="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzgwMHg0NTAvc21hcnQ%3D&h=bGAjlYDamCuEVfOXJh8Bnw&e=2145916800&v=11"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ac3b02bd1927")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">7</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/1/" class="titlewrapper" title="V roku 2006 ho v Rusku odsúdili, neskôr ho vymenili za ruských špiónov.">
                            V roku 2006 ho v Rusku odsúdili, neskôr ho vymenili za ruských špiónov.                        </a>
                                                                        <div class="img-source">Zdroj: reuters</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Britskí experti neboli schopní preukázať, že nervovoparalytická látka použitá v marci proti ruskému dvojitému agentovi Sergejovi Skripaľovi bola vyrobená v Rusku.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Podľa agentúry Reuters to v utorok povedal šéf britského armádneho výskumného centra Gary Aitkenhead.<strong> "Boli sme schopní ju (otravnú látku) určiť ako novičok, určili sme, že išlo o armádnu nervovoparalytickú látku,"</strong> povedal šéf špeciálneho laboratória v anglickom Porton Down televíznej stanici Sky News. Odkiaľ látka pochádzala, ale laboratórium nezistilo.</p>
<p>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">7</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t1.aimg.sk/magaziny/9ZbDI26xQSy2kolAaeVsbQ~Pred-domom-Sergeja-Skripa-a-v-anglickom-Salisbury-st-le-hliadkuj-policajti.jpg?t=LzE5MHgxOTAvdG9w&h=QfIUEtHI81nK4Uh052eaDA&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t1.aimg.sk/magaziny/NJRZyDFGQ4X7OY5od7j6ZQ.640~Policajt-pred-domom-Skripa-a-v-Salisbury.jpg?t=LzE5MHgxOTAvdG9w&h=WnDZbIGcxwygHmwHxjKSOQ&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t2.aimg.sk/magaziny/r8YSLgbTTsWf3F8EMZYfdw~V-tomto-dome-v-anglickom-Salisbury-Skripa-a-jeho-dc-ra-b-vali.jpg?t=LzE5MHgxOTAvdG9w&h=WarXgN7gWjOODGNUuS5H6w&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t2.aimg.sk/magaziny/HziHizPNRViSvjgBwe_pUA~Obe-ou-otravy-je-aj-jeho-dc-ra-J-lia.jpg?t=LzB4MjM4Ojc0M3g2NTYvMTkweDE5MC90b3A%3D&h=TQUxXm3Qv_WFOJ6-SN606w&e=2145916800&v=3"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/6/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t4.aimg.sk/magaziny/dOmvjSJDRt7j8MhSTOAvZw.640~Takto-Skripa-a-zatkli-v-Rusku-v-roku-2004.jpg?t=LzE5MHgxOTAvdG9w&h=aQ1-4929Qo8GDn_1wNY3WQ&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/7/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t4.aimg.sk/magaziny/QWaWMEhoSuXq_DNUuCQw4Q.320~S-Skripa-vpravo-bojuje-o-ivot-po-otrave-novi-okom.jpg?t=LzE5MHgxOTAvdG9w&h=Sce-nrdWAGsbMy4ZumiVHQ&e=2145916800&v=2"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                            <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg.640~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzExMHg0Mjo1Mjd4Mjc2LzE5MHgxOTAvdG9w&h=aoKfDnnGOuaavTyPGit_Fg&e=2145916800&v=11"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 7;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p><strong>"Neurčili sme presný zdroj, každopádne vedecké informácie sme poskytli vláde,</strong> ktorá potom využila množstvo zdrojov na zostavenie záverov, o ktorých sa hovorí," poznamenal Aitkenhead. Zároveň potvrdil, že dotyčná otravná látka vyžaduje "k svojej výrobe mimoriadne zložité metódy, teda niečo, čo je v možnostiach hráča, za ktorým je štát".</p>
<p>"Pokračujeme v práci, aby sme pomohli získať ďalšie informácie, ktoré by nám umožnili dostať sa bližšie (k zdroju), ale zatiaľ sa nám to nepodarilo," dodal šéf výskumného centra.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/676303/kucherenko-utiekla-na-vychod-slovenska-netusiac-co-ju-tam-caka-taku-nakladacku-silvia-necakala/"
                                                                                        title="Kucherenko utiekla na východ Slovenska netušiac, čo ju tam čaká: Takú nakladačku Silvia nečakala!">
                    <img id=img-5ac3b026a5e5e  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/nA1T5beYS92FQZPnrRI6ng.640~Silvia-Kucherenko.png?t=LzB4Nzk6NjQweDQzOS8yNjB4MTc0L3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=VCAf7xyU9IP4dAIhCTSk8Q&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/nA1T5beYS92FQZPnrRI6ng~Silvia-Kucherenko.png?t=LzB4MTU4OjEyODB4ODc4LzUyMHgzNDgvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=t-F0BEvz5cA9MInUoKWIFQ&e=2145916800&v=3" title="Silvia Kucherenko | Nový Čas" alt="Silvia Kucherenko"><noscript><img src="https://t4.aimg.sk/magaziny/nA1T5beYS92FQZPnrRI6ng.640~Silvia-Kucherenko.png?t=LzB4Nzk6NjQweDQzOS8yNjB4MTc0L3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=VCAf7xyU9IP4dAIhCTSk8Q&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/676303/kucherenko-utiekla-na-vychod-slovenska-netusiac-co-ju-tam-caka-taku-nakladacku-silvia-necakala/">Kucherenko utiekla na východ Slovenska netušiac, čo ju tam čaká: Takú nakladačku Silvia nečakala!</a>
                </h2>
            </div>
        </div>

        </p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Skripaľ a jeho dcéra Julija boli 4. marca napadnutí otravnou látkou, ktorú britskí experti následne určili ako Ruskom, respektíve Sovietskym zväzom vyvinutú nervovoparalytickú látku novičok. Britská vláda tvrdí, že za tento útok je s najväčšou pravdepodobnosťou zodpovedné Rusko, čo ale Moskva dôrazne popiera. Kvôli afére si západné krajiny, vrátane Česka, na jednej strane a Rusko na strane druhej vyhostili desiatky diplomatov.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 676733;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">11</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/&amp;redirect_uri=https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/" data-url="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">23</span>
        </a>

    
        <div id="button_webpush_5ac3b02bd1a74" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5ac3b02bd1a74')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">ČTK</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676645/internetom-koluju-extremne-nechutne-zabery-tinedzerov-uvidite-co-vdychuju-nosom-pride-vam-zle/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Internetom kolujú extrémne nechutné zábery tínedžerov: Uvidíte, čo vdychujú nosom, príde vám zle!" >

                    <img id=img-5ac3b02bd208f  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/bRwCzlSLROj4ydMAru2pdg.1280~T-ned-eri-na-internete-robia-ialen-vec-Pozrite-o-musia-vd-chnu-nosom-kv-li-novej-v-zve.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=KsNlrZZg317cenSAZd1KVA&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/bRwCzlSLROj4ydMAru2pdg~T-ned-eri-na-internete-robia-ialen-vec-Pozrite-o-musia-vd-chnu-nosom-kv-li-novej-v-zve.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Z-hzfQGamsITX6lp6S_AUA&e=2145916800&v=2" title="Tínedžeri na internete robia šialenú vec: Pozrite, čo musia vdýchnuť nosom kvôli novej výzve! | Nový Čas" alt="Tínedžeri"><noscript><img src="https://t4.aimg.sk/magaziny/bRwCzlSLROj4ydMAru2pdg.1280~T-ned-eri-na-internete-robia-ialen-vec-Pozrite-o-musia-vd-chnu-nosom-kv-li-novej-v-zve.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=KsNlrZZg317cenSAZd1KVA&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676645/internetom-koluju-extremne-nechutne-zabery-tinedzerov-uvidite-co-vdychuju-nosom-pride-vam-zle/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Internetom kolujú extrémne nechutné zábery tínedžerov: Uvidíte, čo vdychujú nosom, príde vám zle!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Internetom kolujú extrémne nechutné zábery tínedžerov: Uvidíte, čo vdychujú nosom, príde vám zle!                                                            </span>
                            <span class="hidden xs-visible">
                                Extrémne nechutné zábery tínedžerov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/674124/modelka-mariana-je-ina-ako-ostatne-touto-vysadou-sa-odlisuje-od-ostatnych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Modelka Mariana je iná ako ostatné: Touto výsadou sa odlišuje od ostatných!" >

                    <img id=img-5ac3b02bd22da  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/G157Di3ERRPAsc_D5qYalw.640~Modelka-Mariana-Mendes-je-in-ako-ostatn-modelky.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Gh1v93XtCaztLzymTP8b9Q&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/G157Di3ERRPAsc_D5qYalw.1280~Modelka-Mariana-Mendes-je-in-ako-ostatn-modelky.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=wL9e3gzZRNoSGTwk7MJT2A&e=2145916800&v=2" title="Modelka Mariana Mendes je iná ako ostatné modelky. | Nový Čas" alt="Modelka Mariana"><noscript><img src="https://t3.aimg.sk/magaziny/G157Di3ERRPAsc_D5qYalw.640~Modelka-Mariana-Mendes-je-in-ako-ostatn-modelky.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Gh1v93XtCaztLzymTP8b9Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/674124/modelka-mariana-je-ina-ako-ostatne-touto-vysadou-sa-odlisuje-od-ostatnych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Modelka Mariana je iná ako ostatné: Touto výsadou sa odlišuje od ostatných!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Modelka Mariana je iná ako ostatné: Touto výsadou sa odlišuje od ostatných!                                                            </span>
                            <span class="hidden xs-visible">
                                Modelka Mariana je iná ako ostatné                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676735/manzela-britskej-kralovnej-alzbety-ii-hospitalizovali-v-nemocnici-operacia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Manžela britskej kráľovnej Alžbety II. hospitalizovali v nemocnici: Operácia!" >

                    <img id=img-5ac3b02bd2477  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/shr4GpgaSKvQEuT50GHKEw~Princ-Philip-sa-stiahol-z-verejn-ho-ivota-vlani-v-auguste.jpg?t=LzB4Mzo4MDB4NDUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=fn0UexGJB8y1HEmGxk7dWA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/shr4GpgaSKvQEuT50GHKEw~Princ-Philip-sa-stiahol-z-verejn-ho-ivota-vlani-v-auguste.jpg?t=LzB4Mzo4MDB4NDUyLzkwMHg2MDAvdG9wL3NtYXJ0&h=NMtMSK76NYmjwAYLMHSj3g&e=2145916800&v=3" title="Princ Philip sa stiahol z verejného života vlani v auguste. | Nový Čas" alt="Princ Philip sa"><noscript><img src="https://t3.aimg.sk/magaziny/shr4GpgaSKvQEuT50GHKEw~Princ-Philip-sa-stiahol-z-verejn-ho-ivota-vlani-v-auguste.jpg?t=LzB4Mzo4MDB4NDUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=fn0UexGJB8y1HEmGxk7dWA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676735/manzela-britskej-kralovnej-alzbety-ii-hospitalizovali-v-nemocnici-operacia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Manžela britskej kráľovnej Alžbety II. hospitalizovali v nemocnici: Operácia!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Manžela britskej kráľovnej Alžbety II. hospitalizovali v nemocnici: Operácia!                                                            </span>
                            <span class="hidden xs-visible">
                                Princ Philip je v nemocnici: Operácia!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676707/o-usporiadanie-zoh-2026-ma-zaujem-sedem-statov-naozaj-je-medzi-nimi-aj-tato-exoticka-krajina/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="O usporiadanie ZOH 2026 má záujem sedem štátov: Naozaj je medzi nimi aj táto exotická krajina?!" >

                    <img id=img-5ac3b02bd2617  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/gNAHMzfiSqHo8Rc3qs-PSw~Olympijsk-kruhy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=d87ueQrExQf-wu3cDjzs8w&e=2145916800&v=1" data-1024x2="https://t1.aimg.sk/magaziny/gNAHMzfiSqHo8Rc3qs-PSw~Olympijsk-kruhy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=rZZpxgJDJ01_EBDMkZjQWg&e=2145916800&v=1" title="Olympijské kruhy. | Nový Čas" alt="Olympijské kruhy."><noscript><img src="https://t1.aimg.sk/magaziny/gNAHMzfiSqHo8Rc3qs-PSw~Olympijsk-kruhy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=d87ueQrExQf-wu3cDjzs8w&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676707/o-usporiadanie-zoh-2026-ma-zaujem-sedem-statov-naozaj-je-medzi-nimi-aj-tato-exoticka-krajina/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="O usporiadanie ZOH 2026 má záujem sedem štátov: Naozaj je medzi nimi aj táto exotická krajina?!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                O usporiadanie ZOH 2026 má záujem sedem štátov: Naozaj je medzi nimi aj táto exotická krajina?!                                                            </span>
                            <span class="hidden xs-visible">
                                O usporiadanie ZOH 2026 má záujem exotická krajina!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Obrovský zvrat v kauze otráveného Skripaľa: Experti nepreukázali, že použitý jed je z Ruska!" >

                    <img id=img-5ac3b02bd2819  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=iWVVg5pGk6W6SIOAlOneAg&e=2145916800&v=11" data-1024x2="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzkwMHg2MDAvdG9wL3NtYXJ0&h=7QASwq7rWqki69mlz86Gpg&e=2145916800&v=11" title="V roku 2006 ho v Rusku odsúdili, neskôr ho vymenili za ruských špiónov. | Nový Čas" alt="V roku 2006 ho"><noscript><img src="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=iWVVg5pGk6W6SIOAlOneAg&e=2145916800&v=11"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Aktualizované</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Obrovský zvrat v kauze otráveného Skripaľa: Experti nepreukázali, že použitý jed je z Ruska!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obrovský zvrat v kauze otráveného Skripaľa: Experti nepreukázali, že použitý jed je z Ruska!                                                            </span>
                            <span class="hidden xs-visible">
                                Kauza Skripaľ: Jed novičok nebol z Ruska!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676714/zufala-situacia-medzi-ivachnovou-a-ruzomberkom-na-ceste-sa-tvoria-obrovske-kolony/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Zúfalá situácia medzi Ivachnovou a Ružomberkom: Na ceste sa tvoria obrovské kolóny" >

                    <img id=img-5ac3b02bd2a59  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/MHxVJJtBQfuh1jbwjIK39g.640~Kol-ny-sa-za-naj-tvori-u-v-seku-kde-kon-dia-nica-D1-a-za-na-cesta-prvej-triedy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FpwYiTdegRXwI07y0hQagA&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/MHxVJJtBQfuh1jbwjIK39g~Kol-ny-sa-za-naj-tvori-u-v-seku-kde-kon-dia-nica-D1-a-za-na-cesta-prvej-triedy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=LaCHpm3vaIP4Q4CkZE86wQ&e=2145916800&v=2" title="Kolóny sa začínajú tvoriť už v úseku, kde končí diaľnica D1 a začína cesta prvej triedy.  | Nový Čas" alt="Kolóny sa"><noscript><img src="https://t2.aimg.sk/magaziny/MHxVJJtBQfuh1jbwjIK39g.640~Kol-ny-sa-za-naj-tvori-u-v-seku-kde-kon-dia-nica-D1-a-za-na-cesta-prvej-triedy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FpwYiTdegRXwI07y0hQagA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676714/zufala-situacia-medzi-ivachnovou-a-ruzomberkom-na-ceste-sa-tvoria-obrovske-kolony/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Zúfalá situácia medzi Ivachnovou a Ružomberkom: Na ceste sa tvoria obrovské kolóny" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zúfalá situácia medzi Ivachnovou a Ružomberkom: Na ceste sa tvoria obrovské kolóny                                                            </span>
                            <span class="hidden xs-visible">
                                Zúfalá situácia medzi Ivachnovou a Ružomberkom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/674120/vyhostenie-ruskych-diplomatov-kvoli-kauze-skripal-oznamilo-uz-21-krajin-je-medzi-nimi-aj-slovensko/" title="Vyhostenie ruských diplomatov kvôli kauze Skripaľ oznámilo už 21 krajín: Je medzi nimi aj Slovensko?!">
                            Vyhostenie ruských diplomatov kvôli kauze Skripaľ oznámilo už 21 krajín: Je medzi nimi aj Slovensko?!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/672234/rusko-trva-na-svojom-na-zozname-krajin-ktore-vyvijali-jed-novicok-opat-aj-ceska-republika/" title="Rusko trvá na svojom: Na zozname krajín, ktoré vyvíjali jed novičok, opäť aj Česká republika!">
                            Rusko trvá na svojom: Na zozname krajín, ktoré vyvíjali jed novičok, opäť aj Česká republika!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/673190/moskva-vracia-britanii-uder-diplomati-ktorych-rusko-vyhostilo-odleteli-do-londyna/" title="Moskva vracia Británii úder: Diplomati, ktorých Rusko vyhostilo, odleteli do Londýna">
                            Moskva vracia Británii úder: Diplomati, ktorých Rusko vyhostilo, odleteli do Londýna                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/673993/staty-reaguju-na-otravu-skripala-nekompromisne-vyhostenie-desiatok-ruskych-diplomatov/" title="Štáty reagujú na otravu Skripaľa: Nekompromisné vyhostenie desiatok ruských diplomatov">
                            Štáty reagujú na otravu Skripaľa: Nekompromisné vyhostenie desiatok ruských diplomatov                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/675054/policia-nasla-na-vstupnych-dverach-najvacsiu-koncentraciu-novicoku-otravili-skripalovcov-uz-doma/" title="Polícia našla na vstupných dverách najväčšiu koncentráciu novičoku: Otrávili Skripaľovcov už doma?!">
                            Polícia našla na vstupných dverách najväčšiu koncentráciu novičoku: Otrávili Skripaľovcov už doma?!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/674550/ministerstvo-zahranicnych-veci-zaujalo-jasny-postoj-slovensko-reaguje-na-kauzu-skripal/" title="Ministerstvo zahraničných vecí zaujalo jasný postoj: Slovensko reaguje na kauzu Skripaľ!">
                            Ministerstvo zahraničných vecí zaujalo jasný postoj: Slovensko reaguje na kauzu Skripaľ!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/675545/dalsi-utok-na-slobodu-tlace-novinara-v-exile-vo-francuzsku-postrelili-jeho-zenu-zabili/" class="thumb" title="Ďalší útok na slobodu tlače: Novinára v exile vo Francúzsku postrelili, jeho ženu zabili!">
                                <img id=img-5ac3b02bd44c7  class="immediate_lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/eXg9lZizTTbN7kCCGbejWQ~ilustra-n-foto.jpg?t=LzF4MDo1NjN4MzE3LzgwMHg0MDAvdG9wL3NtYXJ0&h=EftbUBu3gTKN0vwEF5AzPw&e=2145916800&v=5" data-1024x2="https://t1.aimg.sk/magaziny/eXg9lZizTTbN7kCCGbejWQ~ilustra-n-foto.jpg?t=LzF4MDo1NjN4MzE3LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=zUPCS3IQwiIZlovmP5gAYQ&e=2145916800&v=5" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t1.aimg.sk/magaziny/eXg9lZizTTbN7kCCGbejWQ~ilustra-n-foto.jpg?t=LzF4MDo1NjN4MzE3LzgwMHg0MDAvdG9wL3NtYXJ0&h=EftbUBu3gTKN0vwEF5AzPw&e=2145916800&v=5"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5ac3b02bd44c7")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">1662</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/675545/dalsi-utok-na-slobodu-tlace-novinara-v-exile-vo-francuzsku-postrelili-jeho-zenu-zabili/" class="item-title" title="Ďalší útok na slobodu tlače: Novinára v exile vo Francúzsku postrelili, jeho ženu zabili!">Ďalší útok na slobodu tlače: Novinára v exile vo Francúzsku postrelili, jeho ženu zabili!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/676412/hollywoodsky-par-snov-ohlasil-rozchod-koniec-po-9-rokoch-manzelstva/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Hollywoodsky pár snov ohlásil rozchod: Koniec po 9 rokoch manželstva!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hollywoodsky pár snov ohlásil rozchod: Koniec po 9 rokoch manželstva!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/676332/nezelana-narodeninova-oslava-andyho-hryca-ma-dohru-herec-podal-trestne-oznamenie/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Neželaná narodeninová oslava Andyho Hryca má dohru: Herec podal trestné oznámenie!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Neželaná narodeninová oslava Andyho Hryca má dohru: Herec podal trestné oznámenie!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/675564/zufaly-kosicky-zivnostnik-sa-sudi-14-rokov-prisla-strasna-rana-kvoli-tomuto-som-prisiel-o-95-tisic-eur/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zúfalý košický živnostník sa súdi 14 rokov, prišla strašná rana: Kvôli tomuto som prišiel o 95-tisíc eur!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Zúfalý košický živnostník sa súdi 14 rokov, prišla strašná rana: Kvôli tomuto som prišiel o 95-tisíc eur!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/676468/salela-cela-hala-v-zivote-by-vam-nenapadlo-co-zahra-metallica-na-koncerte-v-prahe/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Šalela celá hala: V živote by vám nenapadlo, čo zahrá Metallica na koncerte v Prahe!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Šalela celá hala: V živote by vám nenapadlo, čo zahrá Metallica na koncerte v Prahe!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/676285/federerova-mirka-ma-40-rokov-stale-zamilovany-roger-jej-odkazal-toto/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Federerova Mirka má 40 rokov: Stále zamilovaný Roger jej odkázal toto!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Federerova Mirka má 40 rokov: Stále zamilovaný Roger jej odkázal toto!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/676521/minister-drucker-pozval-na-stretnutie-organizatorov-protestov-za-slusne-slovensko-studena-sprcha/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Minister Drucker pozval na stretnutie organizátorov protestov Za slušné Slovensko: Studená sprcha!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Minister Drucker pozval na stretnutie organizátorov protestov Za slušné Slovensko: Studená sprcha!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/674770/jedna-z-najkrajsich-veci-aku-ste-poculi-video-surodencov-z-vychodneho-slovenska-si-budete-pustat-dookola/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Jedna z najkrajších vecí, akú ste počuli: Video súrodencov z východného Slovenska si budete púšťať dookola!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Jedna z najkrajších vecí, akú ste počuli: Video súrodencov z východného Slovenska si budete púšťať dookola!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/674241/internetom-koluje-vtipna-svadobna-fotka-detail-v-lavom-rohu-vas-totalne-odrovna/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Internetom koluje vtipná svadobná fotka: Detail v ľavom rohu vás totálne odrovná!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Internetom koluje vtipná svadobná fotka: Detail v ľavom rohu vás totálne odrovná!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/676644/znamy-markizak-v-problemoch-robil-zivy-vstup-o-policajtoch-a-ani-netusil-co-sa-zatial-dialo/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Známy markizák v problémoch: Robil živý vstup o policajtoch a ani netušil, čo sa zatiaľ dialo!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Známy markizák v problémoch: Robil živý vstup o policajtoch a ani netušil, čo sa zatiaľ dialo!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/660059/mirka-partlova-je-bez-priatela-drsna-kritika-sucasnych-muzov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Mirka Partlová je bez priateľa: Drsná kritika súčasných mužov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mirka Partlová je bez priateľa: Drsná kritika súčasných mužov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/676263/nela-pociskova-opat-mamou-na-velkonocny-pondelok-porodila-ma-chlapca-alebo-dievcatko/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Nela Pocisková opäť mamou: Na Veľkonočný pondelok porodila! Má chlapca alebo dievčatko?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nela Pocisková opäť mamou: Na Veľkonočný pondelok porodila! Má chlapca alebo dievčatko?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/676320/tragicka-velka-noc-v-pezinku-martin-27-vypadol-z-okna-manzelka-skolabovala/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Tragická Veľká noc v Pezinku: Martin († 27) vypadol z okna, záchranárom sa muža oživiť nepodarilo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragická Veľká noc v Pezinku: Martin († 27) vypadol z okna, záchranárom sa muža oživiť nepodarilo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/676262/krasna-ivana-18-sla-na-swingers-party-s-miliardarom-a-jeho-manzelkou-smrt-plna-otaznikov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Krásna Ivana († 18) šla na swingers párty s miliardárom a jeho manželkou: Smrť plná otáznikov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Krásna Ivana († 18) šla na swingers párty s miliardárom a jeho manželkou: Smrť plná otáznikov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/674946/hercovi-marcinovi-na-narodeniny-ukradli-penazenku-to-vsak-nie-je-to-najhorsie-desive-slova-kriminalistu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Hercovi Marcinovi na narodeniny ukradli peňaženku, to však nie je to najhoršie: Desivé slová kriminalistu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hercovi Marcinovi na narodeniny ukradli peňaženku, to však nie je to najhoršie: Desivé slová kriminalistu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/675651/viralna-fotka-obletela-cely-svet-hokejistka-v-satni-odhodila-zvrsok-a-to-ste-este-nevideli/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Virálna fotka obletela celý svet: Hokejistka v šatni odhodila zvršok a... To ste ešte nevideli!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Virálna fotka obletela celý svet: Hokejistka v šatni odhodila zvršok a... To ste ešte nevideli!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/676361/zena-sa-v-bare-dala-do-reci-s-cudzincom-odisla-s-nim-na-izbu-cakalo-ju-tam-peklo-na-zemi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Žena sa v bare dala do reči s cudzincom: Odišla s ním na izbu, čakalo ju tam peklo na zemi!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Žena sa v bare dala do reči s cudzincom: Odišla s ním na izbu, čakalo ju tam peklo na zemi!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/675060/dara-a-rytmus-sa-rozisli-uz-pred-niekolkymi-mesiacmi-patrikov-kamarat-prehovoril-o-pikantnych-detailoch-rozchodu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Dara a Rytmus sa rozišli už pred niekoľkými mesiacmi: Patrikov kamarát prehovoril o pikantných detailoch rozchodu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dara a Rytmus sa rozišli už pred niekoľkými mesiacmi: Patrikov kamarát prehovoril o pikantných detailoch rozchodu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/675012/dara-rolins-a-rytmus-po-7-rokoch-sokujuci-rozchod/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Dara Rolins a Rytmus po 7 rokoch: Šokujúci ROZCHOD!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dara Rolins a Rytmus po 7 rokoch: Šokujúci ROZCHOD!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/674541/fotka-zeny-ucupenej-za-stolickou-obletela-cely-svet-uvidite-co-drzi-v-rukach-bude-vam-do-placu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Fotka ženy učupenej za stoličkou obletela celý svet: Uvidíte, čo drží v rukách, bude vám do plaču!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Fotka ženy učupenej za stoličkou obletela celý svet: Uvidíte, čo drží v rukách, bude vám do plaču!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/676300/pociskova-porodila-tuma-prezradil-meno-druheho-dietatka-slovensku-klasiku-necakajte/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Pocisková porodila, Tůma prezradil meno druhého dieťatka: Slovenskú klasiku nečakajte!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pocisková porodila, Tůma prezradil meno druhého dieťatka: Slovenskú klasiku nečakajte!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/675572/marian-s-otcom-do-krvi-zmlatili-vodica-zo-ziliny-priatelka-agresivneho-mladika-prehovorila/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Marián s otcom do krvi zmlátili vodiča zo Žiliny: Priateľka agresívneho mladíka prehovorila!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Marián s otcom do krvi zmlátili vodiča zo Žiliny: Priateľka agresívneho mladíka prehovorila!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/676343/drama-pri-prichode-dcerky-liany-na-svet-pociskova-porodila-v-aute/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Dráma pri príchode dcérky Liany na svet: Pocisková porodila v aute!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dráma pri príchode dcérky Liany na svet: Pocisková porodila v aute!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/674542/utoky-na-uzialenu-mamu-zavrazdenej-martiny-kusnirovej-27-domov-mi-posielaju-vulgarizmy/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Útoky na užialenú mamu zavraždenej Martiny Kušnírovej († 27): Domov mi posielajú vulgarizmy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Útoky na užialenú mamu zavraždenej Martiny Kušnírovej († 27): Domov mi posielajú vulgarizmy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/674346/uplakana-a-znicena-takto-ste-este-krasnu-exfarmarku-nevideli-zabery-po-ktorych-vam-bude-luly-luto/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Uplakaná a zničená! Takto ste ešte krásnu exfarmárku nevideli: Zábery, po ktorých vám bude Luly ľúto">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Uplakaná a zničená! Takto ste ešte krásnu exfarmárku nevideli: Zábery, po ktorých vám bude Luly ľúto							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5ac3b02bd0c07', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676645/internetom-koluju-extremne-nechutne-zabery-tinedzerov-uvidite-co-vdychuju-nosom-pride-vam-zle/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Internetom kolujú extrémne nechutné zábery tínedžerov: Uvidíte, čo vdychujú nosom, príde vám zle!" >

                    <img id=img-5ac3b02bd492d  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/bRwCzlSLROj4ydMAru2pdg.1280~T-ned-eri-na-internete-robia-ialen-vec-Pozrite-o-musia-vd-chnu-nosom-kv-li-novej-v-zve.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=KsNlrZZg317cenSAZd1KVA&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/bRwCzlSLROj4ydMAru2pdg~T-ned-eri-na-internete-robia-ialen-vec-Pozrite-o-musia-vd-chnu-nosom-kv-li-novej-v-zve.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Z-hzfQGamsITX6lp6S_AUA&e=2145916800&v=2" title="Tínedžeri na internete robia šialenú vec: Pozrite, čo musia vdýchnuť nosom kvôli novej výzve! | Nový Čas" alt="Tínedžeri"><noscript><img src="https://t4.aimg.sk/magaziny/bRwCzlSLROj4ydMAru2pdg.1280~T-ned-eri-na-internete-robia-ialen-vec-Pozrite-o-musia-vd-chnu-nosom-kv-li-novej-v-zve.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=KsNlrZZg317cenSAZd1KVA&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676645/internetom-koluju-extremne-nechutne-zabery-tinedzerov-uvidite-co-vdychuju-nosom-pride-vam-zle/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Internetom kolujú extrémne nechutné zábery tínedžerov: Uvidíte, čo vdychujú nosom, príde vám zle!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Internetom kolujú extrémne nechutné zábery tínedžerov: Uvidíte, čo vdychujú nosom, príde vám zle!                                                            </span>
                            <span class="hidden xs-visible">
                                Extrémne nechutné zábery tínedžerov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/674124/modelka-mariana-je-ina-ako-ostatne-touto-vysadou-sa-odlisuje-od-ostatnych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Modelka Mariana je iná ako ostatné: Touto výsadou sa odlišuje od ostatných!" >

                    <img id=img-5ac3b02bd4b93  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/G157Di3ERRPAsc_D5qYalw.640~Modelka-Mariana-Mendes-je-in-ako-ostatn-modelky.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Gh1v93XtCaztLzymTP8b9Q&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/G157Di3ERRPAsc_D5qYalw.1280~Modelka-Mariana-Mendes-je-in-ako-ostatn-modelky.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=wL9e3gzZRNoSGTwk7MJT2A&e=2145916800&v=2" title="Modelka Mariana Mendes je iná ako ostatné modelky. | Nový Čas" alt="Modelka Mariana"><noscript><img src="https://t3.aimg.sk/magaziny/G157Di3ERRPAsc_D5qYalw.640~Modelka-Mariana-Mendes-je-in-ako-ostatn-modelky.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Gh1v93XtCaztLzymTP8b9Q&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/674124/modelka-mariana-je-ina-ako-ostatne-touto-vysadou-sa-odlisuje-od-ostatnych/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Modelka Mariana je iná ako ostatné: Touto výsadou sa odlišuje od ostatných!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Modelka Mariana je iná ako ostatné: Touto výsadou sa odlišuje od ostatných!                                                            </span>
                            <span class="hidden xs-visible">
                                Modelka Mariana je iná ako ostatné                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676735/manzela-britskej-kralovnej-alzbety-ii-hospitalizovali-v-nemocnici-operacia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Manžela britskej kráľovnej Alžbety II. hospitalizovali v nemocnici: Operácia!" >

                    <img id=img-5ac3b02bd4d78  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/shr4GpgaSKvQEuT50GHKEw~Princ-Philip-sa-stiahol-z-verejn-ho-ivota-vlani-v-auguste.jpg?t=LzB4Mzo4MDB4NDUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=fn0UexGJB8y1HEmGxk7dWA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/shr4GpgaSKvQEuT50GHKEw~Princ-Philip-sa-stiahol-z-verejn-ho-ivota-vlani-v-auguste.jpg?t=LzB4Mzo4MDB4NDUyLzkwMHg2MDAvdG9wL3NtYXJ0&h=NMtMSK76NYmjwAYLMHSj3g&e=2145916800&v=3" title="Princ Philip sa stiahol z verejného života vlani v auguste. | Nový Čas" alt="Princ Philip sa"><noscript><img src="https://t3.aimg.sk/magaziny/shr4GpgaSKvQEuT50GHKEw~Princ-Philip-sa-stiahol-z-verejn-ho-ivota-vlani-v-auguste.jpg?t=LzB4Mzo4MDB4NDUyLzQ1MHgzMDAvdG9wL3NtYXJ0&h=fn0UexGJB8y1HEmGxk7dWA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676735/manzela-britskej-kralovnej-alzbety-ii-hospitalizovali-v-nemocnici-operacia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Manžela britskej kráľovnej Alžbety II. hospitalizovali v nemocnici: Operácia!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Manžela britskej kráľovnej Alžbety II. hospitalizovali v nemocnici: Operácia!                                                            </span>
                            <span class="hidden xs-visible">
                                Princ Philip je v nemocnici: Operácia!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676707/o-usporiadanie-zoh-2026-ma-zaujem-sedem-statov-naozaj-je-medzi-nimi-aj-tato-exoticka-krajina/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="O usporiadanie ZOH 2026 má záujem sedem štátov: Naozaj je medzi nimi aj táto exotická krajina?!" >

                    <img id=img-5ac3b02bd4f59  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/gNAHMzfiSqHo8Rc3qs-PSw~Olympijsk-kruhy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=d87ueQrExQf-wu3cDjzs8w&e=2145916800&v=1" data-1024x2="https://t1.aimg.sk/magaziny/gNAHMzfiSqHo8Rc3qs-PSw~Olympijsk-kruhy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=rZZpxgJDJ01_EBDMkZjQWg&e=2145916800&v=1" title="Olympijské kruhy. | Nový Čas" alt="Olympijské kruhy."><noscript><img src="https://t1.aimg.sk/magaziny/gNAHMzfiSqHo8Rc3qs-PSw~Olympijsk-kruhy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=d87ueQrExQf-wu3cDjzs8w&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676707/o-usporiadanie-zoh-2026-ma-zaujem-sedem-statov-naozaj-je-medzi-nimi-aj-tato-exoticka-krajina/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="O usporiadanie ZOH 2026 má záujem sedem štátov: Naozaj je medzi nimi aj táto exotická krajina?!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                O usporiadanie ZOH 2026 má záujem sedem štátov: Naozaj je medzi nimi aj táto exotická krajina?!                                                            </span>
                            <span class="hidden xs-visible">
                                O usporiadanie ZOH 2026 má záujem exotická krajina!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Obrovský zvrat v kauze otráveného Skripaľa: Experti nepreukázali, že použitý jed je z Ruska!" >

                    <img id=img-5ac3b02bd50df  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=iWVVg5pGk6W6SIOAlOneAg&e=2145916800&v=11" data-1024x2="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzkwMHg2MDAvdG9wL3NtYXJ0&h=7QASwq7rWqki69mlz86Gpg&e=2145916800&v=11" title="V roku 2006 ho v Rusku odsúdili, neskôr ho vymenili za ruských špiónov. | Nový Čas" alt="V roku 2006 ho"><noscript><img src="https://t3.aimg.sk/magaziny/9df1SR1ZQXHVwi6uNKc0Vg~V-roku-2006-ho-v-Rusku-ods-dili-nesk-r-ho-vymenili-za-rusk-ch-pi-nov.jpg?t=LzIwN3g4MDo5ODl4NTE5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=iWVVg5pGk6W6SIOAlOneAg&e=2145916800&v=11"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Aktualizované</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676733/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Obrovský zvrat v kauze otráveného Skripaľa: Experti nepreukázali, že použitý jed je z Ruska!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obrovský zvrat v kauze otráveného Skripaľa: Experti nepreukázali, že použitý jed je z Ruska!                                                            </span>
                            <span class="hidden xs-visible">
                                Kauza Skripaľ: Jed novičok nebol z Ruska!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/676714/zufala-situacia-medzi-ivachnovou-a-ruzomberkom-na-ceste-sa-tvoria-obrovske-kolony/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Zúfalá situácia medzi Ivachnovou a Ružomberkom: Na ceste sa tvoria obrovské kolóny" >

                    <img id=img-5ac3b02bd52bf  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/MHxVJJtBQfuh1jbwjIK39g.640~Kol-ny-sa-za-naj-tvori-u-v-seku-kde-kon-dia-nica-D1-a-za-na-cesta-prvej-triedy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FpwYiTdegRXwI07y0hQagA&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/MHxVJJtBQfuh1jbwjIK39g~Kol-ny-sa-za-naj-tvori-u-v-seku-kde-kon-dia-nica-D1-a-za-na-cesta-prvej-triedy.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=LaCHpm3vaIP4Q4CkZE86wQ&e=2145916800&v=2" title="Kolóny sa začínajú tvoriť už v úseku, kde končí diaľnica D1 a začína cesta prvej triedy.  | Nový Čas" alt="Kolóny sa"><noscript><img src="https://t2.aimg.sk/magaziny/MHxVJJtBQfuh1jbwjIK39g.640~Kol-ny-sa-za-naj-tvori-u-v-seku-kde-kon-dia-nica-D1-a-za-na-cesta-prvej-triedy.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=FpwYiTdegRXwI07y0hQagA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/676714/zufala-situacia-medzi-ivachnovou-a-ruzomberkom-na-ceste-sa-tvoria-obrovske-kolony/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Zúfalá situácia medzi Ivachnovou a Ružomberkom: Na ceste sa tvoria obrovské kolóny" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zúfalá situácia medzi Ivachnovou a Ružomberkom: Na ceste sa tvoria obrovské kolóny                                                            </span>
                            <span class="hidden xs-visible">
                                Zúfalá situácia medzi Ivachnovou a Ružomberkom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/674120/vyhostenie-ruskych-diplomatov-kvoli-kauze-skripal-oznamilo-uz-21-krajin-je-medzi-nimi-aj-slovensko/" title="Vyhostenie ruských diplomatov kvôli kauze Skripaľ oznámilo už 21 krajín: Je medzi nimi aj Slovensko?!">
                            Vyhostenie ruských diplomatov kvôli kauze Skripaľ oznámilo už 21 krajín: Je medzi nimi aj Slovensko?!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/672234/rusko-trva-na-svojom-na-zozname-krajin-ktore-vyvijali-jed-novicok-opat-aj-ceska-republika/" title="Rusko trvá na svojom: Na zozname krajín, ktoré vyvíjali jed novičok, opäť aj Česká republika!">
                            Rusko trvá na svojom: Na zozname krajín, ktoré vyvíjali jed novičok, opäť aj Česká republika!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/673190/moskva-vracia-britanii-uder-diplomati-ktorych-rusko-vyhostilo-odleteli-do-londyna/" title="Moskva vracia Británii úder: Diplomati, ktorých Rusko vyhostilo, odleteli do Londýna">
                            Moskva vracia Británii úder: Diplomati, ktorých Rusko vyhostilo, odleteli do Londýna                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/673993/staty-reaguju-na-otravu-skripala-nekompromisne-vyhostenie-desiatok-ruskych-diplomatov/" title="Štáty reagujú na otravu Skripaľa: Nekompromisné vyhostenie desiatok ruských diplomatov">
                            Štáty reagujú na otravu Skripaľa: Nekompromisné vyhostenie desiatok ruských diplomatov                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/675054/policia-nasla-na-vstupnych-dverach-najvacsiu-koncentraciu-novicoku-otravili-skripalovcov-uz-doma/" title="Polícia našla na vstupných dverách najväčšiu koncentráciu novičoku: Otrávili Skripaľovcov už doma?!">
                            Polícia našla na vstupných dverách najväčšiu koncentráciu novičoku: Otrávili Skripaľovcov už doma?!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/674550/ministerstvo-zahranicnych-veci-zaujalo-jasny-postoj-slovensko-reaguje-na-kauzu-skripal/" title="Ministerstvo zahraničných vecí zaujalo jasný postoj: Slovensko reaguje na kauzu Skripaľ!">
                            Ministerstvo zahraničných vecí zaujalo jasný postoj: Slovensko reaguje na kauzu Skripaľ!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Život">Život</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
							
				
				
				<a href="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="25 rokov Slovenska">25 rokov Slovenska</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5ac3b01f25d05">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Život</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
											<option value="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">25 rokov Slovenska</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5ac3b01f25d05 select').change(function() {
					var href = $('#5ac3b01f25d05 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/577785/na-rovinu-s-danielom-lipsicom-za-vrazdou-kuciaka-mozu-byt-aj-domace-skupiny/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="NA ROVINU s Danielom Lipšicom: Za vraždou Kuciaka môžu byť aj domáce skupiny" target="_blank" >
			<img id=img-5ac3b01f25dd1  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/hZBTExixSb_dsPbp0NeoTA.1280.jpg?t=LzB4MTM6MTI4MHg3MzUvODAweDQ1MC90b3Avc21hcnQ%3D&h=PJxgwUxWulS77I4HWi3uJA&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/hZBTExixSb_dsPbp0NeoTA.2560.jpg?t=LzB4Mjc6MjU2MHgxNDcwLzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=TJ5Ua72puNYzlUZB4uT4Yg&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t2.aimg.sk/magaziny/hZBTExixSb_dsPbp0NeoTA.1280.jpg?t=LzB4MTM6MTI4MHg3MzUvODAweDQ1MC90b3Avc21hcnQ%3D&h=PJxgwUxWulS77I4HWi3uJA&e=2145916800&v=3"></noscript>            <div class='article-play-button'><div class='play-icon'></div></div>		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/577785/na-rovinu-s-danielom-lipsicom-za-vrazdou-kuciaka-mozu-byt-aj-domace-skupiny/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="NA ROVINU s Danielom Lipšicom: Za vraždou Kuciaka môžu byť aj domáce skupiny" target="_blank" >
                                NA ROVINU s Danielom Lipšicom: Za vraždou Kuciaka môžu byť aj domáce skupiny                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Za vraždu Jána Kuciaka a Martiny Kušnírovej môžu aj domáci podnikatelia, prepojení s políciou a politikmi. V diskusii Na rovinu to povedal...            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/577768/kaufland-oddnes-meni-otvaracie-hodiny/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Kaufland oddnes mení otváracie hodiny" target="_blank">

                    <img id=img-5ac3b01f25f1e  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/_iTpXnY9SOfFthANM2D93w.640.jpg?t=LzB4NDA6NjQweDQwMS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=SlgW5_Wa_DUxjYZ08unsnw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/_iTpXnY9SOfFthANM2D93w.1280.jpg?t=LzB4ODE6MTI4MHg4MDIvODAweDQ1MC90b3Avc21hcnQ%3D&h=NFKb4Laazw0VllxsK97-vg&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t1.aimg.sk/magaziny/_iTpXnY9SOfFthANM2D93w.640.jpg?t=LzB4NDA6NjQweDQwMS80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=SlgW5_Wa_DUxjYZ08unsnw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/577768/kaufland-oddnes-meni-otvaracie-hodiny/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Kaufland oddnes mení otváracie hodiny" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kaufland oddnes mení otváracie hodiny                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Kaufland skracuje otváracie hodiny                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/577887/vedenie-rtvs-prepustilo-dlhorocnu-reporterku-olgu-bakovu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Vedenie RTVS prepustilo dlhoročnú reportérku Oľgu Bakovú" target="_blank">

                    <img id=img-5ac3b01f26048  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/gYSqrhvKSOqYaFclWCqrTA~O-ga-Bakov.png?t=LzEweDA6Njk2eDM4Ny80MDB4MjI1L3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=vtouNMRMM7E-8bltcxVZTA&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/gYSqrhvKSOqYaFclWCqrTA~O-ga-Bakov.png?t=LzEweDA6Njk2eDM4Ny84MDB4NDUwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=Yhgbtc2b0MIEYAf40mi5pw&e=2145916800&v=3" title="Oľga Baková | Nový Čas" alt="Oľga Baková"><noscript><img src="https://t4.aimg.sk/magaziny/gYSqrhvKSOqYaFclWCqrTA~O-ga-Bakov.png?t=LzEweDA6Njk2eDM4Ny80MDB4MjI1L3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=vtouNMRMM7E-8bltcxVZTA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/577887/vedenie-rtvs-prepustilo-dlhorocnu-reporterku-olgu-bakovu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Vedenie RTVS prepustilo dlhoročnú reportérku Oľgu Bakovú" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Vedenie RTVS prepustilo dlhoročnú reportérku Oľgu Bakovú                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Prepustili Oľgu Bakovú                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/329825/sk-slovan-bratislava-reaguje-na-staznost-fc-spartak-trnava/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="ŠK Slovan Bratislava reaguje na sťažnosť FC Spartak Trnava" target="_blank">

                    <img id=img-5ac3b01f26193  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/n7POoibWRKmTXEqjr11BPw.640~K-Slovan-Bratislava.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KQ%3D%3D&h=ywIe6j58DmtansKSRalIXw&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/n7POoibWRKmTXEqjr11BPw~K-Slovan-Bratislava.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KQ%3D%3D&h=Vcrwjin9n412jJ7O4jKwxA&e=2145916800&v=2" title="ŠK Slovan Bratislava | Nový Čas" alt="ŠK Slovan"><noscript><img src="https://t3.aimg.sk/magaziny/n7POoibWRKmTXEqjr11BPw.640~K-Slovan-Bratislava.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0L2ZpbHRlcnM6d2F0ZXJtYXJrKG1hZ2F6aW55L21hcmtfY2FzXzgucG5nLDAsMCw3KQ%3D%3D&h=ywIe6j58DmtansKSRalIXw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/329825/sk-slovan-bratislava-reaguje-na-staznost-fc-spartak-trnava/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="ŠK Slovan Bratislava reaguje na sťažnosť FC Spartak Trnava" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                ŠK Slovan Bratislava reaguje na sťažnosť FC Spartak Trnava                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Slovan reaguje na sťažnosť Trnavy                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 25 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/577972/rusko-vysetruje-blokovanie-volebnych-miestnosti/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Rusko vyšetruje blokovanie volebných miestností            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Z blokovania miestností obviňujú ukrajinského ministra.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 45 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/577991/v-britanii-zadrzali-dvoch-muzov-pre-podozrenie-z-terorizmu/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">V Británii zadržali dvoch mužov pre podozrenie z terorizmu            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Polícia v anglickom grófstve West Yorkshire zadržala dvoch mužov pre podozrenie z prípravy teroristického plánu. </div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							17:46						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/577984/senatori-tvrdia-ze-prezident-zeman-predstavuje-bezpecnostne-riziko/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Senátori tvrdia, že prezident Zeman predstavuje bezpečnostné riziko            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Podľa ich názoru hlava štátu dlhodobo uprednostňuje vlastnú agendu na úkor zahraničnej politiky krajiny.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/krimi/vrazda-jana-kuciaka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Vražda Kuciaka">Vražda Kuciaka</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5ac3b02bd5527">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/spravy/krimi/vrazda-jana-kuciaka/">Vražda Kuciaka</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/tip-od-vas/srdce-pre-deti/">Srdce pre deti</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5ac3b02bd5527 select').change(function() {
					var href = $('#5ac3b02bd5527 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676303/kucherenko-utiekla-na-vychod-slovenska-netusiac-co-ju-tam-caka-taku-nakladacku-silvia-necakala/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Kucherenko utiekla na východ Slovenska netušiac, čo ju tam čaká: Takú nakladačku Silvia nečakala!">
                    <img id=img-5ac3b02bd56b3  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/nA1T5beYS92FQZPnrRI6ng~Silvia-Kucherenko.png?t=LzB4MTU4OjEyODB4ODc4LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=bWuQn3hHVmKFFRyAW5QFGg&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/nA1T5beYS92FQZPnrRI6ng~Silvia-Kucherenko.png?t=LzB4MTU4OjEyODB4ODc4LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=sKqBHsmYdIKuvo8ERJekVA&e=2145916800&v=3" title="Silvia Kucherenko | Nový Čas" alt="Silvia Kucherenko"><noscript><img src="https://t1.aimg.sk/magaziny/nA1T5beYS92FQZPnrRI6ng~Silvia-Kucherenko.png?t=LzB4MTU4OjEyODB4ODc4LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=bWuQn3hHVmKFFRyAW5QFGg&e=2145916800&v=3"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/676303/kucherenko-utiekla-na-vychod-slovenska-netusiac-co-ju-tam-caka-taku-nakladacku-silvia-necakala/"
                            title="Kucherenko utiekla na východ Slovenska netušiac, čo ju tam čaká: Takú nakladačku Silvia nečakala!">
                                                        Kucherenko utiekla na východ Slovenska netušiac, čo ju tam čaká: Takú nakladačku Silvia nečakala!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/676303/kucherenko-utiekla-na-vychod-slovenska-netusiac-co-ju-tam-caka-taku-nakladacku-silvia-necakala/"
                            title="Poriadna nádielka vody sa nevyhla ani sexi Silvii Kucherenko (35)! Tá sa vybrala cez sviatky za rodinou na východ...">
                            Poriadna nádielka vody sa nevyhla ani sexi Silvii Kucherenko (35)! Tá sa vybrala cez sviatky za rodinou na východ...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676692/nahnevany-prezident-slavneho-klubu-dal-hracom-pokuty-poslal-ich-na-dovolenky-a-to-nie-je-vsetko/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Nahnevaný prezident slávneho klubu: Dal hráčom pokuty, poslal ich na dovolenky a to nie je všetko!">
                    <img id=img-5ac3b02bd594d  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/EiC7OepIQIHMo7g77nNwDA.1280~Hr-i-Olympiakosu-Pireus-maj-probl-m.jpg?t=LzB4MjQ6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=R4szT-l3LEZBLEMv4f_L_A&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/EiC7OepIQIHMo7g77nNwDA.2560~Hr-i-Olympiakosu-Pireus-maj-probl-m.jpg?t=LzB4NDk6MjU2MHgxNDg5LzkwMHg2MDAvdG9wL3NtYXJ0&h=rrR4IMZrw26tqgNFokDaTA&e=2145916800&v=3" title="Hráči Olympiakosu Pireus majú problém. | Nový Čas" alt="Hráči Olympiakosu"><noscript><img src="https://t1.aimg.sk/magaziny/EiC7OepIQIHMo7g77nNwDA.1280~Hr-i-Olympiakosu-Pireus-maj-probl-m.jpg?t=LzB4MjQ6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=R4szT-l3LEZBLEMv4f_L_A&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/676692/nahnevany-prezident-slavneho-klubu-dal-hracom-pokuty-poslal-ich-na-dovolenky-a-to-nie-je-vsetko/"
                            title="Nahnevaný prezident slávneho klubu: Dal hráčom pokuty, poslal ich na dovolenky a to nie je všetko!">
                                                        Nahnevaný prezident slávneho klubu: Dal hráčom pokuty, poslal ich na dovolenky a to nie je všetko!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/676692/nahnevany-prezident-slavneho-klubu-dal-hracom-pokuty-poslal-ich-na-dovolenky-a-to-nie-je-vsetko/"
                            title="Prezident gréckeho futbalového klubu Olympiakos Pireus potrestal svojich hráčov finančnou pokutou 400.000 eur.">
                            Prezident gréckeho futbalového klubu Olympiakos Pireus potrestal svojich hráčov finančnou pokutou 400.000 eur.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676252/kristina-kovesova-je-v-praci-nebojacna-no-vo-vnutri-krehka-zena-stretla-uz-toho-praveho/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Kristína Kövešová je v práci nebojácna, no vo vnútri krehká žena: Stretla už toho pravého?">
                    <img id=img-5ac3b02bd5bcd  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/TGAipB8iQrP6U01FTOLI6g.1280~Krist-na-K-ve-ov.jpg?t=LzB4MTMwOjEyODB4ODUwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=JA3ababNqdNYSFm1K1yQKQ&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/TGAipB8iQrP6U01FTOLI6g~Krist-na-K-ve-ov.jpg?t=LzB4MjMxOjIyNjd4MTUwNi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=MqK9WYki47gLczDJPc-Vgg&e=2145916800&v=3" title="Kristína Kövešová | Nový Čas" alt="Kristína Kövešová"><noscript><img src="https://t2.aimg.sk/magaziny/TGAipB8iQrP6U01FTOLI6g.1280~Krist-na-K-ve-ov.jpg?t=LzB4MTMwOjEyODB4ODUwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=JA3ababNqdNYSFm1K1yQKQ&e=2145916800&v=3"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:02&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/676252/kristina-kovesova-je-v-praci-nebojacna-no-vo-vnutri-krehka-zena-stretla-uz-toho-praveho/"
                            title="Kristína Kövešová je v práci nebojácna, no vo vnútri krehká žena: Stretla už toho pravého?">
                                                        Kristína Kövešová je v práci nebojácna, no vo vnútri krehká žena: Stretla už toho pravého?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/676252/kristina-kovesova-je-v-praci-nebojacna-no-vo-vnutri-krehka-zena-stretla-uz-toho-praveho/"
                            title="Kristína Kövešová je v práci ostrá a tvrdá žena. Nebojí sa nakrúcať reportáže, pri ktorých jej ide o život a práve...">
                            Kristína Kövešová je v práci ostrá a tvrdá žena. Nebojí sa nakrúcať reportáže, pri ktorých jej ide o život a práve...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676667/tenis-dc-hrbaty-oznami-konecnu-nominaciu-na-bosnu-v-stredu-v-hre-je-aj-zelenay/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Vieme, kedy oznámi Hrbatý nomináciu: V hre je aj jeden žolík!">
                    <img id=img-5ac3b02bd5e92  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/uAbTedfqShj6wJ7m7WrLeQ.1280~Hrbat-nominoval-na-duel-s-Bosnou-a-Hercegovinou-es-hr-ov.jpg?t=LzB4MTA1OjEyODB4ODI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=276luaKVub3bn0bwGtYqhw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/uAbTedfqShj6wJ7m7WrLeQ.2560~Hrbat-nominoval-na-duel-s-Bosnou-a-Hercegovinou-es-hr-ov.jpg?t=LzB4MjExOjI1NjB4MTY1MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=2DlAMVObptrGY0v5-kQClw&e=2145916800&v=3" title="Hrbatý nominoval na duel s Bosnou a Hercegovinou šesť hráčov. | Nový Čas" alt="Hrbatý nominoval"><noscript><img src="https://t4.aimg.sk/magaziny/uAbTedfqShj6wJ7m7WrLeQ.1280~Hrbat-nominoval-na-duel-s-Bosnou-a-Hercegovinou-es-hr-ov.jpg?t=LzB4MTA1OjEyODB4ODI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=276luaKVub3bn0bwGtYqhw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/676667/tenis-dc-hrbaty-oznami-konecnu-nominaciu-na-bosnu-v-stredu-v-hre-je-aj-zelenay/"
                            title="Vieme, kedy oznámi Hrbatý nomináciu: V hre je aj jeden žolík!">
                                                        Vieme, kedy oznámi Hrbatý nomináciu: V hre je aj jeden žolík!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/676667/tenis-dc-hrbaty-oznami-konecnu-nominaciu-na-bosnu-v-stredu-v-hre-je-aj-zelenay/"
                            title="Nový kapitán slovenského daviscupového tímu Dominik Hrbatý určí konečnú nomináciu na zápas s Bosnou a Hercegovinou (6...">
                            Nový kapitán slovenského daviscupového tímu Dominik Hrbatý určí konečnú nomináciu na zápas s Bosnou a Hercegovinou (6...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/674241/internetom-koluje-vtipna-svadobna-fotka-detail-v-lavom-rohu-vas-totalne-odrovna/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Internetom koluje vtipná svadobná fotka: Detail v ľavom rohu vás totálne odrovná!">
                    <img id=img-5ac3b02bd60d8  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/jtMw5fJsS1n6XAgtG-w_RQ~Vtipn-situ-cia-sa-odohrala-na-pl-i-v-Adelaide.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=RhzQ366e8Noyyc7TzNYGrg&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/jtMw5fJsS1n6XAgtG-w_RQ~Vtipn-situ-cia-sa-odohrala-na-pl-i-v-Adelaide.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=iMgYTKxMbpQwEhAdQkR5uA&e=2145916800&v=2" title="Vtipná situácia sa odohrala na pláži v Adelaide | Nový Čas" alt="Vtipná situácia"><noscript><img src="https://t1.aimg.sk/magaziny/jtMw5fJsS1n6XAgtG-w_RQ~Vtipn-situ-cia-sa-odohrala-na-pl-i-v-Adelaide.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=RhzQ366e8Noyyc7TzNYGrg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 17:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/674241/internetom-koluje-vtipna-svadobna-fotka-detail-v-lavom-rohu-vas-totalne-odrovna/"
                            title="Internetom koluje vtipná svadobná fotka: Detail v ľavom rohu vás totálne odrovná!">
                                                        Internetom koluje vtipná svadobná fotka: Detail v ľavom rohu vás totálne odrovná!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/674241/internetom-koluje-vtipna-svadobna-fotka-detail-v-lavom-rohu-vas-totalne-odrovna/"
                            title="Na instagrame zaznamenala úspech veľmi netradičná fotografia. Neznáma fotografka zvečnila obraz ženy, ktorá leží...">
                            Na instagrame zaznamenala úspech veľmi netradičná fotografia. Neznáma fotografka zvečnila obraz ženy, ktorá leží...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676674/nehody-medzi-sencom-a-bratislavou-upchali-dialnicu-d1-vytvorila-sa-tam-hodinova-kolona/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Nehody medzi Sencom a Bratislavou upchali diaľnicu D1: Vytvorila sa tam hodinová kolóna">
                    <img id=img-5ac3b02bd6331  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/i8hIdp9nQC2ABko1az1zJQ.640~Nehoda-sp-sobila-obrovsk-kol-ny.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pDFhXq5PnOys3SvROBSdog&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/i8hIdp9nQC2ABko1az1zJQ~Nehoda-sp-sobila-obrovsk-kol-ny.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=4s5uTR1ve11M5DIGZwK_jA&e=2145916800&v=2" title="Nehoda spôsobila obrovské kolóny. | Nový Čas" alt="Nehoda spôsobila"><noscript><img src="https://t2.aimg.sk/magaziny/i8hIdp9nQC2ABko1az1zJQ.640~Nehoda-sp-sobila-obrovsk-kol-ny.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=pDFhXq5PnOys3SvROBSdog&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/spravy-z-bratislavy/"
                            title="Bratislava">Bratislava</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/676674/nehody-medzi-sencom-a-bratislavou-upchali-dialnicu-d1-vytvorila-sa-tam-hodinova-kolona/"
                            title="Nehody medzi Sencom a Bratislavou upchali diaľnicu D1: Vytvorila sa tam hodinová kolóna">
                                                        Nehody medzi Sencom a Bratislavou upchali diaľnicu D1: Vytvorila sa tam hodinová kolóna                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/676674/nehody-medzi-sencom-a-bratislavou-upchali-dialnicu-d1-vytvorila-sa-tam-hodinova-kolona/"
                            title="Diaľnica D1 v smere zo Senca do Bratislavy je ťažko prejazdná.">
                            Diaľnica D1 v smere zo Senca do Bratislavy je ťažko prejazdná.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676671/dramaticka-velka-noc-pri-trnave-tinedzer-16-sa-tak-opil-ze-upadol-do-bezvedomia/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Dramatická Veľká noc pri Trnave: Tínedžer (16) sa tak opil, že upadol do bezvedomia">
                    <img id=img-5ac3b02bd672b  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/GQLvLeqVRB2HonkRm-1gNg.1280~Buying-alcohol.jpg?t=LzB4OTI6MTI4MHg4MTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=BC2ODONDSHRFBENIpboAXA&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/GQLvLeqVRB2HonkRm-1gNg.2560~Buying-alcohol.jpg?t=LzB4MTg0OjI1NjB4MTYyMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=cOyA5cRyURXiRH0U1kdO_A&e=2145916800&v=2" title="Buying alcohol | Nový Čas" alt="Buying alcohol"><noscript><img src="https://t4.aimg.sk/magaziny/GQLvLeqVRB2HonkRm-1gNg.1280~Buying-alcohol.jpg?t=LzB4OTI6MTI4MHg4MTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=BC2ODONDSHRFBENIpboAXA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:36&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/zapadne-slovensko/"
                            title="Západné Slovensko">Západné Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/676671/dramaticka-velka-noc-pri-trnave-tinedzer-16-sa-tak-opil-ze-upadol-do-bezvedomia/"
                            title="Dramatická Veľká noc pri Trnave: Tínedžer (16) sa tak opil, že upadol do bezvedomia">
                                                        Dramatická Veľká noc pri Trnave: Tínedžer (16) sa tak opil, že upadol do bezvedomia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/676671/dramaticka-velka-noc-pri-trnave-tinedzer-16-sa-tak-opil-ze-upadol-do-bezvedomia/"
                            title="Partia troch tínedžerov počas Veľkej noci v obci okresu Trnava v sobotu vypila fľašku vodky. Jeden z mladíkov (16) sa...">
                            Partia troch tínedžerov počas Veľkej noci v obci okresu Trnava v sobotu vypila fľašku vodky. Jeden z mladíkov (16) sa...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676530/pornoherecka-odhalila-pikantne-detaily-stretnutia-s-trumpom-opisala-co-robila-prezidentovi/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Pornoherečka odhalila pikantné detaily stretnutia s Trumpom: Opísala, čo robila prezidentovi!">
                    <img id=img-5ac3b02bd695f  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/d4CIX51WRBSqUMw8Z-34dA~Stormy-Daniels-Donald-Trump.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=55DifRQ54Zt9I6xC4nJB4Q&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/d4CIX51WRBSqUMw8Z-34dA~Stormy-Daniels-Donald-Trump.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=Si7FXwrUvqYNNLJCf-NF5g&e=2145916800&v=2" title="Stormy Daniels, Donald Trump | Nový Čas" alt="Stormy Daniels,"><noscript><img src="https://t3.aimg.sk/magaziny/d4CIX51WRBSqUMw8Z-34dA~Stormy-Daniels-Donald-Trump.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=55DifRQ54Zt9I6xC4nJB4Q&e=2145916800&v=2"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/676530/pornoherecka-odhalila-pikantne-detaily-stretnutia-s-trumpom-opisala-co-robila-prezidentovi/"
                            title="Pornoherečka odhalila pikantné detaily stretnutia s Trumpom: Opísala, čo robila prezidentovi!">
                                                        Pornoherečka odhalila pikantné detaily stretnutia s Trumpom: Opísala, čo robila prezidentovi!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/676530/pornoherecka-odhalila-pikantne-detaily-stretnutia-s-trumpom-opisala-co-robila-prezidentovi/"
                            title="Pornoherečka Stormy Daniels (39) mala týždeň pred prezidentskými voľbami dostať od Trumpovho právnika Michaela Cohena...">
                            Pornoherečka Stormy Daniels (39) mala týždeň pred prezidentskými voľbami dostať od Trumpovho právnika Michaela Cohena...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676668/vystavba-obchvatu-bratislavy-narazila-na-problem-stavbari-tvrdia-ze-stavebne-povolenia-nie-su-pravoplatne/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Výstavba obchvatu Bratislavy narazila na problém: Stavbári tvrdia, že stavebné povolenia nie sú právoplatné">
                    <img id=img-5ac3b02bd6c63  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/ELXq0SzITDDS49CQBDZFvg~Obchvat-mal-by-hotov-v-roku-2020.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Xd5jn-jzuVHTrJlB0uzYNQ&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/ELXq0SzITDDS49CQBDZFvg~Obchvat-mal-by-hotov-v-roku-2020.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=feLmYx3-vecm4syYPIZ45w&e=2145916800&v=2" title="Obchvat mal byť hotový v roku 2020. | Nový Čas" alt="Obchvat mal byť"><noscript><img src="https://t4.aimg.sk/magaziny/ELXq0SzITDDS49CQBDZFvg~Obchvat-mal-by-hotov-v-roku-2020.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Xd5jn-jzuVHTrJlB0uzYNQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/peniaze/"
                            title="Peniaze">Peniaze</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/676668/vystavba-obchvatu-bratislavy-narazila-na-problem-stavbari-tvrdia-ze-stavebne-povolenia-nie-su-pravoplatne/"
                            title="Výstavba obchvatu Bratislavy narazila na problém: Stavbári tvrdia, že stavebné povolenia nie sú právoplatné">
                                                        Výstavba obchvatu Bratislavy narazila na problém: Stavbári tvrdia, že stavebné povolenia nie sú právoplatné                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/676668/vystavba-obchvatu-bratislavy-narazila-na-problem-stavbari-tvrdia-ze-stavebne-povolenia-nie-su-pravoplatne/"
                            title="Výstavba bratislavského obchvatu sa nemôže zatiaľ naplno rozbehnúť, pretože upravené stavebné povolenia k projektu ešte...">
                            Výstavba bratislavského obchvatu sa nemôže zatiaľ naplno rozbehnúť, pretože upravené stavebné povolenia k projektu ešte...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676646/kuriozny-gol-v-nhl-toto-brankar-colorada-bernier-necakal/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Kuriózny gól v NHL: Toto brankár Colorada Bernier nečakal">
                    <img id=img-5ac3b02bd6f25  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/UBjpJZeXRuKa6asvMxHFWQ.1280~Torrey-Mitchell-vpravo-strelil-kuri-zny-g-l.jpg?t=LzB4MjQ6MTI4MHg3NDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=DDJr3QhBsAiOImIqat16fg&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/UBjpJZeXRuKa6asvMxHFWQ~Torrey-Mitchell-vpravo-strelil-kuri-zny-g-l.jpg?t=LzB4NDY6MjQwMHgxMzk0LzkwMHg2MDAvdG9wL3NtYXJ0&h=mPQ0HYgK9UdrH_WWUjnQ8w&e=2145916800&v=3" title="Torrey Mitchell (vpravo) strelil kuriózny gól. | Nový Čas" alt="Torrey Mitchell"><noscript><img src="https://t3.aimg.sk/magaziny/UBjpJZeXRuKa6asvMxHFWQ.1280~Torrey-Mitchell-vpravo-strelil-kuri-zny-g-l.jpg?t=LzB4MjQ6MTI4MHg3NDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=DDJr3QhBsAiOImIqat16fg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/676646/kuriozny-gol-v-nhl-toto-brankar-colorada-bernier-necakal/"
                            title="Kuriózny gól v NHL: Toto brankár Colorada Bernier nečakal">
                            <div class='article-camera-icon'></div>                            Kuriózny gól v NHL: Toto brankár Colorada Bernier nečakal                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/676646/kuriozny-gol-v-nhl-toto-brankar-colorada-bernier-necakal/"
                            title="Toto nevymyslíš. V zápase zámorskej NHL medzi Los Angeles Kings a Coloradom Avalanche (3:1) padol kuriózny gól.">
                            Toto nevymyslíš. V zápase zámorskej NHL medzi Los Angeles Kings a Coloradom Avalanche (3:1) padol kuriózny gól.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676314/zacinaju-sa-zapisy-do-zakladnych-skol-co-by-mal-ovladat-prvacik-z-tohto-ho-vyskusajte/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Začínajú sa zápisy do základných škôl: Čo by mal ovládať predškolák? Z tohto ho vyskúšajte">
                    <img id=img-5ac3b02bd71af  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/E7AiGpcsSWSsnRB6P0pNew.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=m7qM1xOrTi3kN-0tXJVSTQ&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/E7AiGpcsSWSsnRB6P0pNew~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5o5dJRRNyFulVsEbgka0lg&e=2145916800&v=2" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t3.aimg.sk/magaziny/E7AiGpcsSWSsnRB6P0pNew.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=m7qM1xOrTi3kN-0tXJVSTQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/servis/rodina/"
                            title="Rodina">Rodina</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/676314/zacinaju-sa-zapisy-do-zakladnych-skol-co-by-mal-ovladat-prvacik-z-tohto-ho-vyskusajte/"
                            title="Začínajú sa zápisy do základných škôl: Čo by mal ovládať predškolák? Z tohto ho vyskúšajte">
                                                        Začínajú sa zápisy do základných škôl: Čo by mal ovládať predškolák? Z tohto ho vyskúšajte                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/676314/zacinaju-sa-zapisy-do-zakladnych-skol-co-by-mal-ovladat-prvacik-z-tohto-ho-vyskusajte/"
                            title="Malo už vaše dieťa šesť rokov, alebo ich dovŕši do konca augusta? Aj keď sa mu v materskej škole páči, je čas posunúť...">
                            Malo už vaše dieťa šesť rokov, alebo ich dovŕši do konca augusta? Aj keď sa mu v materskej škole páči, je čas posunúť...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/676327/fotohadanka-kto-je-tento-fesny-marinak/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="FOTOhádanka: Kto je tento fešný „mariňák“?">
                    <img id=img-5ac3b02bd7461  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/pGLPiWrpTd3WoR7w8SfYiA~Medzi-najzn-mej-ie-hity-hudobn-ka-patria-Jan-Amos-D-nov.jpg?t=LzB4OTI6MzU5eDI5NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=nVQVLUCb-SIgK_k8dbJK7Q&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/pGLPiWrpTd3WoR7w8SfYiA~Medzi-najzn-mej-ie-hity-hudobn-ka-patria-Jan-Amos-D-nov.jpg?t=LzB4OTI6MzU5eDI5NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=bh5ujIHA_MTZQqA2wW5BFg&e=2145916800&v=3" title="Medzi najznámejšie hity hudobníka patria Jan Amos Džínový. | Nový Čas" alt="Medzi"><noscript><img src="https://t1.aimg.sk/magaziny/pGLPiWrpTd3WoR7w8SfYiA~Medzi-najzn-mej-ie-hity-hudobn-ka-patria-Jan-Amos-D-nov.jpg?t=LzB4OTI6MzU5eDI5NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=nVQVLUCb-SIgK_k8dbJK7Q&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/676327/fotohadanka-kto-je-tento-fesny-marinak/"
                            title="FOTOhádanka: Kto je tento fešný „mariňák“?">
                                                        FOTOhádanka: Kto je tento fešný „mariňák“?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/676327/fotohadanka-kto-je-tento-fesny-marinak/"
                            title="Aj keď mladý muž na fotografii vyzerá ako príslušník námornej pechoty, v skutočnosti ide o známeho slovenského speváka.">
                            Aj keď mladý muž na fotografii vyzerá ako príslušník námornej pechoty, v skutočnosti ide o známeho slovenského speváka.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("676303");
															__cas._excludedPersonalizedArticles['ids'].push("676692");
															__cas._excludedPersonalizedArticles['ids'].push("676252");
															__cas._excludedPersonalizedArticles['ids'].push("676667");
															__cas._excludedPersonalizedArticles['ids'].push("674241");
															__cas._excludedPersonalizedArticles['ids'].push("676674");
															__cas._excludedPersonalizedArticles['ids'].push("676671");
															__cas._excludedPersonalizedArticles['ids'].push("676530");
															__cas._excludedPersonalizedArticles['ids'].push("676668");
															__cas._excludedPersonalizedArticles['ids'].push("676646");
															__cas._excludedPersonalizedArticles['ids'].push("676314");
															__cas._excludedPersonalizedArticles['ids'].push("676327");
															    __cas._excludedPersonalizedArticles['ids'].push("676645");
							    								    __cas._excludedPersonalizedArticles['ids'].push("674124");
							    								    __cas._excludedPersonalizedArticles['ids'].push("676735");
							    								    __cas._excludedPersonalizedArticles['ids'].push("676707");
							    								    __cas._excludedPersonalizedArticles['ids'].push("676733");
							    								    __cas._excludedPersonalizedArticles['ids'].push("676714");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/676733\/obrovsky-zvrat-v-kauze-otraveneho-skripala-experti-nepreukazali-ze-pouzity-jed-je-z-ruska\/","postid":676733,"title":"Obrovsk\u00fd zvrat v kauze otr\u00e1ven\u00e9ho Skripa\u013ea: Experti nepreuk\u00e1zali, \u017ee pou\u017eit\u00fd jed je z Ruska!","pubdate":"2018-04-03 18:12","authors":"\u010cTK","sections":"Zahrani\u010dn\u00e9 spr\u00e1vy","tags":"sergej skripal,dokaz,jed,novicok,expertiza,rusko,experti,analyza,otrava,salisbury","comments":"32"};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                                    <div class="mt20">
                            <div class="footer-object-newsletter" id="newsletter_5ac3b02bcfc91">

        <form method="POST" onsubmit="return false;">

            <div class="title">
                Odoberajte náš súhrn najdôležitejších článkov            </div>

            <div class="form-body ">
                <span class="email-label">Zadajte Váš email:</span>
                <div class="email-wrapper">
                    <input class="email" type="email" name="email" id="emailnewsletter_5ac3b02bcfc91" required>
                </div>
                <div class="checkbox-wrapper">
                    <div class="newsletter-checkbox">
                        <input class="vop" type="checkbox" name="vop" id="vopnewsletter_5ac3b02bcfc91" required>
                        <label for="vopnewsletter_5ac3b02bcfc91">Registrovaním súhlasím s
                            <a href="https://onas.azet.sk/pre-media/18-vseobecne-obchodne-podmienky/">
                                VOP
                            </a>
                        </label>
                    </div>

                    <div class="newsletter-checkbox">
                        <input class="personal_info" type="checkbox" name="personal_info" id="personal_infonewsletter_5ac3b02bcfc91">
                        <label for="personal_infonewsletter_5ac3b02bcfc91">Súhlasím so spracovaním osobných údajov pre potreby marketingu.</label>
                    </div>
                </div>
            </div>

            <div class="submit">
                <input type="submit" value="Odoberať" id="submitnewsletter_5ac3b02bcfc91">
            </div>
        </form>
    </div>
    <script>
        var _Newsletter = new RS.Newsletter('newsletter_5ac3b02bcfc91', 'https://www.cas.sk/MagazinesApi/storeEmail/');
        _Newsletter.init();
    </script>
                    </div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/676733\/skripa\/"},"headline":"skripa","datePublished":"2018-04-03T18:08:00+02:00","dateModified":"2018-04-03T18:11:02+02:00","articleBody":"Pod\u013ea agent\u00fary Reuters to v utorok povedal \u0161\u00e9f britsk\u00e9ho arm\u00e1dneho v\u00fdskumn\u00e9ho centra Gary Aitkenhead. \"Boli sme schopn\u00ed ju (otravn\u00fa l\u00e1tku) ur\u010di\u0165 ako novi\u010dok, ur\u010dili sme, \u017ee i\u0161lo o arm\u00e1dnu nervovoparalytick\u00fa l\u00e1tku,\" povedal \u0161\u00e9f \u0161peci\u00e1lneho laborat\u00f3ria v anglickom Porton Down. Presn\u00fd zdroj ale identifikovan\u00fd nebol, dodal.\r\nSpr\u00e1vu aktualizujeme.\r\n","description":"Britsk\u00ed experti neboli schopn\u00ed preuk\u00e1za\u0165, \u017ee nervovoparalytick\u00e1 l\u00e1tka pou\u017eit\u00e1 v marci proti rusk\u00e9mu dvojit\u00e9mu agentovi Sergejovi Skripa\u013eovi bola vyroben\u00e1 v Rusku. ","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/676733\/skripa\/","author":{"@type":"Person","name":"\u010cTK"},"image":{"@type":"ImageObject","url":"https:\/\/t3.aimg.sk\/magaziny\/9df1SR1ZQXHVwi6uNKc0Vg.jpg?t=&h=dqjTgKu2i0-Uct_kum0jFQ&e=2145916800&v=11","height":910,"width":1200},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/zahranicne-spravy\/","name":"Zahrani\u010dn\u00e9 spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1522774059">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť? Sme tu pre vás!</div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button" href="https://www.cas.sk/tipredakcii/" title="Poslať TIP na článok">
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?" />
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">Najlepšie bulvárne spravodajstvo<br/><span class="text-white">do vášho zariadenia</span></div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon" href="https://play.google.com/store/apps/details?id=sk.cas.android.app" title="Stiahnite si aplikáciu z Google play | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg" title="Stiahnite si aplikáciu z Google play | Nový Čas" alt="Stiahnite si aplikáciu z Google play" />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon" href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8" title="Stiahnite si aplikáciu z App Store | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store" title="Stiahnite si aplikáciu z App Store | Nový Čas" />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas" title="Nový Čas na facebooku">
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku" alt="Nový Čas na facebooku" />
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk" title="Nový Čas na twitteri">
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri" alt="Nový Čas na twitteri" />
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/" title="Nový Čas na instagrame">
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame" alt="Nový Čas na instagrame" />
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
			<span class="hidden lg-visible md-visible">
				<a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas" title="Predplatné">Predplatné</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|podmienky"  href="http://pomoc.azet.sk/nastavenia/zasady" title="Podmienky">Podmienky</a>
			</span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5ac3b02bd84da">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="http://pomoc.azet.sk/nastavenia/zasady">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function() {
                        $('#5ac3b02bd84da select').change(function() {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

			<span class="copyright">
				&COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
			</span>


            <a  data-event="clanok|paticka|ringier"  class="ringier-logo" href="http://www.ringieraxelspringer.sk" title="Ringier Axel Springer">
                <img src="https://s.aimg.sk/cas/css/svg/logo_ringier.svg" title="Ringier Axel Springer" alt="Ringier Axel Springer"/>
            </a>
        </div>

    </section>

</body>
</html>