<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Muzikantovi Kandráčovi doma rastie konkurencia | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Musí sa mať na pozore! Hudobník Ondrej Kandráč (40) patrí vo svojom odbore k najlepším, o čom svedčí aj cena speváka roka, ktorú nedávno získal." />
<meta name="news_keywords" content="ondrej kandrac, hudobnik, rodina, syn, bratislava" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="143523195682500" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Muzikantovi Kandráčovi doma rastie konkurencia: Syn Ondrejko zdedil veľké nadanie" />
<meta property="og:description" content="Musí sa mať na pozore! Hudobník Ondrej Kandráč (40) patrí vo svojom odbore k najlepším, o čom svedčí aj cena speváka roka, ktorú nedávno získal." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&amp;h=gnZWJxxRPSnZK8m2Bo4u8g&amp;e=2145916800&amp;v=2" />
<meta property="og:url" content="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/" />
<link rel="image_src" href="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=LzEyMDB4NjMw&h=2Z7FP914vixAtFzeRGWuXA&e=2145916800&v=2" />
<link rel="canonical" href="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=0356ba29f48ab8f7b3e746dbc864b0e3"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=fa75333499816838e2976cd3ae87ece6" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['prominenti', 'prominenti-domaci'];
var adsCid = ['675592'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/tivi\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'olKVTbe4iU46y185d5K5tOWj7xFRg1undWXbQ_Gyg2z.x7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.119871e1b'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'prominenti');
        ga('set', 'contentGroup2', 'prominenti-prominenti-domaci');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'mrh');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.08f08f98';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[247,"ondrej kandrac,hudobnik,rodina,syn,bratislava",""]]});
            __azTracker.push({p: ['pageView', 'article','675592']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								sobota 31. 3.<br/><a  data-event="clanok|slide-menu|meno-kalendar"  href="http://kalendar.azet.sk/meniny/benjamin/">Benjamín</a>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						13°C&nbsp;&nbsp;Oblačno&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t3.aimg.sk/magaziny/WSOJegbhQ3ffDPnDivkcmg.320~Nov-as-2018-83.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=mIyRpLrtRBLVviElvqFD1A&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/spravy/krimi/vrazda-jana-kuciaka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Vražda Kuciaka">Vražda Kuciaka</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        sobota 31. 3.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                                                        <a title="Dnes má meniny Benjamín"  data-event="clanok|hlavicka|meniny"  href="http://kalendar.azet.sk/meniny/benjamin/">Benjamín</a>                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Oblačno"><span class="wi-cloud"></span></div></div>
                            <span class="temperature fleft">13°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    <a class=all-for-jan-promo href="https://www.allforjan.com/"
                       target="_blank"  data-event="clanok|hlavicka|#allforjan" >
                        <!-- 218x54 -->
                    </a>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>62</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/" data-url="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/"
                   data-share-count="62">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/" data-share-count="62" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">6</span>
				</span>
            </a>
        
            <div id="button_webpush_5abf6acbd2654" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5abf6acbd2654')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F675592%2Fmuzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

    <div class="article-container">

        <article id="float5abf6acbd2354">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 11:30                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/prominenti/"
                                   title="Prominenti"
                                    data-event="clanok|cesticka|Prominenti" >
                                    Prominenti                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/prominenti/prominenti-domaci/"
                                   title="Domáci Prominenti"
                                    data-event="clanok|cesticka|Domáci Prominenti" >
                                    Domáci Prominenti                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Muzikantovi Kandráčovi doma rastie konkurencia: Syn Ondrejko zdedil veľké nadanie                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">62</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/&amp;redirect_uri=https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/" data-url="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">6</span>
        </a>

    
        <div id="button_webpush_5abf6acbd2a41" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5abf6acbd2a41')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Malý Ondrejko ide v otcových šľapajach." href="https://www.cas.sk/fotogaleria/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/1/" class="img">
                        
                            <img id=img-5abf6acbd2c22  class="immediate_lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=q9SK_5wvlWcKEdLOLsTYZQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=LzE2MDB4OTAwL3NtYXJ0&h=NwwG-wosr03A3Qffkz9eYw&e=2145916800&v=2" title="Malý Ondrejko ide v otcových šľapajach. | Nový Čas" alt="Malý Ondrejko ide" itemprop="image"><noscript><img src="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=LzgwMHg0NTAvc21hcnQ%3D&h=q9SK_5wvlWcKEdLOLsTYZQ&e=2145916800&v=2"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5abf6acbd2c22")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">5</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/1/" class="titlewrapper" title="Malý Ondrejko ide v otcových šľapajach.">
                            Malý Ondrejko ide v otcových šľapajach.                        </a>
                                                                        <div class="img-source">Zdroj: Peter Ličák</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Musí sa mať na pozore! Hudobník Ondrej Kandráč (40) patrí vo svojom odbore k najlepším, o čom svedčí aj cena speváka roka, ktorú nedávno získal.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">5</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t3.aimg.sk/magaziny/8h6_kmu0RG6qv12ZskKQCg.640~Kandr-sa-presl-vil-v-rel-cii-V-etko-o-m-m-r-d.jpg?t=LzE5MHgxOTAvdG9w&h=SpS7YNETAvUwB5rrY6-nsA&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t2.aimg.sk/magaziny/Zirz9l1eRPT5kPQX9CxrjQ.640~Ondrej-Kandr-s-man-elkou.jpg?t=LzE5MHgxOTAvdG9w&h=3NzhKtkwG9k2soULFF3_Fg&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t2.aimg.sk/magaziny/-Qh2xN9gSbH4zBXi9yVZog.320~Ondrej-Kandr.jpg?t=LzE5MHgxOTAvdG9w&h=EPppBxxcQTbqNKeOGlvpgg&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo ">
                                    <img class="photogallery-photo" src="https://t2.aimg.sk/magaziny/yg62Dyg5SJfG4z8LDTAKmw~Ondrej-Kandr-Precestoval-cel-svet-Mal-mo-nos-emigrova-ale-t-ba-po-rodine-a-domove-bola-silnej-ia.jpg?t=LzB4MTg1OjgwMHg2MzUvMTkweDE5MC90b3A%3D&h=JLYUDDCHNbnwGLGF9ZjhLQ&e=2145916800&v=3"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                            <img class="photogallery-photo" src="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg.640~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=LzE5MHgxOTAvdG9w&h=sK5K1Mks-8Y-F1sxD1pQAA&e=2145916800&v=2"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 5;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p>Ako sa zdá, tak umelecké vlohy po nadanom otcovi zdedil aj jeho syn Ondrej (8). V čom chlapec vyniká?</p>
<p>
        <div class="article-tivi-video">
                            
    
            <script type="text/javascript" src="https://s.aimg.sk/rs_base/build/player.js?v=978361087975d8904581fc39128bdcbe"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/rs_base/build/player.css?v=b94a7a35d979d63df975937a12629b90" />        <script type="text/javascript" charset="utf-8"
                src="https://s.aimg.sk/rs_base/js/jwplayer/v7/jwplayer.js?v=1.2.2154adef"></script>
        <script>jwplayer.key = "S6ES4JttO37w51YWudAsjdnEkawBEgCoI8j1JEJRHT8q91D6";</script>
        <script type="text/javascript" charset="utf-8">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'jwGa');
            jwGa('create', 'UA-38492658-3', 'auto');
            var jwGaHandler = {
                push: function (data) {
                    if (typeof data == 'object' && data[0] == '_trackEvent') {
                        data.shift();
                        var pushData = ['send', 'event'];
                        for (var index in data) {
                            pushData.push(data[index]);
                        }
                        jwGa.apply(document, pushData);
                    }
                }
            };
        </script>
        <style>
            .jw-icon.jw-icon-prev, .jw-icon.jw-icon-playlist, .jw-icon.jw-icon-next {
                display: none;
            }
        </style>
    
    <div id="jw-wrapper-5abf6ac77ffbc" class="jw-player-loader-responsive"></div>

    <script type="text/javascript">

        var __jwAd = __jwAd || [];

        (function () {
            function initPlayer() {
                var playerConfig = {"androidhls":true,"hls_enabled":true,"hlshtml":true,"width":"100%","aspectratio":"16:9","autostart":false,"scrollAutoadvance":true,"is_tivi_article":false,"nextupoffset":-5,"forceAutostartOnAd":false,"autostartOnScroll":false,"mute":false,"ga":{"trackingobject":"jwGaHandler"},"hls_url":"https:\/\/video.cas.sk\/hls\/ad\/index.m3u8?aduri=--link--&adhost=--host--","playlist":"https:\/\/tivi.cas.sk\/playlistVideoJson\/2516070?v=26","primary":"html5","related":{"file":"https:\/\/tivi.cas.sk\/relatedVideosJson\/MEDIAID","heading":"S\u00favisiace vide\u00e1","onclick":"play","autoplaytimer":2,"oncomplete":"show","autoplaymessage":"__title__ sa spust\u00ed o xx sek\u00fand!"},"sharing":{"code":"<iframe width=\"640\" height=\"360\" allowfullscreen=\"allowfullscreen\" frameborder=\"0\" src=\"https:\/\/tivi.cas.sk\/embed\/MEDIAID\" ><\/iframe>","heading":"Zdie\u013ea\u0165 video","link":"https:\/\/tivi.cas.sk\/video\/MEDIAID\/","sites":null},"skin":{"name":"glow"},"gemius":{"programID":"2516070","accountID":"pxY6QPMyr27ilW75fMuMbmZUXhaZpbtFKQVhGpO2LeT.T7","additionalParameters":{"programName":"Huslista Ondrej Kandr\u00e1\u010d: Doma mu rastie konkurencia!","programDuration":"128","programType":"video","gA":"kandrac","typology":"Vo\u013en\u00fd \u010das a z\u00e1bava","premiereDate":"20180331"}},"startparam":"start","advertising":{"client":"googima","shedule":{},"skipoffset":10,"skipmessage":"Presko\u010di\u0165 reklamu za xx sek\u00fand","skiptext":"Presko\u010di\u0165","admessage":"Presko\u010di\u0165"}};
                console.log(playerConfig);
                //turn off, autostart if there are more than one instance of player on page
                if (__jwAd.length > 0) {
                    playerConfig.autostart = false;
                    playerConfig.autostartOnScroll = false;
                    playerConfig.mute = false;
                }

                __jwAd.push(
                    new JwAd(
                        [],
                        {
                            element: "jw-wrapper-5abf6ac77ffbc",
                            lmProject: 'tivi-video',
                            playerConfig: playerConfig,
                            enableGemiusHitCollector: true
                        }
                    )
                )

            }

            initPlayer();

        })();

    </script>
                        </div>

        <script type="text/javascript">
            $(function () {
                if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
                    __cas.handleTiviPlayerResize();
                }
            });
        </script>
        </p>
<p>Ondrej Kandráč raketovo vystrelil po tom, ako začal pôsobiť na televíznych obrazovkách v relácii Všetko, čo mám rád po boku Števa Skrúcaného. Diváci si sympatického huslistu obľúbili natoľko, že vďaka nim získal cenu za najlepšieho speváka roka.</p>
<p>Málokto však vie, že Ondrej má doma dve nadané deti, ktoré sa rovnako ako on venujú hudbe. Zatiaľ čo dcérka Emka spieva, tak menovec Ondrej sa „potatil“ úplne.<strong> „Ondrejko je druháčik, malý huslista, primáš,“</strong> pochválil sa Kandráč, ktorý dúfa, že malý huslista na svoje korene nezabudne. <strong>„Na budúci rok idú zakladať ľudovú kapelu, tak dúfam, že sa budú volať Kandráčovci,“</strong> povedal Novému Času huslista.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/671863/ondrej-kandrac-je-so-skrucanym-v-dennom-kontakte-ako-su-na-tom-ich-manzelky/"
                                                                                        title="Ondrej Kandráč je so Skrúcaným v dennom kontakte: Ako sú na tom ich manželky?">
                    <img id=img-5abf6ac780305  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/Zirz9l1eRPT5kPQX9CxrjQ.640~Ondrej-Kandr-s-man-elkou.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=_PVpChpzRLlxQEsZv6lakA&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/Zirz9l1eRPT5kPQX9CxrjQ.1280~Ondrej-Kandr-s-man-elkou.jpg?t=LzUyMHgzNDgvdG9wL3NtYXJ0&h=kZb-lQ0vdUW_QS9Eyer7yA&e=2145916800&v=2" title="Ondrej Kandráč s manželkou | Nový Čas" alt="Ondrej Kandráč"><noscript><img src="https://t2.aimg.sk/magaziny/Zirz9l1eRPT5kPQX9CxrjQ.640~Ondrej-Kandr-s-man-elkou.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=_PVpChpzRLlxQEsZv6lakA&e=2145916800&v=2"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/671863/ondrej-kandrac-je-so-skrucanym-v-dennom-kontakte-ako-su-na-tom-ich-manzelky/">Ondrej Kandráč je so Skrúcaným v dennom kontakte: Ako sú na tom ich manželky?</a>
                </h2>
            </div>
        </div>

        </p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 675592;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">62</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/&amp;redirect_uri=https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/" data-url="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">6</span>
        </a>

    
        <div id="button_webpush_5abf6acbd2d31" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5abf6acbd2d31')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">mrh, Naja, Novy Cas</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675728/prokurator-z-prievidze-stravil-noc-z-piatka-na-sobotu-v-policajnej-cele-rozhodne-sud-cez-velku-noc/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Prokurátor z Prievidze strávil noc z piatka na sobotu v policajnej cele: Rozhodne súd cez Veľkú noc?" >

                    <img id=img-5abf6acbd4019  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/ZqvAa_KrRwHG0oGMA3ENCg~Jednorazov-tester-na-alkohol-v-dychu-rozd-vali.jpg?t=LzEwN3gyMjg6MTYwMHgxMDY4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=q3G9o-7y7Gs4wXp06iKAIw&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/ZqvAa_KrRwHG0oGMA3ENCg~Jednorazov-tester-na-alkohol-v-dychu-rozd-vali.jpg?t=LzEwN3gyMjg6MTYwMHgxMDY4LzkwMHg2MDAvdG9wL3NtYXJ0&h=DJ2fzQ7q60VclQjHNpiYRw&e=2145916800&v=3" title="Jednorazový tester na alkohol v dychu rozdávali | Nový Čas" alt="Jednorazový"><noscript><img src="https://t4.aimg.sk/magaziny/ZqvAa_KrRwHG0oGMA3ENCg~Jednorazov-tester-na-alkohol-v-dychu-rozd-vali.jpg?t=LzEwN3gyMjg6MTYwMHgxMDY4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=q3G9o-7y7Gs4wXp06iKAIw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675728/prokurator-z-prievidze-stravil-noc-z-piatka-na-sobotu-v-policajnej-cele-rozhodne-sud-cez-velku-noc/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Prokurátor z Prievidze strávil noc z piatka na sobotu v policajnej cele: Rozhodne súd cez Veľkú noc?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prokurátor z Prievidze strávil noc z piatka na sobotu v policajnej cele: Rozhodne súd cez Veľkú noc?                                                            </span>
                            <span class="hidden xs-visible">
                                Prokurátor z Prievidze strávil noc v policajnej cele                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675730/verbuju-americke-tajne-sluzby-diplomatov-rusky-velvyslanec-v-tom-ma-jasno/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Verbujú americké tajné služby diplomatov? Ruský veľvyslanec v tom má jasno!" >

                    <img id=img-5abf6acbd41de  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/tUeGCUouTzqsyPlWuhENDg.1280~USA-za-ali-s-ahova-z-Kuby-diplomatov.jpg?t=LzB4MTMxOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iRDQ3f-war_W2GQQGVcCaw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/tUeGCUouTzqsyPlWuhENDg.2560~USA-za-ali-s-ahova-z-Kuby-diplomatov.jpg?t=LzB4MjYyOjI1NjB4MTcwNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=-alMMRPhJuHdD2w5EemZCg&e=2145916800&v=3" title="USA začali sťahovať z Kuby diplomatov. | Nový Čas" alt="USA začali"><noscript><img src="https://t4.aimg.sk/magaziny/tUeGCUouTzqsyPlWuhENDg.1280~USA-za-ali-s-ahova-z-Kuby-diplomatov.jpg?t=LzB4MTMxOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iRDQ3f-war_W2GQQGVcCaw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675730/verbuju-americke-tajne-sluzby-diplomatov-rusky-velvyslanec-v-tom-ma-jasno/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Verbujú americké tajné služby diplomatov? Ruský veľvyslanec v tom má jasno!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Verbujú americké tajné služby diplomatov? Ruský veľvyslanec v tom má jasno!                                                            </span>
                            <span class="hidden xs-visible">
                                Verbujú americké tajné služby diplomatov?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675615/na-zem-sa-nekontrolovane-ruti-vesmirna-stanica-mozu-jej-trosky-zasiahnut-slovensko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Na Zem sa nekontrolovane rúti vesmírna stanica: Môžu jej trosky zasiahnuť Slovensko?!" >

                    <img id=img-5abf6acbd4329  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/XJVH-CR7TQi6kBaLoSpYiQ~V-ina-stanice-zhor-v-atmosf-re-n-dr-e-so-zvy-kami-raketov-ho-paliva-v-ak-zrejme-vydr-ia.jpg?t=LzB4ODk6MTIwMHg3NjQvNDUweDMwMC90b3Avc21hcnQ%3D&h=y7PJfyH2kL3eSzEZBElw0Q&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/XJVH-CR7TQi6kBaLoSpYiQ~V-ina-stanice-zhor-v-atmosf-re-n-dr-e-so-zvy-kami-raketov-ho-paliva-v-ak-zrejme-vydr-ia.jpg?t=LzB4ODk6MTIwMHg3NjQvOTAweDYwMC90b3Avc21hcnQ%3D&h=BMYK4eQHoCm0xPFEwhJ4-w&e=2145916800&v=3" title="Väčšina stanice zhorí v atmosfére, nádrže so zvyškami raketového paliva však zrejme vydržia. | Nový Čas" alt="Väčšina stanice"><noscript><img src="https://t4.aimg.sk/magaziny/XJVH-CR7TQi6kBaLoSpYiQ~V-ina-stanice-zhor-v-atmosf-re-n-dr-e-so-zvy-kami-raketov-ho-paliva-v-ak-zrejme-vydr-ia.jpg?t=LzB4ODk6MTIwMHg3NjQvNDUweDMwMC90b3Avc21hcnQ%3D&h=y7PJfyH2kL3eSzEZBElw0Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Infografika</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675615/na-zem-sa-nekontrolovane-ruti-vesmirna-stanica-mozu-jej-trosky-zasiahnut-slovensko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Na Zem sa nekontrolovane rúti vesmírna stanica: Môžu jej trosky zasiahnuť Slovensko?!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Na Zem sa nekontrolovane rúti vesmírna stanica: Môžu jej trosky zasiahnuť Slovensko?!                                                            </span>
                            <span class="hidden xs-visible">
                                Na Zem sa rúti vesmírna stanica: Môže zasiahnuť Slovensko?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675744/uprimna-paulina-fialkova-o-dopingu-vela-sportovcov-si-pomaha-zakazanymi-latkami/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Úprimná Paulína Fialková o dopingu: Veľa športovcov si pomáha zakázanými látkami!" >

                    <img id=img-5abf6acbd4584  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/CRuD8lWVRYPuzCZKCauKhQ.1280~Na-sn-mke-slovensk-biatlonistka-Paul-na-Fialkov-v-cieli.jpg?t=LzB4NzA6MTI4MHg3ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=gS8ex2WLTrrs6pnTM_ZQ_g&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/CRuD8lWVRYPuzCZKCauKhQ~Na-sn-mke-slovensk-biatlonistka-Paul-na-Fialkov-v-cieli.jpg?t=LzB4MTc1OjMyMDB4MTk3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ux8i2ury2XP8e9SXHee8Yg&e=2145916800&v=4" title="Na snímke slovenská biatlonistka Paulína Fialková v cieli. | Nový Čas" alt="Na snímke"><noscript><img src="https://t3.aimg.sk/magaziny/CRuD8lWVRYPuzCZKCauKhQ.1280~Na-sn-mke-slovensk-biatlonistka-Paul-na-Fialkov-v-cieli.jpg?t=LzB4NzA6MTI4MHg3ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=gS8ex2WLTrrs6pnTM_ZQ_g&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675744/uprimna-paulina-fialkova-o-dopingu-vela-sportovcov-si-pomaha-zakazanymi-latkami/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Úprimná Paulína Fialková o dopingu: Veľa športovcov si pomáha zakázanými látkami!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Úprimná Paulína Fialková o dopingu: Veľa športovcov si pomáha zakázanými látkami!                                                            </span>
                            <span class="hidden xs-visible">
                                Úprimná Paulína Fialková o dopingu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675263/v-trebisove-vystavili-680-kraslic-zdobenych-roznymi-technikami-uvidite-fotku-cislo-3-onemiete-od-uzasu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="V Trebišove vystavili 680 kraslíc zdobených rôznymi technikami: Uvidíte fotku číslo 3, onemiete od úžasu!" >

                    <img id=img-5abf6acbd4710  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/EQ5wYWchQZeNwyH9Yu7SoA.1280~29-ro-n-k-v-stavy-ve-kono-n-ch-krasl-c-zdoben-ch-najrozli-nej-mi-sp-sobmi-pod-n-zvom-Trebi-ovski-pisanki-pripravilo-aj-tento-rok-pre-verejnos-M-zeum-a-Kult-rne-centrum-ju-n-ho-Zempl-na-v-Trebi-ove.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=AjJr0sAG-NPlTCML4ti1ng&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/EQ5wYWchQZeNwyH9Yu7SoA.2560~29-ro-n-k-v-stavy-ve-kono-n-ch-krasl-c-zdoben-ch-najrozli-nej-mi-sp-sobmi-pod-n-zvom-Trebi-ovski-pisanki-pripravilo-aj-tento-rok-pre-verejnos-M-zeum-a-Kult-rne-centrum-ju-n-ho-Zempl-na-v-Trebi-ove.jpg?t=LzB4NTQ6MjU2MHgxNDkyLzkwMHg2MDAvdG9wL3NtYXJ0&h=ziJ5mDbIHEjaTqXC5K15pg&e=2145916800&v=3" title="29. ročník výstavy veľkonočných kraslíc zdobených najrozličnejšími spôsobmi pod názvom Trebišovski pisanki pripravilo aj tento rok pre verejnosť Múzeum a Kultúrne centrum južného Zemplína v Trebišove. | Nový Čas" alt="29. ročník"><noscript><img src="https://t3.aimg.sk/magaziny/EQ5wYWchQZeNwyH9Yu7SoA.1280~29-ro-n-k-v-stavy-ve-kono-n-ch-krasl-c-zdoben-ch-najrozli-nej-mi-sp-sobmi-pod-n-zvom-Trebi-ovski-pisanki-pripravilo-aj-tento-rok-pre-verejnos-M-zeum-a-Kult-rne-centrum-ju-n-ho-Zempl-na-v-Trebi-ove.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=AjJr0sAG-NPlTCML4ti1ng&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675263/v-trebisove-vystavili-680-kraslic-zdobenych-roznymi-technikami-uvidite-fotku-cislo-3-onemiete-od-uzasu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="V Trebišove vystavili 680 kraslíc zdobených rôznymi technikami: Uvidíte fotku číslo 3, onemiete od úžasu!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Trebišove vystavili 680 kraslíc zdobených rôznymi technikami: Uvidíte fotku číslo 3, onemiete od úžasu!                                                            </span>
                            <span class="hidden xs-visible">
                                Výstava kraslíc: Z fotky č. 3 onemiete!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675731/rusko-posiela-domov-dalsich-diplomatov-naspat-do-britanie-ich-odide-viac-nez-50/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Rusko posiela domov ďalších diplomatov: Naspäť do Británie ich odíde viac než 50!" >

                    <img id=img-5abf6acbd489a  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/omD_u_E0QpO3hzKJ28VDGA~Britsk-diplomati-op-aj-ambas-du-v-Moskve.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=96h9UUEZ-D-WdzwxS1pU7g&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/omD_u_E0QpO3hzKJ28VDGA~Britsk-diplomati-op-aj-ambas-du-v-Moskve.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=SbJetNBLEYpZqb1AX6Sm9A&e=2145916800&v=2" title="Britskí diplomati opúšťajú ambasádu v Moskve. | Nový Čas" alt="Britskí diplomati"><noscript><img src="https://t4.aimg.sk/magaziny/omD_u_E0QpO3hzKJ28VDGA~Britsk-diplomati-op-aj-ambas-du-v-Moskve.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=96h9UUEZ-D-WdzwxS1pU7g&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675731/rusko-posiela-domov-dalsich-diplomatov-naspat-do-britanie-ich-odide-viac-nez-50/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Rusko posiela domov ďalších diplomatov: Naspäť do Británie ich odíde viac než 50!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Rusko posiela domov ďalších diplomatov: Naspäť do Británie ich odíde viac než 50!                                                            </span>
                            <span class="hidden xs-visible">
                                Rusko posiela domov ďalších diplomatov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/671613/moderator-pindo-prisiel-s-vaznym-rozhodnutim-rodinu-s-chorym-syncekom-caka-zivotna-zmena/" title="Moderátor „Pinďo“ prišiel s vážnym rozhodnutím: Rodinu s chorým synčekom čaká životná zmena">
                            Moderátor „Pinďo“ prišiel s vážnym rozhodnutím: Rodinu s chorým synčekom čaká životná zmena                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/668770/ondrej-kandrac-oslavil-styridsiatku-od-manzelky-dostal-nezabudnutelny-darcek/" title="Ondrej Kandráč oslávil štyridsiatku: Od manželky dostal nezabudnuteľný darček">
                            Ondrej Kandráč oslávil štyridsiatku: Od manželky dostal nezabudnuteľný darček                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/668989/toto-by-si-na-znameho-elanistu-tipol-malokto-vaso-patejdl-v-sebe-ukryva-takyto-talent/" title="Elánista Vašo Patejdl sa teda nezdá: Nikto netušil, aký skrytý talent sa v ňom ukrýva!">
                            Elánista Vašo Patejdl sa teda nezdá: Nikto netušil, aký skrytý talent sa v ňom ukrýva!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/672132/hudobnik-ondrej-kandrac-je-na-roztrhanie-pre-pracu-kasle-na-zdravie/" title="Hudobník Ondrej Kandráč je na roztrhanie: Pre prácu kašle na zdravie">
                            Hudobník Ondrej Kandráč je na roztrhanie: Pre prácu kašle na zdravie                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/669219/producentka-wanda-hrycova-sa-boji-o-synceka-peklo-v-skolke/" title="Producentka Wanda Hrycová sa bojí o synčeka: Peklo v škôlke!">
                            Producentka Wanda Hrycová sa bojí o synčeka: Peklo v škôlke!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/673030/barbora-svidranova-bude-uz-coskoro-mamou-jej-reakcia-o-oteckovi-pri-porode-vas-zarucene-pobavi/" title="Barbora Švidraňová bude už čoskoro mamou: Jej reakcia o oteckovi pri pôrode vás zaručene pobaví!">
                            Barbora Švidraňová bude už čoskoro mamou: Jej reakcia o oteckovi pri pôrode vás zaručene pobaví!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/673642/dojaty-vitaz-zem-spieva-martin-repan-otcovi-som-splnil-sen/" class="thumb" title="Dojatý víťaz Zem spieva Martin Repáň: Otcovi som splnil sen!">
                                <img id=img-5abf6acbd4b55  class="immediate_lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/0luWbU6lR62Uagxdh-7uaA~Mlad-heligonk-r-chce-v-terchovskej-muzike-na-alej-pokra-ova.jpg?t=LzQ0NHgxMjc6OTQweDQwNi84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=Y4BFGAaqF6Wz1e2DfIhg7w&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/0luWbU6lR62Uagxdh-7uaA~Mlad-heligonk-r-chce-v-terchovskej-muzike-na-alej-pokra-ova.jpg?t=LzQ0NHgxMjc6OTQweDQwNi8xNjAweDgwMC90b3Avc21hcnQ%3D&h=0ea4yZcfbBmpS81csQ2c8w&e=2145916800&v=3" title="Mladý heligonkár chce v terchovskej muzike naďalej pokračovať. | Nový Čas" alt="Mladý heligonkár"><noscript><img src="https://t3.aimg.sk/magaziny/0luWbU6lR62Uagxdh-7uaA~Mlad-heligonk-r-chce-v-terchovskej-muzike-na-alej-pokra-ova.jpg?t=LzQ0NHgxMjc6OTQweDQwNi84MDB4NDAwL3RvcC9zbWFydA%3D%3D&h=Y4BFGAaqF6Wz1e2DfIhg7w&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5abf6acbd4b55")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">1963</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/673642/dojaty-vitaz-zem-spieva-martin-repan-otcovi-som-splnil-sen/" class="item-title" title="Dojatý víťaz Zem spieva Martin Repáň: Otcovi som splnil sen!">Dojatý víťaz Zem spieva Martin Repáň: Otcovi som splnil sen!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/675570/velka-radost-slovenskej-modelky-adriana-sklenarikova-je-v-46-rokoch-tehotna/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Veľká radosť slovenskej modelky: Adriana Sklenaříková je v 46 rokoch tehotná!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Veľká radosť slovenskej modelky: Adriana Sklenaříková je v 46 rokoch tehotná!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/648582/dana-31-zabilo-to-co-najviac-miloval-zahadna-smrt-v-objati-oblubeneho-hada/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Dana († 31) zabilo to, čo najviac miloval: Záhadná smrť v objatí obľúbeného hada!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dana († 31) zabilo to, čo najviac miloval: Záhadná smrť v objatí obľúbeného hada!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/675608/serial-dallas-oslavuje-40-rokov-ako-dnes-vyzeraju-hlavni-hrdinovia-blondinku-lucy-by-ste-nespoznali/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Seriál Dallas oslavuje 40 rokov: Ako dnes vyzerajú hlavní hrdinovia? Blondínku Lucy by ste nespoznali">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Seriál Dallas oslavuje 40 rokov: Ako dnes vyzerajú hlavní hrdinovia? Blondínku Lucy by ste nespoznali							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/675609/rodina-po-20-tich-rokoch-zrusila-vylet-na-chatu-desiva-fotka-od-susedov-ich-vystrasila-na-smrt/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Rodina po 20-tich rokoch zrušila výlet na chatu: Desivá fotka od susedov ich vystrašila na smrť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rodina po 20-tich rokoch zrušila výlet na chatu: Desivá fotka od susedov ich vystrašila na smrť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/663574/toto-by-ste-si-nikdy-nemysleli-velke-odhalenie-o-marte-sladkej-zo-susedov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Toto by ste si nikdy nemysleli! Veľké odhalenie o Marte Sladkej zo Susedov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Toto by ste si nikdy nemysleli! Veľké odhalenie o Marte Sladkej zo Susedov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/675588/sviatocny-vikend-bude-uprsany-hrozi-aj-vietor-o-sile-orkanu-shmu-vydava-vystrahy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Sviatočný víkend bude upršaný, hrozí aj vietor o sile orkánu: SHMÚ vydáva výstrahy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Sviatočný víkend bude upršaný, hrozí aj vietor o sile orkánu: SHMÚ vydáva výstrahy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/622013/co-zije-v-zahadnej-marianskej-priekope-miesto-ktore-laka-odbornikov-aj-milovnikov-senzacii/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Čo žije v záhadnej Mariánskej priekope? Miesto, ktoré láka odborníkov aj milovníkov senzácií">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čo žije v záhadnej Mariánskej priekope? Miesto, ktoré láka odborníkov aj milovníkov senzácií							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/675509/tragicky-velky-piatok-na-farme-sposobil-smrt-dochodcu-stefana-63-byk/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Tragický Veľký piatok na farme: Spôsobil smrť dôchodcu Štefana († 63) býk?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tragický Veľký piatok na farme: Spôsobil smrť dôchodcu Štefana († 63) býk?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/675028/dobyli-hollywood-herci-ben-affleck-a-matt-damon-kupili-od-slovakov-prava-na-serial/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Dobyli Hollywood! Herci Ben Affleck a Matt Damon kúpili od Slovákov práva na seriál">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dobyli Hollywood! Herci Ben Affleck a Matt Damon kúpili od Slovákov práva na seriál							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/674508/jasmin-vydrazila-panenstvo-za-1-3-miliona-ziskal-ho-jej-najoblubenejsi-hollywoodsky-herec/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Jasmin vydražila panenstvo za 1,3 milióna €: Získal ho jej najobľúbenejší hollywoodsky herec!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Jasmin vydražila panenstvo za 1,3 milióna €: Získal ho jej najobľúbenejší hollywoodsky herec!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/674944/adriana-kmotrikova-prvykrat-prehovorila-o-svojej-novej-laske-jozefovi-preco-ho-tak-lubim/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Adriana Kmotríková prvýkrát prehovorila o svojej novej láske Jozefovi: Prečo ho tak ľúbim!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Adriana Kmotríková prvýkrát prehovorila o svojej novej láske Jozefovi: Prečo ho tak ľúbim!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/675572/marian-s-otcom-do-krvi-zmlatili-vodica-zo-ziliny-priatelka-agresivneho-mladika-prehovorila/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Marián s otcom do krvi zmlátili vodiča zo Žiliny: Priateľka agresívneho mladíka prehovorila!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Marián s otcom do krvi zmlátili vodiča zo Žiliny: Priateľka agresívneho mladíka prehovorila!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/674488/tajna-minulost-kmotrikovej-mladsieho-milenca-dohnala-ho-moderatorka-k-rozvodu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Tajná minulosť Kmotríkovej mladšieho milenca: Dohnala ho moderátorka k rozvodu?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tajná minulosť Kmotríkovej mladšieho milenca: Dohnala ho moderátorka k rozvodu?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/674934/mlade-zeny-odhodili-zabrany-turisti-sa-len-nemo-prizerali-erotika-v-tatrach/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Mladé ženy odhodili zábrany, turisti sa len nemo prizerali: Erotika v Tatrách!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mladé ženy odhodili zábrany, turisti sa len nemo prizerali: Erotika v Tatrách!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/674026/na-tohto-sofera-nenajdete-jedno-dobre-slovo-co-si-dovolil-na-parkovisku-v-prievidzi-je-prilis/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Na tohto šoféra nenájdete jedno dobré slovo: Čo si dovolil na parkovisku v Prievidzi, je príliš!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na tohto šoféra nenájdete jedno dobré slovo: Čo si dovolil na parkovisku v Prievidzi, je príliš!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/675557/celebrity-vyjadruju-po-rozchode-podporu-dare-aj-rytmusovi-slova-jojkarky-barmosovej-chytia-za-srdce/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Celebrity vyjadrujú po rozchode podporu Dare aj Rytmusovi: Slová jojkárky Barmošovej chytia za srdce">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Celebrity vyjadrujú po rozchode podporu Dare aj Rytmusovi: Slová jojkárky Barmošovej chytia za srdce							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/675060/dara-a-rytmus-sa-rozisli-uz-pred-niekolkymi-mesiacmi-patrikov-kamarat-prehovoril-o-pikantnych-detailoch-rozchodu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Dara a Rytmus sa rozišli už pred niekoľkými mesiacmi: Patrikov kamarát prehovoril o pikantných detailoch rozchodu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dara a Rytmus sa rozišli už pred niekoľkými mesiacmi: Patrikov kamarát prehovoril o pikantných detailoch rozchodu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/674062/obyvatelia-bytovky-v-senci-neverili-svojim-ociam-ked-to-zbadali-nad-pristavbou-ich-suseda-vam-rozum-postoji/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Obyvatelia bytovky v Senci neverili svojim očiam, keď to zbadali: Nad prístavbou ich suseda vám rozum postojí!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obyvatelia bytovky v Senci neverili svojim očiam, keď to zbadali: Nad prístavbou ich suseda vám rozum postojí!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/675012/dara-rolins-a-rytmus-po-7-rokoch-sokujuci-rozchod/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Dara Rolins a Rytmus po 7 rokoch: Šokujúci ROZCHOD!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dara Rolins a Rytmus po 7 rokoch: Šokujúci ROZCHOD!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/673418/byvaly-elitny-vysetrovatel-analyzuje-vrazdu-investigativneho-novinara-preco-vrah-popravil-aj-kuciakovu-snubenicu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Bývalý elitný vyšetrovateľ analyzuje vraždu investigatívneho novinára: Prečo vrah popravil aj Kuciakovu snúbenicu?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bývalý elitný vyšetrovateľ analyzuje vraždu investigatívneho novinára: Prečo vrah popravil aj Kuciakovu snúbenicu?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/674090/moderatorka-kmotrikova-po-rokoch-samoty-ma-novu-lasku/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Moderátorka Kmotríková po rokoch samoty: Má novú lásku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Moderátorka Kmotríková po rokoch samoty: Má novú lásku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/671166/starenka-helena-ma-len-28-kil-so-synom-invalidom-nemaju-z-coho-zit-denne-jedia-chlieb-s-maslom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Starenka Helena má len 28 kíl! So synom invalidom nemajú z čoho žiť: Denne jedia chlieb s maslom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Starenka Helena má len 28 kíl! So synom invalidom nemajú z čoho žiť: Denne jedia chlieb s maslom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/674541/fotka-zeny-ucupenej-za-stolickou-obletela-cely-svet-uvidite-co-drzi-v-rukach-bude-vam-do-placu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Fotka ženy učupenej za stoličkou obletela celý svet: Uvidíte, čo drží v rukách, bude vám do plaču!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Fotka ženy učupenej za stoličkou obletela celý svet: Uvidíte, čo drží v rukách, bude vám do plaču!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/673760/ceska-novinarka-o-kauze-mafie-na-ktorej-robila-s-kuciakom-27-keby-ho-nezabili-toto-by-bol-dalsi-krok/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Česká novinárka o kauze mafie, na ktorej robila s Kuciakom († 27): Keby ho nezabili, toto by bol ďalší krok!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Česká novinárka o kauze mafie, na ktorej robila s Kuciakom († 27): Keby ho nezabili, toto by bol ďalší krok!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5abf6acbd2354', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675728/prokurator-z-prievidze-stravil-noc-z-piatka-na-sobotu-v-policajnej-cele-rozhodne-sud-cez-velku-noc/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Prokurátor z Prievidze strávil noc z piatka na sobotu v policajnej cele: Rozhodne súd cez Veľkú noc?" >

                    <img id=img-5abf6acbd4e22  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/ZqvAa_KrRwHG0oGMA3ENCg~Jednorazov-tester-na-alkohol-v-dychu-rozd-vali.jpg?t=LzEwN3gyMjg6MTYwMHgxMDY4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=q3G9o-7y7Gs4wXp06iKAIw&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/ZqvAa_KrRwHG0oGMA3ENCg~Jednorazov-tester-na-alkohol-v-dychu-rozd-vali.jpg?t=LzEwN3gyMjg6MTYwMHgxMDY4LzkwMHg2MDAvdG9wL3NtYXJ0&h=DJ2fzQ7q60VclQjHNpiYRw&e=2145916800&v=3" title="Jednorazový tester na alkohol v dychu rozdávali | Nový Čas" alt="Jednorazový"><noscript><img src="https://t4.aimg.sk/magaziny/ZqvAa_KrRwHG0oGMA3ENCg~Jednorazov-tester-na-alkohol-v-dychu-rozd-vali.jpg?t=LzEwN3gyMjg6MTYwMHgxMDY4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=q3G9o-7y7Gs4wXp06iKAIw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675728/prokurator-z-prievidze-stravil-noc-z-piatka-na-sobotu-v-policajnej-cele-rozhodne-sud-cez-velku-noc/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Prokurátor z Prievidze strávil noc z piatka na sobotu v policajnej cele: Rozhodne súd cez Veľkú noc?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prokurátor z Prievidze strávil noc z piatka na sobotu v policajnej cele: Rozhodne súd cez Veľkú noc?                                                            </span>
                            <span class="hidden xs-visible">
                                Prokurátor z Prievidze strávil noc v policajnej cele                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675730/verbuju-americke-tajne-sluzby-diplomatov-rusky-velvyslanec-v-tom-ma-jasno/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Verbujú americké tajné služby diplomatov? Ruský veľvyslanec v tom má jasno!" >

                    <img id=img-5abf6acbd4fba  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/tUeGCUouTzqsyPlWuhENDg.1280~USA-za-ali-s-ahova-z-Kuby-diplomatov.jpg?t=LzB4MTMxOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iRDQ3f-war_W2GQQGVcCaw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/tUeGCUouTzqsyPlWuhENDg.2560~USA-za-ali-s-ahova-z-Kuby-diplomatov.jpg?t=LzB4MjYyOjI1NjB4MTcwNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=-alMMRPhJuHdD2w5EemZCg&e=2145916800&v=3" title="USA začali sťahovať z Kuby diplomatov. | Nový Čas" alt="USA začali"><noscript><img src="https://t4.aimg.sk/magaziny/tUeGCUouTzqsyPlWuhENDg.1280~USA-za-ali-s-ahova-z-Kuby-diplomatov.jpg?t=LzB4MTMxOjEyODB4ODUzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=iRDQ3f-war_W2GQQGVcCaw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675730/verbuju-americke-tajne-sluzby-diplomatov-rusky-velvyslanec-v-tom-ma-jasno/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Verbujú americké tajné služby diplomatov? Ruský veľvyslanec v tom má jasno!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Verbujú americké tajné služby diplomatov? Ruský veľvyslanec v tom má jasno!                                                            </span>
                            <span class="hidden xs-visible">
                                Verbujú americké tajné služby diplomatov?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675615/na-zem-sa-nekontrolovane-ruti-vesmirna-stanica-mozu-jej-trosky-zasiahnut-slovensko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Na Zem sa nekontrolovane rúti vesmírna stanica: Môžu jej trosky zasiahnuť Slovensko?!" >

                    <img id=img-5abf6acbd5154  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/XJVH-CR7TQi6kBaLoSpYiQ~V-ina-stanice-zhor-v-atmosf-re-n-dr-e-so-zvy-kami-raketov-ho-paliva-v-ak-zrejme-vydr-ia.jpg?t=LzB4ODk6MTIwMHg3NjQvNDUweDMwMC90b3Avc21hcnQ%3D&h=y7PJfyH2kL3eSzEZBElw0Q&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/XJVH-CR7TQi6kBaLoSpYiQ~V-ina-stanice-zhor-v-atmosf-re-n-dr-e-so-zvy-kami-raketov-ho-paliva-v-ak-zrejme-vydr-ia.jpg?t=LzB4ODk6MTIwMHg3NjQvOTAweDYwMC90b3Avc21hcnQ%3D&h=BMYK4eQHoCm0xPFEwhJ4-w&e=2145916800&v=3" title="Väčšina stanice zhorí v atmosfére, nádrže so zvyškami raketového paliva však zrejme vydržia. | Nový Čas" alt="Väčšina stanice"><noscript><img src="https://t4.aimg.sk/magaziny/XJVH-CR7TQi6kBaLoSpYiQ~V-ina-stanice-zhor-v-atmosf-re-n-dr-e-so-zvy-kami-raketov-ho-paliva-v-ak-zrejme-vydr-ia.jpg?t=LzB4ODk6MTIwMHg3NjQvNDUweDMwMC90b3Avc21hcnQ%3D&h=y7PJfyH2kL3eSzEZBElw0Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Infografika</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675615/na-zem-sa-nekontrolovane-ruti-vesmirna-stanica-mozu-jej-trosky-zasiahnut-slovensko/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Na Zem sa nekontrolovane rúti vesmírna stanica: Môžu jej trosky zasiahnuť Slovensko?!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Na Zem sa nekontrolovane rúti vesmírna stanica: Môžu jej trosky zasiahnuť Slovensko?!                                                            </span>
                            <span class="hidden xs-visible">
                                Na Zem sa rúti vesmírna stanica: Môže zasiahnuť Slovensko?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675744/uprimna-paulina-fialkova-o-dopingu-vela-sportovcov-si-pomaha-zakazanymi-latkami/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Úprimná Paulína Fialková o dopingu: Veľa športovcov si pomáha zakázanými látkami!" >

                    <img id=img-5abf6acbd5289  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/CRuD8lWVRYPuzCZKCauKhQ.1280~Na-sn-mke-slovensk-biatlonistka-Paul-na-Fialkov-v-cieli.jpg?t=LzB4NzA6MTI4MHg3ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=gS8ex2WLTrrs6pnTM_ZQ_g&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/CRuD8lWVRYPuzCZKCauKhQ~Na-sn-mke-slovensk-biatlonistka-Paul-na-Fialkov-v-cieli.jpg?t=LzB4MTc1OjMyMDB4MTk3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ux8i2ury2XP8e9SXHee8Yg&e=2145916800&v=4" title="Na snímke slovenská biatlonistka Paulína Fialková v cieli. | Nový Čas" alt="Na snímke"><noscript><img src="https://t3.aimg.sk/magaziny/CRuD8lWVRYPuzCZKCauKhQ.1280~Na-sn-mke-slovensk-biatlonistka-Paul-na-Fialkov-v-cieli.jpg?t=LzB4NzA6MTI4MHg3ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=gS8ex2WLTrrs6pnTM_ZQ_g&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675744/uprimna-paulina-fialkova-o-dopingu-vela-sportovcov-si-pomaha-zakazanymi-latkami/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Úprimná Paulína Fialková o dopingu: Veľa športovcov si pomáha zakázanými látkami!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Úprimná Paulína Fialková o dopingu: Veľa športovcov si pomáha zakázanými látkami!                                                            </span>
                            <span class="hidden xs-visible">
                                Úprimná Paulína Fialková o dopingu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675263/v-trebisove-vystavili-680-kraslic-zdobenych-roznymi-technikami-uvidite-fotku-cislo-3-onemiete-od-uzasu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="V Trebišove vystavili 680 kraslíc zdobených rôznymi technikami: Uvidíte fotku číslo 3, onemiete od úžasu!" >

                    <img id=img-5abf6acbd53c9  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/EQ5wYWchQZeNwyH9Yu7SoA.1280~29-ro-n-k-v-stavy-ve-kono-n-ch-krasl-c-zdoben-ch-najrozli-nej-mi-sp-sobmi-pod-n-zvom-Trebi-ovski-pisanki-pripravilo-aj-tento-rok-pre-verejnos-M-zeum-a-Kult-rne-centrum-ju-n-ho-Zempl-na-v-Trebi-ove.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=AjJr0sAG-NPlTCML4ti1ng&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/EQ5wYWchQZeNwyH9Yu7SoA.2560~29-ro-n-k-v-stavy-ve-kono-n-ch-krasl-c-zdoben-ch-najrozli-nej-mi-sp-sobmi-pod-n-zvom-Trebi-ovski-pisanki-pripravilo-aj-tento-rok-pre-verejnos-M-zeum-a-Kult-rne-centrum-ju-n-ho-Zempl-na-v-Trebi-ove.jpg?t=LzB4NTQ6MjU2MHgxNDkyLzkwMHg2MDAvdG9wL3NtYXJ0&h=ziJ5mDbIHEjaTqXC5K15pg&e=2145916800&v=3" title="29. ročník výstavy veľkonočných kraslíc zdobených najrozličnejšími spôsobmi pod názvom Trebišovski pisanki pripravilo aj tento rok pre verejnosť Múzeum a Kultúrne centrum južného Zemplína v Trebišove. | Nový Čas" alt="29. ročník"><noscript><img src="https://t3.aimg.sk/magaziny/EQ5wYWchQZeNwyH9Yu7SoA.1280~29-ro-n-k-v-stavy-ve-kono-n-ch-krasl-c-zdoben-ch-najrozli-nej-mi-sp-sobmi-pod-n-zvom-Trebi-ovski-pisanki-pripravilo-aj-tento-rok-pre-verejnos-M-zeum-a-Kult-rne-centrum-ju-n-ho-Zempl-na-v-Trebi-ove.jpg?t=LzB4Mjc6MTI4MHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=AjJr0sAG-NPlTCML4ti1ng&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675263/v-trebisove-vystavili-680-kraslic-zdobenych-roznymi-technikami-uvidite-fotku-cislo-3-onemiete-od-uzasu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="V Trebišove vystavili 680 kraslíc zdobených rôznymi technikami: Uvidíte fotku číslo 3, onemiete od úžasu!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Trebišove vystavili 680 kraslíc zdobených rôznymi technikami: Uvidíte fotku číslo 3, onemiete od úžasu!                                                            </span>
                            <span class="hidden xs-visible">
                                Výstava kraslíc: Z fotky č. 3 onemiete!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/675731/rusko-posiela-domov-dalsich-diplomatov-naspat-do-britanie-ich-odide-viac-nez-50/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Rusko posiela domov ďalších diplomatov: Naspäť do Británie ich odíde viac než 50!" >

                    <img id=img-5abf6acbd54fb  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/omD_u_E0QpO3hzKJ28VDGA~Britsk-diplomati-op-aj-ambas-du-v-Moskve.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=96h9UUEZ-D-WdzwxS1pU7g&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/omD_u_E0QpO3hzKJ28VDGA~Britsk-diplomati-op-aj-ambas-du-v-Moskve.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=SbJetNBLEYpZqb1AX6Sm9A&e=2145916800&v=2" title="Britskí diplomati opúšťajú ambasádu v Moskve. | Nový Čas" alt="Britskí diplomati"><noscript><img src="https://t4.aimg.sk/magaziny/omD_u_E0QpO3hzKJ28VDGA~Britsk-diplomati-op-aj-ambas-du-v-Moskve.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=96h9UUEZ-D-WdzwxS1pU7g&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/675731/rusko-posiela-domov-dalsich-diplomatov-naspat-do-britanie-ich-odide-viac-nez-50/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Rusko posiela domov ďalších diplomatov: Naspäť do Británie ich odíde viac než 50!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Rusko posiela domov ďalších diplomatov: Naspäť do Británie ich odíde viac než 50!                                                            </span>
                            <span class="hidden xs-visible">
                                Rusko posiela domov ďalších diplomatov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/671613/moderator-pindo-prisiel-s-vaznym-rozhodnutim-rodinu-s-chorym-syncekom-caka-zivotna-zmena/" title="Moderátor „Pinďo“ prišiel s vážnym rozhodnutím: Rodinu s chorým synčekom čaká životná zmena">
                            Moderátor „Pinďo“ prišiel s vážnym rozhodnutím: Rodinu s chorým synčekom čaká životná zmena                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/668770/ondrej-kandrac-oslavil-styridsiatku-od-manzelky-dostal-nezabudnutelny-darcek/" title="Ondrej Kandráč oslávil štyridsiatku: Od manželky dostal nezabudnuteľný darček">
                            Ondrej Kandráč oslávil štyridsiatku: Od manželky dostal nezabudnuteľný darček                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/668989/toto-by-si-na-znameho-elanistu-tipol-malokto-vaso-patejdl-v-sebe-ukryva-takyto-talent/" title="Elánista Vašo Patejdl sa teda nezdá: Nikto netušil, aký skrytý talent sa v ňom ukrýva!">
                            Elánista Vašo Patejdl sa teda nezdá: Nikto netušil, aký skrytý talent sa v ňom ukrýva!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/672132/hudobnik-ondrej-kandrac-je-na-roztrhanie-pre-pracu-kasle-na-zdravie/" title="Hudobník Ondrej Kandráč je na roztrhanie: Pre prácu kašle na zdravie">
                            Hudobník Ondrej Kandráč je na roztrhanie: Pre prácu kašle na zdravie                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/669219/producentka-wanda-hrycova-sa-boji-o-synceka-peklo-v-skolke/" title="Producentka Wanda Hrycová sa bojí o synčeka: Peklo v škôlke!">
                            Producentka Wanda Hrycová sa bojí o synčeka: Peklo v škôlke!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/673030/barbora-svidranova-bude-uz-coskoro-mamou-jej-reakcia-o-oteckovi-pri-porode-vas-zarucene-pobavi/" title="Barbora Švidraňová bude už čoskoro mamou: Jej reakcia o oteckovi pri pôrode vás zaručene pobaví!">
                            Barbora Švidraňová bude už čoskoro mamou: Jej reakcia o oteckovi pri pôrode vás zaručene pobaví!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Život">Život</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
							
				
				
				<a href="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="25 rokov Slovenska">25 rokov Slovenska</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5abf6a9f90216">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Život</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
											<option value="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">25 rokov Slovenska</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5abf6a9f90216 select').change(function() {
					var href = $('#5abf6a9f90216 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/577388/tyzden-vo-svetovej-ekonomike-rozbije-protimonopolny-urad-amazon/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Týždeň vo svetovej ekonomike: Rozbije protimonopolný úrad Amazon?" target="_blank" >
			<img id=img-5abf6a9f9033a  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/RVnzyBzzTwSCTKAeB2KBkA.1280~Amazon.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=y15HfoPsLS3ZXaAv8jnGxg&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/RVnzyBzzTwSCTKAeB2KBkA~Amazon.jpg?t=LzE2MDB4OTAwL3RvcC9zbWFydA%3D%3D&h=4pvJ8OfXhBphuWB3H1PEtg&e=2145916800&v=2" title="Amazon | Nový Čas" alt="Amazon"><noscript><img src="https://t1.aimg.sk/magaziny/RVnzyBzzTwSCTKAeB2KBkA.1280~Amazon.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=y15HfoPsLS3ZXaAv8jnGxg&e=2145916800&v=2"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/577388/tyzden-vo-svetovej-ekonomike-rozbije-protimonopolny-urad-amazon/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Týždeň vo svetovej ekonomike: Rozbije protimonopolný úrad Amazon?" target="_blank" >
                                Týždeň vo svetovej ekonomike: Rozbije protimonopolný úrad Amazon?                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Nové jednorožce na burze, Trump dusí Amazon a trhy si vydýchli. Prečítajte si prehľad najdôležitejších správ zo sveta biznisu a financií.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/569572/kalendarium-akcia-k/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Kalendárium: Barbarskú noc pomáhal zosnovať „kňaz komunizmu“ Gustáv Husák" target="_blank">

                    <img id=img-5abf6a9f90508  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/gaU9sZ78RjWCUDPYPz5jbQ~Gust-v-Hus-k-abdik-cia-v-roku-1989.jpg?t=LzB4MjI6NjAweDM2MC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=Wgh93U5xj4ngfU7Zf46OuQ&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/gaU9sZ78RjWCUDPYPz5jbQ~Gust-v-Hus-k-abdik-cia-v-roku-1989.jpg?t=LzB4MjI6NjAweDM2MC84MDB4NDUwL3RvcC9zbWFydA%3D%3D&h=GcI8mDNmEZTb6qWn2wdl2g&e=2145916800&v=3" title="Gustáv Husák, abdikácia v roku 1989 | Nový Čas" alt="Gustáv Husák,"><noscript><img src="https://t3.aimg.sk/magaziny/gaU9sZ78RjWCUDPYPz5jbQ~Gust-v-Hus-k-abdik-cia-v-roku-1989.jpg?t=LzB4MjI6NjAweDM2MC80MDB4MjI1L3RvcC9zbWFydA%3D%3D&h=Wgh93U5xj4ngfU7Zf46OuQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/569572/kalendarium-akcia-k/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Kalendárium: Barbarskú noc pomáhal zosnovať „kňaz komunizmu“ Gustáv Husák" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kalendárium: Barbarskú noc pomáhal zosnovať „kňaz komunizmu“ Gustáv Husák                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Husák útočil na mníchov ako barbar                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/577387/v-nemecku-havaroval-autobus-s-turistami/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="V Nemecku havaroval autobus s turistami" target="_blank">

                    <img id=img-5abf6a9f9070b  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/wdobEVpjQp72_gnsSw1XuQ.640~Hasi-i-na-mieste-v-nej-nehody-belgick-ho-autobusu-na-nemeckej-dia-nici-31-marca-2018.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=QHBJqqvr0y4oZ1nTqHDOKA&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/wdobEVpjQp72_gnsSw1XuQ.1280~Hasi-i-na-mieste-v-nej-nehody-belgick-ho-autobusu-na-nemeckej-dia-nici-31-marca-2018.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=wo2zo8LhpR1ZTk8w4JpOsg&e=2145916800&v=2" title="Hasiči na mieste vážnej nehody belgického autobusu na nemeckej diaľnici –31. marca 2018 | Nový Čas" alt="Hasiči na mieste"><noscript><img src="https://t1.aimg.sk/magaziny/wdobEVpjQp72_gnsSw1XuQ.640~Hasi-i-na-mieste-v-nej-nehody-belgick-ho-autobusu-na-nemeckej-dia-nici-31-marca-2018.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=QHBJqqvr0y4oZ1nTqHDOKA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/577387/v-nemecku-havaroval-autobus-s-turistami/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="V Nemecku havaroval autobus s turistami" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Nemecku havaroval autobus s turistami                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                V Nemecku havarovali turisti                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/329280/zahodil-striebro-do-davu-a-uz-je-v-nhl-roky-sme-to-hladali-vravi-hascak/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="Zahodil striebro do davu a už je v NHL. Roky sme to hľadali, vraví Haščák" target="_blank">

                    <img id=img-5abf6a9f908d0  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/qOcZ7xhtQUDcsyQKgifc7Q.640~Lias-Andersson.jpg?t=LzB4ODo2NDB4MzY3LzQwMHgyMjUvdG9wL3NtYXJ0&h=u_BP9nFZA0HDIjqkLVHbXQ&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/qOcZ7xhtQUDcsyQKgifc7Q~Lias-Andersson.jpg?t=LzB4MTU6MTIwMHg2ODkvODAweDQ1MC90b3Avc21hcnQ%3D&h=joY1_PjvH4b-wMzYjCwdHg&e=2145916800&v=3" title="Lias Andersson | Nový Čas" alt="Lias Andersson"><noscript><img src="https://t4.aimg.sk/magaziny/qOcZ7xhtQUDcsyQKgifc7Q.640~Lias-Andersson.jpg?t=LzB4ODo2NDB4MzY3LzQwMHgyMjUvdG9wL3NtYXJ0&h=u_BP9nFZA0HDIjqkLVHbXQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/329280/zahodil-striebro-do-davu-a-uz-je-v-nhl-roky-sme-to-hladali-vravi-hascak/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="Zahodil striebro do davu a už je v NHL. Roky sme to hľadali, vraví Haščák" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Zahodil striebro do davu a už je v NHL. Roky sme to hľadali, vraví Haščák                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Zahodil striebro, nadchol NHL                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 4 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/577385/lassakova-planuje-diskutovat-o-vyske-koncesionarskych-poplatkov/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Laššáková plánuje diskutovať o výške koncesionárskych poplatkov            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">O zabezpečení príjmov chce viesť vecnú diskusiu, jej výsledkom by malo byť rozhodnutie po starostlivom zvážení všetkých faktov i názorov zainteresovaných strán.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 24 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/577387/v-nemecku-havaroval-autobus-s-turistami/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">V Nemecku havaroval autobus s turistami            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Po zrážke autobusu s kamiónom prevážajúcim sklo zomrel vodič autobusu a 18 ľudí je zranených.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							pred 34 min						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/577346/na-juhu-libanonu-padol-izraelsky-dron-malo-ho-zostrelit-lietadlo/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Na juhu Libanonu padol izraelský dron, malo ho zostreliť lietadlo            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Izraelský denník Times of Israel na svojom webe v sobotu citoval viaceré arabské médiá, podľa ktorých izraelské lietadlá v sobotu podnikli nálety na viacero pozícií hnutia Hizballáh pozdĺž libanonsko-sýrskej hranice.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/krimi/vrazda-jana-kuciaka/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Vražda Kuciaka">Vražda Kuciaka</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5abf6acbd5644">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/spravy/krimi/vrazda-jana-kuciaka/">Vražda Kuciaka</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/tip-od-vas/srdce-pre-deti/">Srdce pre deti</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5abf6acbd5644 select').change(function() {
					var href = $('#5abf6acbd5644 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675578/metropola-vychodu-ma-novu-letecku-linku-kosicania-si-vybojovali-lety-do-nemecka/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Metropola východu má novú leteckú linku: Košičania si vybojovali lety do Nemecka">
                    <img id=img-5abf6acbd572a  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Hkjl7OViR9D9uA6elgkVxA~Fan-ikovia-klikali-na-soci-lnej-sieti-srdie-ka-a-za-hodinu-s-a-e-ich-bolo-takmer-a-20-tis-c.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=K6fe1NfuY2REhroEMJp-BQ&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/Hkjl7OViR9D9uA6elgkVxA~Fan-ikovia-klikali-na-soci-lnej-sieti-srdie-ka-a-za-hodinu-s-a-e-ich-bolo-takmer-a-20-tis-c.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=emcIsUQCeYptNugzxBHNwA&e=2145916800&v=2" title="Fanúšikovia klikali na sociálnej sieti srdiečka a za hodinu súťaže ich bolo takmer až 20-tisíc. | Nový Čas" alt="Fanúšikovia"><noscript><img src="https://t4.aimg.sk/magaziny/Hkjl7OViR9D9uA6elgkVxA~Fan-ikovia-klikali-na-soci-lnej-sieti-srdie-ka-a-za-hodinu-s-a-e-ich-bolo-takmer-a-20-tis-c.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=K6fe1NfuY2REhroEMJp-BQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/vychodne-slovensko/"
                            title="Východné Slovensko">Východné Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/675578/metropola-vychodu-ma-novu-letecku-linku-kosicania-si-vybojovali-lety-do-nemecka/"
                            title="Metropola východu má novú leteckú linku: Košičania si vybojovali lety do Nemecka">
                                                        Metropola východu má novú leteckú linku: Košičania si vybojovali lety do Nemecka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/675578/metropola-vychodu-ma-novu-letecku-linku-kosicania-si-vybojovali-lety-do-nemecka/"
                            title="Ulica sa postarala o zázrak! Zármutok z ohláseného konca leteckého spojenia do Kolína nad Rýnom netrval dlho.">
                            Ulica sa postarala o zázrak! Zármutok z ohláseného konca leteckého spojenia do Kolína nad Rýnom netrval dlho.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675734/anglicko-smuti-byvaly-futbalovy-reprezentant-je-v-kritickom-stave/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Anglicko smúti: Bývalý futbalový reprezentant je v kritickom stave!">
                    <img id=img-5abf6acbd599d  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/REkfexrbTL6-HaQ6qXkIBg.640~B-val-anglick-reprezentant-Wilkins-je-v-kritickom-stave.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3F_4Re64_NXBEcN0s9OQmQ&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/REkfexrbTL6-HaQ6qXkIBg~B-val-anglick-reprezentant-Wilkins-je-v-kritickom-stave.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=8n7b3PsYhhclViMLWPzcFw&e=2145916800&v=2" title="Bývalý anglický reprezentant Wilkins je v kritickom stave. | Nový Čas" alt="Bývalý anglický"><noscript><img src="https://t2.aimg.sk/magaziny/REkfexrbTL6-HaQ6qXkIBg.640~B-val-anglick-reprezentant-Wilkins-je-v-kritickom-stave.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3F_4Re64_NXBEcN0s9OQmQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:46&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/675734/anglicko-smuti-byvaly-futbalovy-reprezentant-je-v-kritickom-stave/"
                            title="Anglicko smúti: Bývalý futbalový reprezentant je v kritickom stave!">
                                                        Anglicko smúti: Bývalý futbalový reprezentant je v kritickom stave!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/675734/anglicko-smuti-byvaly-futbalovy-reprezentant-je-v-kritickom-stave/"
                            title="Niekdajšieho kapitána anglickej futbalovej reprezentácie Raya Wilkinsa previezli v kritickom stave do nemocnice.">
                            Niekdajšieho kapitána anglickej futbalovej reprezentácie Raya Wilkinsa previezli v kritickom stave do nemocnice.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Muzikantovi Kandráčovi doma rastie konkurencia: Syn Ondrejko zdedil veľké nadanie">
                    <img id=img-5abf6acbd5b18  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg.640~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=0lztNt1rOhXm38bcbAVcxA&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=2T7sm9hTXc4GfgJEb6aobw&e=2145916800&v=2" title="Malý Ondrejko ide v otcových šľapajach. | Nový Čas" alt="Malý Ondrejko ide"><noscript><img src="https://t2.aimg.sk/magaziny/XAX459EORdCWeVbuaGJIEg.640~Mal-Ondrejko-ide-v-otcov-ch-apajach.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=0lztNt1rOhXm38bcbAVcxA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/"
                            title="Muzikantovi Kandráčovi doma rastie konkurencia: Syn Ondrejko zdedil veľké nadanie">
                            <div class='article-camera-icon'></div>                            Muzikantovi Kandráčovi doma rastie konkurencia: Syn Ondrejko zdedil veľké nadanie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/675592/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie/"
                            title="Musí sa mať na pozore! Hudobník Ondrej Kandráč (40) patrí vo svojom odbore k najlepším, o čom svedčí aj cena speváka...">
                            Musí sa mať na pozore! Hudobník Ondrej Kandráč (40) patrí vo svojom odbore k najlepším, o čom svedčí aj cena speváka...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675722/klausova-ako-velvyslankyna-cr-na-slovensku-konci-co-sa-skryva-za-jej-rozhodnutim/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Klausová ako veľvyslankyňa ČR na Slovensku končí: Čo sa skrýva za jej rozhodnutím?">
                    <img id=img-5abf6acbd5ca4  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/Qv_VbH9cRwuMAicMo6aC0g.1280~Klausov-je-b-valou-prvou-d-mou.jpg?t=LzB4MzIyOjEyODB4MTA0Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6huUxBy86cJ4QcIcixOMHw&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/Qv_VbH9cRwuMAicMo6aC0g~Klausov-je-b-valou-prvou-d-mou.jpg?t=LzB4Nzc5OjMwOTV4MjUyMC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=z2MkcMKnasYLtvlLtg53wg&e=2145916800&v=3" title="Klausová je bývalou prvou dámou. | Nový Čas" alt="Klausová je"><noscript><img src="https://t2.aimg.sk/magaziny/Qv_VbH9cRwuMAicMo6aC0g.1280~Klausov-je-b-valou-prvou-d-mou.jpg?t=LzB4MzIyOjEyODB4MTA0Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=6huUxBy86cJ4QcIcixOMHw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:07&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/675722/klausova-ako-velvyslankyna-cr-na-slovensku-konci-co-sa-skryva-za-jej-rozhodnutim/"
                            title="Klausová ako veľvyslankyňa ČR na Slovensku končí: Čo sa skrýva za jej rozhodnutím?">
                                                        Klausová ako veľvyslankyňa ČR na Slovensku končí: Čo sa skrýva za jej rozhodnutím?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/675722/klausova-ako-velvyslankyna-cr-na-slovensku-konci-co-sa-skryva-za-jej-rozhodnutim/"
                            title="Livia Klausová na vlastnú žiadosť končí svoje pôsobenie ako veľvyslankyňa ČR na Slovensku.">
                            Livia Klausová na vlastnú žiadosť končí svoje pôsobenie ako veľvyslankyňa ČR na Slovensku.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675720/ibrahimovic-po-prilete-do-la-perlil-citim-sa-ako-dieta-ktoremu-date-sladkost/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Ibrahimovič po prílete do LA perlil: Cítim sa ako dieťa, ktorému dáte sladkosť!">
                    <img id=img-5abf6acbd5e14  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/93mcSETOS3T-GcDxxH7QHQ.640~Zlatan-Ibrahimovi.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eh6jCXM_mPgU7ev_t_R7HQ&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/93mcSETOS3T-GcDxxH7QHQ.1280~Zlatan-Ibrahimovi.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=xkz7SMdVCCvTCix93euHAw&e=2145916800&v=2" title="Zlatan Ibrahimovič | Nový Čas" alt="Zlatan Ibrahimovič"><noscript><img src="https://t2.aimg.sk/magaziny/93mcSETOS3T-GcDxxH7QHQ.640~Zlatan-Ibrahimovi.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=eh6jCXM_mPgU7ev_t_R7HQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/675720/ibrahimovic-po-prilete-do-la-perlil-citim-sa-ako-dieta-ktoremu-date-sladkost/"
                            title="Ibrahimovič po prílete do LA perlil: Cítim sa ako dieťa, ktorému dáte sladkosť!">
                            <div class='article-camera-icon'></div>                            Ibrahimovič po prílete do LA perlil: Cítim sa ako dieťa, ktorému dáte sladkosť!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/675720/ibrahimovic-po-prilete-do-la-perlil-citim-sa-ako-dieta-ktoremu-date-sladkost/"
                            title="Švédskeho futbalistu Zlatana Ibrahimoviča vítalo po štvrtkovom prílete do Los Angeles množstvo fanúšikov a novinárov.">
                            Švédskeho futbalistu Zlatana Ibrahimoviča vítalo po štvrtkovom prílete do Los Angeles množstvo fanúšikov a novinárov.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675616/basternak-mieri-pred-sud-za-cachre-s-vratkami-dph-vrati-mu-stat-dva-miliony-eur/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Bašternák mieri pred súd za čachre s vratkami DPH: Vráti mu štát dva milióny eur?!">
                    <img id=img-5abf6acbd5f92  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/ew6tLqXITeXIJ36-pE8yuA~To-ako-sa-Ba-tern-k-dostal-k-obrovsk-mu-majetku-za-ala-prokurat-ra-sk-ma-a-teraz.jpg?t=LzMxOHgyMDA6NjQyeDM4Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=uAJIoNH1dK-xyqt8k9R7Jg&e=2145916800&v=8" data-1024x2="https://t2.aimg.sk/magaziny/ew6tLqXITeXIJ36-pE8yuA~To-ako-sa-Ba-tern-k-dostal-k-obrovsk-mu-majetku-za-ala-prokurat-ra-sk-ma-a-teraz.jpg?t=LzMxOHgyMDA6NjQyeDM4Mi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=LZIvNsQmtKa9-tCh9h3u0Q&e=2145916800&v=8" title="To, ako sa Bašternák dostal k obrovskému majetku, začala prokuratúra skúmať až teraz. | Nový Čas" alt="To, ako sa"><noscript><img src="https://t2.aimg.sk/magaziny/ew6tLqXITeXIJ36-pE8yuA~To-ako-sa-Ba-tern-k-dostal-k-obrovsk-mu-majetku-za-ala-prokurat-ra-sk-ma-a-teraz.jpg?t=LzMxOHgyMDA6NjQyeDM4Mi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=uAJIoNH1dK-xyqt8k9R7Jg&e=2145916800&v=8"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/675616/basternak-mieri-pred-sud-za-cachre-s-vratkami-dph-vrati-mu-stat-dva-miliony-eur/"
                            title="Bašternák mieri pred súd za čachre s vratkami DPH: Vráti mu štát dva milióny eur?!">
                                                        Bašternák mieri pred súd za čachre s vratkami DPH: Vráti mu štát dva milióny eur?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/675616/basternak-mieri-pred-sud-za-cachre-s-vratkami-dph-vrati-mu-stat-dva-miliony-eur/"
                            title="Nedarí sa mu. Podnikateľ Ladislav Bašternák (45), v ktorého bytovke býva aj šéf Smeru Robert Fico (54), má zarobené...">
                            Nedarí sa mu. Podnikateľ Ladislav Bašternák (45), v ktorého bytovke býva aj šéf Smeru Robert Fico (54), má zarobené...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675713/vynimocny-moment-fenomenalny-lebron-prekonal-rekord-michaela-jordana/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Výnimočný moment: Fenomenálny LeBron prekonal rekord Michaela Jordana">
                    <img id=img-5abf6acbd611c  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/k-B7yOxZReT_j-CdHbJL6Q.640~James-prekonal-rekord-legend-rneho-Jordana.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=WW-YfUfqEZNaWq_insgYMQ&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/k-B7yOxZReT_j-CdHbJL6Q.1280~James-prekonal-rekord-legend-rneho-Jordana.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=5zEGR3mE0jDxfdq0BY4kNg&e=2145916800&v=2" title="James prekonal rekord legendárneho Jordana. | Nový Čas" alt="James prekonal"><noscript><img src="https://t4.aimg.sk/magaziny/k-B7yOxZReT_j-CdHbJL6Q.640~James-prekonal-rekord-legend-rneho-Jordana.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=WW-YfUfqEZNaWq_insgYMQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/675713/vynimocny-moment-fenomenalny-lebron-prekonal-rekord-michaela-jordana/"
                            title="Výnimočný moment: Fenomenálny LeBron prekonal rekord Michaela Jordana">
                            <div class='article-camera-icon'></div>                            Výnimočný moment: Fenomenálny LeBron prekonal rekord Michaela Jordana                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/675713/vynimocny-moment-fenomenalny-lebron-prekonal-rekord-michaela-jordana/"
                            title="Basketbalisti Houstonu potvrdili post najlepšieho tímu NBA tesným víťazstvom 104:103 nad Phoenixom.">
                            Basketbalisti Houstonu potvrdili post najlepšieho tímu NBA tesným víťazstvom 104:103 nad Phoenixom.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/674105/zuzana-maurery-uz-ma-sibacku-za-sebou-ako-vyzera-velka-noc-u-nej/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Zuzana Mauréry už má šibačku za sebou: Ako vyzerá Veľká noc u nej?">
                    <img id=img-5abf6acbd6292  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/er1Ylb5jQwuAJCUtz5tLMg.640~Zuzana-Maur-ry-si-u-ila-iba-ku-dopredu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=SG7LlKjNuBMT5A1zjc7tXQ&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/er1Ylb5jQwuAJCUtz5tLMg~Zuzana-Maur-ry-si-u-ila-iba-ku-dopredu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=tw82v-eZmSTTkPZ9brXOzQ&e=2145916800&v=2" title="Zuzana Mauréry si užila šibačku dopredu. | Nový Čas" alt="Zuzana Mauréry si"><noscript><img src="https://t3.aimg.sk/magaziny/er1Ylb5jQwuAJCUtz5tLMg.640~Zuzana-Maur-ry-si-u-ila-iba-ku-dopredu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=SG7LlKjNuBMT5A1zjc7tXQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/novy-cas-vikend/"
                            title="Nový Čas Víkend">Nový Čas Víkend</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/674105/zuzana-maurery-uz-ma-sibacku-za-sebou-ako-vyzera-velka-noc-u-nej/"
                            title="Zuzana Mauréry už má šibačku za sebou: Ako vyzerá Veľká noc u nej?">
                                                        Zuzana Mauréry už má šibačku za sebou: Ako vyzerá Veľká noc u nej?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/674105/zuzana-maurery-uz-ma-sibacku-za-sebou-ako-vyzera-velka-noc-u-nej/"
                            title="V rodinnom seriáli Oteckovia sa všetko krúti okolo detí. Inak to nie je ani počas veľkonočných sviatkov, pretože práve...">
                            V rodinnom seriáli Oteckovia sa všetko krúti okolo detí. Inak to nie je ani počas veľkonočných sviatkov, pretože práve...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/671165/v-matematike-pohoreli-no-aj-tak-su-vynimocne-na-deti-zo-skoly-v-jaklovciach-v-tychto-veciach-nema-nik/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="V matematike pohoreli, no aj tak sú výnimočné: Na deti zo školy v Jaklovciach v týchto veciach nemá nik!">
                    <img id=img-5abf6acbd6424  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/AFNXjTpqR0uWnOkZ9mcTzg.1280~Riadite-ka-Z-v-Jaklovciach-Drahoslava-Pindrochov-je-py-n-na-svojich-iakov.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=wAHwY-V4cSWj1ubzZzwrUg&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/AFNXjTpqR0uWnOkZ9mcTzg~Riadite-ka-Z-v-Jaklovciach-Drahoslava-Pindrochov-je-py-n-na-svojich-iakov.jpg?t=LzB4MDozMjY0eDE4MzIvOTAweDYwMC90b3Avc21hcnQ%3D&h=8B3XLwGvyqNwKFVLGyeIgw&e=2145916800&v=3" title="Riaditeľka ZŠ v Jaklovciach Drahoslava Pindrochová je pyšná na svojich žiakov. | Nový Čas" alt="Riaditeľka ZŠ"><noscript><img src="https://t4.aimg.sk/magaziny/AFNXjTpqR0uWnOkZ9mcTzg.1280~Riadite-ka-Z-v-Jaklovciach-Drahoslava-Pindrochov-je-py-n-na-svojich-iakov.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=wAHwY-V4cSWj1ubzZzwrUg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/671165/v-matematike-pohoreli-no-aj-tak-su-vynimocne-na-deti-zo-skoly-v-jaklovciach-v-tychto-veciach-nema-nik/"
                            title="V matematike pohoreli, no aj tak sú výnimočné: Na deti zo školy v Jaklovciach v týchto veciach nemá nik!">
                                                        V matematike pohoreli, no aj tak sú výnimočné: Na deti zo školy v Jaklovciach v týchto veciach nemá nik!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/671165/v-matematike-pohoreli-no-aj-tak-su-vynimocne-na-deti-zo-skoly-v-jaklovciach-v-tychto-veciach-nema-nik/"
                            title="V testoch piatakov z matematiky dobre nedopadli, ale školu reprezentujú aj tak skvelo. V Jaklovciach pri Gelnici sú...">
                            V testoch piatakov z matematiky dobre nedopadli, ale školu reprezentujú aj tak skvelo. V Jaklovciach pri Gelnici sú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675704/skandal-v-kralovskych-kruhoch-svokra-pippy-middleton-obvinili-zo-znasilnenia-maloleteho-dievcata/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Škandál v kráľovských kruhoch: Svokra Pippy Middleton obvinili zo znásilnenia maloletého dievčaťa!">
                    <img id=img-5abf6acbd65b5  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/v4pk1MBJT0XL7ZcUs9dkiA.1280~Pippa-Middleton.jpg?t=LzB4NDQ6MTI4MHg3NjQvNDUweDMwMC90b3Avc21hcnQ%3D&h=V24Bd_NAWHwtCzL63UbFDw&e=2145916800&v=3" data-1024x2="https://t1.aimg.sk/magaziny/v4pk1MBJT0XL7ZcUs9dkiA~Pippa-Middleton.jpg?t=LzB4MTAwOjI4NTB4MTcwMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=L0K_3Gqx0SboYjjnRLs2hQ&e=2145916800&v=3" title="Pippa Middleton | Nový Čas" alt="Pippa Middleton"><noscript><img src="https://t2.aimg.sk/magaziny/v4pk1MBJT0XL7ZcUs9dkiA.1280~Pippa-Middleton.jpg?t=LzB4NDQ6MTI4MHg3NjQvNDUweDMwMC90b3Avc21hcnQ%3D&h=V24Bd_NAWHwtCzL63UbFDw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:56&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/675704/skandal-v-kralovskych-kruhoch-svokra-pippy-middleton-obvinili-zo-znasilnenia-maloleteho-dievcata/"
                            title="Škandál v kráľovských kruhoch: Svokra Pippy Middleton obvinili zo znásilnenia maloletého dievčaťa!">
                                                        Škandál v kráľovských kruhoch: Svokra Pippy Middleton obvinili zo znásilnenia maloletého dievčaťa!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/675704/skandal-v-kralovskych-kruhoch-svokra-pippy-middleton-obvinili-zo-znasilnenia-maloleteho-dievcata/"
                            title="Svokor Pippy Middletonovej, sestry manželky britského princa Williama, bol vo Francúzsku obvinený zo znásilnenia...">
                            Svokor Pippy Middletonovej, sestry manželky britského princa Williama, bol vo Francúzsku obvinený zo znásilnenia...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675698/zachranari-cez-sviatky-zdvihaju-varovny-prst-pozor-na-prejedanie-ci-opite-deti/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Záchranári cez sviatky zdvíhajú varovný prst: Pozor na prejedanie či opité deti!">
                    <img id=img-5abf6acbd6730  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/XxUPwRVOQwPE4mXrO4ajyg.1280~ilustra-n-foto.jpg?t=LzB4Mjk6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=hGRI8EmTIADb6M8DuBasow&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/XxUPwRVOQwPE4mXrO4ajyg.2560~ilustra-n-foto.jpg?t=LzB4NTg6MjU2MHgxNDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=emL6QYQ2S-HAhyKrtBRJ8g&e=2145916800&v=3" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t3.aimg.sk/magaziny/XxUPwRVOQwPE4mXrO4ajyg.1280~ilustra-n-foto.jpg?t=LzB4Mjk6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=hGRI8EmTIADb6M8DuBasow&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/675698/zachranari-cez-sviatky-zdvihaju-varovny-prst-pozor-na-prejedanie-ci-opite-deti/"
                            title="Záchranári cez sviatky zdvíhajú varovný prst: Pozor na prejedanie či opité deti!">
                                                        Záchranári cez sviatky zdvíhajú varovný prst: Pozor na prejedanie či opité deti!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/675698/zachranari-cez-sviatky-zdvihaju-varovny-prst-pozor-na-prejedanie-ci-opite-deti/"
                            title="Záchranári budú mať počas veľkonočných sviatkov viac práce ako po iné dni. Počítajú s častejšími výjazdmi pre problémy...">
                            Záchranári budú mať počas veľkonočných sviatkov viac práce ako po iné dni. Počítajú s častejšími výjazdmi pre problémy...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/675580/senica-bojuje-o-prezitie-zahorakom-hrozilo-ze-nebudu-hrat-fortuna-ligu-vo-vlastnom-meste/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Senica bojuje o prežitie! Záhorákom hrozilo, že nebudú hrať Fortuna ligu vo vlastnom meste">
                    <img id=img-5abf6acbd68d1  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/kcMU0r1CS362JxAnR1fnhw.640~Z-hor-kom-hrozilo-e-nebud-m-c-dohra-Fortuna-ligu-vo-vlastnom-meste.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Lea8NHXaF-MLPlikwPNMmg&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/kcMU0r1CS362JxAnR1fnhw~Z-hor-kom-hrozilo-e-nebud-m-c-dohra-Fortuna-ligu-vo-vlastnom-meste.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=m8HSnfQ_BTN8LJ7sNPitIQ&e=2145916800&v=2" title="Záhorákom hrozilo, že nebudú môcť dohrať Fortuna ligu vo vlastnom meste. | Nový Čas" alt="Záhorákom"><noscript><img src="https://t4.aimg.sk/magaziny/kcMU0r1CS362JxAnR1fnhw.640~Z-hor-kom-hrozilo-e-nebud-m-c-dohra-Fortuna-ligu-vo-vlastnom-meste.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Lea8NHXaF-MLPlikwPNMmg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/675580/senica-bojuje-o-prezitie-zahorakom-hrozilo-ze-nebudu-hrat-fortuna-ligu-vo-vlastnom-meste/"
                            title="Senica bojuje o prežitie! Záhorákom hrozilo, že nebudú hrať Fortuna ligu vo vlastnom meste">
                                                        Senica bojuje o prežitie! Záhorákom hrozilo, že nebudú hrať Fortuna ligu vo vlastnom meste                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/675580/senica-bojuje-o-prezitie-zahorakom-hrozilo-ze-nebudu-hrat-fortuna-ligu-vo-vlastnom-meste/"
                            title="Poslanci mesta Senica nenechali skrachovať miestny klub.">
                            Poslanci mesta Senica nenechali skrachovať miestny klub.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("675578");
															__cas._excludedPersonalizedArticles['ids'].push("675734");
															__cas._excludedPersonalizedArticles['ids'].push("675592");
															__cas._excludedPersonalizedArticles['ids'].push("675722");
															__cas._excludedPersonalizedArticles['ids'].push("675720");
															__cas._excludedPersonalizedArticles['ids'].push("675616");
															__cas._excludedPersonalizedArticles['ids'].push("675713");
															__cas._excludedPersonalizedArticles['ids'].push("674105");
															__cas._excludedPersonalizedArticles['ids'].push("671165");
															__cas._excludedPersonalizedArticles['ids'].push("675704");
															__cas._excludedPersonalizedArticles['ids'].push("675698");
															__cas._excludedPersonalizedArticles['ids'].push("675580");
															    __cas._excludedPersonalizedArticles['ids'].push("675728");
							    								    __cas._excludedPersonalizedArticles['ids'].push("675730");
							    								    __cas._excludedPersonalizedArticles['ids'].push("675615");
							    								    __cas._excludedPersonalizedArticles['ids'].push("675744");
							    								    __cas._excludedPersonalizedArticles['ids'].push("675263");
							    								    __cas._excludedPersonalizedArticles['ids'].push("675731");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/675592\/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie\/","postid":675592,"title":"Muzikantovi Kandr\u00e1\u010dovi doma rastie konkurencia: Syn Ondrejko zdedil ve\u013ek\u00e9 nadanie","pubdate":"2018-03-31 11:30","authors":"mrh","sections":"Dom\u00e1ci Prominenti","tags":"ondrej kandrac,hudobnik,rodina,syn,bratislava","comments":"6"};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                                    <div class="mt20">
                            <div class="footer-object-newsletter" id="newsletter_5abf6acbd177a">

        <form method="POST" onsubmit="return false;">

            <div class="title">
                Odoberajte náš súhrn najdôležitejších článkov            </div>

            <div class="form-body ">
                <span class="email-label">Zadajte Váš email:</span>
                <div class="email-wrapper">
                    <input class="email" type="email" name="email" id="emailnewsletter_5abf6acbd177a" required>
                </div>
                <div class="checkbox-wrapper">
                    <div class="newsletter-checkbox">
                        <input class="vop" type="checkbox" name="vop" id="vopnewsletter_5abf6acbd177a" required>
                        <label for="vopnewsletter_5abf6acbd177a">Registrovaním súhlasím s
                            <a href="https://onas.azet.sk/pre-media/18-vseobecne-obchodne-podmienky/">
                                VOP
                            </a>
                        </label>
                    </div>

                    <div class="newsletter-checkbox">
                        <input class="personal_info" type="checkbox" name="personal_info" id="personal_infonewsletter_5abf6acbd177a">
                        <label for="personal_infonewsletter_5abf6acbd177a">Súhlasím so spracovaním osobných údajov pre potreby marketingu.</label>
                    </div>
                </div>
            </div>

            <div class="submit">
                <input type="submit" value="Odoberať" id="submitnewsletter_5abf6acbd177a">
            </div>
        </form>
    </div>
    <script>
        var _Newsletter = new RS.Newsletter('newsletter_5abf6acbd177a', 'https://www.cas.sk/MagazinesApi/storeEmail/');
        _Newsletter.init();
    </script>
                    </div>
                
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/675592\/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie\/"},"headline":"Muzikantovi Kandr\u00e1\u010dovi doma rastie konkurencia: Syn Ondrejko zdedil ve\u013ek\u00e9 nadanie","datePublished":"2018-03-31T11:30:00+02:00","dateModified":"2018-03-30T21:30:06+02:00","articleBody":"\r\nAko sa zd\u00e1, tak umeleck\u00e9 vlohy po nadanom otcovi zdedil aj jeho syn Ondrej (8). V \u010dom chlapec vynik\u00e1?\r\n\r\nOndrej Kandr\u00e1\u010d raketovo vystrelil po tom, ako za\u010dal p\u00f4sobi\u0165 na telev\u00edznych obrazovk\u00e1ch v rel\u00e1cii V\u0161etko, \u010do m\u00e1m r\u00e1d po boku \u0160teva Skr\u00facan\u00e9ho. Div\u00e1ci si sympatick\u00e9ho huslistu ob\u013e\u00fabili nato\u013eko, \u017ee v\u010faka nim z\u00edskal cenu za najlep\u0161ieho spev\u00e1ka roka.\r\nM\u00e1lokto v\u0161ak vie, \u017ee Ondrej m\u00e1 doma dve nadan\u00e9 deti, ktor\u00e9 sa rovnako ako on venuj\u00fa hudbe. Zatia\u013e \u010do dc\u00e9rka Emka spieva, tak menovec Ondrej sa \u201epotatil\u201c \u00faplne. \u201eOndrejko je druh\u00e1\u010dik, mal\u00fd huslista, prim\u00e1\u0161,\u201c pochv\u00e1lil sa Kandr\u00e1\u010d, ktor\u00fd d\u00fafa, \u017ee mal\u00fd huslista na svoje korene nezabudne. \u201eNa bud\u00faci rok id\u00fa zaklada\u0165 \u013eudov\u00fa kapelu, tak d\u00fafam, \u017ee sa bud\u00fa vola\u0165 Kandr\u00e1\u010dovci,\u201c povedal Nov\u00e9mu \u010casu huslista.\r\n","alternativeHeadline":"Muzikantovi Kandr\u00e1\u010dovi doma rastie konkurencia","description":"Mus\u00ed sa ma\u0165 na pozore! Hudobn\u00edk Ondrej Kandr\u00e1\u010d (40) patr\u00ed vo svojom odbore k najlep\u0161\u00edm, o \u010dom sved\u010d\u00ed aj cena spev\u00e1ka roka, ktor\u00fa ned\u00e1vno z\u00edskal.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/675592\/muzikantovi-kandracovi-doma-rastie-konkurencia-syn-ondrejko-zdedil-velke-nadanie\/","author":{"@type":"Person","name":"mrh"},"image":{"@type":"ImageObject","url":"https:\/\/t2.aimg.sk\/magaziny\/XAX459EORdCWeVbuaGJIEg.jpg?t=&h=T9I6ByZDzNC4DgWoVXtTZw&e=2145916800&v=2","height":882,"width":1200},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/prominenti\/","name":"Prominenti"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/prominenti\/prominenti-domaci\/","name":"Dom\u00e1ci Prominenti"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1522494155">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť? Sme tu pre vás!</div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button" href="https://www.cas.sk/tipredakcii/" title="Poslať TIP na článok">
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?" />
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">Najlepšie bulvárne spravodajstvo<br/><span class="text-white">do vášho zariadenia</span></div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon" href="https://play.google.com/store/apps/details?id=sk.cas.android.app" title="Stiahnite si aplikáciu z Google play | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg" title="Stiahnite si aplikáciu z Google play | Nový Čas" alt="Stiahnite si aplikáciu z Google play" />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon" href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8" title="Stiahnite si aplikáciu z App Store | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store" title="Stiahnite si aplikáciu z App Store | Nový Čas" />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas" title="Nový Čas na facebooku">
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku" alt="Nový Čas na facebooku" />
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk" title="Nový Čas na twitteri">
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri" alt="Nový Čas na twitteri" />
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/" title="Nový Čas na instagrame">
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame" alt="Nový Čas na instagrame" />
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
			<span class="hidden lg-visible md-visible">
				<a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas" title="Predplatné">Predplatné</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|podmienky"  href="http://pomoc.azet.sk/nastavenia/zasady" title="Podmienky">Podmienky</a>
			</span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5abf6acbd722e">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="http://pomoc.azet.sk/nastavenia/zasady">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function() {
                        $('#5abf6acbd722e select').change(function() {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

			<span class="copyright">
				&COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
			</span>


            <a  data-event="clanok|paticka|ringier"  class="ringier-logo" href="http://www.ringieraxelspringer.sk" title="Ringier Axel Springer">
                <img src="https://s.aimg.sk/cas/css/svg/logo_ringier.svg" title="Ringier Axel Springer" alt="Ringier Axel Springer"/>
            </a>
        </div>

    </section>

</body>
</html>