<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Počasie bude opäť vystrájať! | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Pre takmer celé územie Slovenska platí výstraha prvého stupňa pred poľadovicou, ktorú vydal Slovenský hydrometeorologický ústav (SHMÚ). Výstraha sa netýka iba" />
<meta name="news_keywords" content="sr, pocasie, shmu, vystrahy, povodne, poladovica, hmla, vzi" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="3Qed81L8g6Hxmw3AHrkZokPrlFNmeGraEicX2eMfJBc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="143523195682500" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Slováci, pozor: Počasie bude opäť vystrájať!" />
<meta property="og:description" content="Pre takmer celé územie Slovenska platí výstraha prvého stupňa pred poľadovicou, ktorú vydal Slovenský hydrometeorologický ústav (SHMÚ). Výstraha sa netýka iba okresov na krajnom západe a juhozápade krajiny." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t2.aimg.sk/magaziny/ZTd4wI_8QLWCcdVovWMl-w~ilustra-n-foto.jpg?t=LzIwOHg2MDoxMjA0eDYyMS82MDB4MA%3D%3D&amp;h=qzbi3XB75wh2Us-frbetRw&amp;e=2145916800&amp;v=6" />
<meta property="og:url" content="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" />
<link rel="image_src" href="https://t2.aimg.sk/magaziny/ZTd4wI_8QLWCcdVovWMl-w~ilustra-n-foto.jpg?t=LzIwOHg2MDoxMjA0eDYyMS8xMjAweDYzMA%3D%3D&h=6XBgAjVApEg05LGTSorldw&e=2145916800&v=6" />
<link rel="canonical" href="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=b3881b4e5fad098935d6f37cf01d3ca3"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=7a2165b2c457d4e36bf5e211cfd63875" /><script type="text/javascript" charset="utf-8">document.domain="cas.sk";</script>
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'domace-spravy'];
var adsCid = ['638635'];
var adsSeg = null;
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/tivi\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://rsz.sk/delivery/sd3.php"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '107521019737698'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=107521019737698&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.9b31ce30'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0a06831d';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"sr,pocasie,shmu,vystrahy,povodne,poladovica,hmla,vzi",""]]});
            __azTracker.push({p: ['pageView', 'article','638635']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">

            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
								pondelok 1. 1.<br/>			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
						0°C&nbsp;&nbsp;Hmla&nbsp;&nbsp;|&nbsp;&nbsp;<a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|slide-menu|pocasie" >Bratislava</a>
		</div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t1.aimg.sk/magaziny/nGvVbDL2T87gnq8NAIXk8A.320~Nov-as-2017-344.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=5tF-UyB8pc0i4vydOuXsxg&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
			<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>

            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/peter-sagan-drazba-dresu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Vydraž si dres Sagana">Vydraž si dres Sagana</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <div class="date fleft">
                        pondelok 1. 1.                    </div>

                    <div class="divider fleft">|</div>

                    <div class="nameday fleft">
                                            </div>

                                            <div class="divider fleft">|</div>

                        <div class="weather fleft">
                                                        <div class="weather-icon fleft"><div class="relative weather-img-small ib" title="Hmla"><span class="wi-mist"></span></div></div>
                            <span class="temperature fleft">0°C</span>
                            <a class="link location" href="https://pocasie.aktuality.sk/bratislava/" title="Počasie Bratislava"  data-event="clanok|hlavicka|pocasie-aktuality" >Bratislava</a>
                            
                        </div>

                                            
                    <div class="azet-short-icon xs-visible sm-visible md-visible" id="azet-short-toggle">
                        <span class="icon icon-logo-azet-small"></span>
                    </div>    

                    <div class="azet-button" id="azet-button">

                        <div class="azet-button-user-icon" id="azet-button-user-icon"></div>
                        <div class="azet-button-wrapper" id="azet-button-wrapper">
                            <div id="azetButton"></div>
                        </div>	

                    </div>	

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><div id='div-gpt-ad-cas-desktop-banner-logo'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-banner-logo'); });</script>
</div></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                    
                    <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div>
                    <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>                </div>

                
                                <div class=" page-container">
                    

	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>17</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" data-url="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/"
                   data-share-count="17">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" data-share-count="17" target="_blank">
                </a>
            
        
        

            <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"                title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt">2</span>
				</span>
            </a>
        
            <div id="button_webpush_5a49b96cced23" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a49b96cced23')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F638635%2Fslovaci-pozor-pocasie-bude-opat-vystrajat%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>



    <div class="article-container">

        <article id="float5a49b96ccea9c">

            <div class="article-wrapper">

                <div class="date-categories">
                    včera, 21:30                                                <span class="sep">|</span>
                                                            <a  data-event="clanok|cesticka|Správy"  class="breadcrumb"
                                                                                              href="https://www.cas.sk/spravy/"
                                                                                              title="Správy">Správy</a>
                                                            <span class="sep">|</span>
                                                            <a  data-event="clanok|cesticka|Domáce správy"  class="breadcrumb"
                                                                                              href="https://www.cas.sk/spravy/domace-spravy/"
                                                                                              title="Domáce správy">Domáce správy</a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Slováci, pozor: Počasie bude opäť vystrájať!                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">17</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/&amp;redirect_uri=https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" data-url="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">2</span>
        </a>

    
        <div id="button_webpush_5a49b96ccf047" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a49b96ccf047')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="(ilustračné foto)." href="https://www.cas.sk/fotogaleria/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/1/" class="img">
                        
                            <img id=img-5a49b96ccf1cb  class="immediate_lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/ZTd4wI_8QLWCcdVovWMl-w~ilustra-n-foto.jpg?t=LzIwOHg2MDoxMjA0eDYyMS84MDB4NDUwL3NtYXJ0&h=qAEbX1k5KdKYISI8p3vgkw&e=2145916800&v=6" data-1024x2="https://t2.aimg.sk/magaziny/ZTd4wI_8QLWCcdVovWMl-w~ilustra-n-foto.jpg?t=LzIwOHg2MDoxMjA0eDYyMS8xNjAweDkwMC9zbWFydA%3D%3D&h=DxM5yNkkMtFbXfEjcLdgoA&e=2145916800&v=6" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)." itemprop="image"><noscript><img src="https://t2.aimg.sk/magaziny/ZTd4wI_8QLWCcdVovWMl-w~ilustra-n-foto.jpg?t=LzIwOHg2MDoxMjA0eDYyMS84MDB4NDUwL3NtYXJ0&h=qAEbX1k5KdKYISI8p3vgkw&e=2145916800&v=6"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5a49b96ccf1cb")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/1/" class="titlewrapper" title="Pre takmer celé územie Slovenska platí výstraha prvého stupňa pred poľadovicou, ktorú vydal Slovenský hydrometeorologický ústav (SHMÚ). Výstraha sa netýka iba okresov na krajnom západe a juhozápade krajiny (ilustračné foto).">
                            Pre takmer celé územie Slovenska platí výstraha prvého stupňa pred poľadovicou, ktorú vydal Slovenský hydrometeorologický ústav (SHMÚ). Výstraha sa netýka iba okresov na krajnom západe a juhozápade krajiny (ilustračné foto).                        </a>
                                                                        <div class="img-source">Zdroj: iStock</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Pre takmer celé územie Slovenska platí výstraha prvého stupňa pred poľadovicou, ktorú vydal Slovenský hydrometeorologický ústav (SHMÚ). Výstraha sa netýka iba okresov na krajnom západe a juhozápade krajiny.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><strong>"Tvorba poľadovice predstavuje potenciálne nebezpečenstvo pre ľudské aktivity, ako je doprava či pohyb osôb, alebo infraštruktúra.</strong> Výskyt poľadovice je v danej ročnej dobe a oblasti bežný, ale môže spôsobiť škody menšieho rozsahu," varuje SHMÚ. Výstraha trvá do pondelkového (1.1.) rána.</p>
<p><strong>SHMÚ varuje aj pred výskytom hmly.</strong> Výstraha prvého stupňa platí do pondelka na celom území Slovenska. Meteorológovia vydali výstrahu druhého stupňa aj pred povodňami. Zvýšené vodné toky sa nachádzajú na východe krajiny. Na rieke Latorica vo Veľkých Kapušanoch namerali o 20.00 h 638 centimetrov (cm). Hladina rieky Bodrog v Strede nad Bodrogom dosiahla o 20.00 h 736 cm.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 638635;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">17</span> <span class="count-small">zdieľaní</span>
			</span>
		
					<a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/&amp;redirect_uri=https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" data-url="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/"
			   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
				<span class="full-width">Zdieľaj na Facebooku</span>
				<span class="mobile-width">Zdieľaj</span>
			</a>

					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count">2</span>
        </a>

    
        <div id="button_webpush_5a49b96ccf287" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5a49b96ccf287')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                
            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/638157/shmu-vydal-vystrahu-pre-zapadne-slovensko-pozor-v-nedelu-to-uz-zasiahne-celu-krajinu/" title="SHMÚ vydal výstrahu pre západné Slovensko: Pozor, v nedeľu TO už zasiahne celú krajinu!">
                            SHMÚ vydal výstrahu pre západné Slovensko: Pozor, v nedeľu TO už zasiahne celú krajinu!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/635543/shmu-vydal-vystrahu-1-stupna-koncom-tyzdna-to-moze-byt-na-vacsine-uzemia-slovenska/" title="SHMÚ vydal výstrahu 1. stupňa: Koncom týždňa TO môže byť na väčšine územia Slovenska!">
                            SHMÚ vydal výstrahu 1. stupňa: Koncom týždňa TO môže byť na väčšine územia Slovenska!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/637169/shmu-varuje-vodici-dajte-si-na-cestach-na-toto-pozor/" title="SHMÚ varuje: Vodiči, dajte si na cestách na toto pozor!">
                            SHMÚ varuje: Vodiči, dajte si na cestách na toto pozor!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/636879/slovaci-na-cestach-pozor-usekov-s-hmlou-pribuda-hrozi-aj-poladovica/" title="Slováci na cestách, pozor: Úsekov s hmlou pribúda, hrozí aj poľadovica!">
                            Slováci na cestách, pozor: Úsekov s hmlou pribúda, hrozí aj poľadovica!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/636837/shmu-vydal-dalsiu-vystrahu-k-poladovici-sa-moze-pridat-mohutna-vichrica-ci-orkan/" title="SHMÚ vydal ďalšiu výstrahu: K poľadovici sa môže pridať mohutná víchrica či orkán!">
                            SHMÚ vydal ďalšiu výstrahu: K poľadovici sa môže pridať mohutná víchrica či orkán!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/635676/vystrahy-shmu-niekde-trva-zavazna-smogova-situacia-inde-treba-dat-pozor-na-poladovicu/" title="Výstrahy SHMÚ: Niekde trvá závažná smogová situácia, inde treba dať pozor na poľadovicu!">
                            Výstrahy SHMÚ: Niekde trvá závažná smogová situácia, inde treba dať pozor na poľadovicu!                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                                Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"  class="lg-visible"
                                                                      href="https://www.cas.sk/tipredakcii/"
                                                                      title="Máte tip? Dajte nám vedieť."><span
                                class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť <span
                                class="underline">mailom</span> alebo na <span
                                class="font-pt-sans-bold">0918 620 001</span></a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"  class="md-visible sm-visible"
                                                                      href="https://www.cas.sk/tipredakcii/"
                                                                      title="Máte tip? Dajte nám vedieť."><span
                                class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť</a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"  class="xs-visible"
                                                                      href="https://www.cas.sk/tipredakcii/"
                                                                      title="Máte tip?"><span
                                class="cas-color-font font-pt-sans-bold">Máte tip?</span></a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open" id="report_bug_open" href=""
                                                                title="Nahlásiť chybu">Nahlásiť chybu</a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">
            
            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/634171/takto-sme-videli-rok-2017-precitajte-si-najlepsie-hlasky-z-kredenca/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Takto sme videli rok 2017: Prečítajte si najlepšie hlášky z Kredenca" >

                    <img id=img-5a49b96ccf6d7  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/U3CoxAMyQxjRqxLoyx8otw.640~Gejza-a-Dami-n.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=2xB-NxQY0YfHnRyWZabFMg&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/U3CoxAMyQxjRqxLoyx8otw~Gejza-a-Dami-n.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=1-9sVN2i-4IAThaLmLcYfw&e=2145916800&v=2" title="Gejza a Damián. | Nový Čas" alt="Gejza a Damián."><noscript><img src="https://t1.aimg.sk/magaziny/U3CoxAMyQxjRqxLoyx8otw.640~Gejza-a-Dami-n.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=2xB-NxQY0YfHnRyWZabFMg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/634171/takto-sme-videli-rok-2017-precitajte-si-najlepsie-hlasky-z-kredenca/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Takto sme videli rok 2017: Prečítajte si najlepšie hlášky z Kredenca" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Takto sme videli rok 2017: Prečítajte si najlepšie hlášky z Kredenca                                                            </span>
                            <span class="hidden xs-visible">
                                Tie najlepšie hlášky z Kredenca                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/622058/ako-porazit-chripku-ak-vas-skolila-choroba-rychlo-zalahnite/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Ako poraziť chrípku? Ak vás skolila choroba, rýchlo zaľahnite" >

                    <img id=img-5a49b96ccf824  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/yjn1Xj9_R_SP6f_ncTuk0A.640~CHR-PKU-NEPODCE-TE-Chorobu-treba-vyle-a-Jej-lie-ba-trv-zv-a-7-a-10-dn.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IGxxTZ-0KTZUqBXd9yPcHg&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/yjn1Xj9_R_SP6f_ncTuk0A~CHR-PKU-NEPODCE-TE-Chorobu-treba-vyle-a-Jej-lie-ba-trv-zv-a-7-a-10-dn.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=lr7wbqHG-WU7kwoPg5orIg&e=2145916800&v=2" title="CHRÍPKU NEPODCEŇTE: Chorobu treba vyležať. Jej liečba trvá zväčša 7 až 10 dní. | Nový Čas" alt="CHRÍPKU"><noscript><img src="https://t1.aimg.sk/magaziny/yjn1Xj9_R_SP6f_ncTuk0A.640~CHR-PKU-NEPODCE-TE-Chorobu-treba-vyle-a-Jej-lie-ba-trv-zv-a-7-a-10-dn.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IGxxTZ-0KTZUqBXd9yPcHg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/622058/ako-porazit-chripku-ak-vas-skolila-choroba-rychlo-zalahnite/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Ako poraziť chrípku? Ak vás skolila choroba, rýchlo zaľahnite" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ako poraziť chrípku? Ak vás skolila choroba, rýchlo zaľahnite                                                            </span>
                            <span class="hidden xs-visible">
                                Ako poraziť chrípku?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/631244/farar-vracia-zivot-vyludnenemu-kostolu-v-mlynici-po-hnojivach-a-autach-caka-na-veriacich/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Farár vracia život vyľudnenému kostolu v Mlynici: Po hnojivách a autách čaká na veriacich" >

                    <img id=img-5a49b96ccf935  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/_omR_ja2QGWv_o9r-LuBzQ~Odhodlan-Far-r-Vere-k-sa-pustil-do-obnovy-dedi-stva-spi-sk-ch-Nemcov.jpg?t=LzB4MjU6ODAweDQ3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=YmxSNVfftYobOai1Soj8sA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/_omR_ja2QGWv_o9r-LuBzQ~Odhodlan-Far-r-Vere-k-sa-pustil-do-obnovy-dedi-stva-spi-sk-ch-Nemcov.jpg?t=LzB4MjU6ODAweDQ3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Dl2Ov24eC43ge0AeCQL1UA&e=2145916800&v=3" title="Odhodlaný: Farár Vereščák sa pustil do obnovy dedičstva spišských Nemcov. | Nový Čas" alt="Odhodlaný: Farár"><noscript><img src="https://t3.aimg.sk/magaziny/_omR_ja2QGWv_o9r-LuBzQ~Odhodlan-Far-r-Vere-k-sa-pustil-do-obnovy-dedi-stva-spi-sk-ch-Nemcov.jpg?t=LzB4MjU6ODAweDQ3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=YmxSNVfftYobOai1Soj8sA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                                            <span class="flag">Foto</span>
                                                                                                                </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/631244/farar-vracia-zivot-vyludnenemu-kostolu-v-mlynici-po-hnojivach-a-autach-caka-na-veriacich/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Farár vracia život vyľudnenému kostolu v Mlynici: Po hnojivách a autách čaká na veriacich" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Farár vracia život vyľudnenému kostolu v Mlynici: Po hnojivách a autách čaká na veriacich                                                            </span>
                            <span class="hidden xs-visible">
                                Farár vracia život vyľudnenému kostolu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/619398/yxo-obklopeny-zenami-moje-deti-sa-budem-snazit-vychovat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Yxo obklopený ženami: Moje deti sa budem snažiť vychovať!" >

                    <img id=img-5a49b96ccfaac  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/rDB5p5fSTZfKkOO9csEvGw.1280~Svoje-dve-dc-ry-miluje-Star-ia-Hanka-u-dokonca-chod-na-koncerty-Hexu.jpg?t=LzB4NDM3OjEyODB4MTE1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=KbMjiC2DI4JG5tNwG9fN8g&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/rDB5p5fSTZfKkOO9csEvGw.2560~Svoje-dve-dc-ry-miluje-Star-ia-Hanka-u-dokonca-chod-na-koncerty-Hexu.jpg?t=LzB4ODc0OjI1NjB4MjMxNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=hFWTDZi8NNRqwLb8dNwGQQ&e=2145916800&v=3" title="Svoje dve dcéry miluje. Staršia Hanka už dokonca chodí na koncerty Hexu. | Nový Čas" alt="Svoje dve dcéry"><noscript><img src="https://t4.aimg.sk/magaziny/rDB5p5fSTZfKkOO9csEvGw.1280~Svoje-dve-dc-ry-miluje-Star-ia-Hanka-u-dokonca-chod-na-koncerty-Hexu.jpg?t=LzB4NDM3OjEyODB4MTE1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=KbMjiC2DI4JG5tNwG9fN8g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                                                                                        </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/619398/yxo-obklopeny-zenami-moje-deti-sa-budem-snazit-vychovat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Yxo obklopený ženami: Moje deti sa budem snažiť vychovať!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Yxo obklopený ženami: Moje deti sa budem snažiť vychovať!                                                            </span>
                            <span class="hidden xs-visible">
                                Yxo je obklopený ženami                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/610402/aktivistke-seyran-sa-vyhrazaju-smrtou-uz-dlhe-roky-cim-nahana-islamistom-strach/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Aktivistke Seyran sa vyhrážajú smrťou už dlhé roky: Čím naháňa islamistom strach?" >

                    <img id=img-5a49b96ccfbc7  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/0oxfHWLoQ8CCry3yHFK2Qw.640~Seyran-Ates-V-r-1984-ju-postrelil-tureck-radik-l-za-to-e-pom-hala-tureck-m-en-m-v-Nemecku-chr-ni-ich-ob-ianske-pr-va.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vp0_7BttCpCD31u-IessTg&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/0oxfHWLoQ8CCry3yHFK2Qw.1280~Seyran-Ates-V-r-1984-ju-postrelil-tureck-radik-l-za-to-e-pom-hala-tureck-m-en-m-v-Nemecku-chr-ni-ich-ob-ianske-pr-va.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=fiL0gTXCUq5GxcVPXbP9zg&e=2145916800&v=2" title="Seyran Ates: V r. 1984 ju postrelil turecký radikál za to, že pomáhala tureckým ženám v Nemecku chrániť ich občianske práva. | Nový Čas" alt="Seyran Ates: V r"><noscript><img src="https://t2.aimg.sk/magaziny/0oxfHWLoQ8CCry3yHFK2Qw.640~Seyran-Ates-V-r-1984-ju-postrelil-tureck-radik-l-za-to-e-pom-hala-tureck-m-en-m-v-Nemecku-chr-ni-ich-ob-ianske-pr-va.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vp0_7BttCpCD31u-IessTg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                                            <span class="flag">Foto</span>
                                                                                                                </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/610402/aktivistke-seyran-sa-vyhrazaju-smrtou-uz-dlhe-roky-cim-nahana-islamistom-strach/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Aktivistke Seyran sa vyhrážajú smrťou už dlhé roky: Čím naháňa islamistom strach?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Aktivistke Seyran sa vyhrážajú smrťou už dlhé roky: Čím naháňa islamistom strach?                                                            </span>
                            <span class="hidden xs-visible">
                                Aktivistke Seyran sa vyhrážajú smrťou: Prečo?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/638642/macron-vyzyva-europanov-ziada-len-o-jedine/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Macron vyzýva Európanov: Žiada len o jediné!" >

                    <img id=img-5a49b96ccfcc4  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/2Kyr0zdMSr70Vq-OR2B_6w~Emmanuel-Macron.jpg?t=LzB4NTM6Nzk4eDUwMi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PKCU3O8w40srtnz34_DnuA&e=2145916800&v=5" data-1024x2="https://t3.aimg.sk/magaziny/2Kyr0zdMSr70Vq-OR2B_6w~Emmanuel-Macron.jpg?t=LzB4NTM6Nzk4eDUwMi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=qkSwKl3eyn321IdTUaOkxQ&e=2145916800&v=5" title="Emmanuel Macron | Nový Čas" alt="Emmanuel Macron"><noscript><img src="https://t3.aimg.sk/magaziny/2Kyr0zdMSr70Vq-OR2B_6w~Emmanuel-Macron.jpg?t=LzB4NTM6Nzk4eDUwMi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PKCU3O8w40srtnz34_DnuA&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/638642/macron-vyzyva-europanov-ziada-len-o-jedine/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Macron vyzýva Európanov: Žiada len o jediné!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Macron vyzýva Európanov: Žiada len o jediné!                                                            </span>
                            <span class="hidden xs-visible">
                                Macron žiada len o jediné!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                        
                
                <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/637708/film-o-cisarovnej-televiznym-trhakom-slovaci-sa-zamilovali-do-marie-terezie/" class="thumb" title="Film o cisárovnej televíznym trhákom: Slováci sa zamilovali do Márie Terézie!">
                                <img id=img-5a49b96cd00d6  class="immediate_lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/opBMzNOnRM7_Aiky83SFCA~Panovn-ku-stv-rnila-rak-ska-here-ka-Marie-Luise-Stockingerov.jpg?t=LzQyNXgyODc6MTA3MXg2NTEvODAweDQwMC90b3Avc21hcnQ%3D&h=Nfkm_zRlqB8CQeSIvviU5w&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/opBMzNOnRM7_Aiky83SFCA~Panovn-ku-stv-rnila-rak-ska-here-ka-Marie-Luise-Stockingerov.jpg?t=LzQyNXgyODc6MTA3MXg2NTEvMTYwMHg4MDAvdG9wL3NtYXJ0&h=XSLKNMUUijARXHAmh8hSQg&e=2145916800&v=3" title="Panovníčku stvárnila rakúska herečka Marie-Luise Stockingerová. | Nový Čas" alt="Panovníčku"><noscript><img src="https://t3.aimg.sk/magaziny/opBMzNOnRM7_Aiky83SFCA~Panovn-ku-stv-rnila-rak-ska-here-ka-Marie-Luise-Stockingerov.jpg?t=LzQyNXgyODc6MTA3MXg2NTEvODAweDQwMC90b3Avc21hcnQ%3D&h=Nfkm_zRlqB8CQeSIvviU5w&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5a49b96cd00d6")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">762</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/637708/film-o-cisarovnej-televiznym-trhakom-slovaci-sa-zamilovali-do-marie-terezie/" class="item-title" title="Film o cisárovnej televíznym trhákom: Slováci sa zamilovali do Márie Terézie!">Film o cisárovnej televíznym trhákom: Slováci sa zamilovali do Márie Terézie!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/582585/sverak-po-rokoch-vysiel-s-pravdou-von-tajomstvo-legendarneho-filmu-na-samote-u-lesa/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Svěrák po rokoch vyšiel s pravdou von: Tajomstvo legendárneho filmu Na samotě u lesa">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Svěrák po rokoch vyšiel s pravdou von: Tajomstvo legendárneho filmu Na samotě u lesa							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/638049/vestkyna-zana-nema-pre-slovakov-prilis-dobre-spravy-toto-caka-nasu-krajinu-v-roku-2018/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Veštkyňa Zana nemá pre Slovákov príliš dobré správy: Toto čaká našu krajinu v roku 2018!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Veštkyňa Zana nemá pre Slovákov príliš dobré správy: Toto čaká našu krajinu v roku 2018!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/638042/deak-o-tom-ako-vnimala-reci-o-afere-s-roskovou-jeho-manzelka-to-by-nebolo-prijemne-ziadnej-zene/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Deák o tom, ako vnímala reči o afére s Roškovou jeho manželka: To by nebolo príjemné žiadnej žene!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Deák o tom, ako vnímala reči o afére s Roškovou jeho manželka: To by nebolo príjemné žiadnej žene!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/637970/procko-natrel-durianovu-toto-je-az-prilis-osobne-zabery-ktore-nemali-uzriet-svetlo-sveta/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Pročko natrel Ďurianovú, toto je až príliš osobné: Zábery, ktoré nemali uzrieť svetlo sveta!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pročko natrel Ďurianovú, toto je až príliš osobné: Zábery, ktoré nemali uzrieť svetlo sveta!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/637694/presovcania-sa-po-zotmeni-boja-vychadzat-z-domu-lesna-zver-utoci-na-psov-a-ohrozuje-aj-obyvatelov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Prešovčania sa po zotmení boja vychádzať z domu: Lesná zver útočí na psov a ohrozuje aj obyvateľov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Prešovčania sa po zotmení boja vychádzať z domu: Lesná zver útočí na psov a ohrozuje aj obyvateľov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/638641/vystrazne-slova-pre-cely-svet-je-to-stav-najvyssej-pohotovosti/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Výstražné slová pre celý svet: Je to stav najvyššej pohotovosti!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Výstražné slová pre celý svet: Je to stav najvyššej pohotovosti!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/638599/tehotna-kylie-jenner-sa-zrutila-ako-jej-to-mohol-travis-povedat/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Tehotná Kylie Jenner sa zrútila: Ako jej to mohol Travis povedať?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tehotná Kylie Jenner sa zrútila: Ako jej to mohol Travis povedať?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Slováci, pozor: Počasie bude opäť vystrájať!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slováci, pozor: Počasie bude opäť vystrájať!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/637277/anicka-si-v-bratislave-otvorila-wellness-salon-v-zivote-by-ste-necakali-ze-tam-pridu-taki-zakaznici/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Anička si v Bratislave otvorila wellness salón: V živote by ste nečakali, že tam prídu TAKÍ zákazníci!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Anička si v Bratislave otvorila wellness salón: V živote by ste nečakali, že tam prídu TAKÍ zákazníci!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/637252/na-stedry-den-sa-nad-trnavou-objavil-zriedkavy-ukaz-ked-to-martin-zbadal-hned-zacal-fotit/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Na Štedrý deň sa nad Trnavou objavil zriedkavý úkaz: Keď TO Martin zbadal, hneď začal fotiť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na Štedrý deň sa nad Trnavou objavil zriedkavý úkaz: Keď TO Martin zbadal, hneď začal fotiť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/637766/slovenska-futbalova-verejnost-v-soku-mlady-reprezentant-murcko-bojuje-o-zivot/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Futbalová rodina v šoku: Mladý reprezentant Slovenska bojuje po nehode o život!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Futbalová rodina v šoku: Mladý reprezentant Slovenska bojuje po nehode o život!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/638560/vybuch-pyrotechniky-na-trenciansku-odtrhol-muzovi-60-hlavu-policia-varuje-pred-neopatrnostou/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Výbuch pyrotechniky na Trenčiansku odtrhol mužovi († 60) hlavu: Polícia varuje pred neopatrnosťou!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Výbuch pyrotechniky na Trenčiansku odtrhol mužovi († 60) hlavu: Polícia varuje pred neopatrnosťou!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/613448/tajomstvo-doktorky-z-relacie-zahady-tela-neuverite-comu-sa-venuje/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Tajomstvo doktorky z relácie Záhady tela: Neuveríte, čomu sa venuje!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tajomstvo doktorky z relácie Záhady tela: Neuveríte, čomu sa venuje!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/638097/rodina-mrtveho-sebinka-3-zaziva-jednu-ranu-za-druhou-utocila-na-nich-zena-od-ktorej-by-to-nik-necakal/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Rodina mŕtveho Sebinka († 3) zažíva jednu ranu za druhou: Útočila na nich žena, od ktorej by to nik nečakal!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rodina mŕtveho Sebinka († 3) zažíva jednu ranu za druhou: Útočila na nich žena, od ktorej by to nik nečakal!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/638095/markizak-boris-prso-118-dni-po-kolapse-zavesil-prvu-fotku-na-instagram-ten-vyraz-tvare-hovori-za-vsetko/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Markizák Boris Pršo 118 dní po kolapse zavesil prvú fotku na instagram: Ten výraz tváre hovorí za všetko!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Markizák Boris Pršo 118 dní po kolapse zavesil prvú fotku na instagram: Ten výraz tváre hovorí za všetko!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/638256/hroza-v-zaparkovanom-aute-alena-15-zomrela-po-sexe-s-priatelom/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Hrôza v zaparkovanom aute: Alena († 15) zomrela po sexe s priateľom!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Hrôza v zaparkovanom aute: Alena († 15) zomrela po sexe s priateľom!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/637074/manzelia-sebova-a-kubovcik-maju-synceka-rudka-pozname-detaily-porodu/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Manželia Šebová a Kubovčík majú synčeka Rudka: Poznáme detaily pôrodu!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Manželia Šebová a Kubovčík majú synčeka Rudka: Poznáme detaily pôrodu!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/637373/obavane-proroctvo-baby-vangy-na-rok-2018-odhalene-svet-zasiahnu-dve-vyznamne-udalosti/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Obávané proroctvo Baby Vangy na rok 2018 odhalené: Svet zasiahnu dve významné udalosti!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obávané proroctvo Baby Vangy na rok 2018 odhalené: Svet zasiahnu dve významné udalosti!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/637477/obrovska-potupa-pre-snubenicu-princa-harryho-toto-bude-meghan-velmi-dlho-predychavat/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Obrovská potupa pre snúbenicu princa Harryho: Toto bude Meghan veľmi dlho predýchavať!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obrovská potupa pre snúbenicu princa Harryho: Toto bude Meghan veľmi dlho predýchavať!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/637396/turjanova-drama-pred-porodom-drsna-hadka-na-vratnici-nemocnice/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Turjanová: Dráma pred pôrodom! Drsná hádka na vrátnici nemocnice">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Turjanová: Dráma pred pôrodom! Drsná hádka na vrátnici nemocnice							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/633523/babsy-jagusak-heribanova-prehovorila-o-situacii-v-rodine-necakane-slova-o-rozvode-rodicov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Babsy Jagušák Heribanová prehovorila o situácii v rodine: Nečakané slová o rozvode rodičov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Babsy Jagušák Heribanová prehovorila o situácii v rodine: Nečakané slová o rozvode rodičov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/635345/bratislavcan-budil-pozornost-na-vychode-slovenska-to-co-si-vycapil-na-auto-nemohol-nik-prehliadnut/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Bratislavčan budil pozornosť na východe Slovenska: TO, čo si vycapil na auto, nemohol nik prehliadnuť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bratislavčan budil pozornosť na východe Slovenska: TO, čo si vycapil na auto, nemohol nik prehliadnuť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/635248/najsmutnejsia-rodina-z-hlohovca-byva-v-kancelarii-s-plosticami-okrem-chudoby-trapia-deti-a-rodicov-tazke-choroby/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Najsmutnejšia rodina z Hlohovca býva v kancelárii s plošticami: Okrem chudoby trápia deti a rodičov ťažké choroby!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najsmutnejšia rodina z Hlohovca býva v kancelárii s plošticami: Okrem chudoby trápia deti a rodičov ťažké choroby!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/637730/herecki-manzelia-kubovcik-a-sebova-maju-uz-synceka-doma-takto-si-rudka-odviezli-z-nemocnice/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Hereckí manželia Kubovčík a Šebová majú už synčeka doma: Takto si Rudka odviezli z nemocnice!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Hereckí manželia Kubovčík a Šebová majú už synčeka doma: Takto si Rudka odviezli z nemocnice!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5a49b96ccea9c', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">

            <div class="top-articles ">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/634171/takto-sme-videli-rok-2017-precitajte-si-najlepsie-hlasky-z-kredenca/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Takto sme videli rok 2017: Prečítajte si najlepšie hlášky z Kredenca" >

                    <img id=img-5a49b96cd02d5  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/U3CoxAMyQxjRqxLoyx8otw.640~Gejza-a-Dami-n.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=2xB-NxQY0YfHnRyWZabFMg&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/U3CoxAMyQxjRqxLoyx8otw~Gejza-a-Dami-n.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=1-9sVN2i-4IAThaLmLcYfw&e=2145916800&v=2" title="Gejza a Damián. | Nový Čas" alt="Gejza a Damián."><noscript><img src="https://t1.aimg.sk/magaziny/U3CoxAMyQxjRqxLoyx8otw.640~Gejza-a-Dami-n.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=2xB-NxQY0YfHnRyWZabFMg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/634171/takto-sme-videli-rok-2017-precitajte-si-najlepsie-hlasky-z-kredenca/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Takto sme videli rok 2017: Prečítajte si najlepšie hlášky z Kredenca" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Takto sme videli rok 2017: Prečítajte si najlepšie hlášky z Kredenca                                                            </span>
                            <span class="hidden xs-visible">
                                Tie najlepšie hlášky z Kredenca                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/622058/ako-porazit-chripku-ak-vas-skolila-choroba-rychlo-zalahnite/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Ako poraziť chrípku? Ak vás skolila choroba, rýchlo zaľahnite" >

                    <img id=img-5a49b96cd03d3  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/yjn1Xj9_R_SP6f_ncTuk0A.640~CHR-PKU-NEPODCE-TE-Chorobu-treba-vyle-a-Jej-lie-ba-trv-zv-a-7-a-10-dn.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IGxxTZ-0KTZUqBXd9yPcHg&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/yjn1Xj9_R_SP6f_ncTuk0A~CHR-PKU-NEPODCE-TE-Chorobu-treba-vyle-a-Jej-lie-ba-trv-zv-a-7-a-10-dn.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=lr7wbqHG-WU7kwoPg5orIg&e=2145916800&v=2" title="CHRÍPKU NEPODCEŇTE: Chorobu treba vyležať. Jej liečba trvá zväčša 7 až 10 dní. | Nový Čas" alt="CHRÍPKU"><noscript><img src="https://t1.aimg.sk/magaziny/yjn1Xj9_R_SP6f_ncTuk0A.640~CHR-PKU-NEPODCE-TE-Chorobu-treba-vyle-a-Jej-lie-ba-trv-zv-a-7-a-10-dn.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IGxxTZ-0KTZUqBXd9yPcHg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/622058/ako-porazit-chripku-ak-vas-skolila-choroba-rychlo-zalahnite/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Ako poraziť chrípku? Ak vás skolila choroba, rýchlo zaľahnite" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ako poraziť chrípku? Ak vás skolila choroba, rýchlo zaľahnite                                                            </span>
                            <span class="hidden xs-visible">
                                Ako poraziť chrípku?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/631244/farar-vracia-zivot-vyludnenemu-kostolu-v-mlynici-po-hnojivach-a-autach-caka-na-veriacich/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Farár vracia život vyľudnenému kostolu v Mlynici: Po hnojivách a autách čaká na veriacich" >

                    <img id=img-5a49b96cd04d0  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/_omR_ja2QGWv_o9r-LuBzQ~Odhodlan-Far-r-Vere-k-sa-pustil-do-obnovy-dedi-stva-spi-sk-ch-Nemcov.jpg?t=LzB4MjU6ODAweDQ3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=YmxSNVfftYobOai1Soj8sA&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/_omR_ja2QGWv_o9r-LuBzQ~Odhodlan-Far-r-Vere-k-sa-pustil-do-obnovy-dedi-stva-spi-sk-ch-Nemcov.jpg?t=LzB4MjU6ODAweDQ3NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Dl2Ov24eC43ge0AeCQL1UA&e=2145916800&v=3" title="Odhodlaný: Farár Vereščák sa pustil do obnovy dedičstva spišských Nemcov. | Nový Čas" alt="Odhodlaný: Farár"><noscript><img src="https://t3.aimg.sk/magaziny/_omR_ja2QGWv_o9r-LuBzQ~Odhodlan-Far-r-Vere-k-sa-pustil-do-obnovy-dedi-stva-spi-sk-ch-Nemcov.jpg?t=LzB4MjU6ODAweDQ3NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=YmxSNVfftYobOai1Soj8sA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                                            <span class="flag">Foto</span>
                                                                                                                </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/631244/farar-vracia-zivot-vyludnenemu-kostolu-v-mlynici-po-hnojivach-a-autach-caka-na-veriacich/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Farár vracia život vyľudnenému kostolu v Mlynici: Po hnojivách a autách čaká na veriacich" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Farár vracia život vyľudnenému kostolu v Mlynici: Po hnojivách a autách čaká na veriacich                                                            </span>
                            <span class="hidden xs-visible">
                                Farár vracia život vyľudnenému kostolu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/619398/yxo-obklopeny-zenami-moje-deti-sa-budem-snazit-vychovat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Yxo obklopený ženami: Moje deti sa budem snažiť vychovať!" >

                    <img id=img-5a49b96cd05d3  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/rDB5p5fSTZfKkOO9csEvGw.1280~Svoje-dve-dc-ry-miluje-Star-ia-Hanka-u-dokonca-chod-na-koncerty-Hexu.jpg?t=LzB4NDM3OjEyODB4MTE1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=KbMjiC2DI4JG5tNwG9fN8g&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/rDB5p5fSTZfKkOO9csEvGw.2560~Svoje-dve-dc-ry-miluje-Star-ia-Hanka-u-dokonca-chod-na-koncerty-Hexu.jpg?t=LzB4ODc0OjI1NjB4MjMxNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=hFWTDZi8NNRqwLb8dNwGQQ&e=2145916800&v=3" title="Svoje dve dcéry miluje. Staršia Hanka už dokonca chodí na koncerty Hexu. | Nový Čas" alt="Svoje dve dcéry"><noscript><img src="https://t4.aimg.sk/magaziny/rDB5p5fSTZfKkOO9csEvGw.1280~Svoje-dve-dc-ry-miluje-Star-ia-Hanka-u-dokonca-chod-na-koncerty-Hexu.jpg?t=LzB4NDM3OjEyODB4MTE1Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=KbMjiC2DI4JG5tNwG9fN8g&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                                                                                        </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/619398/yxo-obklopeny-zenami-moje-deti-sa-budem-snazit-vychovat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Yxo obklopený ženami: Moje deti sa budem snažiť vychovať!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Yxo obklopený ženami: Moje deti sa budem snažiť vychovať!                                                            </span>
                            <span class="hidden xs-visible">
                                Yxo je obklopený ženami                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/610402/aktivistke-seyran-sa-vyhrazaju-smrtou-uz-dlhe-roky-cim-nahana-islamistom-strach/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Aktivistke Seyran sa vyhrážajú smrťou už dlhé roky: Čím naháňa islamistom strach?" >

                    <img id=img-5a49b96cd06da  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/0oxfHWLoQ8CCry3yHFK2Qw.640~Seyran-Ates-V-r-1984-ju-postrelil-tureck-radik-l-za-to-e-pom-hala-tureck-m-en-m-v-Nemecku-chr-ni-ich-ob-ianske-pr-va.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vp0_7BttCpCD31u-IessTg&e=2145916800&v=2" data-1024x2="https://t2.aimg.sk/magaziny/0oxfHWLoQ8CCry3yHFK2Qw.1280~Seyran-Ates-V-r-1984-ju-postrelil-tureck-radik-l-za-to-e-pom-hala-tureck-m-en-m-v-Nemecku-chr-ni-ich-ob-ianske-pr-va.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=fiL0gTXCUq5GxcVPXbP9zg&e=2145916800&v=2" title="Seyran Ates: V r. 1984 ju postrelil turecký radikál za to, že pomáhala tureckým ženám v Nemecku chrániť ich občianske práva. | Nový Čas" alt="Seyran Ates: V r"><noscript><img src="https://t2.aimg.sk/magaziny/0oxfHWLoQ8CCry3yHFK2Qw.640~Seyran-Ates-V-r-1984-ju-postrelil-tureck-radik-l-za-to-e-pom-hala-tureck-m-en-m-v-Nemecku-chr-ni-ich-ob-ianske-pr-va.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=vp0_7BttCpCD31u-IessTg&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                                            <span class="flag">Foto</span>
                                                                                                                </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/610402/aktivistke-seyran-sa-vyhrazaju-smrtou-uz-dlhe-roky-cim-nahana-islamistom-strach/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Aktivistke Seyran sa vyhrážajú smrťou už dlhé roky: Čím naháňa islamistom strach?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Aktivistke Seyran sa vyhrážajú smrťou už dlhé roky: Čím naháňa islamistom strach?                                                            </span>
                            <span class="hidden xs-visible">
                                Aktivistke Seyran sa vyhrážajú smrťou: Prečo?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/638642/macron-vyzyva-europanov-ziada-len-o-jedine/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Macron vyzýva Európanov: Žiada len o jediné!" >

                    <img id=img-5a49b96cd07d2  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/2Kyr0zdMSr70Vq-OR2B_6w~Emmanuel-Macron.jpg?t=LzB4NTM6Nzk4eDUwMi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PKCU3O8w40srtnz34_DnuA&e=2145916800&v=5" data-1024x2="https://t3.aimg.sk/magaziny/2Kyr0zdMSr70Vq-OR2B_6w~Emmanuel-Macron.jpg?t=LzB4NTM6Nzk4eDUwMi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=qkSwKl3eyn321IdTUaOkxQ&e=2145916800&v=5" title="Emmanuel Macron | Nový Čas" alt="Emmanuel Macron"><noscript><img src="https://t3.aimg.sk/magaziny/2Kyr0zdMSr70Vq-OR2B_6w~Emmanuel-Macron.jpg?t=LzB4NTM6Nzk4eDUwMi80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=PKCU3O8w40srtnz34_DnuA&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/638642/macron-vyzyva-europanov-ziada-len-o-jedine/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Macron vyzýva Európanov: Žiada len o jediné!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Macron vyzýva Európanov: Žiada len o jediné!                                                            </span>
                            <span class="hidden xs-visible">
                                Macron žiada len o jediné!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-responsive-ak-article"><!-- Reklamna plocha cas-responsive-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=432&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>
	<div class="section-menu bordered red mt20">
		<span class="title fleft mr10">
				<a  data-event="clanok|pod-clankom-aktuality|menu-aktuality"  class="cas-color-font uppercase" href="https://www.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" title="Aktuality">Aktuality.sk</a>
		</span>

				<menu class="hp-section-menu">
							
				
				
				<a href="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Ekonomika">Ekonomika</a>

				
							
				
				
				<a href="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="Život">Život</a>

				
							
				
				
				<a href="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-tv-program"  title="TV program">TV program</a>

				
							
				
				
				<a href="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-pocasie"  title="Počasie">Počasie</a>

				
							
				
				
				<a href="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-horoskopy"  title="Horoskopy">Horoskopy</a>

				
							
				
				
				<a href="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-fair-play-michala-kovacica"  title="Fair Play M. Kovačiča">Fair Play M. Kovačiča</a>

				
							
				
				
				<a href="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross" class="menu-item "  data-event="clanok|pod-clankom-aktuality|menu-"  title="25 rokov Slovenska">25 rokov Slovenska</a>

				
					</menu>
		
		<div class="cb"></div>
		
		
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5a49b941d893c">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://spravy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Správy</option>
											<option value="https://ekonomika.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Ekonomika</option>
											<option value="https://sport.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Šport</option>
											<option value="https://zivot.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Život</option>
											<option value="https://tv-program.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">TV program</option>
											<option value="https://pocasie.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Počasie</option>
											<option value="https://horoskopy.aktuality.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Horoskopy</option>
											<option value="http://tema.aktuality.sk/fair-play-michala-kovacica/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">Fair Play M. Kovačiča</option>
											<option value="https://www.aktuality.sk/25-rokov-Slovenska/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross">25 rokov Slovenska</option>
									</select>
				<span class="mobile-section-menu-button">Viac</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5a49b941d893c select').change(function() {
					var href = $('#5a49b941d893c select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
			</div>

	<div class="page-wrapper page-wrapper-right-side mt10 aktuality-box">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section class="main-section">

				<div class="aktuality-hp-top-article" id="aktuality-hp-top-article">

		<a class="article-image" href="https://www.aktuality.sk/clanok/550494/co-jest-pri-piti-alkoholu-a-comu-sa-radsej-vyhnut/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-obrazok"  title="Čo jesť pri pití alkoholu a čomu sa radšej vyhnúť" target="_blank" >
			<img id=img-5a49b941d8a12  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/48CNJbRcQPbmijK8CqIRvQ~Ilustra-n-foto.jpg?t=LzB4NDI6MTIwMHg3MTYvODAweDQ1MC90b3Avc21hcnQ%3D&h=uH4DW7QBNaQNxR5v8C9Qcw&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/48CNJbRcQPbmijK8CqIRvQ~Ilustra-n-foto.jpg?t=LzB4NDI6MTIwMHg3MTYvMTYwMHg5MDAvdG9wL3NtYXJ0&h=V-sE55e8bOXG6VqtkrOGhQ&e=2145916800&v=3" title="Ilustračné foto | Nový Čas" alt="Ilustračné foto"><noscript><img src="https://t2.aimg.sk/magaziny/48CNJbRcQPbmijK8CqIRvQ~Ilustra-n-foto.jpg?t=LzB4NDI6MTIwMHg3MTYvODAweDQ1MC90b3Avc21hcnQ%3D&h=uH4DW7QBNaQNxR5v8C9Qcw&e=2145916800&v=3"></noscript>            		</a>
		<div class="article-text-wrapper">
			<a class="article-title default-article-title" href="https://www.aktuality.sk/clanok/550494/co-jest-pri-piti-alkoholu-a-comu-sa-radsej-vyhnut/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-1-nadpis"  title="Čo jesť pri pití alkoholu a čomu sa radšej vyhnúť" target="_blank" >
                                Čo jesť pri pití alkoholu a čomu sa radšej vyhnúť                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>			</a>
			<p class="article-perex hidden lg-visible">
                Pri pití alkoholu je na prvom mieste pravidlo, ktoré hovorí, že sa nevypláca piť na prázdny žalúdok.            </p>
		</div>
	</div>
	
			<div class="row mt-lg-20 mt-sm-10 pr-md-10 pr-lg-20">
				
				<div class="top-content-article hidden md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pr-sm-5 cloneable" data-clone-target="#aktuality-hp-top-article"></div>

				
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 sm-visible col-sm-6 pl-sm-5 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-0">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/551617/rok-2017-vo-svete-zrychleny-aj-unaveny-komentar/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-obrazok"  title="Rok 2017 vo svete: Zrýchlený aj unavený (komentár)" target="_blank">

                    <img id=img-5a49b941d8b51  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/HTZwllVEQCSidCQ3fjWoRQ.640~Americk-prezident-Donald-Trump-v-avo-a-vodca-K-DR-Kim-ong-un.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=0UPq_GFLMz1qaL9dVfrhOA&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/HTZwllVEQCSidCQ3fjWoRQ.1280~Americk-prezident-Donald-Trump-v-avo-a-vodca-K-DR-Kim-ong-un.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=y-dAmfPqBE_H0tpjM0PsDA&e=2145916800&v=2" title="Americký prezident Donald Trump (vľavo) a vodca KĽDR Kim Čong-un | Nový Čas" alt="Americký"><noscript><img src="https://t1.aimg.sk/magaziny/HTZwllVEQCSidCQ3fjWoRQ.640~Americk-prezident-Donald-Trump-v-avo-a-vodca-K-DR-Kim-ong-un.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=0UPq_GFLMz1qaL9dVfrhOA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/551617/rok-2017-vo-svete-zrychleny-aj-unaveny-komentar/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-2-nadpis"  title="Rok 2017 vo svete: Zrýchlený aj unavený (komentár)" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Rok 2017 vo svete: Zrýchlený aj unavený (komentár)                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                V roku 2017 chýbali zásadné prelomy                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class="md-clear sm-clear "></div>
                	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pr-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-1">

                
                <a class="article-image" href="https://www.aktuality.sk/clanok/551649/sydney-oslavilo-novy-rok-najvacsim-ohnostrojom-v-dejinach/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-obrazok"  title="Sydney oslávilo Nový rok najväčším ohňostrojom v dejinách" target="_blank">

                    <img id=img-5a49b941d8c96  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/1rIMTJC7T2PX7QmQiNyG2w.640~Ve-kolep-oh-ostroj-v-austr-lskom-Sydney.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=qqFaC6w9EL1X8bL4C1XE0g&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/1rIMTJC7T2PX7QmQiNyG2w.1280~Ve-kolep-oh-ostroj-v-austr-lskom-Sydney.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=SovjlXDueGFq4Iqc8TujOw&e=2145916800&v=2" title="Veľkolepý ohňostroj v austrálskom Sydney | Nový Čas" alt="Veľkolepý"><noscript><img src="https://t2.aimg.sk/magaziny/1rIMTJC7T2PX7QmQiNyG2w.640~Ve-kolep-oh-ostroj-v-austr-lskom-Sydney.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=qqFaC6w9EL1X8bL4C1XE0g&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://www.aktuality.sk/clanok/551649/sydney-oslavilo-novy-rok-najvacsim-ohnostrojom-v-dejinach/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-3-nadpis"  title="Sydney oslávilo Nový rok najväčším ohňostrojom v dejinách" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Sydney oslávilo Nový rok najväčším ohňostrojom v dejinách                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                Pompézny Nový rok v Sydney                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class=" "></div>
                	

            	

            
            <div class="top-content-article lg-visible col-lg-4 pr-lg-20 md-visible col-md-6 pr-md-10 mt-md-10 sm-visible col-sm-6 pl-sm-5 mt-sm-20 xs-visible col-xs-12 mt-xs-10" id="aktuality_list-content-article-2">

                
                <a class="article-image" href="https://sport.aktuality.sk/c/312858/online-slovensko-u20-dansko-u20/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-obrazok"  title="ONLINE: Slovensko U20 - Dánsko U20" target="_blank">

                    <img id=img-5a49b941d8db1  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/Y09Bb2YrQffrTaJsB-6IYw.640~ONLINE-Slovensko-D-nsko.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=NqBzoEzt_gKe4QEs9l9rmA&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/Y09Bb2YrQffrTaJsB-6IYw~ONLINE-Slovensko-D-nsko.jpg?t=LzgwMHg0NTAvdG9wL3NtYXJ0&h=s32rT-7udnZ9vLaU89Rd_g&e=2145916800&v=2" title="ONLINE: Slovensko - Dánsko.  | Nový Čas" alt="ONLINE: Slovensko"><noscript><img src="https://t4.aimg.sk/magaziny/Y09Bb2YrQffrTaJsB-6IYw.640~ONLINE-Slovensko-D-nsko.jpg?t=LzQwMHgyMjUvdG9wL3NtYXJ0&h=NqBzoEzt_gKe4QEs9l9rmA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">

                    <div class="relative-wrapper">

                        <div class="flags">
                                                                                                            </div>

                                                <a class="default-article-title" href="https://sport.aktuality.sk/c/312858/online-slovensko-u20-dansko-u20/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-aktuality-article&utm_campaign=cross"  data-event="clanok|pod-clankom-aktuality|clanok-sport-nadpis"  title="ONLINE: Slovensko U20 - Dánsko U20" target="_blank">
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                ONLINE: Slovensko U20 - Dánsko U20                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                            <span class="hidden xs-visible">
                                ONLINE: Slovensko - Dánsko                                <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Šport.sk</span></span>                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class=" "></div>
                
                

            	

                            <div class="md-clear sm-clear "></div>
                	

                <div class="tiny-clear"></div>
    			</div>

		</section>

		<section class="side-section pl-lg-20 pl-md-10">
			
			<div class="horizontal-separator sm-visible xs-visible mt-sm-20 mb-sm-20 mt-xs-20 mb-xs-20"></div>
			
			<div class="adaptive-section">
				<div class="relative-wrapper ml-lg-15 ml-md-12" id="hp-timeline">

					
        <span class="subtitle cas-color-font uppercase">
			Rýchle správy
		</span>


        <div class="article-box article-box-timeline">


            
            <div class="article-item article-item-first article-item-1">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							31.12.2017 19:10						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/551664/v-colorade-sa-strielalo-o-zivot-prisiel-policajt/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">V Colorade sa strieľalo, o život prišiel policajt            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Smrťou jedného policajta a zraneniami ďalších štyroch mužov zákona a dvoch civilistov sa skončil nedeľňajší zásah bezpečnostných zložiek na predmestí Denveru v americkom štáte Colorado.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-2">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							31.12.2017 19:00						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/551659/juzna-korea-zadrziava-panamsky-ropny-tanker-posadka-udajne-obchodovala-s-kldr/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Južná Kórea zadržiava panamský ropný tanker, posádka údajne obchodovala s KĽDR            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Južná Kórea v nedeľu oznámila, že preveruje ropný tanker plaviaci sa pod vlajkou Panamy, ktorého posádka je podozrivá z obchádzania medzinárodných sankcií tým, že obchoduje so Severnou Kóreou.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
            <div class="article-item  article-item-3">
                <div class="timeline-dot">
                    <div class="timeline-dot-inner"></div>
                </div>
						<span class="article-time">
							31.12.2017 18:43						</span>
                <div class="tiny-clear"></div>
                
                        <a href="https://www.aktuality.sk/clanok/551648/cesko-zdrazie-zivotna-uroven-ale-neklesne/" class="article-title"  data-event="clanok|pod-clankom-aktuality|obrazok"  target="_blank">Česko zdražie, životná úroveň ale neklesne            <span class="article-source-wrapper"><span class="icon icon-external-link icon-external-link-red"></span> <span class="article-source-name">Aktuality.sk</span></span>            </a>
        <div class="article-perex">Vy&scaron;&scaron;ie životn&eacute; n&aacute;klady vyrovn&aacute; vzostup miezd a&nbsp;platov. Tie už v&nbsp;roku 2017 dosahovali trojn&aacute;sobn&eacute; tempo priemeru Eur&oacute;pskej &uacute;nie.</div>
    
        <div class="tiny-clear"></div>
        </div>

        
                    <script>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</script>
        
        <div class="tiny-clear"></div>

        </div>
        
					<div class="gradient">
											</div>
					
					<div class="timeline-more-button-wrapper">
						<a  data-event="clanok|pod-clankom-aktuality|rychle-spravy"  class="timeline-more-button" href="https://www.aktuality.sk/online-rychle-spravy" title="Viac z rýchlych správ | Nový Čas">
							Viac z rýchlych správ
						</a>
					</div>

				</div>
			</div>
		</section>

	</div>

	
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/srdce-pre-deti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-srdce-pre-deti"  title="Srdce pre deti">Srdce pre deti</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/peter-sagan-drazba-dresu/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Vydraž si dres Sagana">Vydraž si dres Sagana</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5a49b96cd0903">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/tip-od-vas/srdce-pre-deti/">Srdce pre deti</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/peter-sagan-drazba-dresu/">Vydraž si dres Sagana</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5a49b96cd0903 select').change(function() {
					var href = $('#5a49b96cd0903 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
									<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638641/vystrazne-slova-pre-cely-svet-je-to-stav-najvyssej-pohotovosti/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"  title="Výstražné slová pre celý svet: Je to stav najvyššej pohotovosti!" >
					<img id=img-5a49b96cd09f1  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/ovHA-FweSJLU2mF0yMFPYw.640~Antonio-Guterres-bol-ve-k-m-favoritom-volieb-u-od-za-iatku.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sJvn0TrRvMYsA0fNK2ch-g&e=2145916800&v=2" data-1024x2="https://t3.aimg.sk/magaziny/ovHA-FweSJLU2mF0yMFPYw.1280~Antonio-Guterres-bol-ve-k-m-favoritom-volieb-u-od-za-iatku.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=7NmuQDNSkbgde6Ff_G7BNA&e=2145916800&v=2" title="Antonio Guterres bol veľkým favoritom volieb už od začiatku. | Nový Čas" alt="Antonio Guterres"><noscript><img src="https://t1.aimg.sk/magaziny/ovHA-FweSJLU2mF0yMFPYw.640~Antonio-Guterres-bol-ve-k-m-favoritom-volieb-u-od-za-iatku.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=sJvn0TrRvMYsA0fNK2ch-g&e=2145916800&v=2"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 22:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/zahranicne-spravy/"
							title="Zahraničné správy">Zahraničné správy</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-1-nadpis" 							href="https://www.cas.sk/clanok/638641/vystrazne-slova-pre-cely-svet-je-to-stav-najvyssej-pohotovosti/" title="Výstražné slová pre celý svet: Je to stav najvyššej pohotovosti!">
                                                        Výstražné slová pre celý svet: Je to stav najvyššej pohotovosti!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-1-nadpis" 							href="https://www.cas.sk/clanok/638641/vystrazne-slova-pre-cely-svet-je-to-stav-najvyssej-pohotovosti/" title="Generálny tajomník OSN António Guterres vyhlásil vzhľadom na prebiehajúce konflikty a hrozby pre celý svet "stav...">Generálny tajomník OSN António Guterres vyhlásil vzhľadom na prebiehajúce konflikty a hrozby pre celý svet "stav...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"  title="Slováci, pozor: Počasie bude opäť vystrájať!" >
					<img id=img-5a49b96cd0b88  class="lazy_load" src=""  data-1024="https://t2.aimg.sk/magaziny/ZTd4wI_8QLWCcdVovWMl-w~ilustra-n-foto.jpg?t=LzIwOHg2MDoxMjA0eDYyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=GvW_YkJXn1x2mvKGS3VQcg&e=2145916800&v=6" data-1024x2="https://t2.aimg.sk/magaziny/ZTd4wI_8QLWCcdVovWMl-w~ilustra-n-foto.jpg?t=LzIwOHg2MDoxMjA0eDYyMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=bOAD-qZexiJB5DVJtIQimg&e=2145916800&v=6" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t2.aimg.sk/magaziny/ZTd4wI_8QLWCcdVovWMl-w~ilustra-n-foto.jpg?t=LzIwOHg2MDoxMjA0eDYyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=GvW_YkJXn1x2mvKGS3VQcg&e=2145916800&v=6"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 21:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/domace-spravy/"
							title="Domáce správy">Domáce správy</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-2-nadpis" 							href="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" title="Slováci, pozor: Počasie bude opäť vystrájať!">
                                                        Slováci, pozor: Počasie bude opäť vystrájať!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-2-nadpis" 							href="https://www.cas.sk/clanok/638635/slovaci-pozor-pocasie-bude-opat-vystrajat/" title="Pre takmer celé územie Slovenska platí výstraha prvého stupňa pred poľadovicou, ktorú vydal Slovenský...">Pre takmer celé územie Slovenska platí výstraha prvého stupňa pred poľadovicou, ktorú vydal Slovenský...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638633/petr-cech-ma-dovod-byt-poriadne-nahnevany-o-rekord-ho-pripravila-kontroverzna-penalta/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"  title="Petr Čech má dôvod byť poriadne nahnevaný: O rekord ho pripravila kontroverzná penalta!" >
					<img id=img-5a49b96cd0ce5  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/dlvs7C8dT3HhOnmgJ4DNjw.1280~Petr-ech-bol-po-smolnom-z-vere-z-pasu-zna-ne-frustrovan.jpg?t=LzB4NDc6MTI4MHg3NjcvNDUweDMwMC90b3Avc21hcnQ%3D&h=ltapqShQWbv30SQyuUZRQQ&e=2145916800&v=3" data-1024x2="https://t2.aimg.sk/magaziny/dlvs7C8dT3HhOnmgJ4DNjw.2560~Petr-ech-bol-po-smolnom-z-vere-z-pasu-zna-ne-frustrovan.jpg?t=LzB4OTQ6MjU2MHgxNTM0LzkwMHg2MDAvdG9wL3NtYXJ0&h=8TKAmr48vfyRPTE0dcxBjg&e=2145916800&v=3" title="Petr Čech bol po smolnom závere zápasu značne frustrovaný. | Nový Čas" alt="Petr Čech bol"><noscript><img src="https://t1.aimg.sk/magaziny/dlvs7C8dT3HhOnmgJ4DNjw.1280~Petr-ech-bol-po-smolnom-z-vere-z-pasu-zna-ne-frustrovan.jpg?t=LzB4NDc6MTI4MHg3NjcvNDUweDMwMC90b3Avc21hcnQ%3D&h=ltapqShQWbv30SQyuUZRQQ&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                                                                            											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 21:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/sport/"
							title="Šport">Šport</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-3-nadpis" 							href="https://www.cas.sk/clanok/638633/petr-cech-ma-dovod-byt-poriadne-nahnevany-o-rekord-ho-pripravila-kontroverzna-penalta/" title="Petr Čech má dôvod byť poriadne nahnevaný: O rekord ho pripravila kontroverzná penalta!">
                            <div class='article-camera-icon'></div>                            Petr Čech má dôvod byť poriadne nahnevaný: O rekord ho pripravila kontroverzná penalta!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-3-nadpis" 							href="https://www.cas.sk/clanok/638633/petr-cech-ma-dovod-byt-poriadne-nahnevany-o-rekord-ho-pripravila-kontroverzna-penalta/" title="Arsenal Londýn uzavrel rok 2017 remízou 1:1 a jeho tréner Arsene Wenger rekordom.">Arsenal Londýn uzavrel rok 2017 remízou 1:1 a jeho tréner Arsene Wenger rekordom.</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638639/rodina-podnikatela-z-turca-bola-na-lyzovacke-vlamaci-si-z-domu-odniesli-trezor-z-dvora-odisli-autom/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"  title="Rodina podnikateľa z Turca bola na silvestrovskej lyžovačke: Vlamači si z domu odniesli trezor, z dvora odišli autom" >
					<img id=img-5a49b96cd0e25  class="lazy_load" src=""  data-1024="https://t1.aimg.sk/magaziny/SX4rypBYTfuJmyJSsiU8FQ~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YB6Xb0XEv8-m9q_88qlcuw&e=2145916800&v=2" data-1024x2="https://t1.aimg.sk/magaziny/SX4rypBYTfuJmyJSsiU8FQ~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=GO2tovnTSj3NmLDxo_mDDA&e=2145916800&v=2" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t1.aimg.sk/magaziny/SX4rypBYTfuJmyJSsiU8FQ~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YB6Xb0XEv8-m9q_88qlcuw&e=2145916800&v=2"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 20:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/domace-spravy/spravy-z-bratislavy/"
							title="Bratislava">Bratislava</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-4-nadpis" 							href="https://www.cas.sk/clanok/638639/rodina-podnikatela-z-turca-bola-na-lyzovacke-vlamaci-si-z-domu-odniesli-trezor-z-dvora-odisli-autom/" title="Rodina podnikateľa z Turca bola na silvestrovskej lyžovačke: Vlamači si z domu odniesli trezor, z dvora odišli autom">
                                                        Rodina podnikateľa z Turca bola na silvestrovskej lyžovačke: Vlamači si z domu odniesli trezor, z dvora odišli autom                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-4-nadpis" 							href="https://www.cas.sk/clanok/638639/rodina-podnikatela-z-turca-bola-na-lyzovacke-vlamaci-si-z-domu-odniesli-trezor-z-dvora-odisli-autom/" title="Zlodeji vykradli dom podnikateľa v obci Sučany (okres Martin). Zobrali aj auto, ktoré nechali v susednej dedine, keď...">Zlodeji vykradli dom podnikateľa v obci Sučany (okres Martin). Zobrali aj auto, ktoré nechali v susednej dedine, keď...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638631/dojimave-slova-putina-vyzva-pre-ruskych-obyvatelov/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"  title="Dojímavé slová Putina: Výzva pre ruských obyvateľov!" >
					<img id=img-5a49b96cd0fc3  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/gkgCCORCS56xWPuSaLDS6Q.1280~Rusk-prezident-Putin.jpg?t=LzB4MjQ6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=KLlBatMWB9AvMTuRFOQ_Bw&e=2145916800&v=4" data-1024x2="https://t2.aimg.sk/magaziny/gkgCCORCS56xWPuSaLDS6Q~Rusk-prezident-Putin.jpg?t=LzB4NTk6MzA1OHgxNzc4LzkwMHg2MDAvdG9wL3NtYXJ0&h=e5Ci0vPBjZlQIyoIg1HI7g&e=2145916800&v=4" title="Ruský prezident Putin | Nový Čas" alt="Ruský prezident"><noscript><img src="https://t4.aimg.sk/magaziny/gkgCCORCS56xWPuSaLDS6Q.1280~Rusk-prezident-Putin.jpg?t=LzB4MjQ6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=KLlBatMWB9AvMTuRFOQ_Bw&e=2145916800&v=4"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 20:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/zahranicne-spravy/"
							title="Zahraničné správy">Zahraničné správy</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-5-nadpis" 							href="https://www.cas.sk/clanok/638631/dojimave-slova-putina-vyzva-pre-ruskych-obyvatelov/" title="Dojímavé slová Putina: Výzva pre ruských obyvateľov!">
                                                        Dojímavé slová Putina: Výzva pre ruských obyvateľov!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-5-nadpis" 							href="https://www.cas.sk/clanok/638631/dojimave-slova-putina-vyzva-pre-ruskych-obyvatelov/" title="Niektorí Rusi už v nedeľu odpočítali posledné sekundy starého roka a privítali nový rok 2018, keďže krajina sa rozkladá...">Niektorí Rusi už v nedeľu odpočítali posledné sekundy starého roka a privítali nový rok 2018, keďže krajina sa rozkladá...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638636/keby-sane-nehral-futbal-bol-by-iste-modelom-jeho-ohryzok-ale-potvrdzuje-ze-nikto-nie-je-dokonaly/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"  title="Keby Sane nehral futbal, bol by iste modelom: Jeho ohryzok ale potvrdzuje, že nikto nie je dokonalý!" >
					<img id=img-5a49b96cd1124  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/ta9H8ZH8S3CiHfqWeiLlag~Leroy-Sane-pril-kal-na-tadi-n-City-nejednu-fan-i-ku.jpg?t=LzIweDI1OjkxNHg1MjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=oQXaRUX3t6W7KHmxo0HgxQ&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/ta9H8ZH8S3CiHfqWeiLlag~Leroy-Sane-pril-kal-na-tadi-n-City-nejednu-fan-i-ku.jpg?t=LzIweDI1OjkxNHg1MjgvOTAweDYwMC90b3Avc21hcnQ%3D&h=B1WaqA8Q2aiDz9cXSR2F5A&e=2145916800&v=3" title="Leroy Sane prilákal na štadión City nejednu fanúšičku.  | Nový Čas" alt="Leroy Sane"><noscript><img src="https://t4.aimg.sk/magaziny/ta9H8ZH8S3CiHfqWeiLlag~Leroy-Sane-pril-kal-na-tadi-n-City-nejednu-fan-i-ku.jpg?t=LzIweDI1OjkxNHg1MjgvNDUweDMwMC90b3Avc21hcnQ%3D&h=oQXaRUX3t6W7KHmxo0HgxQ&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                                                                                    <span class="flag">Foto</span>
                                                    											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/sport/futbal/"
							title="Futbal">Futbal</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-6-nadpis" 							href="https://www.cas.sk/clanok/638636/keby-sane-nehral-futbal-bol-by-iste-modelom-jeho-ohryzok-ale-potvrdzuje-ze-nikto-nie-je-dokonaly/" title="Keby Sane nehral futbal, bol by iste modelom: Jeho ohryzok ale potvrdzuje, že nikto nie je dokonalý!">
                                                        Keby Sane nehral futbal, bol by iste modelom: Jeho ohryzok ale potvrdzuje, že nikto nie je dokonalý!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-6-nadpis" 							href="https://www.cas.sk/clanok/638636/keby-sane-nehral-futbal-bol-by-iste-modelom-jeho-ohryzok-ale-potvrdzuje-ze-nikto-nie-je-dokonaly/" title="V prvom silvestrovskom zápase 21. kola anglickej futbalovej Premier League remizoval líder tabuľky Manchester City...">V prvom silvestrovskom zápase 21. kola anglickej futbalovej Premier League remizoval líder tabuľky Manchester City...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638315/od-batolata-az-po-dospelost-za-pol-minuty-otec-nakrutil-unikatne-zabery-starnutia-svojej-dcery/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"  title="Od batoľaťa až po dospelosť za pol minúty: Otec nakrútil unikátne zábery starnutia svojej dcéry!" >
					<img id=img-5a49b96cd12a2  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/_ZRdNxgyS4ugppYeUE0O4w.1280~Od-bato-a-a-a-po-dospelos-za-pol-min-ty-Otec-nakr-til-unik-tne-z-bery-starnutia-svojej-dc-ry.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NgpSYMzhhEyT6wn5-uo5Mg&e=2145916800&v=5" data-1024x2="https://t3.aimg.sk/magaziny/_ZRdNxgyS4ugppYeUE0O4w~Od-bato-a-a-a-po-dospelos-za-pol-min-ty-Otec-nakr-til-unik-tne-z-bery-starnutia-svojej-dc-ry.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=veB9sXrMDEARRaFoYr295A&e=2145916800&v=5" title="Od batoľaťa až po dospelosť za pol minúty: Otec nakrútil unikátne zábery starnutia svojej dcéry! | Nový Čas" alt="Od batoľaťa až"><noscript><img src="https://t3.aimg.sk/magaziny/_ZRdNxgyS4ugppYeUE0O4w.1280~Od-bato-a-a-a-po-dospelos-za-pol-min-ty-Otec-nakr-til-unik-tne-z-bery-starnutia-svojej-dc-ry.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=NgpSYMzhhEyT6wn5-uo5Mg&e=2145916800&v=5"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>					<div class="flags">
						                                                                            											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 19:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/zaujimavosti/"
							title="Zaujímavosti">Zaujímavosti</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-7-nadpis" 							href="https://www.cas.sk/clanok/638315/od-batolata-az-po-dospelost-za-pol-minuty-otec-nakrutil-unikatne-zabery-starnutia-svojej-dcery/" title="Od batoľaťa až po dospelosť za pol minúty: Otec nakrútil unikátne zábery starnutia svojej dcéry!">
                                                        Od batoľaťa až po dospelosť za pol minúty: Otec nakrútil unikátne zábery starnutia svojej dcéry!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-7-nadpis" 							href="https://www.cas.sk/clanok/638315/od-batolata-az-po-dospelost-za-pol-minuty-otec-nakrutil-unikatne-zabery-starnutia-svojej-dcery/" title="Dánsky filmár Frans Hofmeester natočil portrét starnutia svojej dcéry. Každý týždeň, od jej narodenia až po 18. rok, ju...">Dánsky filmár Frans Hofmeester natočil portrét starnutia svojej dcéry. Každý týždeň, od jej narodenia až po 18. rok, ju...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638626/trump-si-nedaval-servitku-pred-usta-ludia-v-irane-to-konecne-pochopili/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"  title="Trump si nedával servítku pred ústa: Ľudia v Iráne to konečne pochopili!" >
					<img id=img-5a49b96cd141d  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/llbzqvMDTGytgbavQnPGpw.1280~Americk-prezident-Donald-Trump.jpg?t=LzQxNHgwOjExOTl4NDQxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=2hgHd0JRdn3I9IFyV4OQXQ&e=2145916800&v=4" data-1024x2="https://t4.aimg.sk/magaziny/llbzqvMDTGytgbavQnPGpw.2560~Americk-prezident-Donald-Trump.jpg?t=LzgyOXgwOjIzOTl4ODgyLzkwMHg2MDAvdG9wL3NtYXJ0&h=Uqf_KyzztMF9kIN5jZVgKA&e=2145916800&v=4" title="Americký prezident Donald Trump. | Nový Čas" alt="Americký"><noscript><img src="https://t3.aimg.sk/magaziny/llbzqvMDTGytgbavQnPGpw.1280~Americk-prezident-Donald-Trump.jpg?t=LzQxNHgwOjExOTl4NDQxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=2hgHd0JRdn3I9IFyV4OQXQ&e=2145916800&v=4"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 19:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/zahranicne-spravy/"
							title="Zahraničné správy">Zahraničné správy</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-8-nadpis" 							href="https://www.cas.sk/clanok/638626/trump-si-nedaval-servitku-pred-usta-ludia-v-irane-to-konecne-pochopili/" title="Trump si nedával servítku pred ústa: Ľudia v Iráne to konečne pochopili!">
                                                        Trump si nedával servítku pred ústa: Ľudia v Iráne to konečne pochopili!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-8-nadpis" 							href="https://www.cas.sk/clanok/638626/trump-si-nedaval-servitku-pred-usta-ludia-v-irane-to-konecne-pochopili/" title="Americký prezident Donald Trump v nedeľu varoval, že Spojené štáty sledujú kroky iránskej vlády voči protestom, ktoré...">Americký prezident Donald Trump v nedeľu varoval, že Spojené štáty sledujú kroky iránskej vlády voči protestom, ktoré...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638605/sucka-sadie-si-nasla-pod-stromcekom-darcek-ktory-predcil-vsetky-jej-ocakavania/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"  title="Sučka Sadie si našla pod stromčekom darček, ktorý predčil všetky jej očakávania!" >
					<img id=img-5a49b96cd1583  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/SQrTL8cbR8ThmYtvjMl0Hg.1280~Su-ka-Sadie-si-na-la-pod-strom-ekom-dar-ek-ktor-pred-il-v-etky-jej-o-ak-vania.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=KuNCVEHf8II2YlcY2oRc0Q&e=2145916800&v=7" data-1024x2="https://t1.aimg.sk/magaziny/SQrTL8cbR8ThmYtvjMl0Hg~Su-ka-Sadie-si-na-la-pod-strom-ekom-dar-ek-ktor-pred-il-v-etky-jej-o-ak-vania.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=vvrI_8ESwO5mE82xZp4F0A&e=2145916800&v=7" title="Sučka Sadie si našla pod stromčekom darček, ktorý predčil všetky jej očakávania! | Nový Čas" alt="Sučka Sadie si"><noscript><img src="https://t3.aimg.sk/magaziny/SQrTL8cbR8ThmYtvjMl0Hg.1280~Su-ka-Sadie-si-na-la-pod-strom-ekom-dar-ek-ktor-pred-il-v-etky-jej-o-ak-vania.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=KuNCVEHf8II2YlcY2oRc0Q&e=2145916800&v=7"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>					<div class="flags">
						                                                                            											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 19:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/zaujimavosti/"
							title="Zaujímavosti">Zaujímavosti</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-9-nadpis" 							href="https://www.cas.sk/clanok/638605/sucka-sadie-si-nasla-pod-stromcekom-darcek-ktory-predcil-vsetky-jej-ocakavania/" title="Sučka Sadie si našla pod stromčekom darček, ktorý predčil všetky jej očakávania!">
                                                        Sučka Sadie si našla pod stromčekom darček, ktorý predčil všetky jej očakávania!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-9-nadpis" 							href="https://www.cas.sk/clanok/638605/sucka-sadie-si-nasla-pod-stromcekom-darcek-ktory-predcil-vsetky-jej-ocakavania/" title="Tento psík zažil Vianoce, na aké len tak nezabudne. Pozrite, akú radosť mal zo svojho darčeka!">Tento psík zažil Vianoce, na aké len tak nezabudne. Pozrite, akú radosť mal zo svojho darčeka!</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638606/danko-sa-oprel-do-rtvs-toto-by-sa-malo-stat/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"  title="Danko sa oprel do RTVS: TOTO by sa malo stať!" >
					<img id=img-5a49b96cd1711  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/-4SNMX8TRkjMfdZJlKwLmg.1280~Predseda-N-rodnej-rady-SR-Andrej-Danko-SNS.jpg?t=LzIyNXgxNDY6MTA5OXg2MzgvNDUweDMwMC90b3Avc21hcnQ%3D&h=B6TEQ3LFtZYAwSD3eit94A&e=2145916800&v=3" data-1024x2="https://t4.aimg.sk/magaziny/-4SNMX8TRkjMfdZJlKwLmg.2560~Predseda-N-rodnej-rady-SR-Andrej-Danko-SNS.jpg?t=LzQ1MHgyOTM6MjE5OXgxMjc2LzkwMHg2MDAvdG9wL3NtYXJ0&h=vAB-wQi3Qx0f-S-RLJ4Vww&e=2145916800&v=3" title="Predseda Národnej rady SR Andrej Danko (SNS). | Nový Čas" alt="Predseda Národnej"><noscript><img src="https://t3.aimg.sk/magaziny/-4SNMX8TRkjMfdZJlKwLmg.1280~Predseda-N-rodnej-rady-SR-Andrej-Danko-SNS.jpg?t=LzIyNXgxNDY6MTA5OXg2MzgvNDUweDMwMC90b3Avc21hcnQ%3D&h=B6TEQ3LFtZYAwSD3eit94A&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 19:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/domace-spravy/"
							title="Domáce správy">Domáce správy</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-10-nadpis" 							href="https://www.cas.sk/clanok/638606/danko-sa-oprel-do-rtvs-toto-by-sa-malo-stat/" title="Danko sa oprel do RTVS: TOTO by sa malo stať!">
                                                        Danko sa oprel do RTVS: TOTO by sa malo stať!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-10-nadpis" 							href="https://www.cas.sk/clanok/638606/danko-sa-oprel-do-rtvs-toto-by-sa-malo-stat/" title="Predseda koaličnej SNS a šéf Národnej rady SR Andrej Danko absolútne vylučuje, že by podporil zmenu voľby generálneho...">Predseda koaličnej SNS a šéf Národnej rady SR Andrej Danko absolútne vylučuje, že by podporil zmenu voľby generálneho...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
							<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638357/greta-zacala-sportovat-v-59-rokoch/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"  title="Greta začala športovať v 59 rokoch, no najlepšie ešte len príde: Neuveríte, akú zvolila disciplínu!" >
					<img id=img-5a49b96cd1874  class="lazy_load" src=""  data-1024="https://t3.aimg.sk/magaziny/n5nNuoAkSKqOmWz82SRNcw~Ako-lusk-Greta-Pontarelliov-m-v-67-rokoch-postavu-ktor-jej-m-u-z-vidie-aj-mlad-baby.jpg?t=LzB4MTk5OjEyMDB4ODc0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=OZmY9tATOoqFmntchUfnLQ&e=2145916800&v=3" data-1024x2="https://t3.aimg.sk/magaziny/n5nNuoAkSKqOmWz82SRNcw~Ako-lusk-Greta-Pontarelliov-m-v-67-rokoch-postavu-ktor-jej-m-u-z-vidie-aj-mlad-baby.jpg?t=LzB4MTk5OjEyMDB4ODc0LzkwMHg2MDAvdG9wL3NtYXJ0&h=Ek8LG2suadj7gI1CdV4JAA&e=2145916800&v=3" title="Ako lusk: Greta Pontarelliová má v 67 rokoch postavu, ktorú jej môžu závidieť aj mladé baby. | Nový Čas" alt="Ako lusk: Greta"><noscript><img src="https://t3.aimg.sk/magaziny/n5nNuoAkSKqOmWz82SRNcw~Ako-lusk-Greta-Pontarelliov-m-v-67-rokoch-postavu-ktor-jej-m-u-z-vidie-aj-mlad-baby.jpg?t=LzB4MTk5OjEyMDB4ODc0LzQ1MHgzMDAvdG9wL3NtYXJ0&h=OZmY9tATOoqFmntchUfnLQ&e=2145916800&v=3"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 19:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/sport/sport-mix/"
							title="Šport mix">Šport mix</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-11-nadpis" 							href="https://www.cas.sk/clanok/638357/greta-zacala-sportovat-v-59-rokoch/" title="Greta začala športovať v 59 rokoch, no najlepšie ešte len príde: Neuveríte, akú zvolila disciplínu!">
                                                        Greta začala športovať v 59 rokoch, no najlepšie ešte len príde: Neuveríte, akú zvolila disciplínu!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-11-nadpis" 							href="https://www.cas.sk/clanok/638357/greta-zacala-sportovat-v-59-rokoch/" title="Chystáte si dať novoročný záväzok, že začnete športovať? Ponúkame príklad toho, že nikdy nie je neskoro!">Chystáte si dať novoročný záväzok, že začnete športovať? Ponúkame príklad toho, že nikdy nie je neskoro!</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
						<div class="hp-bottom-list-article">

				<a class="article-image relative"
				   href="https://www.cas.sk/clanok/638625/strach-a-panika-v-colorade-strelba-si-vyziadala-obet/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"  title="Strach a panika v Colorade: Streľba si vyžiadala obeť!" >
					<img id=img-5a49b96cd19b8  class="lazy_load" src=""  data-1024="https://t4.aimg.sk/magaziny/nJIXcSPKQ7Xqot_wDLqNjg~Stre-ba-v-Colorade-si-vy-iadala-obete.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3fUSAPglKQY0nRKXXaucQQ&e=2145916800&v=2" data-1024x2="https://t4.aimg.sk/magaziny/nJIXcSPKQ7Xqot_wDLqNjg~Stre-ba-v-Colorade-si-vy-iadala-obete.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=S2mm8w7d8Q2Hw6ZhfFjaJQ&e=2145916800&v=2" title="Streľba v Colorade si vyžiadala obete. | Nový Čas" alt="Streľba"><noscript><img src="https://t4.aimg.sk/magaziny/nJIXcSPKQ7Xqot_wDLqNjg~Stre-ba-v-Colorade-si-vy-iadala-obete.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3fUSAPglKQY0nRKXXaucQQ&e=2145916800&v=2"></noscript>                    					<div class="flags">
						                        											</div>
				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">
						včera 18:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria" 							href="https://www.cas.sk/spravy/zahranicne-spravy/"
							title="Zahraničné správy">Zahraničné správy</a>
					</div>

					<div class="article-title">
						<a  data-event="clanok|vypis-clankov|clanok-12-nadpis" 							href="https://www.cas.sk/clanok/638625/strach-a-panika-v-colorade-strelba-si-vyziadala-obet/" title="Strach a panika v Colorade: Streľba si vyžiadala obeť!">
                                                        Strach a panika v Colorade: Streľba si vyžiadala obeť!                        </a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a  data-event="clanok|vypis-clankov|clanok-12-nadpis" 							href="https://www.cas.sk/clanok/638625/strach-a-panika-v-colorade-strelba-si-vyziadala-obet/" title="Jeden policajt zomrel a ďalší štyria policajti a dvaja civilisti utrpeli zranenia pri streľbe v americkom štáte...">Jeden policajt zomrel a ďalší štyria policajti a dvaja civilisti utrpeli zranenia pri streľbe v americkom štáte...</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
							<div class="sm-clear"></div>
										<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("638641");
															__cas._excludedPersonalizedArticles['ids'].push("638635");
															__cas._excludedPersonalizedArticles['ids'].push("638633");
															__cas._excludedPersonalizedArticles['ids'].push("638639");
															__cas._excludedPersonalizedArticles['ids'].push("638631");
															__cas._excludedPersonalizedArticles['ids'].push("638636");
															__cas._excludedPersonalizedArticles['ids'].push("638315");
															__cas._excludedPersonalizedArticles['ids'].push("638626");
															__cas._excludedPersonalizedArticles['ids'].push("638605");
															__cas._excludedPersonalizedArticles['ids'].push("638606");
															__cas._excludedPersonalizedArticles['ids'].push("638357");
															__cas._excludedPersonalizedArticles['ids'].push("638625");
																						__cas._excludedPersonalizedArticles['ids'].push("634171");
															__cas._excludedPersonalizedArticles['ids'].push("622058");
															__cas._excludedPersonalizedArticles['ids'].push("631244");
															__cas._excludedPersonalizedArticles['ids'].push("619398");
															__cas._excludedPersonalizedArticles['ids'].push("610402");
															__cas._excludedPersonalizedArticles['ids'].push("638642");
													</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><script type="text/javascript">
var adAkPid = '999';
if (adsPag && adsPag[0]) {
    switch (adsPag[0]) {
        case 'hp': adAkPid = '415'; break;
        case 'section': adAkPid = '425'; break;
        case 'article': adAkPid = '435'; break;
    }
}
document.write('<scr' + 'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1184&pid=' + adAkPid + '&max_rows=6&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {"id":"1286","url":"https:\/\/www.cas.sk\/clanok\/638635\/slovaci-pozor-pocasie-bude-opat-vystrajat\/","postid":638635,"title":"Slov\u00e1ci, pozor: Po\u010dasie bude op\u00e4\u0165 vystr\u00e1ja\u0165!","pubdate":"2017-12-31 21:30","authors":"TASR","sections":"Dom\u00e1ce spr\u00e1vy","tags":"sr,pocasie,shmu,vystrahy,povodne,poladovica,hmla,vzi","comments":"2"};
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s);
                sf.type = 'text/javascript';
                sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
                var t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
                        </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                

            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/638635\/slovaci-pozor-pocasie-bude-opat-vystrajat\/"},"headline":"Slov\u00e1ci, pozor: Po\u010dasie bude op\u00e4\u0165 vystr\u00e1ja\u0165!","datePublished":"2017-12-31T21:30:00+01:00","dateModified":"2017-12-31T21:34:03+01:00","articleBody":"\"Tvorba po\u013eadovice predstavuje potenci\u00e1lne nebezpe\u010denstvo pre \u013eudsk\u00e9 aktivity, ako je doprava \u010di pohyb os\u00f4b, alebo infra\u0161trukt\u00fara. V\u00fdskyt po\u013eadovice je v danej ro\u010dnej dobe a oblasti be\u017en\u00fd, ale m\u00f4\u017ee sp\u00f4sobi\u0165 \u0161kody men\u0161ieho rozsahu,\" varuje SHM\u00da. V\u00fdstraha trv\u00e1 do pondelkov\u00e9ho (1.1.) r\u00e1na.\r\nSHM\u00da varuje aj pred v\u00fdskytom hmly. V\u00fdstraha prv\u00e9ho stup\u0148a plat\u00ed do pondelka na celom \u00fazem\u00ed Slovenska. Meteorol\u00f3govia vydali v\u00fdstrahu druh\u00e9ho stup\u0148a aj pred povod\u0148ami. Zv\u00fd\u0161en\u00e9 vodn\u00e9 toky sa nach\u00e1dzaj\u00fa na v\u00fdchode krajiny. Na rieke Latorica vo Ve\u013ek\u00fdch Kapu\u0161anoch namerali o\u00a020.00 h 638 centimetrov (cm). Hladina rieky Bodrog v\u00a0Strede nad Bodrogom dosiahla o\u00a020.00 h 736 cm.","alternativeHeadline":"Po\u010dasie bude op\u00e4\u0165 vystr\u00e1ja\u0165!","description":"Pre takmer cel\u00e9 \u00fazemie Slovenska plat\u00ed v\u00fdstraha prv\u00e9ho stup\u0148a pred po\u013eadovicou, ktor\u00fa vydal Slovensk\u00fd hydrometeorologick\u00fd \u00fastav (SHM\u00da). V\u00fdstraha sa net\u00fdka iba okresov na krajnom z\u00e1pade a\u00a0juhoz\u00e1pade krajiny.","commentCount":2,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/638635\/slovaci-pozor-pocasie-bude-opat-vystrajat\/","author":{"@type":"Person","name":"TASR"},"image":{"@type":"ImageObject","url":"https:\/\/t2.aimg.sk\/magaziny\/ZTd4wI_8QLWCcdVovWMl-w.jpg?t=&h=QKaQLBh1BhUqfv37mQQwgA&e=2145916800&v=6","height":836,"width":1255},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/domace-spravy\/","name":"Dom\u00e1ce spr\u00e1vy"}}]}]</script>

	        <script
            type="text/javascript"
            src="https://azetbutton.azet.sk/?il=0&tl=0&tm=1514781036">
        </script>
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť? Sme tu pre vás!</div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button" href="https://www.cas.sk/tipredakcii/" title="Poslať TIP na článok">
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?" />
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">Najlepšie bulvárne spravodajstvo<br/><span class="text-white">do vášho zariadenia</span></div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon" href="https://play.google.com/store/apps/details?id=sk.cas.android.app" title="Stiahnite si aplikáciu z Google play | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg" title="Stiahnite si aplikáciu z Google play | Nový Čas" alt="Stiahnite si aplikáciu z Google play" />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon" href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8" title="Stiahnite si aplikáciu z App Store | Nový Čas">
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store" title="Stiahnite si aplikáciu z App Store | Nový Čas" />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas" title="Nový Čas na facebooku">
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku" alt="Nový Čas na facebooku" />
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk" title="Nový Čas na twitteri">
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri" alt="Nový Čas na twitteri" />
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/" title="Nový Čas na instagrame">
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame" alt="Nový Čas na instagrame" />
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
			<span class="hidden lg-visible md-visible">
				<a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|predplatne"  href="http://istanok.cas.sk/ringier-predplatne/novy-cas" title="Predplatné">Predplatné</a>
				<span class="separator">|</span>
				<a  data-event="clanok|paticka|podmienky"  href="http://pomoc.azet.sk/nastavenia/zasady" title="Podmienky">Podmienky</a>
			</span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5a49b96cd21b5">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="ttp://istanok.cas.sk/ringier-predplatne/novy-cas">Predplatné</option>
                            <option value="http://pomoc.azet.sk/nastavenia/zasady">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function() {
                        $('#5a49b96cd21b5 select').change(function() {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

			<span class="copyright">
				&COPY; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
			</span>


            <a  data-event="clanok|paticka|ringier"  class="ringier-logo" href="http://www.ringieraxelspringer.sk" title="Ringier Axel Springer">
                <img src="https://s.aimg.sk/cas/css/svg/logo_ringier.svg" title="Ringier Axel Springer" alt="Ringier Axel Springer"/>
            </a>
        </div>

    </section>

</body>
</html>