<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
            <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script>
            <!-- //Connect Container: Cas.sk-->
        <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <title>Kolíková: Jednoznačné konštatovanie o zmluve k Sputniku | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Zmluva o nákupe ruských vakcín Sputnik V patrí medzi tie, ktoré majú byť povinne zverejňované.  Konštatuje to ministerka spravodlivosti Mária Kolíková (Za" />
<meta name="news_keywords" content="maria kolikova, sputnik v, zmluva, nakup, zverejnenie, povinnost" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Ministerka Kolíková sa obrátila na Hegera aj Lengvarského: Jednoznačné konštatovanie o zmluve k Sputniku" />
<meta property="og:description" content="Zmluva o nákupe ruských vakcín Sputnik V patrí medzi tie, ktoré majú byť povinne zverejňované. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.1280~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=LzQ0NngzMToxMjM1eDQ3NC82MDB4MA%3D%3D&amp;h=3S8b8ymw8I4spgulWRaHIg&amp;e=2145916800&amp;v=4" />
<meta property="og:url" content="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.2560~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=Lzg5Mng2MjoyNDcweDk0OS8xMjAweDYzMA%3D%3D&h=X-Bi8EeroZQUaMYssX9_vw&e=2145916800&v=4" />
<link rel="canonical" href="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=bdcf8dc65091709dd74334fd5aa349b6" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'politika'];
var adsCid = ['1114698'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script>

        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.2035de333'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-politika');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'SITA');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1c88ff8f';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[4280,"maria kolikova,sputnik v,zmluva,nakup,zverejnenie,povinnost",""]]});
            __azTracker.push({p: ['pageView', 'article','1114698']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/115Wg5fHS_aTTYJfELhOGg.320~Nov-as-2021-101.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=5-JleIDbJFR91ug-l0EevA&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/" data-url="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/" data-share-count="0" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1114698">0</span>
        </a>

            <div id="button_webpush_607ae70d05c56" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_607ae70d05c56')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1114698%2Fministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float607ae70d05a9b">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 14:59                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/politika/"
                                   title="Politika"
                                    data-event="clanok|cesticka|Politika" >
                                    Politika                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Ministerka Kolíková sa obrátila na Hegera aj Lengvarského: Jednoznačné konštatovanie o zmluve k Sputniku                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/" data-url="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1114698">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_607ae70d05ff2" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_607ae70d05ff2')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Ministerka spravodlivosti SR Mária Kolíková (Za ľudí) pri príchode na brannobezpečnostný výbor k smrti Lučanského." href="https://www.cas.sk/fotogaleria/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/1/" class="img">
                        
                            <img id=img-607ae70d06200  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.1280~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=LzQ0NngzMToxMjM1eDQ3NC84MDB4NDUwL3NtYXJ0&h=11Lfy8sJj00zoTfd36AFyQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.2560~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=Lzg5Mng2MjoyNDcweDk0OS8xNjAweDkwMC9zbWFydA%3D%3D&h=JTdvhasa1DMVimPA6CL0Fw&e=2145916800&v=4" title="Ministerka spravodlivosti SR Mária Kolíková (Za ľudí) pri príchode na brannobezpečnostný výbor k smrti Lučanského. | Nový Čas" alt="Ministerka spravodlivosti SR Mária Kolíková (Za ľudí) pri príchode na brannobezpečnostný výbor k smrti Lučanského." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.1280~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=LzQ0NngzMToxMjM1eDQ3NC84MDB4NDUwL3NtYXJ0&h=11Lfy8sJj00zoTfd36AFyQ&e=2145916800&v=4"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-607ae70d06200")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/1/" class="titlewrapper" title="Ministerka spravodlivosti SR Mária Kolíková (Za ľudí)">
                            Ministerka spravodlivosti SR Mária Kolíková (Za ľudí)                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Zmluva o nákupe ruských vakcín Sputnik V patrí medzi tie, ktoré majú byť povinne zverejňované.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Konštatuje to ministerka spravodlivosti Mária Kolíková (Za ľudí) v stanovisku, ktoré zaslal jej hovorca Peter Bubla. Podľa ministerky <strong>ide zároveň o zmluvu, ktorá má byť v zmysle infozákona sprístupnená aj na základe infožiadosti.</strong></p>
<p>Kolíková oboznámila s predmetným stanoviskom predsedu vlády SR Eduarda Hegera (OĽaNO), ministra zdravotníctva Vladimíra Lengvarského (nom. OĽaNO) a na tomto stanovisku je podľa jej slov zhoda aj s vicepremiérom pre legislatívu Štefanom Holým (Sme rodina).</p>
<p>„V súvislosti s nákupom vakcín Sputnik sa vyjadrujú vedci, vedecké inštitúcie, Slovenská akadémia vied, Štátny ústav pre kontrolu liečiv. Osobnosti z vedeckého prostredia požívajú veľkú dôveru verejnosti a <strong>myslím si, že je veľmi dôležité a správne, že aj v tejto otázke zaujímajú jasný, nezaujatý a nestranný postoj. Chcem im v tom vyjadriť podporu, pretože to vnímam ako dôležité pre Slovensko aj pre ochranu nášho zdravia,“</strong> uviedla ministerka.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p><strong>Ako dodala, verí, že v najbližších dňoch bude predmetná zmluva zverejnená.</strong></p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1114500/expremier-utoci-na-sefku-sukl-batovu-pre-vakcinu-sputnik-kto-je-zena-ktoru-nenavidi-matovic-bezfb/"
                                                                                        title="Expremiér útočí na šéfku ŠÚKL Baťovú pre vakcínu Sputnik: Kto je žena, ktorú nenávidí Matovič?!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/TNINJoaURrSAWHS6Wyx_RQ~Matovi-vyhl-sil-fke-KL-vojnu.jpg?t=LzB4MDo4MTh4NDYwLzI2MHgxNzQvdG9wL3NtYXJ0&h=m6yHlxkqazywA7UVQTKmOw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/TNINJoaURrSAWHS6Wyx_RQ~Matovi-vyhl-sil-fke-KL-vojnu.jpg?t=LzB4MDo4MTh4NDYwLzUyMHgzNDgvdG9wL3NtYXJ0&h=TDvgiWNlc-OYVe86sdINig&e=2145916800&v=3" title="Matovič vyhlásil šéfke ŠÚKL vojnu. | Nový Čas" alt="Matovič vyhlásil šéfke ŠÚKL vojnu."><noscript><img src="https://t.aimg.sk/magaziny/TNINJoaURrSAWHS6Wyx_RQ~Matovi-vyhl-sil-fke-KL-vojnu.jpg?t=LzB4MDo4MTh4NDYwLzI2MHgxNzQvdG9wL3NtYXJ0&h=m6yHlxkqazywA7UVQTKmOw&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1114500/expremier-utoci-na-sefku-sukl-batovu-pre-vakcinu-sputnik-kto-je-zena-ktoru-nenavidi-matovic-bezfb/">Expremiér útočí na šéfku ŠÚKL Baťovú pre vakcínu Sputnik: Kto je žena, ktorú nenávidí Matovič?!</a>
                </h2>
            </div>
        </div>

        </p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1114698;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/" data-url="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1114698">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_607ae70d06306" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_607ae70d06306')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">SITA</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114708/futbal-dubravka-pomohol-newcastlu-k-triumfu-nad-west-hamom-3-2-v-32-kole-ligy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Záchranárske práce im vychádzajú: Dúbravka s Newcastlom získali dôležité body" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mxmQMn8-QRabF1H6xesqCw.1280~Na-sn-mke-slovensk-brank-r-Martin-D-bravka.jpg?t=LzB4MTU6MTI4MHg3MzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=2ruxAEbydm9Jp7ULlZe-UQ&e=2145916800&v=7" data-1024x2="https://t.aimg.sk/magaziny/mxmQMn8-QRabF1H6xesqCw.2560~Na-sn-mke-slovensk-brank-r-Martin-D-bravka.jpg?t=LzB4MzE6MjU2MHgxNDcwLzkwMHg2MDAvdG9wL3NtYXJ0&h=0tF0jOXdj4c_StH6MwaEAg&e=2145916800&v=7" title="Na snímke slovenský brankár Martin Dúbravka. | Nový Čas" alt="Na snímke slovenský brankár Martin Dúbravka."><noscript><img src="https://t.aimg.sk/magaziny/mxmQMn8-QRabF1H6xesqCw.1280~Na-sn-mke-slovensk-brank-r-Martin-D-bravka.jpg?t=LzB4MTU6MTI4MHg3MzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=2ruxAEbydm9Jp7ULlZe-UQ&e=2145916800&v=7"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114708/futbal-dubravka-pomohol-newcastlu-k-triumfu-nad-west-hamom-3-2-v-32-kole-ligy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Záchranárske práce im vychádzajú: Dúbravka s Newcastlom získali dôležité body" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Záchranárske práce im vychádzajú: Dúbravka s Newcastlom získali dôležité body                                                            </span>
                            <span class="hidden xs-visible">
                                Dúbravka s Newcastlom získali dôležité body                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114707/lekar-sa-vyjadril-k-pravdepodobnosti-umrtia-na-covid-19-a-tromboze-ako-to-teda-v-skutocnosti-je-bezfb/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Lekár sa vyjadril k pravdepodobnosti úmrtia na COVID-19 a trombóze: Ako to teda v skutočnosti je?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/K65x1DNCR3fWsXKfvWhDWw.1280~Coronavirus-vaccine.jpg?t=LzB4NTQ6MTI4MHg3NzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=50QLcwOxued5RkLBkmu_2w&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/K65x1DNCR3fWsXKfvWhDWw.2560~Coronavirus-vaccine.jpg?t=LzB4MTA4OjI1NjB4MTU0NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=tYH61PInYRWpxUDBA5wggg&e=2145916800&v=4" title="Coronavirus vaccine | Nový Čas" alt="Coronavirus vaccine"><noscript><img src="https://t.aimg.sk/magaziny/K65x1DNCR3fWsXKfvWhDWw.1280~Coronavirus-vaccine.jpg?t=LzB4NTQ6MTI4MHg3NzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=50QLcwOxued5RkLBkmu_2w&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114707/lekar-sa-vyjadril-k-pravdepodobnosti-umrtia-na-covid-19-a-tromboze-ako-to-teda-v-skutocnosti-je-bezfb/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Lekár sa vyjadril k pravdepodobnosti úmrtia na COVID-19 a trombóze: Ako to teda v skutočnosti je?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Lekár sa vyjadril k pravdepodobnosti úmrtia na COVID-19 a trombóze: Ako to teda v skutočnosti je?                                                            </span>
                            <span class="hidden xs-visible">
                                Lekár sa vyjadril k úmrtiam na COVID-19 a trombóze                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114700/pohreb-princa-philipa-99-zacala-sa-posledna-rozlucka-tazke-chvile-pre-kralovnu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Pohreb princa Philipa († 99): Začala sa posledná rozlúčka, ťažké chvíle pre kráľovnú" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gNjLUGbyTeyQEQdqOWGpGA~Sm-tiaci-a-telev-zne-t-by-pred-hradom-Windsor.jpg?t=LzB4NToxMjg1eDcyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k9D5CCBf9wRGQdi2h1Dsfg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/gNjLUGbyTeyQEQdqOWGpGA~Sm-tiaci-a-telev-zne-t-by-pred-hradom-Windsor.jpg?t=LzB4NToxMjg1eDcyNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=xmHsEwSV4ogat3sZv0OUGw&e=2145916800&v=3" title="Smútiaci a televízne štáby pred hradom Windsor. | Nový Čas" alt="Smútiaci a televízne štáby pred hradom Windsor."><noscript><img src="https://t.aimg.sk/magaziny/gNjLUGbyTeyQEQdqOWGpGA~Sm-tiaci-a-telev-zne-t-by-pred-hradom-Windsor.jpg?t=LzB4NToxMjg1eDcyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k9D5CCBf9wRGQdi2h1Dsfg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                            <span class="flag">Online</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114700/pohreb-princa-philipa-99-zacala-sa-posledna-rozlucka-tazke-chvile-pre-kralovnu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Pohreb princa Philipa († 99): Začala sa posledná rozlúčka, ťažké chvíle pre kráľovnú" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pohreb princa Philipa († 99): Začala sa posledná rozlúčka, ťažké chvíle pre kráľovnú                                                            </span>
                            <span class="hidden xs-visible">
                                Pohreb princa Philipa († 99): Ťažké chvíle pre kráľovnú                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114702/cerveno-cierne-peklo-v-trnave-spartak-na-derby-vyprevadzali-fanusikovia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Červeno-čierne peklo v Trnave: Spartak na derby vyprevádzali fanúšikovia" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xj0GrXJvRlHkTQeJHH38Gg~Spartak-na-derby-vyprev-dzali-fan-ikovia.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=wWHE3CpqtElnwttTT2HKnQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/xj0GrXJvRlHkTQeJHH38Gg~Spartak-na-derby-vyprev-dzali-fan-ikovia.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=oShwx42QUVZKuBO8Y2smvw&e=2145916800&v=2" title="Spartak na derby vyprevádzali fanúšikovia. | Nový Čas" alt="Spartak na derby vyprevádzali fanúšikovia."><noscript><img src="https://t.aimg.sk/magaziny/xj0GrXJvRlHkTQeJHH38Gg~Spartak-na-derby-vyprev-dzali-fan-ikovia.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=wWHE3CpqtElnwttTT2HKnQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114702/cerveno-cierne-peklo-v-trnave-spartak-na-derby-vyprevadzali-fanusikovia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Červeno-čierne peklo v Trnave: Spartak na derby vyprevádzali fanúšikovia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Červeno-čierne peklo v Trnave: Spartak na derby vyprevádzali fanúšikovia                                                            </span>
                            <span class="hidden xs-visible">
                                Červeno-čierne peklo v Trnave                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114364/riaditel-biomedicinskeho-ustavu-sav-na-pumpe-heriban-sa-donho-pustil-zostra-video/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Riaditeľ Biomedicínskeho ústavu SAV na Pumpe: Heriban sa doňho pustil zostra" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/VjUMi5z-QBjN_KW37M5JXQ.640~Daniel-Heriban.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8htIax9fdlbzYNdreDdA2w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/VjUMi5z-QBjN_KW37M5JXQ.1280~Daniel-Heriban.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=euuEhV8XGSTw0yJzYzs3bw&e=2145916800&v=2" title="Daniel Heriban | Nový Čas" alt="Daniel Heriban"><noscript><img src="https://t.aimg.sk/magaziny/VjUMi5z-QBjN_KW37M5JXQ.640~Daniel-Heriban.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8htIax9fdlbzYNdreDdA2w&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114364/riaditel-biomedicinskeho-ustavu-sav-na-pumpe-heriban-sa-donho-pustil-zostra-video/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Riaditeľ Biomedicínskeho ústavu SAV na Pumpe: Heriban sa doňho pustil zostra" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Riaditeľ Biomedicínskeho ústavu SAV na Pumpe: Heriban sa doňho pustil zostra                                                            </span>
                            <span class="hidden xs-visible">
                                Heriban sa ostro pustil do šéfa biomedicínskeho ústavu SAV                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Ministerka Kolíková sa obrátila na Hegera aj Lengvarského: Jednoznačné konštatovanie o zmluve k Sputniku" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.1280~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=LzQ0NngzMToxMjM1eDQ3NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=kciBbyC9fk9xxSZsMEF4ZA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.2560~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=Lzg5Mng2MjoyNDcweDk0OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=UHPF_WHVRd3OnYq9a5_oGg&e=2145916800&v=4" title="Ministerka spravodlivosti SR Mária Kolíková (Za ľudí) pri príchode na brannobezpečnostný výbor k smrti Lučanského. | Nový Čas" alt="Ministerka spravodlivosti SR Mária Kolíková (Za ľudí) pri príchode na brannobezpečnostný výbor k smrti Lučanského."><noscript><img src="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.1280~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=LzQ0NngzMToxMjM1eDQ3NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=kciBbyC9fk9xxSZsMEF4ZA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Ministerka Kolíková sa obrátila na Hegera aj Lengvarského: Jednoznačné konštatovanie o zmluve k Sputniku" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ministerka Kolíková sa obrátila na Hegera aj Lengvarského: Jednoznačné konštatovanie o zmluve k Sputniku                                                            </span>
                            <span class="hidden xs-visible">
                                Kolíková: Jednoznačné konštatovanie o zmluve k Sputniku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1112275/dalsia-rana-pre-matovica-verejna-vyzva-hegerovi-peticiu-podpisalo-18-tisic-ludi-no/" class="thumb" title="Ďalšia rana pre Matoviča: Verejná výzva Hegerovi, petíciu podpísalo už 18-tisíc ľudí">
                                <img id=img-607ae70d07bda  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/sslfoyHfTcfqa8b52Lz3Hw~Predseda-vl-dy-SR-Eduard-Heger-O-aNO-a-v-avo-minister-financi-SR-Igor-Matovi-O-aNO.jpg?t=LzB4ODE6MTI4MHg4MDEvODAweDQwMC90b3Avc21hcnQ%3D&h=AVFKHY8oO04QXsTa83Phcw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/sslfoyHfTcfqa8b52Lz3Hw~Predseda-vl-dy-SR-Eduard-Heger-O-aNO-a-v-avo-minister-financi-SR-Igor-Matovi-O-aNO.jpg?t=LzB4ODE6MTI4MHg4MDEvMTYwMHg4MDAvdG9wL3NtYXJ0&h=e8wOQjGi1PmUW4c34wuiPg&e=2145916800&v=3" title="Predseda vlády SR Eduard Heger (OĽaNO) a vľavo minister financií SR Igor Matovič (OĽaNO) | Nový Čas" alt="Predseda vlády SR Eduard Heger (OĽaNO) a vľavo minister financií SR Igor Matovič (OĽaNO)"><noscript><img src="https://t.aimg.sk/magaziny/sslfoyHfTcfqa8b52Lz3Hw~Predseda-vl-dy-SR-Eduard-Heger-O-aNO-a-v-avo-minister-financi-SR-Igor-Matovi-O-aNO.jpg?t=LzB4ODE6MTI4MHg4MDEvODAweDQwMC90b3Avc21hcnQ%3D&h=AVFKHY8oO04QXsTa83Phcw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-607ae70d07bda")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">3638</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1112275/dalsia-rana-pre-matovica-verejna-vyzva-hegerovi-peticiu-podpisalo-18-tisic-ludi-no/" class="item-title" title="Ďalšia rana pre Matoviča: Verejná výzva Hegerovi, petíciu podpísalo už 18-tisíc ľudí">Ďalšia rana pre Matoviča: Verejná výzva Hegerovi, petíciu podpísalo už 18-tisíc ľudí</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1114523/zomrela-herecka-52-z-harryho-pottera-bola-jednou-z-klucovych-postav/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zomrela herečka († 52) z Harryho Pottera: Bola jednou z kľúčových postáv">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zomrela herečka († 52) z Harryho Pottera: Bola jednou z kľúčových postáv							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1114443/dusno-v-tvojej-tvari-cinkota-brnka-na-nervy-stabu-aj-sutaziacim-nelichotiva-pravda-o-hercovi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Dusno v Tvojej tvári! Cinkota brnká na nervy štábu aj súťažiacim: Nelichotivá pravda o hercovi">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dusno v Tvojej tvári! Cinkota brnká na nervy štábu aj súťažiacim: Nelichotivá pravda o hercovi							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1114476/skandal-po-bratislavskych-modnych-dnoch-modelky-ostali-ako-obarene-celeste-prehliadku-bojkotuje/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Škandál po Bratislavských módnych dňoch: Modelky ostali ako obarené, Celeste prehliadku bojkotuje!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Škandál po Bratislavských módnych dňoch: Modelky ostali ako obarené, Celeste prehliadku bojkotuje!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1114465/velke-zmeny-uz-od-pondelka-11-otazok-o-uvolnovani-opatreni/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Veľké zmeny už od pondelka: 11 otázok o uvoľňovaní opatrení!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Veľké zmeny už od pondelka: 11 otázok o uvoľňovaní opatrení!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1114467/stanke-44-zobrala-choroba-najprv-nohy-potom-aj-zivot-tri-siroty-nemaju-mamicku-za-co-pochovat/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Stanke († 44) zobrala choroba najprv nohy, potom aj život: Tri siroty nemajú mamičku za čo pochovať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Stanke († 44) zobrala choroba najprv nohy, potom aj život: Tri siroty nemajú mamičku za čo pochovať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1114427/policia-patra-po-dvoch-maloletych-dievcatach-naposledy-ich-videli-30-marca/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Polícia pátra po dvoch maloletých dievčatách: Naposledy ich videli 30. marca">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Polícia pátra po dvoch maloletých dievčatách: Naposledy ich videli 30. marca							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1114500/expremier-utoci-na-sefku-sukl-batovu-pre-vakcinu-sputnik-kto-je-zena-ktoru-nenavidi-matovic-bezfb/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Expremiér útočí na šéfku ŠÚKL Baťovú pre vakcínu Sputnik: Kto je žena, ktorú nenávidí Matovič?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Expremiér útočí na šéfku ŠÚKL Baťovú pre vakcínu Sputnik: Kto je žena, ktorú nenávidí Matovič?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1114423/matovic-si-opat-kopol-do-batovej-olano-mu-kryje-chrbat-odmietame-hystericke-reakcie-bezfb/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Matovič si opäť kopol do Baťovej! OĽANO mu kryje chrbát: Odmietame hysterické reakcie">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič si opäť kopol do Baťovej! OĽANO mu kryje chrbát: Odmietame hysterické reakcie							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1113580/bankovy-ucet-pala-haberu-poriadne-zakrvacal-mega-bohac-prisiel-o-736-tisic/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Bankový účet Paľa Haberu poriadne zakrvácal: Mega boháč prišiel o 736-tisíc €!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bankový účet Paľa Haberu poriadne zakrvácal: Mega boháč prišiel o 736-tisíc €!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1114054/boris-valabik-v-mucivom-strachu-dcerka-mi-skoro-zomrela-v-naruci-viktorku-musel-ozivovat/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Boris Valábik v mučivom strachu: Dcérka mi skoro zomrela v náručí! Viktorku musel oživovať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Boris Valábik v mučivom strachu: Dcérka mi skoro zomrela v náručí! Viktorku musel oživovať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1114097/necakane-priznanie-batovej-o-manzelovi-prezradila-trpku-pravdu-z-tohto-zostane-prekvapeny-aj-matovic-bezfb/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Nečakané priznanie Baťovej o manželovi! Prezradila trpkú pravdu: Z tohto zostane prekvapený aj Matovič">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nečakané priznanie Baťovej o manželovi! Prezradila trpkú pravdu: Z tohto zostane prekvapený aj Matovič							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1113962/dalsie-uvolnenie-od-pondelka-tu-uz-nebudete-potrebovat-rusko-zmena-aj-pri-noseni-respiratorov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Ďalšie uvoľnenie od pondelka: Tu už nebudete potrebovať rúško, zmena aj pri nosení respirátorov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ďalšie uvoľnenie od pondelka: Tu už nebudete potrebovať rúško, zmena aj pri nosení respirátorov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1114266/na-toto-cakalo-mnoho-ludi-aha-pre-koho-sa-rusi-zakaz-vychadzania-bezfb/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Na toto čakalo mnoho ľudí! Aha, pre koho sa ruší zákaz vychádzania">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na toto čakalo mnoho ľudí! Aha, pre koho sa ruší zákaz vychádzania							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1113676/byvaly-sef-statnych-ochrankarov-prehovoril-o-sokujucej-kauze-co-vsetko-viem-o-unose-vietnamca-bezfb/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Bývalý šéf štátnych ochrankárov prehovoril o šokujúcej kauze: Čo všetko viem o únose Vietnamca!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bývalý šéf štátnych ochrankárov prehovoril o šokujúcej kauze: Čo všetko viem o únose Vietnamca!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1113575/luknar-vypadol-zo-serialu-pan-profesor-co-s-nim-bude-dalej-velavravne-slova-markizy/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Luknár vypadol zo seriálu Pán profesor, čo s ním bude ďalej? Veľavravné slová Markízy">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Luknár vypadol zo seriálu Pán profesor, čo s ním bude ďalej? Veľavravné slová Markízy							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1114068/divaci-jej-nalozili-chladna-viera-zo-svadby-na-prvy-pohlad-okusila-odvratenu-tvar-slavy-drsne-utoky-video/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Diváci jej naložili! Chladná Viera zo Svadby na prvý pohľad okúsila odvrátenú tvár slávy: Drsné útoky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Diváci jej naložili! Chladná Viera zo Svadby na prvý pohľad okúsila odvrátenú tvár slávy: Drsné útoky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1111873/tajomstvo-z-pohrebu-diany-36-odhalene-william-a-harry-nechceli-kracat-za-rakvou-princ-philip-99-ich-presvedcil-jedinou-vetou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Tajomstvo z pohrebu Diany († 36) odhalené: William a Harry nechceli kráčať za rakvou! Princ Philip († 99) ich presvedčil jednou vetou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tajomstvo z pohrebu Diany († 36) odhalené: William a Harry nechceli kráčať za rakvou! Princ Philip († 99) ich presvedčil jednou vetou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1113580/bankovy-ucet-pala-haberu-poriadne-zakrvacal-mega-bohac-prisiel-o-736-tisic/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Bankový účet Paľa Haberu poriadne zakrvácal: Mega boháč prišiel o 736-tisíc €!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bankový účet Paľa Haberu poriadne zakrvácal: Mega boháč prišiel o 736-tisíc €!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1114054/boris-valabik-v-mucivom-strachu-dcerka-mi-skoro-zomrela-v-naruci-viktorku-musel-ozivovat/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Boris Valábik v mučivom strachu: Dcérka mi skoro zomrela v náručí! Viktorku musel oživovať">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Boris Valábik v mučivom strachu: Dcérka mi skoro zomrela v náručí! Viktorku musel oživovať							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1114097/necakane-priznanie-batovej-o-manzelovi-prezradila-trpku-pravdu-z-tohto-zostane-prekvapeny-aj-matovic-bezfb/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Nečakané priznanie Baťovej o manželovi! Prezradila trpkú pravdu: Z tohto zostane prekvapený aj Matovič">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nečakané priznanie Baťovej o manželovi! Prezradila trpkú pravdu: Z tohto zostane prekvapený aj Matovič							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1112155/katku-zaujal-papier-prilepeny-stlpe-v-presove-ked-zbadala-tu-vyzvu-trhala-hned-aj-ona/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Katku zaujal papier prilepený stĺpe v Prešove: Keď zbadala tú výzvu, trhala hneď aj ona!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Katku zaujal papier prilepený stĺpe v Prešove: Keď zbadala tú výzvu, trhala hneď aj ona!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1112951/nova-mapa-slovenska-uz-ziaden-cierny-okres-precitajte-si-co-vsetko-sa-od-pondelka-otvori-no/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Na toto čakalo celé Slovensko: Už žiaden čierny okres! Prečítajte si, čo všetko sa od pondelka otvorí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Na toto čakalo celé Slovensko: Už žiaden čierny okres! Prečítajte si, čo všetko sa od pondelka otvorí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1113962/dalsie-uvolnenie-od-pondelka-tu-uz-nebudete-potrebovat-rusko-zmena-aj-pri-noseni-respiratorov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Ďalšie uvoľnenie od pondelka: Tu už nebudete potrebovať rúško, zmena aj pri nosení respirátorov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ďalšie uvoľnenie od pondelka: Tu už nebudete potrebovať rúško, zmena aj pri nosení respirátorov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1113433/policia-vypatrala-stefana-harabina-ten-sa-s-nimi-neparal-kovbojka-pred-jeho-dverami-bezfb/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Polícia vypátrala Štefana Harabina, ten sa s nimi nepáral: Kovbojka pred jeho dverami">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Polícia vypátrala Štefana Harabina, ten sa s nimi nepáral: Kovbojka pred jeho dverami							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

          <div>
          </div>
  	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float607ae70d05a9b', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114708/futbal-dubravka-pomohol-newcastlu-k-triumfu-nad-west-hamom-3-2-v-32-kole-ligy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Záchranárske práce im vychádzajú: Dúbravka s Newcastlom získali dôležité body" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mxmQMn8-QRabF1H6xesqCw.1280~Na-sn-mke-slovensk-brank-r-Martin-D-bravka.jpg?t=LzB4MTU6MTI4MHg3MzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=2ruxAEbydm9Jp7ULlZe-UQ&e=2145916800&v=7" data-1024x2="https://t.aimg.sk/magaziny/mxmQMn8-QRabF1H6xesqCw.2560~Na-sn-mke-slovensk-brank-r-Martin-D-bravka.jpg?t=LzB4MzE6MjU2MHgxNDcwLzkwMHg2MDAvdG9wL3NtYXJ0&h=0tF0jOXdj4c_StH6MwaEAg&e=2145916800&v=7" title="Na snímke slovenský brankár Martin Dúbravka. | Nový Čas" alt="Na snímke slovenský brankár Martin Dúbravka."><noscript><img src="https://t.aimg.sk/magaziny/mxmQMn8-QRabF1H6xesqCw.1280~Na-sn-mke-slovensk-brank-r-Martin-D-bravka.jpg?t=LzB4MTU6MTI4MHg3MzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=2ruxAEbydm9Jp7ULlZe-UQ&e=2145916800&v=7"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114708/futbal-dubravka-pomohol-newcastlu-k-triumfu-nad-west-hamom-3-2-v-32-kole-ligy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Záchranárske práce im vychádzajú: Dúbravka s Newcastlom získali dôležité body" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Záchranárske práce im vychádzajú: Dúbravka s Newcastlom získali dôležité body                                                            </span>
                            <span class="hidden xs-visible">
                                Dúbravka s Newcastlom získali dôležité body                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114707/lekar-sa-vyjadril-k-pravdepodobnosti-umrtia-na-covid-19-a-tromboze-ako-to-teda-v-skutocnosti-je-bezfb/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Lekár sa vyjadril k pravdepodobnosti úmrtia na COVID-19 a trombóze: Ako to teda v skutočnosti je?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/K65x1DNCR3fWsXKfvWhDWw.1280~Coronavirus-vaccine.jpg?t=LzB4NTQ6MTI4MHg3NzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=50QLcwOxued5RkLBkmu_2w&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/K65x1DNCR3fWsXKfvWhDWw.2560~Coronavirus-vaccine.jpg?t=LzB4MTA4OjI1NjB4MTU0NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=tYH61PInYRWpxUDBA5wggg&e=2145916800&v=4" title="Coronavirus vaccine | Nový Čas" alt="Coronavirus vaccine"><noscript><img src="https://t.aimg.sk/magaziny/K65x1DNCR3fWsXKfvWhDWw.1280~Coronavirus-vaccine.jpg?t=LzB4NTQ6MTI4MHg3NzIvNDUweDMwMC90b3Avc21hcnQ%3D&h=50QLcwOxued5RkLBkmu_2w&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114707/lekar-sa-vyjadril-k-pravdepodobnosti-umrtia-na-covid-19-a-tromboze-ako-to-teda-v-skutocnosti-je-bezfb/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Lekár sa vyjadril k pravdepodobnosti úmrtia na COVID-19 a trombóze: Ako to teda v skutočnosti je?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Lekár sa vyjadril k pravdepodobnosti úmrtia na COVID-19 a trombóze: Ako to teda v skutočnosti je?                                                            </span>
                            <span class="hidden xs-visible">
                                Lekár sa vyjadril k úmrtiam na COVID-19 a trombóze                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114700/pohreb-princa-philipa-99-zacala-sa-posledna-rozlucka-tazke-chvile-pre-kralovnu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Pohreb princa Philipa († 99): Začala sa posledná rozlúčka, ťažké chvíle pre kráľovnú" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gNjLUGbyTeyQEQdqOWGpGA~Sm-tiaci-a-telev-zne-t-by-pred-hradom-Windsor.jpg?t=LzB4NToxMjg1eDcyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k9D5CCBf9wRGQdi2h1Dsfg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/gNjLUGbyTeyQEQdqOWGpGA~Sm-tiaci-a-telev-zne-t-by-pred-hradom-Windsor.jpg?t=LzB4NToxMjg1eDcyNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=xmHsEwSV4ogat3sZv0OUGw&e=2145916800&v=3" title="Smútiaci a televízne štáby pred hradom Windsor. | Nový Čas" alt="Smútiaci a televízne štáby pred hradom Windsor."><noscript><img src="https://t.aimg.sk/magaziny/gNjLUGbyTeyQEQdqOWGpGA~Sm-tiaci-a-telev-zne-t-by-pred-hradom-Windsor.jpg?t=LzB4NToxMjg1eDcyNy80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=k9D5CCBf9wRGQdi2h1Dsfg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                            <span class="flag">Online</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114700/pohreb-princa-philipa-99-zacala-sa-posledna-rozlucka-tazke-chvile-pre-kralovnu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Pohreb princa Philipa († 99): Začala sa posledná rozlúčka, ťažké chvíle pre kráľovnú" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Pohreb princa Philipa († 99): Začala sa posledná rozlúčka, ťažké chvíle pre kráľovnú                                                            </span>
                            <span class="hidden xs-visible">
                                Pohreb princa Philipa († 99): Ťažké chvíle pre kráľovnú                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114702/cerveno-cierne-peklo-v-trnave-spartak-na-derby-vyprevadzali-fanusikovia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Červeno-čierne peklo v Trnave: Spartak na derby vyprevádzali fanúšikovia" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xj0GrXJvRlHkTQeJHH38Gg~Spartak-na-derby-vyprev-dzali-fan-ikovia.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=wWHE3CpqtElnwttTT2HKnQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/xj0GrXJvRlHkTQeJHH38Gg~Spartak-na-derby-vyprev-dzali-fan-ikovia.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=oShwx42QUVZKuBO8Y2smvw&e=2145916800&v=2" title="Spartak na derby vyprevádzali fanúšikovia. | Nový Čas" alt="Spartak na derby vyprevádzali fanúšikovia."><noscript><img src="https://t.aimg.sk/magaziny/xj0GrXJvRlHkTQeJHH38Gg~Spartak-na-derby-vyprev-dzali-fan-ikovia.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=wWHE3CpqtElnwttTT2HKnQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114702/cerveno-cierne-peklo-v-trnave-spartak-na-derby-vyprevadzali-fanusikovia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Červeno-čierne peklo v Trnave: Spartak na derby vyprevádzali fanúšikovia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Červeno-čierne peklo v Trnave: Spartak na derby vyprevádzali fanúšikovia                                                            </span>
                            <span class="hidden xs-visible">
                                Červeno-čierne peklo v Trnave                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114364/riaditel-biomedicinskeho-ustavu-sav-na-pumpe-heriban-sa-donho-pustil-zostra-video/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Riaditeľ Biomedicínskeho ústavu SAV na Pumpe: Heriban sa doňho pustil zostra" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/VjUMi5z-QBjN_KW37M5JXQ.640~Daniel-Heriban.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8htIax9fdlbzYNdreDdA2w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/VjUMi5z-QBjN_KW37M5JXQ.1280~Daniel-Heriban.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=euuEhV8XGSTw0yJzYzs3bw&e=2145916800&v=2" title="Daniel Heriban | Nový Čas" alt="Daniel Heriban"><noscript><img src="https://t.aimg.sk/magaziny/VjUMi5z-QBjN_KW37M5JXQ.640~Daniel-Heriban.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8htIax9fdlbzYNdreDdA2w&e=2145916800&v=2"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114364/riaditel-biomedicinskeho-ustavu-sav-na-pumpe-heriban-sa-donho-pustil-zostra-video/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Riaditeľ Biomedicínskeho ústavu SAV na Pumpe: Heriban sa doňho pustil zostra" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Riaditeľ Biomedicínskeho ústavu SAV na Pumpe: Heriban sa doňho pustil zostra                                                            </span>
                            <span class="hidden xs-visible">
                                Heriban sa ostro pustil do šéfa biomedicínskeho ústavu SAV                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Ministerka Kolíková sa obrátila na Hegera aj Lengvarského: Jednoznačné konštatovanie o zmluve k Sputniku" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.1280~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=LzQ0NngzMToxMjM1eDQ3NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=kciBbyC9fk9xxSZsMEF4ZA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.2560~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=Lzg5Mng2MjoyNDcweDk0OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=UHPF_WHVRd3OnYq9a5_oGg&e=2145916800&v=4" title="Ministerka spravodlivosti SR Mária Kolíková (Za ľudí) pri príchode na brannobezpečnostný výbor k smrti Lučanského. | Nový Čas" alt="Ministerka spravodlivosti SR Mária Kolíková (Za ľudí) pri príchode na brannobezpečnostný výbor k smrti Lučanského."><noscript><img src="https://t.aimg.sk/magaziny/1r9NKTvVSB-Ue0iB8-PNpw.1280~Ministerka-spravodlivosti-SR-M-ria-Kol-kov-Za-ud-pri-pr-chode-na-brannobezpe-nostn-v-bor-k-smrti-Lu-ansk-ho.jpg?t=LzQ0NngzMToxMjM1eDQ3NC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=kciBbyC9fk9xxSZsMEF4ZA&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1114698/ministerka-kolikova-sa-obratila-na-hegera-aj-lengvarskeho-jednoznacne-konstatovanie-o-zmluve-k-sputniku-bezfb/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Ministerka Kolíková sa obrátila na Hegera aj Lengvarského: Jednoznačné konštatovanie o zmluve k Sputniku" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ministerka Kolíková sa obrátila na Hegera aj Lengvarského: Jednoznačné konštatovanie o zmluve k Sputniku                                                            </span>
                            <span class="hidden xs-visible">
                                Kolíková: Jednoznačné konštatovanie o zmluve k Sputniku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1114674/nespratny-matovic-a-humbuk-okolo-sputnika-sulik-je-presvedceny-ze-heger-voci-expremierovi-zakroci-bezfb/" title="Nespratný Matovič a humbuk okolo Sputnika: Sulík je presvedčený, že Heger voči expremiérovi zakročí">
                            Nespratný Matovič a humbuk okolo Sputnika: Sulík je presvedčený, že Heger voči expremiérovi zakročí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1114678/vyber-uchadzacov-na-najvyssi-spravny-sud-je-v-plnom-prude-kolikova-uviedla-rozhodne-stanovisko-bezfb/" title="Výber uchádzačov na Najvyšší správny súd je v plnom prúde: Kolíková uviedla rozhodné stanovisko">
                            Výber uchádzačov na Najvyšší správny súd je v plnom prúde: Kolíková uviedla rozhodné stanovisko                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1114673/sulik-prehlbuje-rozbroje-s-matovicom-jeho-cestu-do-budapesti-oznacil-za-dehonestaciu-slovenskej-diplomacie-bezfb/" title="Sulík prehlbuje rozbroje s Matovičom: Jeho cestu do Budapešti označil za dehonestáciu slovenskej diplomacie">
                            Sulík prehlbuje rozbroje s Matovičom: Jeho cestu do Budapešti označil za dehonestáciu slovenskej diplomacie                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1114500/expremier-utoci-na-sefku-sukl-batovu-pre-vakcinu-sputnik-kto-je-zena-ktoru-nenavidi-matovic-bezfb/" title="Expremiér útočí na šéfku ŠÚKL Baťovú pre vakcínu Sputnik: Kto je žena, ktorú nenávidí Matovič?!">
                            Expremiér útočí na šéfku ŠÚKL Baťovú pre vakcínu Sputnik: Kto je žena, ktorú nenávidí Matovič?!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1114610/verejni-funkcionari-musia-splnit-neodkladnu-povinnost-za-jej-nedodrzanie-im-hrozi-pokuta-bezfb/" title="Verejní funkcionári musia splniť do konca mesiaca neodkladnú povinnosť: Za jej nedodržanie im hrozí pokuta">
                            Verejní funkcionári musia splniť do konca mesiaca neodkladnú povinnosť: Za jej nedodržanie im hrozí pokuta                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1114596/argentine-je-ruska-vakcina-sympaticka-minister-ekonomie-zvazuje-vyrobu-sputnika-priamo-v-ich-krajine-bezfb/" title="Argentíne je ruská vakcína sympatická: Minister ekonómie zvažuje výrobu Sputnika priamo v ich krajine">
                            Argentíne je ruská vakcína sympatická: Minister ekonómie zvažuje výrobu Sputnika priamo v ich krajine                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="607ae70d0868f">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#607ae70d0868f select').change(function() {
					var href = $('#607ae70d0868f select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114706/veriaci-maju-pocas-bohosluzieb-vynimku-kontrola-negativnych-testov-u-nich-nehrozi-bezfb/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Veriaci majú počas bohoslužieb výnimku: Kontrola negatívnych testov u nich nehrozí">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xfiJ-fDLRzPYrtrF8d3cEQ.1280~ilustra-n-foto.jpg?t=LzEwMXgxNTc6MTI1MXg4MDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=JyHxGxgBhjcvCAzNMJsWUw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/xfiJ-fDLRzPYrtrF8d3cEQ.2560~ilustra-n-foto.jpg?t=LzIwMngzMTU6MjUwMngxNjA3LzkwMHg2MDAvdG9wL3NtYXJ0&h=_MVpgsg3-Kn5gn9O6AIGxw&e=2145916800&v=4" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/xfiJ-fDLRzPYrtrF8d3cEQ.1280~ilustra-n-foto.jpg?t=LzEwMXgxNTc6MTI1MXg4MDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=JyHxGxgBhjcvCAzNMJsWUw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 15:43&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1114706/veriaci-maju-pocas-bohosluzieb-vynimku-kontrola-negativnych-testov-u-nich-nehrozi-bezfb/"
                            title="Veriaci majú počas bohoslužieb výnimku: Kontrola negatívnych testov u nich nehrozí">
                                                        Veriaci majú počas bohoslužieb výnimku: Kontrola negatívnych testov u nich nehrozí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1114706/veriaci-maju-pocas-bohosluzieb-vynimku-kontrola-negativnych-testov-u-nich-nehrozi-bezfb/"
                            title="Pri účasti na bohoslužbách a individuálnej duchovnej starostlivosti nebude od pondelka (19. 4.) potrebný negatívny test...">
                            Pri účasti na bohoslužbách a individuálnej duchovnej starostlivosti nebude od pondelka (19. 4.) potrebný negatívny test...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114452/zuzulova-prezradila-viac-o-novom-trenerovi-vlhovej-kandidatom-bol-uz-v-minulosti/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Zuzulová prezradila viac o novom trénerovi Vlhovej: Kandidátom bol už v minulosti!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/v34gf-sfRqXj6Gom3ZXVLw.jpg?t=LzB4NTQ6ODAweDUwNC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=g2t9NeHGmBObTpZHaUQIYA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/v34gf-sfRqXj6Gom3ZXVLw.jpg?t=LzB4NTQ6ODAweDUwNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=3LK9IuKwIGkQJWRCE2g8ug&e=2145916800&v=3" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/v34gf-sfRqXj6Gom3ZXVLw.jpg?t=LzB4NTQ6ODAweDUwNC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=g2t9NeHGmBObTpZHaUQIYA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1114452/zuzulova-prezradila-viac-o-novom-trenerovi-vlhovej-kandidatom-bol-uz-v-minulosti/"
                            title="Zuzulová prezradila viac o novom trénerovi Vlhovej: Kandidátom bol už v minulosti!">
                                                        Zuzulová prezradila viac o novom trénerovi Vlhovej: Kandidátom bol už v minulosti!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1114452/zuzulova-prezradila-viac-o-novom-trenerovi-vlhovej-kandidatom-bol-uz-v-minulosti/"
                            title="Zdá sa, že hádanka okolo nového kouča najlepšej lyžiarky sveta Petry Vlhovej (25) je vyriešená.">
                            Zdá sa, že hádanka okolo nového kouča najlepšej lyžiarky sveta Petry Vlhovej (25) je vyriešená.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114679/policia-nepolavi-kontroly-na-hraniciach-aj-letiskach-bezfb/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Polícia nepoľaví: Kontroly na hraniciach aj letiskách">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/NijzIwsETLjcK0nxeaKoXQ.1280~Kontroly-na-dia-ni-nom-hrani-nom-priechode-Jarovce-Kitsee-v-pondelok-15-febru-ra-2021.jpg?t=LzB4MTA3OjEyODB4ODI2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=OKrCjwTZi_rDbXECnB7CqA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/NijzIwsETLjcK0nxeaKoXQ.2560~Kontroly-na-dia-ni-nom-hrani-nom-priechode-Jarovce-Kitsee-v-pondelok-15-febru-ra-2021.jpg?t=LzB4MjE1OjI1NjB4MTY1Mi85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=HeNncM82yUPR3gJ_TuyD4A&e=2145916800&v=3" title="Kontroly na diaľničnom hraničnom priechode Jarovce - Kitsee v pondelok 15. februára 2021. | Nový Čas" alt="Kontroly na diaľničnom hraničnom priechode Jarovce - Kitsee v pondelok 15. februára 2021."><noscript><img src="https://t.aimg.sk/magaziny/NijzIwsETLjcK0nxeaKoXQ.1280~Kontroly-na-dia-ni-nom-hrani-nom-priechode-Jarovce-Kitsee-v-pondelok-15-febru-ra-2021.jpg?t=LzB4MTA3OjEyODB4ODI2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=OKrCjwTZi_rDbXECnB7CqA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1114679/policia-nepolavi-kontroly-na-hraniciach-aj-letiskach-bezfb/"
                            title="Polícia nepoľaví: Kontroly na hraniciach aj letiskách">
                                                        Polícia nepoľaví: Kontroly na hraniciach aj letiskách                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1114679/policia-nepolavi-kontroly-na-hraniciach-aj-letiskach-bezfb/"
                            title="Polícia SR bude aj naďalej pokračovať vo výkone kontrol na hraniciach a medzinárodných letiskách.">
                            Polícia SR bude aj naďalej pokračovať vo výkone kontrol na hraniciach a medzinárodných letiskách.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114674/nespratny-matovic-a-humbuk-okolo-sputnika-sulik-je-presvedceny-ze-heger-voci-expremierovi-zakroci-bezfb/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Nespratný Matovič a humbuk okolo Sputnika: Sulík je presvedčený, že Heger voči expremiérovi zakročí">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/tN9HwMuOS0qeCcDzaDuk7g.1280~Igora-Matovi-a-vystriedal-na-poste-premi-ra-Eduard-Heger.jpg?t=LzB4MTM6MTI4MHg3MzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=ETZajZcXbK3f-vLd5H6PAA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/tN9HwMuOS0qeCcDzaDuk7g.2560~Igora-Matovi-a-vystriedal-na-poste-premi-ra-Eduard-Heger.jpg?t=LzB4MjY6MjU2MHgxNDYyLzkwMHg2MDAvdG9wL3NtYXJ0&h=8kT2YoBCSKkHbGs9gAk7Yg&e=2145916800&v=4" title="Igora Matoviča vystriedal na poste premiéra Eduard Heger. | Nový Čas" alt="Igora Matoviča vystriedal na poste premiéra Eduard Heger."><noscript><img src="https://t.aimg.sk/magaziny/tN9HwMuOS0qeCcDzaDuk7g.1280~Igora-Matovi-a-vystriedal-na-poste-premi-ra-Eduard-Heger.jpg?t=LzB4MTM6MTI4MHg3MzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=ETZajZcXbK3f-vLd5H6PAA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1114674/nespratny-matovic-a-humbuk-okolo-sputnika-sulik-je-presvedceny-ze-heger-voci-expremierovi-zakroci-bezfb/"
                            title="Nespratný Matovič a humbuk okolo Sputnika: Sulík je presvedčený, že Heger voči expremiérovi zakročí">
                                                        Nespratný Matovič a humbuk okolo Sputnika: Sulík je presvedčený, že Heger voči expremiérovi zakročí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1114674/nespratny-matovic-a-humbuk-okolo-sputnika-sulik-je-presvedceny-ze-heger-voci-expremierovi-zakroci-bezfb/"
                            title="Konanie ministra financií Igora Matoviča (OĽANO) môže riešiť len predseda vlády Eduard Heger (OĽANO), ktorý môže rátať...">
                            Konanie ministra financií Igora Matoviča (OĽANO) môže riešiť len predseda vlády Eduard Heger (OĽANO), ktorý môže rátať...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114680/kralovna-v-den-pohrebu-zverejnila-fotku-zo-sukromneho-albumu-stastna-chvila-s-milovanym-philipom-99/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Kráľovná pred pohrebom zverejnila fotku zo súkromného albumu: Šťastná chvíľa s milovaným Philipom († 99)">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9SOea4OyRaHTcGdnzRGHXw.1280~Kr-ovn-Al-beta-II-a-princ-Philip-na-fotke-ktor-vznikla-pri-pr-le-itosti-70-v-ro-ia-ich-sob-a.jpg?t=LzB4NTM6MTI4MHg3NzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=_p1-r-QjwIdxQ2eU9Sh4sA&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/9SOea4OyRaHTcGdnzRGHXw~Kr-ovn-Al-beta-II-a-princ-Philip-na-fotke-ktor-vznikla-pri-pr-le-itosti-70-v-ro-ia-ich-sob-a.jpg?t=LzB4MTE2OjI3NTN4MTY2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=cs7iYh4aXqP7gHSHNnRpsA&e=2145916800&v=5" title="Kráľovná Alžbeta II. a princ Philip na fotke, ktorá vznikla pri príležitosti 70. výročia ich sobáša. | Nový Čas" alt="Kráľovná Alžbeta II. a princ Philip na fotke, ktorá vznikla pri príležitosti 70. výročia ich sobáša."><noscript><img src="https://t.aimg.sk/magaziny/9SOea4OyRaHTcGdnzRGHXw.1280~Kr-ovn-Al-beta-II-a-princ-Philip-na-fotke-ktor-vznikla-pri-pr-le-itosti-70-v-ro-ia-ich-sob-a.jpg?t=LzB4NTM6MTI4MHg3NzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=_p1-r-QjwIdxQ2eU9Sh4sA&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:18&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1114680/kralovna-v-den-pohrebu-zverejnila-fotku-zo-sukromneho-albumu-stastna-chvila-s-milovanym-philipom-99/"
                            title="Kráľovná pred pohrebom zverejnila fotku zo súkromného albumu: Šťastná chvíľa s milovaným Philipom († 99)">
                                                        Kráľovná pred pohrebom zverejnila fotku zo súkromného albumu: Šťastná chvíľa s milovaným Philipom († 99)                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1114680/kralovna-v-den-pohrebu-zverejnila-fotku-zo-sukromneho-albumu-stastna-chvila-s-milovanym-philipom-99/"
                            title="Pred sobotňajším pohrebom princa Philipa zverejnila britská kráľovná Alžbeta II. záber zo svojho súkromného fotoalbumu.">
                            Pred sobotňajším pohrebom princa Philipa zverejnila britská kráľovná Alžbeta II. záber zo svojho súkromného fotoalbumu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114182/janka-kovalcikova-v-zahadach-tela-vsetkych-odrovnala-o-takejto-anomalii-ste-jakziv-nepoculi-video/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Janka Kovalčíková v Záhadách tela všetkých odrovnala: O takejto anomálii ste jakživ nepočuli!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WM-8wfz8Rg6AdkVWQaPSYA.640~Janka-Koval-kov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=DQNOrIE-fBAW_YzUKY751g&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/WM-8wfz8Rg6AdkVWQaPSYA~Janka-Koval-kov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=dAN3NR3uqCNYiO4vtNbNpw&e=2145916800&v=2" title="Janka Kovalčíková | Nový Čas" alt="Janka Kovalčíková"><noscript><img src="https://t.aimg.sk/magaziny/WM-8wfz8Rg6AdkVWQaPSYA.640~Janka-Koval-kov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=DQNOrIE-fBAW_YzUKY751g&e=2145916800&v=2"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1114182/janka-kovalcikova-v-zahadach-tela-vsetkych-odrovnala-o-takejto-anomalii-ste-jakziv-nepoculi-video/"
                            title="Janka Kovalčíková v Záhadách tela všetkých odrovnala: O takejto anomálii ste jakživ nepočuli!">
                                                        Janka Kovalčíková v Záhadách tela všetkých odrovnala: O takejto anomálii ste jakživ nepočuli!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1114182/janka-kovalcikova-v-zahadach-tela-vsetkych-odrovnala-o-takejto-anomalii-ste-jakziv-nepoculi-video/"
                            title="Herečka Janka Kovalčíková bude jednou zo súťažiacich v obľúbenej súťažno-zábavnej relácii Záhady tela, v ktorej si...">
                            Herečka Janka Kovalčíková bude jednou zo súťažiacich v obľúbenej súťažno-zábavnej relácii Záhady tela, v ktorej si...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114487/sen-kazdej-zeny-sledujte-s-cim-poziadal-brittney-o-ruku-jej-priatel/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Sen každej ženy? Sledujte, s čím požiadal Brittney o ruku jej priateľ">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/u61OpLjLSP_NTdd_Vn32qA~William-si-dal-z-le-a.jpg?t=LzB4MDoxMDgweDYwOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=5jpAG64Qh_DB03VeW6-nYA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/u61OpLjLSP_NTdd_Vn32qA~William-si-dal-z-le-a.jpg?t=LzB4MDoxMDgweDYwOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=veK92lmull6W_yGBdCQSiw&e=2145916800&v=3" title="William si dal záležať. | Nový Čas" alt="William si dal záležať."><noscript><img src="https://t.aimg.sk/magaziny/u61OpLjLSP_NTdd_Vn32qA~William-si-dal-z-le-a.jpg?t=LzB4MDoxMDgweDYwOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=5jpAG64Qh_DB03VeW6-nYA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1114487/sen-kazdej-zeny-sledujte-s-cim-poziadal-brittney-o-ruku-jej-priatel/"
                            title="Sen každej ženy? Sledujte, s čím požiadal Brittney o ruku jej priateľ">
                                                        Sen každej ženy? Sledujte, s čím požiadal Brittney o ruku jej priateľ                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1114487/sen-kazdej-zeny-sledujte-s-cim-poziadal-brittney-o-ruku-jej-priatel/"
                            title="Chcel sa uistiť, že jeho vyvolená dostane ten najlepší snubný prsteň. Zrejme nikomu by nezišla na um dômyselnosť,...">
                            Chcel sa uistiť, že jeho vyvolená dostane ten najlepší snubný prsteň. Zrejme nikomu by nezišla na um dômyselnosť,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114461/panik-si-uvedomuje-svoju-situaciu-chcem-ukazat-ze-dokazem-hrat-na-tejto-urovni/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Pánik si uvedomuje svoju situáciu: Chcem ukázať, že dokážem hrať na tejto úrovni">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/10i3onO4T4bGuSqnKJhjFw.1280~Richard-P-nik-v-avo.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=lUPgz08sG7rx77IFw4hrDg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/10i3onO4T4bGuSqnKJhjFw~Richard-P-nik-v-avo.jpg?t=LzB4MTcxOjMyNDl4MTk5Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=YzkWDzkFCDn4zKWsWqBVXQ&e=2145916800&v=3" title="Richard Pánik (vľavo). | Nový Čas" alt="Richard Pánik (vľavo)."><noscript><img src="https://t.aimg.sk/magaziny/10i3onO4T4bGuSqnKJhjFw.1280~Richard-P-nik-v-avo.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=lUPgz08sG7rx77IFw4hrDg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:49&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1114461/panik-si-uvedomuje-svoju-situaciu-chcem-ukazat-ze-dokazem-hrat-na-tejto-urovni/"
                            title="Pánik si uvedomuje svoju situáciu: Chcem ukázať, že dokážem hrať na tejto úrovni">
                                                        Pánik si uvedomuje svoju situáciu: Chcem ukázať, že dokážem hrať na tejto úrovni                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1114461/panik-si-uvedomuje-svoju-situaciu-chcem-ukazat-ze-dokazem-hrat-na-tejto-urovni/"
                            title="Víťazný debut! Hokejový útočník Richard Pánik (30) po výmene z Washingtonu odohral svoj prvý duel v drese De­troitu.">
                            Víťazný debut! Hokejový útočník Richard Pánik (30) po výmene z Washingtonu odohral svoj prvý duel v drese De­troitu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114677/velka-zmena-vo-vynimke-z-obmedzenia-pohybu-jeden-casovy-interval-predlzili-na-dvojnasobok-bezfb/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Veľká zmena vo výnimke z obmedzenia pohybu: Jeden časový interval predĺžili na dvojnásobok">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/moZDNVbVSKCuSkYr8N-N5A.1280~Man-wearing-face-mask-in-public-transportation.jpg?t=LzE0MXgyMDQ6MTE2M3g3NzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=2aZ5mMhcN4UXSKx7VM1pQQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/moZDNVbVSKCuSkYr8N-N5A.2560~Man-wearing-face-mask-in-public-transportation.jpg?t=LzI4M3g0MDk6MjMyNngxNTU4LzkwMHg2MDAvdG9wL3NtYXJ0&h=ssE064gpAe9ZQa2sKSR9cA&e=2145916800&v=2" title="Man wearing face mask in public transportation | Nový Čas" alt="Man wearing face mask in public transportation"><noscript><img src="https://t.aimg.sk/magaziny/moZDNVbVSKCuSkYr8N-N5A.1280~Man-wearing-face-mask-in-public-transportation.jpg?t=LzE0MXgyMDQ6MTE2M3g3NzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=2aZ5mMhcN4UXSKx7VM1pQQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1114677/velka-zmena-vo-vynimke-z-obmedzenia-pohybu-jeden-casovy-interval-predlzili-na-dvojnasobok-bezfb/"
                            title="Veľká zmena vo výnimke z obmedzenia pohybu: Jeden časový interval predĺžili na dvojnásobok">
                                                        Veľká zmena vo výnimke z obmedzenia pohybu: Jeden časový interval predĺžili na dvojnásobok                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1114677/velka-zmena-vo-vynimke-z-obmedzenia-pohybu-jeden-casovy-interval-predlzili-na-dvojnasobok-bezfb/"
                            title="Obmedzenie pohybu zákazom vychádzania sa nevzťahuje na osoby, ktoré sa preukážu potvrdením o prekonaní ochorenia...">
                            Obmedzenie pohybu zákazom vychádzania sa nevzťahuje na osoby, ktoré sa preukážu potvrdením o prekonaní ochorenia...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114678/vyber-uchadzacov-na-najvyssi-spravny-sud-je-v-plnom-prude-kolikova-uviedla-rozhodne-stanovisko-bezfb/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Výber uchádzačov na Najvyšší správny súd je v plnom prúde: Kolíková uviedla rozhodné stanovisko">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/lb8oRFVySEe-78v3mqAyIQ.1280~Ministerka-spravodlivosti-M-ria-Kol-kov-Od-dem-ak-pri-reforme-nepoc-tim-podporu-premi-ra.jpg?t=LzB4NTQ6MTI4MHg3NzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=RANua4G0hUlDI-VQpI3cXg&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/lb8oRFVySEe-78v3mqAyIQ~Ministerka-spravodlivosti-M-ria-Kol-kov-Od-dem-ak-pri-reforme-nepoc-tim-podporu-premi-ra.jpg?t=LzB4MTM2OjMyMTh4MTk0NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=hIXPjUV2wiSLCaV0AlEGoA&e=2145916800&v=6" title="Ministerka spravodlivosti Mária Kolíková: Odídem, ak pri reforme nepocítim podporu premiéra | Nový Čas" alt="Ministerka spravodlivosti Mária Kolíková: Odídem, ak pri reforme nepocítim podporu premiéra"><noscript><img src="https://t.aimg.sk/magaziny/lb8oRFVySEe-78v3mqAyIQ.1280~Ministerka-spravodlivosti-M-ria-Kol-kov-Od-dem-ak-pri-reforme-nepoc-tim-podporu-premi-ra.jpg?t=LzB4NTQ6MTI4MHg3NzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=RANua4G0hUlDI-VQpI3cXg&e=2145916800&v=6"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1114678/vyber-uchadzacov-na-najvyssi-spravny-sud-je-v-plnom-prude-kolikova-uviedla-rozhodne-stanovisko-bezfb/"
                            title="Výber uchádzačov na Najvyšší správny súd je v plnom prúde: Kolíková uviedla rozhodné stanovisko">
                                                        Výber uchádzačov na Najvyšší správny súd je v plnom prúde: Kolíková uviedla rozhodné stanovisko                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1114678/vyber-uchadzacov-na-najvyssi-spravny-sud-je-v-plnom-prude-kolikova-uviedla-rozhodne-stanovisko-bezfb/"
                            title="Súdna rada SR bola pri výbere sudcov na Najvyšší správny súd SR (NSS SR) zodpovedná.">
                            Súdna rada SR bola pri výbere sudcov na Najvyšší správny súd SR (NSS SR) zodpovedná.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114622/pekne-gesto-chorvatskej-hviezdy-nehral-pre-zranenie-a-tak-svoju-vyplatu-dal-na-charitu/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Pekné gesto chorvátskej hviezdy: Nehral pre zranenie, a tak svoju výplatu dal na charitu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/JWJt_4cTQiqEAyTBQxxg7A.640~Mario-Mandzuki.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_fB0_phiM7V-FNr2J5cXMg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/JWJt_4cTQiqEAyTBQxxg7A.1280~Mario-Mandzuki.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=XBbrJTgpEjMOvngaZTAkVA&e=2145916800&v=2" title="Mario Mandzukič. | Nový Čas" alt="Mario Mandzukič."><noscript><img src="https://t.aimg.sk/magaziny/JWJt_4cTQiqEAyTBQxxg7A.640~Mario-Mandzuki.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_fB0_phiM7V-FNr2J5cXMg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:13&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1114622/pekne-gesto-chorvatskej-hviezdy-nehral-pre-zranenie-a-tak-svoju-vyplatu-dal-na-charitu/"
                            title="Pekné gesto chorvátskej hviezdy: Nehral pre zranenie, a tak svoju výplatu dal na charitu">
                                                        Pekné gesto chorvátskej hviezdy: Nehral pre zranenie, a tak svoju výplatu dal na charitu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1114622/pekne-gesto-chorvatskej-hviezdy-nehral-pre-zranenie-a-tak-svoju-vyplatu-dal-na-charitu/"
                            title="Chorvátsky futbalista Mario Mandžukič venoval celú svoju marcovú mzdu na dobročinné účely.">
                            Chorvátsky futbalista Mario Mandžukič venoval celú svoju marcovú mzdu na dobročinné účely.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1114673/sulik-prehlbuje-rozbroje-s-matovicom-jeho-cestu-do-budapesti-oznacil-za-dehonestaciu-slovenskej-diplomacie-bezfb/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Sulík prehlbuje rozbroje s Matovičom: Jeho cestu do Budapešti označil za dehonestáciu slovenskej diplomacie">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jteMFJviRojJ_Q5BjIMVsg.1280~Minister-Richard-Sul-k.jpg?t=LzB4Njk6MTE3NHg3MzAvNDUweDMwMC90b3Avc21hcnQ%3D&h=V0tHh1ytojsKoCdTZgLFTQ&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/jteMFJviRojJ_Q5BjIMVsg~Minister-Richard-Sul-k.jpg?t=LzB4MTY0OjI3NTJ4MTcxMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=z-3Mcx2svag6-Po8KgO8xw&e=2145916800&v=5" title="Minister Richard Sulík | Nový Čas" alt="Minister Richard Sulík"><noscript><img src="https://t.aimg.sk/magaziny/jteMFJviRojJ_Q5BjIMVsg.1280~Minister-Richard-Sul-k.jpg?t=LzB4Njk6MTE3NHg3MzAvNDUweDMwMC90b3Avc21hcnQ%3D&h=V0tHh1ytojsKoCdTZgLFTQ&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:12&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1114673/sulik-prehlbuje-rozbroje-s-matovicom-jeho-cestu-do-budapesti-oznacil-za-dehonestaciu-slovenskej-diplomacie-bezfb/"
                            title="Sulík prehlbuje rozbroje s Matovičom: Jeho cestu do Budapešti označil za dehonestáciu slovenskej diplomacie">
                                                        Sulík prehlbuje rozbroje s Matovičom: Jeho cestu do Budapešti označil za dehonestáciu slovenskej diplomacie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1114673/sulik-prehlbuje-rozbroje-s-matovicom-jeho-cestu-do-budapesti-oznacil-za-dehonestaciu-slovenskej-diplomacie-bezfb/"
                            title="Cesta ministra financií Igora Matoviča (OĽaNO) do Budapešti za účelom rokovania o ruskej vakcíne Sputnik V je...">
                            Cesta ministra financií Igora Matoviča (OĽaNO) do Budapešti za účelom rokovania o ruskej vakcíne Sputnik V je...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1114706");
															__cas._excludedPersonalizedArticles['ids'].push("1114452");
															__cas._excludedPersonalizedArticles['ids'].push("1114679");
															__cas._excludedPersonalizedArticles['ids'].push("1114674");
															__cas._excludedPersonalizedArticles['ids'].push("1114680");
															__cas._excludedPersonalizedArticles['ids'].push("1114182");
															__cas._excludedPersonalizedArticles['ids'].push("1114487");
															__cas._excludedPersonalizedArticles['ids'].push("1114461");
															__cas._excludedPersonalizedArticles['ids'].push("1114677");
															__cas._excludedPersonalizedArticles['ids'].push("1114678");
															__cas._excludedPersonalizedArticles['ids'].push("1114622");
															__cas._excludedPersonalizedArticles['ids'].push("1114673");
															    __cas._excludedPersonalizedArticles['ids'].push("1114708");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1114707");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1114700");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1114702");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1114364");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1114698");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/1114698\/jednoznacne-vyjadrenie-kolikovej-zmluva-o-sputniku-by-mala-byt-zverejnena-povinne\/"},"headline":"Jednozna\u010dn\u00e9 vyjadrenie Kol\u00edkovej: Zmluva o Sputniku by mala by\u0165 zverejnen\u00e1 povinne","datePublished":"2021-04-17T14:59:00+02:00","dateModified":"2021-04-17T14:59:31+02:00","articleBody":"Kon\u0161tatuje to ministerka spravodlivosti M\u00e1ria Kol\u00edkov\u00e1 (Za \u013eud\u00ed) v stanovisku, ktor\u00e9 zaslal jej hovorca Peter Bubla. Pod\u013ea ministerky ide z\u00e1rove\u0148 o zmluvu, ktor\u00e1 m\u00e1 by\u0165 v zmysle infoz\u00e1kona spr\u00edstupnen\u00e1 aj na z\u00e1klade info\u017eiadosti.\r\nKol\u00edkov\u00e1 obozn\u00e1mila s predmetn\u00fdm stanoviskom predsedu vl\u00e1dy SR Eduarda Hegera (O\u013daNO), ministra zdravotn\u00edctva Vladim\u00edra Lengvarsk\u00e9ho (nom. O\u013daNO) a na tomto stanovisku je pod\u013ea jej slov zhoda aj s vicepremi\u00e9rom pre legislat\u00edvu \u0160tefanom Hol\u00fdm (Sme rodina).\r\n\u201eV s\u00favislosti s n\u00e1kupom vakc\u00edn Sputnik sa vyjadruj\u00fa vedci, vedeck\u00e9 in\u0161tit\u00facie, Slovensk\u00e1 akad\u00e9mia vied, \u0160t\u00e1tny \u00fastav pre kontrolu lie\u010div. Osobnosti z vedeck\u00e9ho prostredia po\u017e\u00edvaj\u00fa ve\u013ek\u00fa d\u00f4veru verejnosti a mysl\u00edm si, \u017ee je ve\u013emi d\u00f4le\u017eit\u00e9 a spr\u00e1vne, \u017ee aj v tejto ot\u00e1zke zauj\u00edmaj\u00fa jasn\u00fd, nezaujat\u00fd a nestrann\u00fd postoj. Chcem im v tom vyjadri\u0165 podporu, preto\u017ee to vn\u00edmam ako d\u00f4le\u017eit\u00e9 pre Slovensko aj pre ochranu n\u00e1\u0161ho zdravia,\u201c uviedla ministerka.\r\n\r\nAko dodala, ver\u00ed, \u017ee v najbli\u017e\u0161\u00edch d\u0148och bude predmetn\u00e1 zmluva zverejnen\u00e1.","description":"Zmluva o n\u00e1kupe rusk\u00fdch vakc\u00edn Sputnik V patr\u00ed medzi tie, ktor\u00e9 maj\u00fa by\u0165 povinne zverej\u0148ovan\u00e9. ","author":{"@type":"Person","name":"\u010cas.sk"},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/politika\/","name":"Politika"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="607ae70d0a877">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#607ae70d0a877 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>