<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script>
        <title>Hromcovej debut v Jasnej: Nervozita bola o čosi väčšia | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Jedna Petra štartovú listinu otvorila, ďalšia ju uzavrela.  Slovenská lyžiarka Petra Hromcová (22) síce nedokončila prvé kolo sobotného slalomu Svetového" />
<meta name="news_keywords" content="lyzovanie, lyziarka, petra hromcova, slalom, jasna, debut" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Hromcová si do vypadnutia užívala debut v Jasnej: Nervozita bola o čosi väčšia" />
<meta property="og:description" content="Jedna Petra štartovú listinu otvorila, ďalšia ju uzavrela. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/T1pmW0VCSfGjfBI3EnX4yQ.1280~Slovensk-ly-iarka-Petra-Hromcov-na-trati-po-as-1-kola-slalomu-v-Jasnej.jpg?t=LzB4MjQ6MTI4MHg3NDQvZml0LWluLzYwMHgw&amp;h=vYLhB3f4N37eJxlPxIhpFQ&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/T1pmW0VCSfGjfBI3EnX4yQ.2560~Slovensk-ly-iarka-Petra-Hromcov-na-trati-po-as-1-kola-slalomu-v-Jasnej.jpg?t=LzB4NDk6MjU2MHgxNDg4LzEyMDB4NjMw&h=gaSCdpNNSdIPHqtnp9wzdg&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=bdcf8dc65091709dd74334fd5aa349b6" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'sport', 'sport-mix'];
var adsCid = ['1097509'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script>

        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..41LP.2eU01NYWwcuOVV7b.7xEk.1unkET7DULVw2D.e7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.2035de333'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'sport');
        ga('set', 'contentGroup2', 'sport-sport-mix');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1c88ff8f';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[667,"lyzovanie,lyziarka,petra hromcova,slalom,jasna,debut",""]]});
            __azTracker.push({p: ['pageView', 'article','1097509']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/qEIRYalvRQ2Rx_HP5puvQg.320~Nov-as-2021-63.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=9pbbljkKVuG6QjzqdDzQjA&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/" data-url="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/" data-share-count="0" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1097509">0</span>
        </a>

            <div id="button_webpush_60437b6e88e96" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_60437b6e88e96')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1097509%2Fhromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float60437b6e88d27">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 12:28                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/"
                                   title="Šport"
                                    data-event="clanok|cesticka|Šport" >
                                    Šport                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/sport-mix/"
                                   title="Šport mix"
                                    data-event="clanok|cesticka|Šport mix" >
                                    Šport mix                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Hromcová si do vypadnutia užívala debut v Jasnej: Nervozita bola o čosi väčšia                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/" data-url="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1097509">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_60437b6e891ef" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_60437b6e891ef')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Slovenská lyžiarka Petra Hromcová na trati počas 1. kola slalomu v Jasnej." href="https://www.cas.sk/fotogaleria/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/1/" class="img">
                        
                            <img id=img-60437b6e89555  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/T1pmW0VCSfGjfBI3EnX4yQ.1280~Slovensk-ly-iarka-Petra-Hromcov-na-trati-po-as-1-kola-slalomu-v-Jasnej.jpg?t=LzB4MjQ6MTI4MHg3NDQvODAweDQ1MC9zbWFydA%3D%3D&h=tVZvE-fgbj4HvnnR0yK93A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/T1pmW0VCSfGjfBI3EnX4yQ.2560~Slovensk-ly-iarka-Petra-Hromcov-na-trati-po-as-1-kola-slalomu-v-Jasnej.jpg?t=LzB4NDk6MjU2MHgxNDg4LzE2MDB4OTAwL3NtYXJ0&h=vw0AIoLPx9MalMjL4HRg-w&e=2145916800&v=3" title="Slovenská lyžiarka Petra Hromcová na trati počas 1. kola slalomu v Jasnej. | Nový Čas" alt="Slovenská lyžiarka Petra Hromcová na trati počas 1. kola slalomu v Jasnej." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/T1pmW0VCSfGjfBI3EnX4yQ.1280~Slovensk-ly-iarka-Petra-Hromcov-na-trati-po-as-1-kola-slalomu-v-Jasnej.jpg?t=LzB4MjQ6MTI4MHg3NDQvODAweDQ1MC9zbWFydA%3D%3D&h=tVZvE-fgbj4HvnnR0yK93A&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-60437b6e89555")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/1/" class="titlewrapper" title="Slovenská lyžiarka Petra Hromcová na trati počas 1. kola slalomu v Jasnej.">
                            Slovenská lyžiarka Petra Hromcová na trati počas 1. kola slalomu v Jasnej.                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Jedna Petra štartovú listinu otvorila, ďalšia ju uzavrela.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Slovenská lyžiarka Petra Hromcová (22) síce nedokončila prvé kolo sobotného slalomu Svetového pohára v Jasnej, no tešila sa, že premiéru v prestížnom seriáli zažila v domácom stredisku.</p>
<p>Hromcová sa na trať vydala s číslom 57 v čase, keď už bolo zrejmé, že po prvom kole sa na čele usadila jej slávnejšia krajanka a menovkyňa Petra Vlhová. <strong>"Na začiatku som bola trochu nervózna</strong>, to sa musím priznať. Je to doma a prvé vystúpenie vo Svetovom pohári. Tešila som sa a bolo to príjemné, aj keď sa trocha vytvorili ryhy, takže to vôbec nebolo ľahké. <strong>Myslím si, že som si to užila po moment vypadnutia. Bol to špicar, čiže to nebolo dôsledkom trate</strong>, ale je možné, že som si trochu ináč nadišla ryhu, ktorá tam bola, a to ma priviedlo k tej chybe," komentovala svoju jazdu Hromcová pre TASR. Bol to jej debut vo SP, už však má skúsenosti z vrcholných podujatí.</p>
<p>Na majstrovstvách sveta 2019 vo švédskom Are bola členkou slovenského tímu, ktorý obsadil v súťaži družstiev piate miesto. Vo februári tohto roka štartovala na MS v talianskej Cortine d'Ampezzo. Nedokončila prvé kolo obrovského slalomu, v slalome, v ktorom Vlhová získala striebro, skončila na 32. priečke, keď za víťaznou Rakúšankou Katharinou Liensbergerovou zaostala o 14,88 sekundy:</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p><strong>"S tým miestom som určite spokojná, ale odstup mohol byť menší, stratila som dosť.</strong> Bolo to asi aj tým, že som chcela dokončiť preteky po tom, ako som vypadla v obrovskom slalome. Bolo by mi ľúto, keby som nedošla do cieľa ani v jednej súťaži. Trochu som to držala a to sa odrazilo aj na tom čase."
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1097466/bezchybna-jazda-vlhovej-v-prvom-kole-slalomu-v-jasnej-za-sebou-nechala-vsetky-rivalky/"
                                                                                        title="Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/z9aTDntGR73DO95SH1St6g.640~Petra-Vlhov-po-as-prv-ho-kola-slalomu-v-Jasnej.jpg?t=LzB4MTY6NjQweDM3Ni8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=_d9sWVF_kxBwkjagidFb2Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/z9aTDntGR73DO95SH1St6g~Petra-Vlhov-po-as-prv-ho-kola-slalomu-v-Jasnej.jpg?t=LzB4MzE6MTE2OHg2ODcvNTIweDM0OC90b3Avc21hcnQ%3D&h=ZQ1Y1X27tq1gs97B1yfZMg&e=2145916800&v=3" title="Petra Vlhová počas prvého kola slalomu v Jasnej. | Nový Čas" alt="Petra Vlhová počas prvého kola slalomu v Jasnej."><noscript><img src="https://t.aimg.sk/magaziny/z9aTDntGR73DO95SH1St6g.640~Petra-Vlhov-po-as-prv-ho-kola-slalomu-v-Jasnej.jpg?t=LzB4MTY6NjQweDM3Ni8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=_d9sWVF_kxBwkjagidFb2Q&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1097466/bezchybna-jazda-vlhovej-v-prvom-kole-slalomu-v-jasnej-za-sebou-nechala-vsetky-rivalky/">Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky</a>
                </h2>
            </div>
        </div>

        Obe technické disciplíny absolvuje takisto na podujatí SP, predstaví sa aj v nedeľnom obrovskom slalome. V minulosti v Jasnej súťažila jedine na národnom šampionáte v roku 2016: "Mám to tu rada, do Jasnej chodím trénovať odmalička, aj keď pretekov som tu nemala veľa. Tento kopec mám rada a cítim sa tu dobre. Teším sa, že môj debut vo SP vyšiel práve sem." Dvadsaťdvaročná Bratislavčanka vnímala špeciálnu príchuť svojej premiéry, hoci si nemohla užiť podporu slovenských fanúšikov: "Je to zážitok, vidieť všetkých týchto ľudí, ktorým rozumiem. <strong>Uvedomovala som si, že je to príjemné, ale zároveň tá nervozita bola o čosi</strong> väčšia ako napríklad na majstrovstvách sveta v Taliansku, kde nebola domovská atmosféra."</p>
<p>Hromcová sa z Jasnej vydá v závere sezóny do zahraničia: "Potom pôjdeme do Slovinska, Rakúska, Talianska na preteky FIS na zlepšenie bodov. Dnešok je motivácia, aby som mala lepšie štartové číslo, lebo teraz som išla posledná. <strong>Potrebujem si zlepšiť FIS-ové body, určite to je motivácia do ďalších pretekov."
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1097494/vysetrovanie-grosjeanovej-nehody-odhalilo-nove-desive-detaily-sialene-co-prezil/"
                                                                                        title="Vyšetrovanie Grosjeanovej nehody odhalilo nové desivé detaily: Šialené, čo prežil">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/RIn94hisRi6rDFqOLqgYVg.640~Vtedaj-pilot-t-mu-Haas-pri-n-raze-prekonal-pre-a-enie-67G.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=nz5oBEzWSWUvLIAJedTk1w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/RIn94hisRi6rDFqOLqgYVg.1280~Vtedaj-pilot-t-mu-Haas-pri-n-raze-prekonal-pre-a-enie-67G.jpg?t=LzUyMHgzNDgvdG9wL3NtYXJ0&h=AUj0CiDyIwcE61fQFgjXNg&e=2145916800&v=3" title="Vtedajší pilot tímu Haas pri náraze prekonal preťaženie 67G.  | Nový Čas" alt="Vtedajší pilot tímu Haas pri náraze prekonal preťaženie 67G."><noscript><img src="https://t.aimg.sk/magaziny/RIn94hisRi6rDFqOLqgYVg.640~Vtedaj-pilot-t-mu-Haas-pri-n-raze-prekonal-pre-a-enie-67G.jpg?t=LzI2MHgxNzQvdG9wL3NtYXJ0&h=nz5oBEzWSWUvLIAJedTk1w&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1097494/vysetrovanie-grosjeanovej-nehody-odhalilo-nove-desive-detaily-sialene-co-prezil/">Vyšetrovanie Grosjeanovej nehody odhalilo nové desivé detaily: Šialené, čo prežil</a>
                </h2>
            </div>
        </div>

        </strong></p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1097509;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/" data-url="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1097509">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_60437b6e896a3" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_60437b6e896a3')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097505/ockovanie-v-lucenci-napreduje-otvorili-dalsie-vakcinacne-centrum-a-bude-ich-este-viac/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Očkovanie v Lučenci napreduje: Otvorili ďalšie vakcinačné centrum a bude ich ešte viac" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/e7jXSyjgR1v3zbXJbRnSpw.1280~Ma-arsko-tretiu-najvy-iu-mieru-o-kovania-na-po-et-obyvate-ov-v-eurobloku.jpg?t=LzB4NjI6MTI4MHg3ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=9l4Gu0zRJkQKwxnXTMxhcQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/e7jXSyjgR1v3zbXJbRnSpw.2560~Ma-arsko-tretiu-najvy-iu-mieru-o-kovania-na-po-et-obyvate-ov-v-eurobloku.jpg?t=LzB4MTI1OjI1NjB4MTU2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=RJsHzAa1X_xEOfmebHH2vQ&e=2145916800&v=4" title="Maďarsko tretiu najvyššiu mieru očkovania na počet obyvateľov v eurobloku. | Nový Čas" alt="Maďarsko tretiu najvyššiu mieru očkovania na počet obyvateľov v eurobloku."><noscript><img src="https://t.aimg.sk/magaziny/e7jXSyjgR1v3zbXJbRnSpw.1280~Ma-arsko-tretiu-najvy-iu-mieru-o-kovania-na-po-et-obyvate-ov-v-eurobloku.jpg?t=LzB4NjI6MTI4MHg3ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=9l4Gu0zRJkQKwxnXTMxhcQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097505/ockovanie-v-lucenci-napreduje-otvorili-dalsie-vakcinacne-centrum-a-bude-ich-este-viac/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Očkovanie v Lučenci napreduje: Otvorili ďalšie vakcinačné centrum a bude ich ešte viac" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Očkovanie v Lučenci napreduje: Otvorili ďalšie vakcinačné centrum a bude ich ešte viac                                                            </span>
                            <span class="hidden xs-visible">
                                Očkovanie v Lučenci: Otvorili ďalšie vakcinačné centrum                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097525/skvelej-vlhovej-tesne-uniklo-vitazstvo-v-jasnej-kralovnou-pretekov-shiffrinova/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Ov3guu9PTh6PDUNuVC_1fQ.1280~Vlhov-skon-ila-druh-v-slalome-v-Jasnej-za-Shiffrinovou.jpg?t=LzB4MTA4OjEyODB4ODI3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XZGR_awXtBCdgtIIrxUJEg&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/Ov3guu9PTh6PDUNuVC_1fQ~Vlhov-skon-ila-druh-v-slalome-v-Jasnej-za-Shiffrinovou.jpg?t=LzB4MjMxOjI3MzZ4MTc2OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=suaE1c0FxvAXKk8uRmP36g&e=2145916800&v=6" title=" Vlhová skončila druhá v slalome v Jasnej za Shiffrinovou. | Nový Čas" alt="Vlhová skončila druhá v slalome v Jasnej za Shiffrinovou."><noscript><img src="https://t.aimg.sk/magaziny/Ov3guu9PTh6PDUNuVC_1fQ.1280~Vlhov-skon-ila-druh-v-slalome-v-Jasnej-za-Shiffrinovou.jpg?t=LzB4MTA4OjEyODB4ODI3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XZGR_awXtBCdgtIIrxUJEg&e=2145916800&v=6"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097525/skvelej-vlhovej-tesne-uniklo-vitazstvo-v-jasnej-kralovnou-pretekov-shiffrinova/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová                                                            </span>
                            <span class="hidden xs-visible">
                                Skvelej Vlhovej tesne unikol triumf, kráľovnou Shiffrinová                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097524/minister-obrany-si-sype-popol-na-hlavu-ospravedlnil-sa-byvalej-premierke-radicovej/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Minister obrany si sype popol na hlavu: Ospravedlnil sa bývalej premiérke Radičovej" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3ZWIxK3WQ_nhBF55Of1zTA.1280~Minister-obrany-SR-Jaroslav-Na-O-aNO.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=GXsjWYi-hH9qr9_9AXfRYQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/3ZWIxK3WQ_nhBF55Of1zTA~Minister-obrany-SR-Jaroslav-Na-O-aNO.jpg?t=LzB4NDc6MzAwMHgxNzMzLzkwMHg2MDAvdG9wL3NtYXJ0&h=XGGwV9nqdnPPzgPqf08VsQ&e=2145916800&v=4" title="Minister obrany SR Jaroslav Naď (OĽaNO) | Nový Čas" alt="Minister obrany SR Jaroslav Naď (OĽaNO)"><noscript><img src="https://t.aimg.sk/magaziny/3ZWIxK3WQ_nhBF55Of1zTA.1280~Minister-obrany-SR-Jaroslav-Na-O-aNO.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=GXsjWYi-hH9qr9_9AXfRYQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097524/minister-obrany-si-sype-popol-na-hlavu-ospravedlnil-sa-byvalej-premierke-radicovej/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Minister obrany si sype popol na hlavu: Ospravedlnil sa bývalej premiérke Radičovej" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Minister obrany si sype popol na hlavu: Ospravedlnil sa bývalej premiérke Radičovej                                                            </span>
                            <span class="hidden xs-visible">
                                Naď si sype popol na hlavu: Ospravedlnil sa Radičovej                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097520/sulik-ziada-rekonstrukciu-vlady-matovic-to-vidi-inak-razny-odkaz-ministrovi/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Sulík žiada rekonštrukciu vlády, Matovič to vidí inak: Rázny odkaz ministrovi" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/iYkoYniiSp2KBhaEu62YrA~V-avo-minister-Sul-k-vpravo-premi-r-Matovi.jpg?t=LzE1eDA6NTQ1eDI5OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DhWUJVZNnbcFa2wrSy512A&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/iYkoYniiSp2KBhaEu62YrA~V-avo-minister-Sul-k-vpravo-premi-r-Matovi.jpg?t=LzE1eDA6NTQ1eDI5OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=YpS_iZAxAIbXjL-No_nHoA&e=2145916800&v=5" title="Vľavo minister Sulík, vpravo premiér Matovič. | Nový Čas" alt="Vľavo minister Sulík, vpravo premiér Matovič."><noscript><img src="https://t.aimg.sk/magaziny/iYkoYniiSp2KBhaEu62YrA~V-avo-minister-Sul-k-vpravo-premi-r-Matovi.jpg?t=LzE1eDA6NTQ1eDI5OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DhWUJVZNnbcFa2wrSy512A&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097520/sulik-ziada-rekonstrukciu-vlady-matovic-to-vidi-inak-razny-odkaz-ministrovi/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Sulík žiada rekonštrukciu vlády, Matovič to vidí inak: Rázny odkaz ministrovi" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Sulík žiada rekonštrukciu vlády, Matovič to vidí inak: Rázny odkaz ministrovi                                                            </span>
                            <span class="hidden xs-visible">
                                Matovič vs. Sulík: Premiér nešetril kritikou                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097301/beznadej-a-uzkost-barbora-svidranova-priznala-pochmurne-myslienky/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Beznádej a úzkosť! Barbora Švidraňová priznala pochmúrne myšlienky" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/o6BPSQztTFyvgQ5rlgU65w.1280~Barbora-vidra-ov-32.jpg?t=LzB4MTAzOjEyODB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=QBWITjHhORkUgQPLMGOMSA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/o6BPSQztTFyvgQ5rlgU65w~Barbora-vidra-ov-32.jpg?t=LzB4MjQ3OjMwNTF4MTk2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=_dLDZP7Q8HR-QToHhZkonQ&e=2145916800&v=3" title="Barbora Švidraňová (32) | Nový Čas" alt="Barbora Švidraňová (32)"><noscript><img src="https://t.aimg.sk/magaziny/o6BPSQztTFyvgQ5rlgU65w.1280~Barbora-vidra-ov-32.jpg?t=LzB4MTAzOjEyODB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=QBWITjHhORkUgQPLMGOMSA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097301/beznadej-a-uzkost-barbora-svidranova-priznala-pochmurne-myslienky/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Beznádej a úzkosť! Barbora Švidraňová priznala pochmúrne myšlienky" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Beznádej a úzkosť! Barbora Švidraňová priznala pochmúrne myšlienky                                                            </span>
                            <span class="hidden xs-visible">
                                Barbora Švidraňová priznala pochmúrne myšlienky                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097515/myjava-ma-plan-ako-zvysit-vzajomnu-ochranu-ludia-dostanu-po-absolvovani-testu-uzitocny-darcek/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Myjava má plán, ako zvýšiť vzájomnú ochranu: Ľudia dostanú po absolvovaní testu užitočný darček" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/GR0ZIgJtRcXKskeDNfQ3ig.1280~Antig-nov-testovanie-na-odbernom-mieste-na-magistr-te-v-Ko-iciach.jpg?t=LzB4MzE6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=tSS3OA4vG77yJav6kQfchQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/GR0ZIgJtRcXKskeDNfQ3ig.2560~Antig-nov-testovanie-na-odbernom-mieste-na-magistr-te-v-Ko-iciach.jpg?t=LzB4NjI6MjU2MHgxNDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=YFMwORSX3gP8d8fjJV4knA&e=2145916800&v=3" title="Antigénové testovanie na odbernom mieste na magistráte v Košiciach. | Nový Čas" alt="Antigénové testovanie na odbernom mieste na magistráte v Košiciach."><noscript><img src="https://t.aimg.sk/magaziny/GR0ZIgJtRcXKskeDNfQ3ig.1280~Antig-nov-testovanie-na-odbernom-mieste-na-magistr-te-v-Ko-iciach.jpg?t=LzB4MzE6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=tSS3OA4vG77yJav6kQfchQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097515/myjava-ma-plan-ako-zvysit-vzajomnu-ochranu-ludia-dostanu-po-absolvovani-testu-uzitocny-darcek/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Myjava má plán, ako zvýšiť vzájomnú ochranu: Ľudia dostanú po absolvovaní testu užitočný darček" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Myjava má plán, ako zvýšiť vzájomnú ochranu: Ľudia dostanú po absolvovaní testu užitočný darček                                                            </span>
                            <span class="hidden xs-visible">
                                Myjava má plán, ako zvýšiť ochranu: Ľudia sa môžu tešiť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1097525/skvelej-vlhovej-tesne-uniklo-vitazstvo-v-jasnej-kralovnou-pretekov-shiffrinova/" title="Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová">
                            Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1097466/bezchybna-jazda-vlhovej-v-prvom-kole-slalomu-v-jasnej-za-sebou-nechala-vsetky-rivalky/" title="Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky">
                            Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1097459/vonnova/" title="Sexi Vonnová provokuje aj pri tréningu: V hlavnej úlohe bradavky!">
                            Sexi Vonnová provokuje aj pri tréningu: V hlavnej úlohe bradavky!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1097280/vrati-sa-vlhova-do-hry-o-velky-globus-petra-bude-v-jasnej-pod-tlakom-doma-ide-o-vsetko/" title="Vráti sa Vlhová do hry o Veľký glóbus? Petra bude v Jasnej pod tlakom, doma ide o všetko!">
                            Vráti sa Vlhová do hry o Veľký glóbus? Petra bude v Jasnej pod tlakom, doma ide o všetko!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1097382/shiffrinova-po-prichode-do-jasnej-prehovorila-nadherny-odkaz-slovenskym-fanusikom/" title="Shiffrinová po príchode do Jasnej prehovorila: Nádherný odkaz slovenským fanúšikom">
                            Shiffrinová po príchode do Jasnej prehovorila: Nádherný odkaz slovenským fanúšikom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1097330/slovensko-bude-mat-v-jasnej-dve-lyziarky-hromcova-zazije-debut-v-svetovom-pohari/" title="Slovensko bude mať v Jasnej dve lyžiarky: Hromcová zažije debut v Svetovom pohári">
                            Slovensko bude mať v Jasnej dve lyžiarky: Hromcová zažije debut v Svetovom pohári                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1097466/bezchybna-jazda-vlhovej-v-prvom-kole-slalomu-v-jasnej-za-sebou-nechala-vsetky-rivalky/" class="thumb" title="Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky">
                                <img id=img-60437b6e8b32b  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/z9aTDntGR73DO95SH1St6g~Petra-Vlhov-po-as-prv-ho-kola-slalomu-v-Jasnej.jpg?t=LzB4MzE6MTE2OHg2ODcvODAweDQwMC90b3Avc21hcnQ%3D&h=AhIuuDEOjBYRpMgoQ-52kw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/z9aTDntGR73DO95SH1St6g~Petra-Vlhov-po-as-prv-ho-kola-slalomu-v-Jasnej.jpg?t=LzB4MzE6MTE2OHg2ODcvMTYwMHg4MDAvdG9wL3NtYXJ0&h=rbPKLOpg6B2iYIsTIls2Cg&e=2145916800&v=3" title="Petra Vlhová počas prvého kola slalomu v Jasnej. | Nový Čas" alt="Petra Vlhová počas prvého kola slalomu v Jasnej."><noscript><img src="https://t.aimg.sk/magaziny/z9aTDntGR73DO95SH1St6g~Petra-Vlhov-po-as-prv-ho-kola-slalomu-v-Jasnej.jpg?t=LzB4MzE6MTE2OHg2ODcvODAweDQwMC90b3Avc21hcnQ%3D&h=AhIuuDEOjBYRpMgoQ-52kw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-60437b6e8b32b")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">525</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1097466/bezchybna-jazda-vlhovej-v-prvom-kole-slalomu-v-jasnej-za-sebou-nechala-vsetky-rivalky/" class="item-title" title="Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky">Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1097312/najvacsia-koalicna-kriza-kuju-matovic-s-kollarom-pikle-nad-sa-rozhodol-prehovorit/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Najväčšia koaličná kríza: Kujú Matovič s Kollárom pikle?! Naď sa rozhodol prehovoriť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najväčšia koaličná kríza: Kujú Matovič s Kollárom pikle?! Naď sa rozhodol prehovoriť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1097216/komu-bude-patrit-post-premiera-ak-by-matovic-podal-demisiu-prezidentka-to-povedala-na-rovinu/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Komu bude patriť post premiéra, ak by Matovič podal demisiu? Prezidentka to povedala na rovinu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Komu bude patriť post premiéra, ak by Matovič podal demisiu? Prezidentka to povedala na rovinu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1095398/mama-uz-nechce-dovolit-svokre-aby-strazila-chlapceka-sokujuce-odhalenie-vdaka-kamere/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Mama už nechce dovoliť svokre, aby strážila chlapčeka: Šokujúce odhalenie vďaka kamere">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mama už nechce dovoliť svokre, aby strážila chlapčeka: Šokujúce odhalenie vďaka kamere							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1097439/vojak-juraj-podlahol-koronavirusu-prehovorila-zdrvena-vdova-nechali-ho-utrapit-sa-na-smrt/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Vojak Juraj († 35) podľahol koronavírusu, prehovorila zdrvená vdova: Nechali ho utrápiť sa na smrť?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vojak Juraj († 35) podľahol koronavírusu, prehovorila zdrvená vdova: Nechali ho utrápiť sa na smrť?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1097476/anonymne-osoby-sa-vyhrazaju-vlade-a-prezidentke-sis-zistuje-ci-nejde-o-mozny-teroristicky-utok/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Anonymné osoby sa vyhrážajú vláde a prezidentke: SIS zisťuje, či nejde o možný teroristický útok">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Anonymné osoby sa vyhrážajú vláde a prezidentke: SIS zisťuje, či nejde o možný teroristický útok							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1097328/slovensko-zasiahne-drasticka-zmena-pocasia-na-jar-zabudnite-udru-mrazy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Slovensko zasiahne drastická zmena počasia: Na jar zabudnite, udrú mrazy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko zasiahne drastická zmena počasia: Na jar zabudnite, udrú mrazy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1097327/rezort-zdravotnictva-nakupil-35-milionov-testov-naco-nam-budu-odbornika-jedna-vec-desi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Rezort zdravotníctva nakúpil 35 miliónov testov: Načo nám budú?! Odborníka jedna vec desí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rezort zdravotníctva nakúpil 35 miliónov testov: Načo nám budú?! Odborníka jedna vec desí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1096982/trapne-chvile-pred-oltarom-sou-svadba-na-prvy-pohlad-mohol-toto-michal-neveste-urobit-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Trápne chvíle pred oltárom šou Svadba na prvý pohľad: Mohol toto Michal neveste urobiť?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Trápne chvíle pred oltárom šou Svadba na prvý pohľad: Mohol toto Michal neveste urobiť?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1096265/slovenski-spoluhraci-su-otraseni-zo-smrti-manzelky-35-vranu-dozvedeli-sme-sa-to-tesne-pred-zapasom/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Slovenskí spoluhráči sú otrasení zo smrti manželky († 35) Vránu: Dozvedeli sme sa to tesne pred zápasom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenskí spoluhráči sú otrasení zo smrti manželky († 35) Vránu: Dozvedeli sme sa to tesne pred zápasom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1096311/expert-na-zdravotnictvo-kruti-hlavou-slovensko-neobjednalo-35-milionov-samotestov-ale/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Expert na zdravotníctvo krúti hlavou: Slovensko neobjednalo 35 miliónov samotestov, ale...">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Expert na zdravotníctvo krúti hlavou: Slovensko neobjednalo 35 miliónov samotestov, ale...							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1096825/prepustenie-jankovskej-100-000-za-10-sekund-slobody-co-bude-s-mastnou-sumou-ktoru-zacvakala/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Prepustenie Jankovskej: 100 000 € za 10 sekúnd slobody! Čo bude s mastnou sumou, ktorú zacvakala?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Prepustenie Jankovskej: 100 000 € za 10 sekúnd slobody! Čo bude s mastnou sumou, ktorú zacvakala?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1096815/uznavany-lekar-toeroek-opisal-skusenosti-s-ivermektinom-v-kosiciach-ohuri-vas-co-liek-dokazal-za-tyzden/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Uznávaný lekár Török opísal skúsenosti s ivermektínom v Košiciach: Ohúri vás, čo liek dokázal za týždeň">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Uznávaný lekár Török opísal skúsenosti s ivermektínom v Košiciach: Ohúri vás, čo liek dokázal za týždeň							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1096280/od-pondelka-nastane-zmena-hodiny-pre-seniorov-budu-urcene-aj-dalsej-skupine-ludi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Od pondelka nastane zmena: Hodiny pre seniorov budú určené aj ďalšej skupine ľudí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Od pondelka nastane zmena: Hodiny pre seniorov budú určené aj ďalšej skupine ľudí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1096625/jankovska-si-slobodu-dlho-neuzila-znova-zadrzana-byvala-statna-tajomnicka-sa-zrutila/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Jankovská si slobodu dlho neužila, znova zadržaná! Bývalá štátna tajomníčka sa zrútila">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Jankovská si slobodu dlho neužila, znova zadržaná! Bývalá štátna tajomníčka sa zrútila							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1097131/a-je-to-vonku-premier-matovic-priznal-kto-mu-pomahal-pri-zabezpeceni-vakciny-sputnik-v/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="A je to vonku: Premiér Matovič priznal, kto mu pomáhal pri zabezpečení vakcíny Sputnik V">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							A je to vonku: Premiér Matovič priznal, kto mu pomáhal pri zabezpečení vakcíny Sputnik V							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1096935/ako-je-toto-vobec-mozne-cesko-ma-dvakrat-viac-nakazenych-na-100-tisic-obyvatelov-ako-my-ale-menej-umrti/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Ako je toto vôbec možné?! Česko má dvakrát viac nakazených na 100-tisíc obyvateľov ako my, ale menej úmrtí">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ako je toto vôbec možné?! Česko má dvakrát viac nakazených na 100-tisíc obyvateľov ako my, ale menej úmrtí							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1090766/heriban-priznal-co-sa-dialo-po-skandale-okolo-pumpy-a-lucanskeho-51-na-mnoho-veci-sa-pozeram-inak-ako-predtym/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Heriban priznal, čo sa dialo po škandále okolo Pumpy a Lučanského († 51): Na mnoho vecí sa pozerám inak ako predtým">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Heriban priznal, čo sa dialo po škandále okolo Pumpy a Lučanského († 51): Na mnoho vecí sa pozerám inak ako predtým							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1094464/unikol-novy-plan-na-pandemiu-10-prisnych-opatreni-ktore-odbornici-odporucili-vlade/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Unikol nový plán na pandémiu: 10 prísnych opatrení, ktoré odborníci odporučili vláde!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Unikol nový plán na pandémiu: 10 prísnych opatrení, ktoré odborníci odporučili vláde!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1095816/pre-sputnik-v-sa-otriasa-politicka-scena-zodpovednost-za-ockovanie-hodili-na-lekarov-varovne-slova-profesora-krcmeryho/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Pre Sputnik V sa otriasa politická scéna, zodpovednosť za očkovanie hodili na lekárov: Varovné slová profesora Krčméryho!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pre Sputnik V sa otriasa politická scéna, zodpovednosť za očkovanie hodili na lekárov: Varovné slová profesora Krčméryho!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1094855/a-je-to-vonku-vlada-zverejnila-nove-opatrenia-pozrite-co-vsetko-sa-rusi-a-co-bude-povinne/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="A je to vonku! Vláda zverejnila nové opatrenia: Pozrite, čo všetko sa ruší a čo bude povinné">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							A je to vonku! Vláda zverejnila nové opatrenia: Pozrite, čo všetko sa ruší a čo bude povinné							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1096265/slovenski-spoluhraci-su-otraseni-zo-smrti-manzelky-35-vranu-dozvedeli-sme-sa-to-tesne-pred-zapasom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Slovenskí spoluhráči sú otrasení zo smrti manželky († 35) Vránu: Dozvedeli sme sa to tesne pred zápasom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenskí spoluhráči sú otrasení zo smrti manželky († 35) Vránu: Dozvedeli sme sa to tesne pred zápasom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1095794/anketa-medzi-slovakmi-dali-by-ste-sa-zaockovat-sputnikom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Anketa medzi Slovákmi: Dali by ste sa zaočkovať Sputnikom?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Anketa medzi Slovákmi: Dali by ste sa zaočkovať Sputnikom?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1095196/ukazte-sa-prelozite-10-ruskych-slovicok-v-kvize-bez-zavahania/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Ukážte sa! Preložíte 10 ruských slovíčok v kvíze bez zaváhania?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ukážte sa! Preložíte 10 ruských slovíčok v kvíze bez zaváhania?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1091900/nasa-krajina-nezvlada-pandemiu-citatel-uz-o-tom-nemohol-mlcat-pravda-o-slovakoch-ktora-zaboli/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Naša krajina nezvláda pandémiu, čitateľ už o tom nemohol mlčať: Pravda o Slovákoch, ktorá zabolí!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Naša krajina nezvláda pandémiu, čitateľ už o tom nemohol mlčať: Pravda o Slovákoch, ktorá zabolí!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

          <div>
          </div>
  	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float60437b6e88d27', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097505/ockovanie-v-lucenci-napreduje-otvorili-dalsie-vakcinacne-centrum-a-bude-ich-este-viac/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Očkovanie v Lučenci napreduje: Otvorili ďalšie vakcinačné centrum a bude ich ešte viac" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/e7jXSyjgR1v3zbXJbRnSpw.1280~Ma-arsko-tretiu-najvy-iu-mieru-o-kovania-na-po-et-obyvate-ov-v-eurobloku.jpg?t=LzB4NjI6MTI4MHg3ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=9l4Gu0zRJkQKwxnXTMxhcQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/e7jXSyjgR1v3zbXJbRnSpw.2560~Ma-arsko-tretiu-najvy-iu-mieru-o-kovania-na-po-et-obyvate-ov-v-eurobloku.jpg?t=LzB4MTI1OjI1NjB4MTU2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=RJsHzAa1X_xEOfmebHH2vQ&e=2145916800&v=4" title="Maďarsko tretiu najvyššiu mieru očkovania na počet obyvateľov v eurobloku. | Nový Čas" alt="Maďarsko tretiu najvyššiu mieru očkovania na počet obyvateľov v eurobloku."><noscript><img src="https://t.aimg.sk/magaziny/e7jXSyjgR1v3zbXJbRnSpw.1280~Ma-arsko-tretiu-najvy-iu-mieru-o-kovania-na-po-et-obyvate-ov-v-eurobloku.jpg?t=LzB4NjI6MTI4MHg3ODEvNDUweDMwMC90b3Avc21hcnQ%3D&h=9l4Gu0zRJkQKwxnXTMxhcQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097505/ockovanie-v-lucenci-napreduje-otvorili-dalsie-vakcinacne-centrum-a-bude-ich-este-viac/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Očkovanie v Lučenci napreduje: Otvorili ďalšie vakcinačné centrum a bude ich ešte viac" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Očkovanie v Lučenci napreduje: Otvorili ďalšie vakcinačné centrum a bude ich ešte viac                                                            </span>
                            <span class="hidden xs-visible">
                                Očkovanie v Lučenci: Otvorili ďalšie vakcinačné centrum                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097525/skvelej-vlhovej-tesne-uniklo-vitazstvo-v-jasnej-kralovnou-pretekov-shiffrinova/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Ov3guu9PTh6PDUNuVC_1fQ.1280~Vlhov-skon-ila-druh-v-slalome-v-Jasnej-za-Shiffrinovou.jpg?t=LzB4MTA4OjEyODB4ODI3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XZGR_awXtBCdgtIIrxUJEg&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/Ov3guu9PTh6PDUNuVC_1fQ~Vlhov-skon-ila-druh-v-slalome-v-Jasnej-za-Shiffrinovou.jpg?t=LzB4MjMxOjI3MzZ4MTc2OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=suaE1c0FxvAXKk8uRmP36g&e=2145916800&v=6" title=" Vlhová skončila druhá v slalome v Jasnej za Shiffrinovou. | Nový Čas" alt="Vlhová skončila druhá v slalome v Jasnej za Shiffrinovou."><noscript><img src="https://t.aimg.sk/magaziny/Ov3guu9PTh6PDUNuVC_1fQ.1280~Vlhov-skon-ila-druh-v-slalome-v-Jasnej-za-Shiffrinovou.jpg?t=LzB4MTA4OjEyODB4ODI3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XZGR_awXtBCdgtIIrxUJEg&e=2145916800&v=6"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097525/skvelej-vlhovej-tesne-uniklo-vitazstvo-v-jasnej-kralovnou-pretekov-shiffrinova/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová                                                            </span>
                            <span class="hidden xs-visible">
                                Skvelej Vlhovej tesne unikol triumf, kráľovnou Shiffrinová                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097524/minister-obrany-si-sype-popol-na-hlavu-ospravedlnil-sa-byvalej-premierke-radicovej/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Minister obrany si sype popol na hlavu: Ospravedlnil sa bývalej premiérke Radičovej" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3ZWIxK3WQ_nhBF55Of1zTA.1280~Minister-obrany-SR-Jaroslav-Na-O-aNO.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=GXsjWYi-hH9qr9_9AXfRYQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/3ZWIxK3WQ_nhBF55Of1zTA~Minister-obrany-SR-Jaroslav-Na-O-aNO.jpg?t=LzB4NDc6MzAwMHgxNzMzLzkwMHg2MDAvdG9wL3NtYXJ0&h=XGGwV9nqdnPPzgPqf08VsQ&e=2145916800&v=4" title="Minister obrany SR Jaroslav Naď (OĽaNO) | Nový Čas" alt="Minister obrany SR Jaroslav Naď (OĽaNO)"><noscript><img src="https://t.aimg.sk/magaziny/3ZWIxK3WQ_nhBF55Of1zTA.1280~Minister-obrany-SR-Jaroslav-Na-O-aNO.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=GXsjWYi-hH9qr9_9AXfRYQ&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097524/minister-obrany-si-sype-popol-na-hlavu-ospravedlnil-sa-byvalej-premierke-radicovej/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Minister obrany si sype popol na hlavu: Ospravedlnil sa bývalej premiérke Radičovej" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Minister obrany si sype popol na hlavu: Ospravedlnil sa bývalej premiérke Radičovej                                                            </span>
                            <span class="hidden xs-visible">
                                Naď si sype popol na hlavu: Ospravedlnil sa Radičovej                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097520/sulik-ziada-rekonstrukciu-vlady-matovic-to-vidi-inak-razny-odkaz-ministrovi/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Sulík žiada rekonštrukciu vlády, Matovič to vidí inak: Rázny odkaz ministrovi" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/iYkoYniiSp2KBhaEu62YrA~V-avo-minister-Sul-k-vpravo-premi-r-Matovi.jpg?t=LzE1eDA6NTQ1eDI5OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DhWUJVZNnbcFa2wrSy512A&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/iYkoYniiSp2KBhaEu62YrA~V-avo-minister-Sul-k-vpravo-premi-r-Matovi.jpg?t=LzE1eDA6NTQ1eDI5OS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=YpS_iZAxAIbXjL-No_nHoA&e=2145916800&v=5" title="Vľavo minister Sulík, vpravo premiér Matovič. | Nový Čas" alt="Vľavo minister Sulík, vpravo premiér Matovič."><noscript><img src="https://t.aimg.sk/magaziny/iYkoYniiSp2KBhaEu62YrA~V-avo-minister-Sul-k-vpravo-premi-r-Matovi.jpg?t=LzE1eDA6NTQ1eDI5OS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=DhWUJVZNnbcFa2wrSy512A&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097520/sulik-ziada-rekonstrukciu-vlady-matovic-to-vidi-inak-razny-odkaz-ministrovi/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Sulík žiada rekonštrukciu vlády, Matovič to vidí inak: Rázny odkaz ministrovi" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Sulík žiada rekonštrukciu vlády, Matovič to vidí inak: Rázny odkaz ministrovi                                                            </span>
                            <span class="hidden xs-visible">
                                Matovič vs. Sulík: Premiér nešetril kritikou                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097301/beznadej-a-uzkost-barbora-svidranova-priznala-pochmurne-myslienky/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Beznádej a úzkosť! Barbora Švidraňová priznala pochmúrne myšlienky" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/o6BPSQztTFyvgQ5rlgU65w.1280~Barbora-vidra-ov-32.jpg?t=LzB4MTAzOjEyODB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=QBWITjHhORkUgQPLMGOMSA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/o6BPSQztTFyvgQ5rlgU65w~Barbora-vidra-ov-32.jpg?t=LzB4MjQ3OjMwNTF4MTk2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=_dLDZP7Q8HR-QToHhZkonQ&e=2145916800&v=3" title="Barbora Švidraňová (32) | Nový Čas" alt="Barbora Švidraňová (32)"><noscript><img src="https://t.aimg.sk/magaziny/o6BPSQztTFyvgQ5rlgU65w.1280~Barbora-vidra-ov-32.jpg?t=LzB4MTAzOjEyODB4ODIzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=QBWITjHhORkUgQPLMGOMSA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097301/beznadej-a-uzkost-barbora-svidranova-priznala-pochmurne-myslienky/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Beznádej a úzkosť! Barbora Švidraňová priznala pochmúrne myšlienky" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Beznádej a úzkosť! Barbora Švidraňová priznala pochmúrne myšlienky                                                            </span>
                            <span class="hidden xs-visible">
                                Barbora Švidraňová priznala pochmúrne myšlienky                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1097515/myjava-ma-plan-ako-zvysit-vzajomnu-ochranu-ludia-dostanu-po-absolvovani-testu-uzitocny-darcek/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Myjava má plán, ako zvýšiť vzájomnú ochranu: Ľudia dostanú po absolvovaní testu užitočný darček" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/GR0ZIgJtRcXKskeDNfQ3ig.1280~Antig-nov-testovanie-na-odbernom-mieste-na-magistr-te-v-Ko-iciach.jpg?t=LzB4MzE6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=tSS3OA4vG77yJav6kQfchQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/GR0ZIgJtRcXKskeDNfQ3ig.2560~Antig-nov-testovanie-na-odbernom-mieste-na-magistr-te-v-Ko-iciach.jpg?t=LzB4NjI6MjU2MHgxNDk4LzkwMHg2MDAvdG9wL3NtYXJ0&h=YFMwORSX3gP8d8fjJV4knA&e=2145916800&v=3" title="Antigénové testovanie na odbernom mieste na magistráte v Košiciach. | Nový Čas" alt="Antigénové testovanie na odbernom mieste na magistráte v Košiciach."><noscript><img src="https://t.aimg.sk/magaziny/GR0ZIgJtRcXKskeDNfQ3ig.1280~Antig-nov-testovanie-na-odbernom-mieste-na-magistr-te-v-Ko-iciach.jpg?t=LzB4MzE6MTI4MHg3NDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=tSS3OA4vG77yJav6kQfchQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1097515/myjava-ma-plan-ako-zvysit-vzajomnu-ochranu-ludia-dostanu-po-absolvovani-testu-uzitocny-darcek/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Myjava má plán, ako zvýšiť vzájomnú ochranu: Ľudia dostanú po absolvovaní testu užitočný darček" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Myjava má plán, ako zvýšiť vzájomnú ochranu: Ľudia dostanú po absolvovaní testu užitočný darček                                                            </span>
                            <span class="hidden xs-visible">
                                Myjava má plán, ako zvýšiť ochranu: Ľudia sa môžu tešiť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1097525/skvelej-vlhovej-tesne-uniklo-vitazstvo-v-jasnej-kralovnou-pretekov-shiffrinova/" title="Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová">
                            Skvelej Vlhovej tesne uniklo víťazstvo v Jasnej: Kráľovnou pretekov Shiffrinová                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1097466/bezchybna-jazda-vlhovej-v-prvom-kole-slalomu-v-jasnej-za-sebou-nechala-vsetky-rivalky/" title="Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky">
                            Bezchybná jazda Vlhovej v prvom kole slalomu: V Jasnej za sebou nechala všetky rivalky                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1097459/vonnova/" title="Sexi Vonnová provokuje aj pri tréningu: V hlavnej úlohe bradavky!">
                            Sexi Vonnová provokuje aj pri tréningu: V hlavnej úlohe bradavky!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1097280/vrati-sa-vlhova-do-hry-o-velky-globus-petra-bude-v-jasnej-pod-tlakom-doma-ide-o-vsetko/" title="Vráti sa Vlhová do hry o Veľký glóbus? Petra bude v Jasnej pod tlakom, doma ide o všetko!">
                            Vráti sa Vlhová do hry o Veľký glóbus? Petra bude v Jasnej pod tlakom, doma ide o všetko!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1097382/shiffrinova-po-prichode-do-jasnej-prehovorila-nadherny-odkaz-slovenskym-fanusikom/" title="Shiffrinová po príchode do Jasnej prehovorila: Nádherný odkaz slovenským fanúšikom">
                            Shiffrinová po príchode do Jasnej prehovorila: Nádherný odkaz slovenským fanúšikom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1097330/slovensko-bude-mat-v-jasnej-dve-lyziarky-hromcova-zazije-debut-v-svetovom-pohari/" title="Slovensko bude mať v Jasnej dve lyžiarky: Hromcová zažije debut v Svetovom pohári">
                            Slovensko bude mať v Jasnej dve lyžiarky: Hromcová zažije debut v Svetovom pohári                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-sport/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="60437b6e8bd51">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#60437b6e8bd51 select').change(function() {
					var href = $('#60437b6e8bd51 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097531/byvaly-sef-diplomacie-kukan-sa-obul-do-matovica-ziada-aby-mu-kolegovia-z-olano-vycistili-zaludok/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Bývalý šéf diplomacie Kukan sa obul do Matoviča: Žiada, aby mu kolegovia z OĽaNO vyčistili žalúdok">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/kVLu7o3vQ56_SuJx6sR_gA~SaS-aj-strana-Za-ud-chc-iada-aj-hlavu-premi-ra-Igora-Matovi-a.jpg?t=LzB4MTU6MTIwMHg2ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=ybipZVayAFsFp0TRgaEsiw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/kVLu7o3vQ56_SuJx6sR_gA~SaS-aj-strana-Za-ud-chc-iada-aj-hlavu-premi-ra-Igora-Matovi-a.jpg?t=LzB4MTU6MTIwMHg2ODkvOTAweDYwMC90b3Avc21hcnQ%3D&h=Gl8bQk8t1F-dBz0Tl5ohpg&e=2145916800&v=4" title="SaS aj strana Za ľudí chcú žiadať aj hlavu premiéra Igora Matoviča. | Nový Čas" alt="SaS aj strana Za ľudí chcú žiadať aj hlavu premiéra Igora Matoviča."><noscript><img src="https://t.aimg.sk/magaziny/kVLu7o3vQ56_SuJx6sR_gA~SaS-aj-strana-Za-ud-chc-iada-aj-hlavu-premi-ra-Igora-Matovi-a.jpg?t=LzB4MTU6MTIwMHg2ODkvNDUweDMwMC90b3Avc21hcnQ%3D&h=ybipZVayAFsFp0TRgaEsiw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1097531/byvaly-sef-diplomacie-kukan-sa-obul-do-matovica-ziada-aby-mu-kolegovia-z-olano-vycistili-zaludok/"
                            title="Bývalý šéf diplomacie Kukan sa obul do Matoviča: Žiada, aby mu kolegovia z OĽaNO vyčistili žalúdok">
                                                        Bývalý šéf diplomacie Kukan sa obul do Matoviča: Žiada, aby mu kolegovia z OĽaNO vyčistili žalúdok                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1097531/byvaly-sef-diplomacie-kukan-sa-obul-do-matovica-ziada-aby-mu-kolegovia-z-olano-vycistili-zaludok/"
                            title="Premiér Igor Matovič (OĽaNO) v týchto dňoch zasiahol niekoľkokrát do zahraničnopolitickej oblasti.">
                            Premiér Igor Matovič (OĽaNO) v týchto dňoch zasiahol niekoľkokrát do zahraničnopolitickej oblasti.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097516/cesko-vydalo-do-usa-dvoch-ukrajincov-su-podozrivi-z-kybernetickych-zlocinov/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Česko vydalo do USA dvoch Ukrajincov: Sú podozriví z kybernetických zločinov">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/tyUY-ccrRcWGZ3N5WwDfyA.1280~ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODUvNDUweDMwMC90b3Avc21hcnQ%3D&h=39cmOLaTLe4WTaKQHG6bGw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/tyUY-ccrRcWGZ3N5WwDfyA.2560~ilustra-n-foto.jpg?t=LzB4MTM0OjI1NjB4MTU3MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=5NIXxPpIs5RRy1ShR2oW7g&e=2145916800&v=3" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/tyUY-ccrRcWGZ3N5WwDfyA.1280~ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODUvNDUweDMwMC90b3Avc21hcnQ%3D&h=39cmOLaTLe4WTaKQHG6bGw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:54&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1097516/cesko-vydalo-do-usa-dvoch-ukrajincov-su-podozrivi-z-kybernetickych-zlocinov/"
                            title="Česko vydalo do USA dvoch Ukrajincov: Sú podozriví z kybernetických zločinov">
                                                        Česko vydalo do USA dvoch Ukrajincov: Sú podozriví z kybernetických zločinov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1097516/cesko-vydalo-do-usa-dvoch-ukrajincov-su-podozrivi-z-kybernetickych-zlocinov/"
                            title="Česká republika vydala začiatkom tohto mesiaca do Spojených štátov na trestné stíhanie dvoch Ukrajincov podozrivých...">
                            Česká republika vydala začiatkom tohto mesiaca do Spojených štátov na trestné stíhanie dvoch Ukrajincov podozrivých...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097510/drama-v-kosiciach-vodic-zrazil-policajta-a-potom-dupol-na-plyn-spustila-sa-poriadna-nahanacka/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Dráma v Košiciach: Vodič zrazil policajta a potom dupol na plyn! Spustila sa poriadna naháňačka">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/UIiKgptlSn2Ks1YlZsaAZw.1280~V-Ko-iciach-sa-odohrala-policajn-nah-a-ka.png?t=LzI5eDEyODo5MzV4NjM2LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=CwaoObUn2WNsWV1I0Galxg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/UIiKgptlSn2Ks1YlZsaAZw~V-Ko-iciach-sa-odohrala-policajn-nah-a-ka.png?t=LzQ0eDE5MjoxNDAzeDk1NS85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=fO1oxAkyJWXRoL-hY_b3Ug&e=2145916800&v=3" title="V Košiciach sa odohrala policajná naháňačka. | Nový Čas" alt="V Košiciach sa odohrala policajná naháňačka."><noscript><img src="https://t.aimg.sk/magaziny/UIiKgptlSn2Ks1YlZsaAZw.1280~V-Ko-iciach-sa-odohrala-policajn-nah-a-ka.png?t=LzI5eDEyODo5MzV4NjM2LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=CwaoObUn2WNsWV1I0Galxg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1097510/drama-v-kosiciach-vodic-zrazil-policajta-a-potom-dupol-na-plyn-spustila-sa-poriadna-nahanacka/"
                            title="Dráma v Košiciach: Vodič zrazil policajta a potom dupol na plyn! Spustila sa poriadna naháňačka">
                            <div class='article-camera-icon'></div>                            Dráma v Košiciach: Vodič zrazil policajta a potom dupol na plyn! Spustila sa poriadna naháňačka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1097510/drama-v-kosiciach-vodic-zrazil-policajta-a-potom-dupol-na-plyn-spustila-sa-poriadna-nahanacka/"
                            title="Policajná naháňačka! Šofér porušil v piatok (5.3.) nočný zákaz vychádzania. Koledoval si o veľký problém.">
                            Policajná naháňačka! Šofér porušil v piatok (5.3.) nočný zákaz vychádzania. Koledoval si o veľký problém.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097513/fialkova-mala-nasliapnute-na-vyborny-vysledok-eckhoffova-suverennou-vitazkou-sprintu/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Fialková mala našliapnuté na výborný výsledok, Eckhoffová suverénnou víťazkou šprintu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/8LyRueFGSmjJaCXzrR0eXA.1280~Paul-na-Fialkov-mala-po-prvej-stre-be-na-liapnut-na-v-born-v-sledok.jpg?t=LzB4Njk6MTI4MHg3ODgvNDUweDMwMC90b3Avc21hcnQ%3D&h=kD5OWp7dpnmr7ZX2KmdT5Q&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/8LyRueFGSmjJaCXzrR0eXA.2560~Paul-na-Fialkov-mala-po-prvej-stre-be-na-liapnut-na-v-born-v-sledok.jpg?t=LzB4MTM5OjI1NjB4MTU3Ny85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=PhTnoaePO2d40Vo3ZXb-bg&e=2145916800&v=5" title="Paulína Fialková mala po prvej streľbe našliapnuté na výborný výsledok. | Nový Čas" alt="Paulína Fialková mala po prvej streľbe našliapnuté na výborný výsledok."><noscript><img src="https://t.aimg.sk/magaziny/8LyRueFGSmjJaCXzrR0eXA.1280~Paul-na-Fialkov-mala-po-prvej-stre-be-na-liapnut-na-v-born-v-sledok.jpg?t=LzB4Njk6MTI4MHg3ODgvNDUweDMwMC90b3Avc21hcnQ%3D&h=kD5OWp7dpnmr7ZX2KmdT5Q&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1097513/fialkova-mala-nasliapnute-na-vyborny-vysledok-eckhoffova-suverennou-vitazkou-sprintu/"
                            title="Fialková mala našliapnuté na výborný výsledok, Eckhoffová suverénnou víťazkou šprintu">
                                                        Fialková mala našliapnuté na výborný výsledok, Eckhoffová suverénnou víťazkou šprintu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1097513/fialkova-mala-nasliapnute-na-vyborny-vysledok-eckhoffova-suverennou-vitazkou-sprintu/"
                            title="Nórska biatlonistka Tiril Eckhoffová (30) zvíťazila v sobotnom šprinte na podujatí Svetového pohára v českom Novom...">
                            Nórska biatlonistka Tiril Eckhoffová (30) zvíťazila v sobotnom šprinte na podujatí Svetového pohára v českom Novom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Hromcová si do vypadnutia užívala debut v Jasnej: Nervozita bola o čosi väčšia">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/T1pmW0VCSfGjfBI3EnX4yQ.1280~Slovensk-ly-iarka-Petra-Hromcov-na-trati-po-as-1-kola-slalomu-v-Jasnej.jpg?t=LzB4MjQ6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=FnmgOUjmSHcwm0OYGLbxjA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/T1pmW0VCSfGjfBI3EnX4yQ.2560~Slovensk-ly-iarka-Petra-Hromcov-na-trati-po-as-1-kola-slalomu-v-Jasnej.jpg?t=LzB4NDk6MjU2MHgxNDg4LzkwMHg2MDAvdG9wL3NtYXJ0&h=LwWtItcZCHGnLDyj0xtxiQ&e=2145916800&v=3" title="Slovenská lyžiarka Petra Hromcová na trati počas 1. kola slalomu v Jasnej. | Nový Čas" alt="Slovenská lyžiarka Petra Hromcová na trati počas 1. kola slalomu v Jasnej."><noscript><img src="https://t.aimg.sk/magaziny/T1pmW0VCSfGjfBI3EnX4yQ.1280~Slovensk-ly-iarka-Petra-Hromcov-na-trati-po-as-1-kola-slalomu-v-Jasnej.jpg?t=LzB4MjQ6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=FnmgOUjmSHcwm0OYGLbxjA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/"
                            title="Hromcová si do vypadnutia užívala debut v Jasnej: Nervozita bola o čosi väčšia">
                                                        Hromcová si do vypadnutia užívala debut v Jasnej: Nervozita bola o čosi väčšia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1097509/hromcova-si-do-vypadnutia-uzivala-debut-v-jasnej-nervozita-bola-o-cosi-vacsia/"
                            title="Jedna Petra štartovú listinu otvorila, ďalšia ju uzavrela.">
                            Jedna Petra štartovú listinu otvorila, ďalšia ju uzavrela.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097506/cesko-smuti-vo-veku-82-rokov-zomrel-byvaly-minister-obrany-vilem-holan/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Česko smúti: Vo veku 82 rokov zomrel bývalý minister obrany Vilém Holáň">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/X0xDeu2JRFGb8dAwfPE-tw.1280~B-val-hviezda-basketbalov-ho-Phoenixu-Paul-Westphal-zomrel-v-70-rokoch-ilustra-n-foto.jpg?t=LzB4MTIzOjEyODB4ODQzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=2juWX-x8ls8jjl5alKyGwA&e=2145916800&v=21" data-1024x2="https://t.aimg.sk/magaziny/X0xDeu2JRFGb8dAwfPE-tw.2560~B-val-hviezda-basketbalov-ho-Phoenixu-Paul-Westphal-zomrel-v-70-rokoch-ilustra-n-foto.jpg?t=LzB4MjQ3OjI1NjB4MTY4Ni85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=4mOTr7ZNzLSNWopwOZX3cQ&e=2145916800&v=21" title="Bývalá hviezda basketbalového Phoenixu Paul Westphal zomrel v 70 rokoch. (ilustračné foto) | Nový Čas" alt="Bývalá hviezda basketbalového Phoenixu Paul Westphal zomrel v 70 rokoch. (ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/X0xDeu2JRFGb8dAwfPE-tw.1280~B-val-hviezda-basketbalov-ho-Phoenixu-Paul-Westphal-zomrel-v-70-rokoch-ilustra-n-foto.jpg?t=LzB4MTIzOjEyODB4ODQzLzQ1MHgzMDAvdG9wL3NtYXJ0&h=2juWX-x8ls8jjl5alKyGwA&e=2145916800&v=21"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:23&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1097506/cesko-smuti-vo-veku-82-rokov-zomrel-byvaly-minister-obrany-vilem-holan/"
                            title="Česko smúti: Vo veku 82 rokov zomrel bývalý minister obrany Vilém Holáň">
                                                        Česko smúti: Vo veku 82 rokov zomrel bývalý minister obrany Vilém Holáň                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1097506/cesko-smuti-vo-veku-82-rokov-zomrel-byvaly-minister-obrany-vilem-holan/"
                            title="Vo veku 82 rokov zomrel v noci na sobotu bývalý minister obrany a niekdajší podpredseda KDU-ČSL Vilém Holáň.">
                            Vo veku 82 rokov zomrel v noci na sobotu bývalý minister obrany a niekdajší podpredseda KDU-ČSL Vilém Holáň.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097498/vaclav-klaus-uspesne-prekonal-koronavirus-je-znamym-odporcom-pandemickych-opatreni/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Václav Klaus úspešne prekonal koronavírus: Je známym odporcom pandemických opatrení">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KNZIsSINTBKcWdw4VGPzDw.1280~B-val-prezident-eskej-republiky-V-clav-Klaus.jpg?t=LzB4NDA6MTI3OXg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=rabrVuCZno_moZLLCV5VpQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/KNZIsSINTBKcWdw4VGPzDw.2560~B-val-prezident-eskej-republiky-V-clav-Klaus.jpg?t=LzB4ODE6MjU1OXgxNTE3LzkwMHg2MDAvdG9wL3NtYXJ0&h=XTxB0mQ4i30uOjx7-0mMMw&e=2145916800&v=4" title="Bývalý prezident Českej republiky Václav Klaus | Nový Čas" alt="Bývalý prezident Českej republiky Václav Klaus"><noscript><img src="https://t.aimg.sk/magaziny/KNZIsSINTBKcWdw4VGPzDw.1280~B-val-prezident-eskej-republiky-V-clav-Klaus.jpg?t=LzB4NDA6MTI3OXg3NTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=rabrVuCZno_moZLLCV5VpQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:12&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1097498/vaclav-klaus-uspesne-prekonal-koronavirus-je-znamym-odporcom-pandemickych-opatreni/"
                            title="Václav Klaus úspešne prekonal koronavírus: Je známym odporcom pandemických opatrení">
                                                        Václav Klaus úspešne prekonal koronavírus: Je známym odporcom pandemických opatrení                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1097498/vaclav-klaus-uspesne-prekonal-koronavirus-je-znamym-odporcom-pandemickych-opatreni/"
                            title="Bývalý český prezident Václav Klaus ukončil v piatok karanténu, ktorú mu hygienická stanica hlavného mesta Praha...">
                            Bývalý český prezident Václav Klaus ukončil v piatok karanténu, ktorú mu hygienická stanica hlavného mesta Praha...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097497/slova-kardiologicky-nevestia-nic-dobre-covid-19-po-sebe-zanechava-vazne-nasledky/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Slová kardiologičky neveštia nič dobré: COVID-19 po sebe zanecháva vážne následky">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/yQJ60TchRwahr-TdPazbHg.1280~Po-sko-je-na-prahu-tretej-vlny-koronav-rusu.jpg?t=LzB4MTU6MTI4MHg3MzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=TCJaDJZdfEUSUv9cTOrJQQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/yQJ60TchRwahr-TdPazbHg.2560~Po-sko-je-na-prahu-tretej-vlny-koronav-rusu.jpg?t=LzB4MzE6MjU2MHgxNDcwLzkwMHg2MDAvdG9wL3NtYXJ0&h=SoncMTFOvNUbIXKJrYpVmA&e=2145916800&v=4" title="Poľsko je na prahu tretej vlny koronavírusu. | Nový Čas" alt="Poľsko je na prahu tretej vlny koronavírusu."><noscript><img src="https://t.aimg.sk/magaziny/yQJ60TchRwahr-TdPazbHg.1280~Po-sko-je-na-prahu-tretej-vlny-koronav-rusu.jpg?t=LzB4MTU6MTI4MHg3MzUvNDUweDMwMC90b3Avc21hcnQ%3D&h=TCJaDJZdfEUSUv9cTOrJQQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:03&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1097497/slova-kardiologicky-nevestia-nic-dobre-covid-19-po-sebe-zanechava-vazne-nasledky/"
                            title="Slová kardiologičky neveštia nič dobré: COVID-19 po sebe zanecháva vážne následky">
                                                        Slová kardiologičky neveštia nič dobré: COVID-19 po sebe zanecháva vážne následky                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1097497/slova-kardiologicky-nevestia-nic-dobre-covid-19-po-sebe-zanechava-vazne-nasledky/"
                            title="Koronavírusová infekcia zanecháva dlhodobé následky u mnohých pacientov aj v prípade, keď nešlo o ťažko chorých, ktorí...">
                            Koronavírusová infekcia zanecháva dlhodobé následky u mnohých pacientov aj v prípade, keď nešlo o ťažko chorých, ktorí...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1094723/kupelne-mesto-je-pripravene-na-navrat-vtacich-navstevnikov-dizajnove-byvanie-v-trencianskych-tepliciach/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Kúpeľné mesto je pripravené na návrat vtáčích návštevníkov: Dizajnové bývanie v Trenčianskych Tepliciach">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/h0BvhfAyR4P6CtmL3t5iNQ~Tak-to-k-sok-ak-aj-na-vrch-rku.jpg?t=LzB4MDoxMjAweDY3My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=t-IptzIn4L_mUVTB4ZkfXA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/h0BvhfAyR4P6CtmL3t5iNQ~Tak-to-k-sok-ak-aj-na-vrch-rku.jpg?t=LzB4MDoxMjAweDY3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=mfDJ_ZY8siTEwJ5RaBClMQ&e=2145916800&v=3" title="Takýto kúsok čaká aj na vrchárku. | Nový Čas" alt="Takýto kúsok čaká aj na vrchárku."><noscript><img src="https://t.aimg.sk/magaziny/h0BvhfAyR4P6CtmL3t5iNQ~Tak-to-k-sok-ak-aj-na-vrch-rku.jpg?t=LzB4MDoxMjAweDY3My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=t-IptzIn4L_mUVTB4ZkfXA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1094723/kupelne-mesto-je-pripravene-na-navrat-vtacich-navstevnikov-dizajnove-byvanie-v-trencianskych-tepliciach/"
                            title="Kúpeľné mesto je pripravené na návrat vtáčích návštevníkov: Dizajnové bývanie v Trenčianskych Tepliciach">
                                                        Kúpeľné mesto je pripravené na návrat vtáčích návštevníkov: Dizajnové bývanie v Trenčianskych Tepliciach                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1094723/kupelne-mesto-je-pripravene-na-navrat-vtacich-navstevnikov-dizajnove-byvanie-v-trencianskych-tepliciach/"
                            title="Skrášľujú okolie a sú praktické. Jar pomaly, ale isto klope na dvere, kúpeľné mesto Trenčianske Teplice preto nezabúda...">
                            Skrášľujú okolie a sú praktické. Jar pomaly, ale isto klope na dvere, kúpeľné mesto Trenčianske Teplice preto nezabúda...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097258/byvaly-hrac-slovana-a-dac-jancula-v-tom-ma-jasno-poviem-kto-dnes-vyhra/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Bývalý hráč Slovana a DAC Jančula v tom má jasno: Poviem, kto dnes vyhrá">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/UoMTYeIgQcLo8_hUJLMgcA~B-val-hr-Slovana-a-DAC-Jan-ula-fand-Slovanu.jpg?t=LzB4MDoxMjAweDY3My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Q5SwU0Q4yCJGN1805JSzcw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/UoMTYeIgQcLo8_hUJLMgcA~B-val-hr-Slovana-a-DAC-Jan-ula-fand-Slovanu.jpg?t=LzB4MDoxMjAweDY3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=rg1FdIavFYMmIXvnmW7SZw&e=2145916800&v=3" title="Bývalý hráč Slovana a DAC Jančula fandí Slovanu. | Nový Čas" alt="Bývalý hráč Slovana a DAC Jančula fandí Slovanu."><noscript><img src="https://t.aimg.sk/magaziny/UoMTYeIgQcLo8_hUJLMgcA~B-val-hr-Slovana-a-DAC-Jan-ula-fand-Slovanu.jpg?t=LzB4MDoxMjAweDY3My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=Q5SwU0Q4yCJGN1805JSzcw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/"
                            title="Šport">Šport</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1097258/byvaly-hrac-slovana-a-dac-jancula-v-tom-ma-jasno-poviem-kto-dnes-vyhra/"
                            title="Bývalý hráč Slovana a DAC Jančula v tom má jasno: Poviem, kto dnes vyhrá">
                                                        Bývalý hráč Slovana a DAC Jančula v tom má jasno: Poviem, kto dnes vyhrá                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1097258/byvaly-hrac-slovana-a-dac-jancula-v-tom-ma-jasno-poviem-kto-dnes-vyhra/"
                            title="Nedá dopustiť ani na jeden klub, ale Slovan je len jeden.">
                            Nedá dopustiť ani na jeden klub, ale Slovan je len jeden.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097491/ruzomberok-spravil-pre-cestujucich-originalne-gesto-toto-urcite-padne-vhod/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Ružomberok spravil pre cestujúcich originálne gesto: Toto určite padne vhod">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xVnf8KkUTGWBpjFW_If-6A.1280~udia-s-ochrann-mi-r-kami-na-zabr-nenie-reniu-nov-ho-koronav-rusu-cestuj-v-autobuse-vo-Vilniuse.jpg?t=LzB4NTg6MTI4MHg3NzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=cbQV_KTetvGl54PX43cHtw&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/xVnf8KkUTGWBpjFW_If-6A.2560~udia-s-ochrann-mi-r-kami-na-zabr-nenie-reniu-nov-ho-koronav-rusu-cestuj-v-autobuse-vo-Vilniuse.jpg?t=LzB4MTE2OjI1NjB4MTU1My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=sf1Qb3NyuYVfoQtkUSH9eg&e=2145916800&v=6" title="Ľudia s ochrannými rúškami na zabránenie šíreniu nového koronavírusu cestujú v autobuse vo Vilniuse. | Nový Čas" alt="Ľudia s ochrannými rúškami na zabránenie šíreniu nového koronavírusu cestujú v autobuse vo Vilniuse."><noscript><img src="https://t.aimg.sk/magaziny/xVnf8KkUTGWBpjFW_If-6A.1280~udia-s-ochrann-mi-r-kami-na-zabr-nenie-reniu-nov-ho-koronav-rusu-cestuj-v-autobuse-vo-Vilniuse.jpg?t=LzB4NTg6MTI4MHg3NzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=cbQV_KTetvGl54PX43cHtw&e=2145916800&v=6"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:47&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1097491/ruzomberok-spravil-pre-cestujucich-originalne-gesto-toto-urcite-padne-vhod/"
                            title="Ružomberok spravil pre cestujúcich originálne gesto: Toto určite padne vhod">
                                                        Ružomberok spravil pre cestujúcich originálne gesto: Toto určite padne vhod                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1097491/ruzomberok-spravil-pre-cestujucich-originalne-gesto-toto-urcite-padne-vhod/"
                            title="Vo vozidlách Mestskej autobusovej dopravy (MAD) v Ružomberku budú od pondelka 8. marca bezplatne k dispozícii...">
                            Vo vozidlách Mestskej autobusovej dopravy (MAD) v Ružomberku budú od pondelka 8. marca bezplatne k dispozícii...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1097484/smutne-osudy-psikov-v-utulku-niektore-cakaju-na-svojho-majitela-aj-5-rokov/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Smutné osudy psíkov v útulku: Niektoré čakajú na svojho majiteľa aj 5 rokov">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Sdp0RU_TQ2K0a4jXJEy4Pg.1280~Na-sn-mke-pes-v-klietke-v-Mestskom-tulku-Poprad-4-marca-2021.jpg?t=LzB4NjU6MTI4MHg3ODIvNDUweDMwMC90b3Avc21hcnQ%3D&h=TYbe1LABoMzkfF34t_TJaQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Sdp0RU_TQ2K0a4jXJEy4Pg.2560~Na-sn-mke-pes-v-klietke-v-Mestskom-tulku-Poprad-4-marca-2021.jpg?t=LzB4MTMwOjI1NjB4MTU2NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=ND1RXwMIw50XWzXMRs4gqA&e=2145916800&v=3" title="Na snímke pes v klietke v Mestskom útulku Poprad 4. marca 2021. | Nový Čas" alt="Na snímke pes v klietke v Mestskom útulku Poprad 4. marca 2021."><noscript><img src="https://t.aimg.sk/magaziny/Sdp0RU_TQ2K0a4jXJEy4Pg.1280~Na-sn-mke-pes-v-klietke-v-Mestskom-tulku-Poprad-4-marca-2021.jpg?t=LzB4NjU6MTI4MHg3ODIvNDUweDMwMC90b3Avc21hcnQ%3D&h=TYbe1LABoMzkfF34t_TJaQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 11:34&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1097484/smutne-osudy-psikov-v-utulku-niektore-cakaju-na-svojho-majitela-aj-5-rokov/"
                            title="Smutné osudy psíkov v útulku: Niektoré čakajú na svojho majiteľa aj 5 rokov">
                                                        Smutné osudy psíkov v útulku: Niektoré čakajú na svojho majiteľa aj 5 rokov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1097484/smutne-osudy-psikov-v-utulku-niektore-cakaju-na-svojho-majitela-aj-5-rokov/"
                            title="V mestskom útulku v Poprade je momentálne 21 psov, jeho celková kapacita je 27 miest.">
                            V mestskom útulku v Poprade je momentálne 21 psov, jeho celková kapacita je 27 miest.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1097531");
															__cas._excludedPersonalizedArticles['ids'].push("1097516");
															__cas._excludedPersonalizedArticles['ids'].push("1097510");
															__cas._excludedPersonalizedArticles['ids'].push("1097513");
															__cas._excludedPersonalizedArticles['ids'].push("1097509");
															__cas._excludedPersonalizedArticles['ids'].push("1097506");
															__cas._excludedPersonalizedArticles['ids'].push("1097498");
															__cas._excludedPersonalizedArticles['ids'].push("1097497");
															__cas._excludedPersonalizedArticles['ids'].push("1094723");
															__cas._excludedPersonalizedArticles['ids'].push("1097258");
															__cas._excludedPersonalizedArticles['ids'].push("1097491");
															__cas._excludedPersonalizedArticles['ids'].push("1097484");
															    __cas._excludedPersonalizedArticles['ids'].push("1097505");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1097525");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1097524");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1097520");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1097301");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1097515");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">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</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="60437b6e8de3c">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#60437b6e8de3c select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>