<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script>
        <title>Zomrel hudobný skladateľ Peter Martinček († 58) | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Vo veku 58 rokov zomrel v noci na nedeľu hudobný skladateľ, dirigent a pedagóg Peter Martinček. Ako skladateľ bol známy doma aj vo svete svojou bohatou" />
<meta name="news_keywords" content="peter martincek, hudba, hudobny svet, skladatel, hudobny skladatel, skladby, opera, osobnost, ucitel, profil, smrt, strata, umrtie" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)" />
<meta property="og:description" content="Vo veku 58 rokov zomrel v noci na nedeľu hudobný skladateľ, dirigent a pedagóg Peter Martinček. Ako skladateľ bol známy doma aj vo svete svojou bohatou vokálnou aj inštrumentálnou tvorbou. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvZml0LWluLzYwMHgw&amp;h=qn_Bw46QtNajAKAXlM6iMw&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.2560~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MzU6MjU2MHgxNDczLzEyMDB4NjMw&h=7UDM2BcqfGFyzj-T39bAXw&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=bdcf8dc65091709dd74334fd5aa349b6" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'domace-spravy'];
var adsCid = ['1088591'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script>

        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.2035de333'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1ac0e732';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'B']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"peter martincek,hudba,hudobny svet,skladatel,hudobny skladatel,skladby,opera,osobnost,ucitel,profil,smrt,strata,umrtie",""]]});
            __azTracker.push({p: ['pageView', 'article','1088591']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/37mvJlWwTxaBm7GUIn6Q5w.320~Nov-as-2021-43.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=qS5Jl3BAb51BDjpfvx1O5Q&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>1</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/" data-url="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/"
                   data-share-count="1">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/" data-share-count="1" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1088591">0</span>
        </a>

            <div id="button_webpush_60297894470bb" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_60297894470bb')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1088591%2Fhudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float6029789446f8f">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 19:41                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">1</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/" data-url="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1088591">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_60297894472af" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_60297894472af')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015." href="https://www.cas.sk/fotogaleria/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/1/" class="img">
                        
                            <img id=img-60297894473eb  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvODAweDQ1MC9zbWFydA%3D%3D&h=mNaMKeP-P_y3ifVqYPulOw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.2560~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MzU6MjU2MHgxNDczLzE2MDB4OTAwL3NtYXJ0&h=QE034tlf_nk0Xd0USrC7gQ&e=2145916800&v=3" title="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015. | Nový Čas" alt="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvODAweDQ1MC9zbWFydA%3D%3D&h=mNaMKeP-P_y3ifVqYPulOw&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-60297894473eb")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/1/" class="titlewrapper" title="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015.">
                            Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015.                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Vo veku 58 rokov zomrel v noci na nedeľu hudobný skladateľ, dirigent a pedagóg Peter Martinček. Ako skladateľ bol známy doma aj vo svete svojou bohatou vokálnou aj inštrumentálnou tvorbou.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Peter Martinček sa narodil 13. novembra 1962 v umeleckej rodine. <strong>Jeho otec Dušan Martinček bol slovenský skladateľ, mama Magdaléna bola profesorkou spevu.</strong> V rokoch 1978 – 1982 navštevoval bratislavské konzervatórium. Ďalej pokračoval v štúdiu na Vysokej škole múzických umení (VŠMU) v Bratislave. V rokoch 1982 – 1987 tu študoval kompozíciu, jeho učiteľom bol hudobný skladateľ Dezider Kardoš. <strong>Už ako študent v roku 1981 uspel so svojou skladbou pre sláčikové kvarteto s názvom Les animaux dans le nature vo finále skladateľskej súťaže Grand Prix A. Honegger v Paríži.</strong> V roku 1986 tiež absolvoval umeleckú stáž na Accademia Chigiana v Siene v Taliansku.</p>
<p><strong>Po skončení štúdia v roku 1987 sa stal učiteľom hudobnej teórie a kompozície na Konzervatóriu v Bratislave, kde pôsobil až do roku 2012. </strong>V rokoch 1990 – 1994 bol vedúcim kompozično-dirigentského odboru Konzervatória, kde viedol Súbor pre súčasnú hudbu. V rokoch 1992 – 1997 pôsobil tiež ako pedagóg predmetov Estetika hudby a Dejiny hudby 20. storočia na Katedre hudobnej teórie VŠMU. <strong>Od roku 2019 spolupracoval na Európskych kultúrnych projektoch mladých umelcov.</strong> Bol tiež členom poroty na viacerých medzinárodných skladateľských súťažiach v Ríme, Viedni i v Bratislave.</p>
<p>Peter Martinček <strong>pracoval aktívne vo výbore a kontrolnej komisii Slovenského ochranného zväzu autorského (SOZA)</strong>, bol aj členom výboru Spolku slovenských skladateľov. <strong>Pôsobil externe v Slovenskej televízii</strong>, spolupracoval s režisérmi Milošom Pietorom, Ľubom Kockom, Samuelom Ivaškom či Petrom Dimitrovom. Patril k zakladateľom Slovenskej komory učiteľov, bol jej riaditeľom pre Bratislavský kraj. <strong>Martinčekove skladby odzneli veľakrát v komorných a orchestrálnych predvedeniach v renomovaných sálach na Slovensku</strong> (Koncertná sieň Slovenskej filharmónie, Moyzesova sieň, Mirbachov palác) <strong>a v zahraničí</strong> (Teatro la Fenice, Berlínsky dóm, Rudolfínum, tiež na pódiách v USA a Kanade). Takisto ich diváci mohli vidieť v televíznom vysielaní.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Jeho opery – napríklad Memento, Revelation of St. John – ale tiež vokálne, symfonické a komorné diela interpretovali a interpretujú poprední svetoví a domáci umelci, napríklad Leoš Svárovský, Oliver von Dohnányi, Peter Dvorský, Jana Kurucová, Moyzesovo kvarteto, Daniela Varínska, Rastislav Štúr, alebo český huslista Jaroslav Svěcený. <strong>Peter Martinček bol známy svojou bohatou vokálnou tvorbou</strong> (diela Seltsame Lieder, Tvár pri tvári, Žalmové piesne, Ave Maria), <strong>ale aj orchestrálnou tvorbou</strong> (napr. Symfónia č. 2 "The second Touch", Symfónia č. 3 "Benátska" a iné).</p>
<p>V poslednom období v zahraničí viacnásobne uviedli najmä Symfóniu č. 4 In memoriam M. R. Štefánik. <strong>Peter Martinček bol nositeľom viacerých ocenení, v roku 1991 získal hlavnú cenu Grand Prix Rocky Mountain</strong> na festivale v Montreale za videoverziu opery Memento. Takisto dostal <strong>Cenu za najlepšiu vokálnu skladbu Ave Maria</strong>, <strong>Cenu za hudbu k filmu Visionen aus dem Inferno</strong>, v roku 2015 dostal <strong>cenu Jána Levoslava Bellu</strong>. Ako obyvateľ Veľkého Grobu používal pseudonym Peter Martinček van Grob.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1088591;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">1</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/" data-url="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1088591">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_602978944747e" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_602978944747e')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/1088342/dochodcovia-boli-spolu-70-rokov-covid-19-ich-priputal-na-lozko-z-ich-poslednej-fotky-puka-srdce/" title="Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce">
                            Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/1088406/krvava-noc-v-jemene-husijski-povstalci-zintenzivnili-utoky-zahynuli-desiatky-ludi/" title="Krvavá noc v Jemene: Húsíjskí povstalci zintenzívnili útoky, zahynuli desiatky ľudí">
                            Krvavá noc v Jemene: Húsíjskí povstalci zintenzívnili útoky, zahynuli desiatky ľudí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/1088252/exsiskar-boehm-49-vypovedal-proti-lucanskemu-a-kovacikovi-samovrazda-po-klucovych-svedectvach/" title="Exsiskár Böhm († 49) vypovedal proti Lučanskému a Kováčikovi: Samovražda po kľúčových svedectvách!">
                            Exsiskár Böhm († 49) vypovedal proti Lučanskému a Kováčikovi: Samovražda po kľúčových svedectvách!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/1085334/nezabudnutelny-herec-andy-hryc-71-zil-naplno-odchadzal-zmiereny/" title="Nezabudnuteľný herec Andy Hryc († 71): Žil naplno, odchádzal zmierený">
                            Nezabudnuteľný herec Andy Hryc († 71): Žil naplno, odchádzal zmierený                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/1088326/guinea-hlasi-zle-spravy-styria-ludia-podlahli-ebole-odbornici-su-znepokojeni/" title="Guinea hlási zlé správy: Štyria ľudia podľahli ebole, odborníci sú znepokojení">
                            Guinea hlási zlé správy: Štyria ľudia podľahli ebole, odborníci sú znepokojení                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/1088157/patranie-s-tym-najhorsim-koncom-nezvestneho-trnavcana-ivana-52-nasli-mrtveho/" title="Pátranie s tým najhorším koncom: Nezvestného Trnavčana Ivana († 52) našli mŕtveho">
                            Pátranie s tým najhorším koncom: Nezvestného Trnavčana Ivana († 52) našli mŕtveho                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088431/vodic-tohto-auta-sa-druhykrat-narodil-zvodidla-prerazili-auto-po-celej-dlzke-video/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw.1280~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=K_YBd-xUWgP5os00P7D9Og&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=c3_jjJv3DUjG9TuIIb3m3A&e=2145916800&v=6" title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke | Nový Čas" alt="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke"><noscript><img src="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw.1280~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=K_YBd-xUWgP5os00P7D9Og&e=2145916800&v=6"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088431/vodic-tohto-auta-sa-druhykrat-narodil-zvodidla-prerazili-auto-po-celej-dlzke-video/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke                                                            </span>
                            <span class="hidden xs-visible">
                                Zvodidlá prerazili celé auto, vodič sa druhýkrát narodil                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088342/dochodcovia-boli-spolu-70-rokov-covid-19-ich-priputal-na-lozko-z-ich-poslednej-fotky-puka-srdce/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.1280~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4NzY6MTI4MHg3OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=nMK7yu_8MShMr1Ycn7QRsw&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.2560~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4MTUzOjI1NjB4MTU5MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=62ApTBuiapO4zaTsGRtC_w&e=2145916800&v=5" title="Manželia odišli ruka v ruke. (Ilustračné foto) | Nový Čas" alt="Manželia odišli ruka v ruke. (Ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.1280~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4NzY6MTI4MHg3OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=nMK7yu_8MShMr1Ycn7QRsw&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088342/dochodcovia-boli-spolu-70-rokov-covid-19-ich-priputal-na-lozko-z-ich-poslednej-fotky-puka-srdce/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce                                                            </span>
                            <span class="hidden xs-visible">
                                COVID-19 dôchodcov pripútal na lôžko: Z ich poslednej fotky puká srdce                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088574/obyvatelia-banskej-bystrice-sa-maju-na-co-tesit-mesto-si-zobralo-uver-za-13-milionov-a-planuju-velke-veci/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_3S0zDaeaoUAlbfHh8h-xw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=QHOxeGogKK2bmjgIkCDTPw&e=2145916800&v=2" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_3S0zDaeaoUAlbfHh8h-xw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088574/obyvatelia-banskej-bystrice-sa-maju-na-co-tesit-mesto-si-zobralo-uver-za-13-milionov-a-planuju-velke-veci/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci                                                            </span>
                            <span class="hidden xs-visible">
                                Obyvatelia Banskej Bystrice sa majú na čo tešiť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088498/nechutne-spravanie-profesionalneho-dzokeja-tyral-svojho-kona-nestalo-sa-to-prvy-raz/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.1280~Ilustra-n-fotografia.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=BcKcg7ys7vFCurndBftf0A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.2560~Ilustra-n-fotografia.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=DnLDC0WG2Dg_axHCW5x8Eg&e=2145916800&v=3" title="Ilustračná fotografia. | Nový Čas" alt="Ilustračná fotografia."><noscript><img src="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.1280~Ilustra-n-fotografia.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=BcKcg7ys7vFCurndBftf0A&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088498/nechutne-spravanie-profesionalneho-dzokeja-tyral-svojho-kona-nestalo-sa-to-prvy-raz/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!                                                            </span>
                            <span class="hidden xs-visible">
                                Džokej týral svojho koňa, stalo sa to opäť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=LJMo-FzxGvKM6qjUgiW59Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.2560~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MzU6MjU2MHgxNDczLzkwMHg2MDAvdG9wL3NtYXJ0&h=JQVSgiY1UrHIiShApr232Q&e=2145916800&v=3" title="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015. | Nový Čas" alt="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015."><noscript><img src="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=LJMo-FzxGvKM6qjUgiW59Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)                                                            </span>
                            <span class="hidden xs-visible">
                                Zomrel hudobný skladateľ Peter Martinček († 58)                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088495/zakernost-na-zapase-ceskej-ligy-hrac-zasliapol-supera-ktory-lezal-na-zemi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=sUO7Zl79lr66B5tJEleioQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=wLot-BKLElMEsp_h-elVRw&e=2145916800&v=3" title="Martinec šliapol na ležiaceho súpera. | Nový Čas" alt="Martinec šliapol na ležiaceho súpera."><noscript><img src="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=sUO7Zl79lr66B5tJEleioQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088495/zakernost-na-zapase-ceskej-ligy-hrac-zasliapol-supera-ktory-lezal-na-zemi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi                                                            </span>
                            <span class="hidden xs-visible">
                                Surový faul na zápase českej ligy                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1086373/vzbura-obci-z-okresu-prievidza-tento-vikend-netestujeme-statu-odkazu-jedine/" class="thumb" title="Vzbura obcí z okresu Prievidza: Tento víkend netestujeme! Štátu odkazujú jediné">
                                <img id=img-602978944850e  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Cy9Z9BcKT3zSAIH49m6eIQ.1280~V-obciach-v-okrese-Prievidza-sa-tento-v-kend-testova-nebude-ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODUvODAweDQwMC90b3Avc21hcnQ%3D&h=ABMG9ghOZXk9wq2A-29SJg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Cy9Z9BcKT3zSAIH49m6eIQ~V-obciach-v-okrese-Prievidza-sa-tento-v-kend-testova-nebude-ilustra-n-foto.jpg?t=LzB4MTYyOjMwNzN4MTg4Ny8xNjAweDgwMC90b3Avc21hcnQ%3D&h=oGzyDz094pRk4Ciqy-HHrQ&e=2145916800&v=3" title="V obciach v okrese Prievidza sa tento víkend testovať nebude (ilustračné foto). | Nový Čas" alt="V obciach v okrese Prievidza sa tento víkend testovať nebude (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/Cy9Z9BcKT3zSAIH49m6eIQ.1280~V-obciach-v-okrese-Prievidza-sa-tento-v-kend-testova-nebude-ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODUvODAweDQwMC90b3Avc21hcnQ%3D&h=ABMG9ghOZXk9wq2A-29SJg&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-602978944850e")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">3566</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1086373/vzbura-obci-z-okresu-prievidza-tento-vikend-netestujeme-statu-odkazu-jedine/" class="item-title" title="Vzbura obcí z okresu Prievidza: Tento víkend netestujeme! Štátu odkazujú jediné">Vzbura obcí z okresu Prievidza: Tento víkend netestujeme! Štátu odkazujú jediné</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1086505/zamestnanci-pozor-5-velkych-zmien-v-zakonniku-prace-zacne-platit-uz-coskoro/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zamestnanci, pozor! 5 veľkých zmien v Zákonníku práce začne platiť už čoskoro">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zamestnanci, pozor! 5 veľkých zmien v Zákonníku práce začne platiť už čoskoro							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1086796/nakazili-ste-sa-koronavirusom-odbornici-radia-ako-zmiernovat-priznaky-pri-domacej-liecbe/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Nakazili ste sa koronavírusom? Odborníci radia: Ako zmierňovať príznaky pri domácej liečbe">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nakazili ste sa koronavírusom? Odborníci radia: Ako zmierňovať príznaky pri domácej liečbe							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1088293/pochybila-policia-boehm-sa-zastrelil-vlastnou-zbranou-zarazajuce-zistenie/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Pochybila polícia?! Böhm sa zastrelil vlastnou zbraňou: Zarážajúce zistenie">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pochybila polícia?! Böhm sa zastrelil vlastnou zbraňou: Zarážajúce zistenie							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1088363/u-boehma-sa-po-samovrazde-nasli-zbrane-generalny-prokurator-je-rozhorceny-toto-je-nepripustne/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="U Böhma sa po samovražde našli zbrane: Generálny prokurátor je rozhorčený, toto je neprípustné!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							U Böhma sa po samovražde našli zbrane: Generálny prokurátor je rozhorčený, toto je neprípustné!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1088255/nekonecne-hadky-sefa-sas-s-matovicom-taketo-su-reakcie-politickych-lidrov-co-by-sme-robili-na-mieste-sulika/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Nekonečné hádky šéfa SaS s Matovičom, takéto sú reakcie politických lídrov: Čo by sme robili na mieste Sulíka!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nekonečné hádky šéfa SaS s Matovičom, takéto sú reakcie politických lídrov: Čo by sme robili na mieste Sulíka!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1077983/natalia-germani-a-martin-valihora-pomyslaju-na-zivotnu-zmenu-odchod-zo-slovenska-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Natália Germáni a Martin Valihora pomýšľajú na životnú zmenu: Odchod zo Slovenska?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Natália Germáni a Martin Valihora pomýšľajú na životnú zmenu: Odchod zo Slovenska?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1088304/zakopane-je-po-uvolneni-opatreni-zamorene-turistami-su-ako-utrhnuti-z-retaze/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zakopané je po uvoľnení opatrení zamorené turistami: Sú ako utrhnutí z reťaze!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Zakopané je po uvoľnení opatrení zamorené turistami: Sú ako utrhnutí z reťaze!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1088425/fico-oznacil-ockovanie-za-obrovsky-biznis-remisova-mu-ustedrila-drsny-komentar-uf-toto-zabolelo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Fico označil očkovanie za obrovský biznis: Remišová mu uštedrila drsný komentár, uf! Toto zabolelo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Fico označil očkovanie za obrovský biznis: Remišová mu uštedrila drsný komentár, uf! Toto zabolelo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1087677/matovic-tercom-utoku-internetom-sa-siril-kontroverzny-obrazok-autor-jeden-detail-nedomyslel/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Matovič terčom útoku: Internetom sa šíril kontroverzný obrázok, autor jeden detail nedomyslel">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič terčom útoku: Internetom sa šíril kontroverzný obrázok, autor jeden detail nedomyslel							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1087611/vali-sa-dalsia-spina-nove-vedenie-ustavu-na-vychode-zverejnilo-zarazajuce-informacie/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Valí sa ďalšia špina! Nové vedenie ústavu na východe zverejnilo zarážajúce informácie">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Valí sa ďalšia špina! Nové vedenie ústavu na východe zverejnilo zarážajúce informácie							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1086505/zamestnanci-pozor-5-velkych-zmien-v-zakonniku-prace-zacne-platit-uz-coskoro/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Zamestnanci, pozor! 5 veľkých zmien v Zákonníku práce začne platiť už čoskoro">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zamestnanci, pozor! 5 veľkých zmien v Zákonníku práce začne platiť už čoskoro							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1088074/klucovy-svedok-v-kauze-lucanskeho-51-je-mrtvy-frantisek-boehm-sa-zastrelil-zbran-namieril-aj-na-manzelku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Kľúčový svedok v kauze Lučanského († 51) je mŕtvy! František Böhm sa zastrelil, zbraň namieril aj na manželku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kľúčový svedok v kauze Lučanského († 51) je mŕtvy! František Böhm sa zastrelil, zbraň namieril aj na manželku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1087401/strach-o-herecku-zuzanu-haasovu-boj-s-vaznymi-zdravotnymi-problemami-desive-podozrenie/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Strach o herečku Zuzanu Haasovú: Boj s vážnymi zdravotnými problémami! Desivé podozrenie">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Strach o herečku Zuzanu Haasovú: Boj s vážnymi zdravotnými problémami! Desivé podozrenie							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1087923/fabusovu-prepadli-misska-sa-po-nehode-s-kollarom-stala-obetou-brutalnej-bitky/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Fabušovú prepadli! Misska sa po nehode s Kollárom stala obeťou brutálnej bitky">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Fabušovú prepadli! Misska sa po nehode s Kollárom stala obeťou brutálnej bitky							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1087478/koronavirus-udrel-na-slovensku-plnou-silou-odbornici-otvorene-co-robime-zle/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Koronavírus udrel na Slovensku plnou silou, odborníci otvorene: Čo robíme zle?!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus udrel na Slovensku plnou silou, odborníci otvorene: Čo robíme zle?!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1087962/kotleba-dostava-jednu-ranu-za-druhou-najprv-odchod-najblizsich-a-teraz-marian-toto-je-uz-k-o/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Kotleba dostáva jednu ranu za druhou: Najprv odchod najbližších a teraz... Marian, toto je už K.O.!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kotleba dostáva jednu ranu za druhou: Najprv odchod najbližších a teraz... Marian, toto je už K.O.!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1087677/matovic-tercom-utoku-internetom-sa-siril-kontroverzny-obrazok-autor-jeden-detail-nedomyslel/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Matovič terčom útoku: Internetom sa šíril kontroverzný obrázok, autor jeden detail nedomyslel">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič terčom útoku: Internetom sa šíril kontroverzný obrázok, autor jeden detail nedomyslel							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1087611/vali-sa-dalsia-spina-nove-vedenie-ustavu-na-vychode-zverejnilo-zarazajuce-informacie/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Valí sa ďalšia špina! Nové vedenie ústavu na východe zverejnilo zarážajúce informácie">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Valí sa ďalšia špina! Nové vedenie ústavu na východe zverejnilo zarážajúce informácie							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1085896/dangl-po-vyhadzove-zo-sou-tvoja-tvar-utek-do-ameriky-dano-povedal-viac-ako-chcel/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Dangl po vyhadzove zo šou Tvoja tvár: Útek do Ameriky! Dano povedal viac, ako chcel">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dangl po vyhadzove zo šou Tvoja tvár: Útek do Ameriky! Dano povedal viac, ako chcel							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1086448/spevak-vratko-rohon-a-herecka-barbora-svidranova-v-tazkej-situacii-predali-byty-aby-uzivili-svoje-deti-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Spevák Vratko Rohoň a herečka Barbora Švidraňová v ťažkej situácii: Predali byty, aby uživili svoje deti!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spevák Vratko Rohoň a herečka Barbora Švidraňová v ťažkej situácii: Predali byty, aby uživili svoje deti!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1087066/byvaly-sas-kar-galko-nalozil-duris-nicholsonovej-lucia-je-obycajna/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Bývalý SaS-kár Galko naložil Ďuriš Nicholsonovej: Lucia je obyčajná...">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bývalý SaS-kár Galko naložil Ďuriš Nicholsonovej: Lucia je obyčajná...							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1086505/zamestnanci-pozor-5-velkych-zmien-v-zakonniku-prace-zacne-platit-uz-coskoro/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Zamestnanci, pozor! 5 veľkých zmien v Zákonníku práce začne platiť už čoskoro">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zamestnanci, pozor! 5 veľkých zmien v Zákonníku práce začne platiť už čoskoro							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1085964/profesor-krcmery-o-africkej-mutacii-covid-19-nesmie-sa-k-nam-dostat-riesenie-je-iba-jedno/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Profesor Krčméry o africkej mutácii COVID-19: Nesmie sa k nám dostať! Riešenie je iba jedno">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Profesor Krčméry o africkej mutácii COVID-19: Nesmie sa k nám dostať! Riešenie je iba jedno							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1088074/klucovy-svedok-v-kauze-lucanskeho-51-je-mrtvy-frantisek-boehm-sa-zastrelil-zbran-namieril-aj-na-manzelku/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Kľúčový svedok v kauze Lučanského († 51) je mŕtvy! František Böhm sa zastrelil, zbraň namieril aj na manželku">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kľúčový svedok v kauze Lučanského († 51) je mŕtvy! František Böhm sa zastrelil, zbraň namieril aj na manželku							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

          <div>
          </div>
  	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float6029789446f8f', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088431/vodic-tohto-auta-sa-druhykrat-narodil-zvodidla-prerazili-auto-po-celej-dlzke-video/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw.1280~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=K_YBd-xUWgP5os00P7D9Og&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=c3_jjJv3DUjG9TuIIb3m3A&e=2145916800&v=6" title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke | Nový Čas" alt="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke"><noscript><img src="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw.1280~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=K_YBd-xUWgP5os00P7D9Og&e=2145916800&v=6"></noscript>
                    <div class='article-play-button'><div class='play-icon'></div></div>                </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088431/vodic-tohto-auta-sa-druhykrat-narodil-zvodidla-prerazili-auto-po-celej-dlzke-video/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke                                                            </span>
                            <span class="hidden xs-visible">
                                Zvodidlá prerazili celé auto, vodič sa druhýkrát narodil                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088342/dochodcovia-boli-spolu-70-rokov-covid-19-ich-priputal-na-lozko-z-ich-poslednej-fotky-puka-srdce/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.1280~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4NzY6MTI4MHg3OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=nMK7yu_8MShMr1Ycn7QRsw&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.2560~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4MTUzOjI1NjB4MTU5MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=62ApTBuiapO4zaTsGRtC_w&e=2145916800&v=5" title="Manželia odišli ruka v ruke. (Ilustračné foto) | Nový Čas" alt="Manželia odišli ruka v ruke. (Ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.1280~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4NzY6MTI4MHg3OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=nMK7yu_8MShMr1Ycn7QRsw&e=2145916800&v=5"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088342/dochodcovia-boli-spolu-70-rokov-covid-19-ich-priputal-na-lozko-z-ich-poslednej-fotky-puka-srdce/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce                                                            </span>
                            <span class="hidden xs-visible">
                                COVID-19 dôchodcov pripútal na lôžko: Z ich poslednej fotky puká srdce                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088574/obyvatelia-banskej-bystrice-sa-maju-na-co-tesit-mesto-si-zobralo-uver-za-13-milionov-a-planuju-velke-veci/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_3S0zDaeaoUAlbfHh8h-xw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=QHOxeGogKK2bmjgIkCDTPw&e=2145916800&v=2" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_3S0zDaeaoUAlbfHh8h-xw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088574/obyvatelia-banskej-bystrice-sa-maju-na-co-tesit-mesto-si-zobralo-uver-za-13-milionov-a-planuju-velke-veci/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci                                                            </span>
                            <span class="hidden xs-visible">
                                Obyvatelia Banskej Bystrice sa majú na čo tešiť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088498/nechutne-spravanie-profesionalneho-dzokeja-tyral-svojho-kona-nestalo-sa-to-prvy-raz/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.1280~Ilustra-n-fotografia.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=BcKcg7ys7vFCurndBftf0A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.2560~Ilustra-n-fotografia.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=DnLDC0WG2Dg_axHCW5x8Eg&e=2145916800&v=3" title="Ilustračná fotografia. | Nový Čas" alt="Ilustračná fotografia."><noscript><img src="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.1280~Ilustra-n-fotografia.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=BcKcg7ys7vFCurndBftf0A&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088498/nechutne-spravanie-profesionalneho-dzokeja-tyral-svojho-kona-nestalo-sa-to-prvy-raz/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!                                                            </span>
                            <span class="hidden xs-visible">
                                Džokej týral svojho koňa, stalo sa to opäť                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=LJMo-FzxGvKM6qjUgiW59Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.2560~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MzU6MjU2MHgxNDczLzkwMHg2MDAvdG9wL3NtYXJ0&h=JQVSgiY1UrHIiShApr232Q&e=2145916800&v=3" title="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015. | Nový Čas" alt="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015."><noscript><img src="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=LJMo-FzxGvKM6qjUgiW59Q&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)                                                            </span>
                            <span class="hidden xs-visible">
                                Zomrel hudobný skladateľ Peter Martinček († 58)                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1088495/zakernost-na-zapase-ceskej-ligy-hrac-zasliapol-supera-ktory-lezal-na-zemi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=sUO7Zl79lr66B5tJEleioQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=wLot-BKLElMEsp_h-elVRw&e=2145916800&v=3" title="Martinec šliapol na ležiaceho súpera. | Nový Čas" alt="Martinec šliapol na ležiaceho súpera."><noscript><img src="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=sUO7Zl79lr66B5tJEleioQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1088495/zakernost-na-zapase-ceskej-ligy-hrac-zasliapol-supera-ktory-lezal-na-zemi/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi                                                            </span>
                            <span class="hidden xs-visible">
                                Surový faul na zápase českej ligy                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="6029789448a3c">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#6029789448a3c select').change(function() {
					var href = $('#6029789448a3c select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088431/vodic-tohto-auta-sa-druhykrat-narodil-zvodidla-prerazili-auto-po-celej-dlzke-video/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw.1280~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=K_YBd-xUWgP5os00P7D9Og&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=c3_jjJv3DUjG9TuIIb3m3A&e=2145916800&v=6" title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke | Nový Čas" alt="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke"><noscript><img src="https://t.aimg.sk/magaziny/WUrji-osR9q3m5g43t9oJw.1280~Vodi-tohto-auta-sa-druh-kr-t-narodil-Zvodidl-prerazili-auto-po-celej-d-ke.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=K_YBd-xUWgP5os00P7D9Og&e=2145916800&v=6"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1088431/vodic-tohto-auta-sa-druhykrat-narodil-zvodidla-prerazili-auto-po-celej-dlzke-video/"
                            title="Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke">
                                                        Vodič tohto auta sa druhýkrát narodil: Zvodidlá prerazili auto po celej dĺžke                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1088431/vodic-tohto-auta-sa-druhykrat-narodil-zvodidla-prerazili-auto-po-celej-dlzke-video/"
                            title="Vodič v Afrike zažil príšernú autonehodu. Zvodidlá prerazili celú dĺžku auta tesne vedľa neho. Zábery auta pôsobia...">
                            Vodič v Afrike zažil príšernú autonehodu. Zvodidlá prerazili celú dĺžku auta tesne vedľa neho. Zábery auta pôsobia...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088342/dochodcovia-boli-spolu-70-rokov-covid-19-ich-priputal-na-lozko-z-ich-poslednej-fotky-puka-srdce/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.1280~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4NzY6MTI4MHg3OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=nMK7yu_8MShMr1Ycn7QRsw&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.2560~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4MTUzOjI1NjB4MTU5MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=62ApTBuiapO4zaTsGRtC_w&e=2145916800&v=5" title="Manželia odišli ruka v ruke. (Ilustračné foto) | Nový Čas" alt="Manželia odišli ruka v ruke. (Ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/ES6QDvX7RGP21XPtHveCyg.1280~Man-elia-odi-li-ruka-v-ruke-Ilustra-n-foto.jpg?t=LzB4NzY6MTI4MHg3OTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=nMK7yu_8MShMr1Ycn7QRsw&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1088342/dochodcovia-boli-spolu-70-rokov-covid-19-ich-priputal-na-lozko-z-ich-poslednej-fotky-puka-srdce/"
                            title="Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce">
                                                        Dôchodcovia boli spolu 70 rokov: COVID-19 ich pripútal na lôžko, z ich poslednej fotky puká srdce                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1088342/dochodcovia-boli-spolu-70-rokov-covid-19-ich-priputal-na-lozko-z-ich-poslednej-fotky-puka-srdce/"
                            title="Srdcervúci príbeh dvoch nerozlučných duší. Manželia boli spolu neuveriteľných 70 rokov, keď sa obaja nakazili zákerným...">
                            Srdcervúci príbeh dvoch nerozlučných duší. Manželia boli spolu neuveriteľných 70 rokov, keď sa obaja nakazili zákerným...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088574/obyvatelia-banskej-bystrice-sa-maju-na-co-tesit-mesto-si-zobralo-uver-za-13-milionov-a-planuju-velke-veci/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_3S0zDaeaoUAlbfHh8h-xw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=QHOxeGogKK2bmjgIkCDTPw&e=2145916800&v=2" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/Eur30m9MRlCvd5KB4ZYnfQ.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=_3S0zDaeaoUAlbfHh8h-xw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:54&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/peniaze/"
                            title="Peniaze">Peniaze</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1088574/obyvatelia-banskej-bystrice-sa-maju-na-co-tesit-mesto-si-zobralo-uver-za-13-milionov-a-planuju-velke-veci/"
                            title="Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci">
                                                        Obyvatelia Banskej Bystrice sa majú na čo tešiť: Mesto si zobralo úver za 13 miliónov a plánujú veľké veci                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1088574/obyvatelia-banskej-bystrice-sa-maju-na-co-tesit-mesto-si-zobralo-uver-za-13-milionov-a-planuju-velke-veci/"
                            title="Z úveru 13 miliónov eur, ktorý banskobystrickí mestskí poslanci schválili ešte vlani, bude mesto v tomto roku...">
                            Z úveru 13 miliónov eur, ktorý banskobystrickí mestskí poslanci schválili ešte vlani, bude mesto v tomto roku...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088498/nechutne-spravanie-profesionalneho-dzokeja-tyral-svojho-kona-nestalo-sa-to-prvy-raz/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.1280~Ilustra-n-fotografia.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=BcKcg7ys7vFCurndBftf0A&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.2560~Ilustra-n-fotografia.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=DnLDC0WG2Dg_axHCW5x8Eg&e=2145916800&v=3" title="Ilustračná fotografia. | Nový Čas" alt="Ilustračná fotografia."><noscript><img src="https://t.aimg.sk/magaziny/V_PQZtjjRI-ZP4kenRCCzw.1280~Ilustra-n-fotografia.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=BcKcg7ys7vFCurndBftf0A&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1088498/nechutne-spravanie-profesionalneho-dzokeja-tyral-svojho-kona-nestalo-sa-to-prvy-raz/"
                            title="Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!">
                                                        Nechutné správanie profesionálneho džokeja: Týral svojho koňa, nestalo sa to prvý raz!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1088498/nechutne-spravanie-profesionalneho-dzokeja-tyral-svojho-kona-nestalo-sa-to-prvy-raz/"
                            title="Austrálsky džokej Chris McIver už tretíkrát v priebehu kariéry dostal trest pre zlé zaobchádzanie s koňmi.">
                            Austrálsky džokej Chris McIver už tretíkrát v priebehu kariéry dostal trest pre zlé zaobchádzanie s koňmi.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=LJMo-FzxGvKM6qjUgiW59Q&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.2560~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MzU6MjU2MHgxNDczLzkwMHg2MDAvdG9wL3NtYXJ0&h=JQVSgiY1UrHIiShApr232Q&e=2145916800&v=3" title="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015. | Nový Čas" alt="Peter Martinček pri preberaní ceny Jána Levoslava Bellu za Symfóniu č. 4 In memoriam v Bratislave v roku 2015."><noscript><img src="https://t.aimg.sk/magaziny/WOFvzJdVT_PWJjv6TnCAiA.1280~Peter-Martin-ek-pri-preberan-ceny-J-na-Levoslava-Bellu-za-Symf-niu-4-In-memoriam-v-Bratislave-v-roku-2015.jpg?t=LzB4MTc6MTI4MHg3MzYvNDUweDMwMC90b3Avc21hcnQ%3D&h=LJMo-FzxGvKM6qjUgiW59Q&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/"
                            title="Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)">
                                                        Hudobný svet prišiel o významnú osobnosť: Zomrel skladateľ Peter Martinček († 58)                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1088591/hudobny-svet-prisiel-o-vyznamnu-osobnost-zomrel-skladatel-peter-martincek-58/"
                            title="Vo veku 58 rokov zomrel v noci na nedeľu hudobný skladateľ, dirigent a pedagóg Peter Martinček. Ako skladateľ bol známy...">
                            Vo veku 58 rokov zomrel v noci na nedeľu hudobný skladateľ, dirigent a pedagóg Peter Martinček. Ako skladateľ bol známy...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088495/zakernost-na-zapase-ceskej-ligy-hrac-zasliapol-supera-ktory-lezal-na-zemi/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=sUO7Zl79lr66B5tJEleioQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=wLot-BKLElMEsp_h-elVRw&e=2145916800&v=3" title="Martinec šliapol na ležiaceho súpera. | Nový Čas" alt="Martinec šliapol na ležiaceho súpera."><noscript><img src="https://t.aimg.sk/magaziny/rlhkf6AiThy7Pu0Dx6wZzQ~Martinec-liapol-na-le-iaceho-s-pera.png?t=LzEzeDA6ODk3eDQ5Ni80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=sUO7Zl79lr66B5tJEleioQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1088495/zakernost-na-zapase-ceskej-ligy-hrac-zasliapol-supera-ktory-lezal-na-zemi/"
                            title="Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi">
                            <div class='article-camera-icon'></div>                            Zákernosť na zápase českej ligy: Hráč zašliapol súpera, ktorý ležal na zemi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1088495/zakernost-na-zapase-ceskej-ligy-hrac-zasliapol-supera-ktory-lezal-na-zemi/"
                            title="Futbalisti FC Baník Ostrava dokázali vyhrať nad súperom z Jablonca 2:1.">
                            Futbalisti FC Baník Ostrava dokázali vyhrať nad súperom z Jablonca 2:1.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088583/horski-zachranari-mali-co-robit-desivy-pad-maleho-chlapca-8-z-vysky-200-metrov/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Horskí záchranári mali čo robiť: Desivý pád malého chlapca (8) z výšky 200 metrov">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/hCUXN3AVR8vwffFkMuvrZw~Chlapec-18-zomrel-po-n-raze-do-sne-n-ho-dela.jpg?t=LzYwOHgxMTA6MTYwMHg2NjcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Z70c7hcBMjkhv1lnanBEYA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/hCUXN3AVR8vwffFkMuvrZw~Chlapec-18-zomrel-po-n-raze-do-sne-n-ho-dela.jpg?t=LzYwOHgxMTA6MTYwMHg2NjcvOTAweDYwMC90b3Avc21hcnQ%3D&h=KIcozjXVZr8pTssvO1sbZw&e=2145916800&v=4" title="Chlapec († 18) zomrel po náraze do snežného dela | Nový Čas" alt="Chlapec († 18) zomrel po náraze do snežného dela"><noscript><img src="https://t.aimg.sk/magaziny/hCUXN3AVR8vwffFkMuvrZw~Chlapec-18-zomrel-po-n-raze-do-sne-n-ho-dela.jpg?t=LzYwOHgxMTA6MTYwMHg2NjcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Z70c7hcBMjkhv1lnanBEYA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:16&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1088583/horski-zachranari-mali-co-robit-desivy-pad-maleho-chlapca-8-z-vysky-200-metrov/"
                            title="Horskí záchranári mali čo robiť: Desivý pád malého chlapca (8) z výšky 200 metrov">
                                                        Horskí záchranári mali čo robiť: Desivý pád malého chlapca (8) z výšky 200 metrov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1088583/horski-zachranari-mali-co-robit-desivy-pad-maleho-chlapca-8-z-vysky-200-metrov/"
                            title="Horská záchranná služba prijala v nedeľu v podvečerných hodinách žiadosť o pomoc z Nízkych Tatier.">
                            Horská záchranná služba prijala v nedeľu v podvečerných hodinách žiadosť o pomoc z Nízkych Tatier.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1087636/drlicka-a-kucerova-si-pripravuju-romanticke-prekvapenia-ked-spevacka-zbadala-ten-sperk-spustila-plac-video/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Drlička a Kučerová si pripravujú romantické prekvapenia: Keď speváčka zbadala ten šperk, spustila plač">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WzYWiexUSR2fn3Qns4wxBg~Drli-ka-a-Ku-erov-si-pripravuj-romantick-prekvapenia-Ke-spev-ka-zbadala-ten-perk-spustila-pla.jpg?t=LzB4MTAzOjgwMHg1NTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=2i-Qpe2N4xHOIEtLn1y0sg&e=2145916800&v=10" data-1024x2="https://t.aimg.sk/magaziny/WzYWiexUSR2fn3Qns4wxBg~Drli-ka-a-Ku-erov-si-pripravuj-romantick-prekvapenia-Ke-spev-ka-zbadala-ten-perk-spustila-pla.jpg?t=LzB4MTAzOjgwMHg1NTMvOTAweDYwMC90b3Avc21hcnQ%3D&h=YDdZ1FPp5be-gZctaLSU0g&e=2145916800&v=10" title="Drlička a Kučerová si pripravujú romantické prekvapenia: Keď speváčka zbadala ten šperk, spustila plač | Nový Čas" alt="Drlička a Kučerová si pripravujú romantické prekvapenia: Keď speváčka zbadala ten šperk, spustila plač"><noscript><img src="https://t.aimg.sk/magaziny/WzYWiexUSR2fn3Qns4wxBg~Drli-ka-a-Ku-erov-si-pripravuj-romantick-prekvapenia-Ke-spev-ka-zbadala-ten-perk-spustila-pla.jpg?t=LzB4MTAzOjgwMHg1NTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=2i-Qpe2N4xHOIEtLn1y0sg&e=2145916800&v=10"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1087636/drlicka-a-kucerova-si-pripravuju-romanticke-prekvapenia-ked-spevacka-zbadala-ten-sperk-spustila-plac-video/"
                            title="Drlička a Kučerová si pripravujú romantické prekvapenia: Keď speváčka zbadala ten šperk, spustila plač">
                                                        Drlička a Kučerová si pripravujú romantické prekvapenia: Keď speváčka zbadala ten šperk, spustila plač                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1087636/drlicka-a-kucerova-si-pripravuju-romanticke-prekvapenia-ked-spevacka-zbadala-ten-sperk-spustila-plac-video/"
                            title="Srdiečka, čokolády, kvety a láskyplné vyznania. Sviatok sv. Valentína je čas, kedy možno povedať svojej polovičke...">
                            Srdiečka, čokolády, kvety a láskyplné vyznania. Sviatok sv. Valentína je čas, kedy možno povedať svojej polovičke...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088250/opatrovatelka-deti-williama-a-kate-dodrziava-striktne-pravidlo-toto-bezne-slovicko-sa-musela-okamzite-odnaucit/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Opatrovateľka detí Williama a Kate dodržiava striktné pravidlo: Toto bežné slovíčko sa musela okamžite odnaučiť!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9Wp6L3BJTZz8nUfGEvKYtg.1280~Princ-William-sa-spolu-s-rodinkou-odfotili-na-bal-ku-slamy.jpg?t=LzB4Mjc6MTI4MHg3NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=bwl4IKuxJrrajQTuVhSmxA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/9Wp6L3BJTZz8nUfGEvKYtg.2560~Princ-William-sa-spolu-s-rodinkou-odfotili-na-bal-ku-slamy.jpg?t=LzB4NTQ6MjU2MHgxNDk0LzkwMHg2MDAvdG9wL3NtYXJ0&h=ZMx15W6wscGPy7-Y-l0_yA&e=2145916800&v=4" title="Princ William sa spolu s rodinkou odfotili na balíku slamy. | Nový Čas" alt="Princ William sa spolu s rodinkou odfotili na balíku slamy."><noscript><img src="https://t.aimg.sk/magaziny/9Wp6L3BJTZz8nUfGEvKYtg.1280~Princ-William-sa-spolu-s-rodinkou-odfotili-na-bal-ku-slamy.jpg?t=LzB4Mjc6MTI4MHg3NDcvNDUweDMwMC90b3Avc21hcnQ%3D&h=bwl4IKuxJrrajQTuVhSmxA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 19:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1088250/opatrovatelka-deti-williama-a-kate-dodrziava-striktne-pravidlo-toto-bezne-slovicko-sa-musela-okamzite-odnaucit/"
                            title="Opatrovateľka detí Williama a Kate dodržiava striktné pravidlo: Toto bežné slovíčko sa musela okamžite odnaučiť!">
                                                        Opatrovateľka detí Williama a Kate dodržiava striktné pravidlo: Toto bežné slovíčko sa musela okamžite odnaučiť!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1088250/opatrovatelka-deti-williama-a-kate-dodrziava-striktne-pravidlo-toto-bezne-slovicko-sa-musela-okamzite-odnaucit/"
                            title="Musí si dávať pozor na jazyk! Princ William a vojvodkyňa Kate zadovážili svojim ratolestiam už od narodenia...">
                            Musí si dávať pozor na jazyk! Princ William a vojvodkyňa Kate zadovážili svojim ratolestiam už od narodenia...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088563/uspech-nasich-susedov-cesku-sa-podarilo-predbehnut-spanielsko-v-zasadnej-veci/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Úspech našich susedov: Česku sa podarilo predbehnúť Španielsko v zásadnej veci">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/02ygqKFbSRjxQ81lhfFEXg.1280~ilustra-n-foto.jpg?t=LzB4NjA6MTI4MHg3ODAvNDUweDMwMC90b3Avc21hcnQ%3D&h=BHk01Q09ZoOd7u1GcoCMjw&e=2145916800&v=13" data-1024x2="https://t.aimg.sk/magaziny/02ygqKFbSRjxQ81lhfFEXg.2560~ilustra-n-foto.jpg?t=LzB4MTIxOjI1NjB4MTU2MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=bzJdvre1jPkvRtJ6xP16bQ&e=2145916800&v=13" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/02ygqKFbSRjxQ81lhfFEXg.1280~ilustra-n-foto.jpg?t=LzB4NjA6MTI4MHg3ODAvNDUweDMwMC90b3Avc21hcnQ%3D&h=BHk01Q09ZoOd7u1GcoCMjw&e=2145916800&v=13"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1088563/uspech-nasich-susedov-cesku-sa-podarilo-predbehnut-spanielsko-v-zasadnej-veci/"
                            title="Úspech našich susedov: Česku sa podarilo predbehnúť Španielsko v zásadnej veci">
                                                        Úspech našich susedov: Česku sa podarilo predbehnúť Španielsko v zásadnej veci                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1088563/uspech-nasich-susedov-cesku-sa-podarilo-predbehnut-spanielsko-v-zasadnej-veci/"
                            title="Ani takmer 20 rokov po tom, čo Španieli prijali euro, sa krajine nepodarilo dobehnúť Nemecko.">
                            Ani takmer 20 rokov po tom, čo Španieli prijali euro, sa krajine nepodarilo dobehnúť Nemecko.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088280/zaockovani-zdravotnici-robia-pre-pacientov-aj-nemozne-toto-gesto-vas-chyti-za-srdce/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Zaočkovaní zdravotníci robia pre pacientov aj nemožné: Toto gesto vás chytí za srdce">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jkwcd1-FTB6ruCoqhTmTew.1280~COVID-19-v-Taliansku-Zdravotn-sestra-dr-za-ruku-pacienta-s-ochoren-m-Covid-19-na-Jiske-v-nemocnici-v-R-me-20-okt-bra-2020.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Tq42rmrz0dZlNoJ3w-CMZg&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/jkwcd1-FTB6ruCoqhTmTew~COVID-19-v-Taliansku-Zdravotn-sestra-dr-za-ruku-pacienta-s-ochoren-m-Covid-19-na-Jiske-v-nemocnici-v-R-me-20-okt-bra-2020.jpg?t=LzB4MTU4OjMwMDB4MTg0NS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=4r3f4vQhygEjQoFmvxPp2Q&e=2145916800&v=5" title="COVID-19 v Taliansku: Zdravotná sestra drží za ruku pacienta s ochorením Covid-19 na Jiske v nemocnici v Ríme 20. októbra 2020. | Nový Čas" alt="COVID-19 v Taliansku: Zdravotná sestra drží za ruku pacienta s ochorením Covid-19 na Jiske v nemocnici v Ríme 20"><noscript><img src="https://t.aimg.sk/magaziny/jkwcd1-FTB6ruCoqhTmTew.1280~COVID-19-v-Taliansku-Zdravotn-sestra-dr-za-ruku-pacienta-s-ochoren-m-Covid-19-na-Jiske-v-nemocnici-v-R-me-20-okt-bra-2020.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=Tq42rmrz0dZlNoJ3w-CMZg&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1088280/zaockovani-zdravotnici-robia-pre-pacientov-aj-nemozne-toto-gesto-vas-chyti-za-srdce/"
                            title="Zaočkovaní zdravotníci robia pre pacientov aj nemožné: Toto gesto vás chytí za srdce">
                                                        Zaočkovaní zdravotníci robia pre pacientov aj nemožné: Toto gesto vás chytí za srdce                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1088280/zaockovani-zdravotnici-robia-pre-pacientov-aj-nemozne-toto-gesto-vas-chyti-za-srdce/"
                            title="Ľudskosť sa prejavuje aj v ťažkých časoch! Zaočkovaní zdravotníci z amerického štátu Massachusetts robia všetko pre to,...">
                            Ľudskosť sa prejavuje aj v ťažkých časoch! Zaočkovaní zdravotníci z amerického štátu Massachusetts robia všetko pre to,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1088535/odvazne-vyjadrenie-putina-o-rusku-krajina-este-nedosiahla-vrchol-svojho-historickeho-vyvinu/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Odvážne vyjadrenie Putina o Rusku: Krajina ešte nedosiahla vrchol svojho historického vývinu">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ND7kxVpqQoncilZzFZrtJg.1280~Rusk-prezident-Vladimir-Putin.jpg?t=LzB4MTE6MTI4MHg3MjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=neQ4B85eYbqUULYMj_q7Bw&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/ND7kxVpqQoncilZzFZrtJg.2560~Rusk-prezident-Vladimir-Putin.jpg?t=LzB4MjI6MjU2MHgxNDU5LzkwMHg2MDAvdG9wL3NtYXJ0&h=pRRXbPqx5NY32miav1X6Hg&e=2145916800&v=5" title="Ruský prezident Vladimir Putin | Nový Čas" alt="Ruský prezident Vladimir Putin"><noscript><img src="https://t.aimg.sk/magaziny/ND7kxVpqQoncilZzFZrtJg.1280~Rusk-prezident-Vladimir-Putin.jpg?t=LzB4MTE6MTI4MHg3MjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=neQ4B85eYbqUULYMj_q7Bw&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 18:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1088535/odvazne-vyjadrenie-putina-o-rusku-krajina-este-nedosiahla-vrchol-svojho-historickeho-vyvinu/"
                            title="Odvážne vyjadrenie Putina o Rusku: Krajina ešte nedosiahla vrchol svojho historického vývinu">
                                                        Odvážne vyjadrenie Putina o Rusku: Krajina ešte nedosiahla vrchol svojho historického vývinu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1088535/odvazne-vyjadrenie-putina-o-rusku-krajina-este-nedosiahla-vrchol-svojho-historickeho-vyvinu/"
                            title="Ruský národ je relatívne mladý a ešte nedosiahol vrchol svojho historického vývinu.">
                            Ruský národ je relatívne mladý a ešte nedosiahol vrchol svojho historického vývinu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1088431");
															__cas._excludedPersonalizedArticles['ids'].push("1088342");
															__cas._excludedPersonalizedArticles['ids'].push("1088574");
															__cas._excludedPersonalizedArticles['ids'].push("1088498");
															__cas._excludedPersonalizedArticles['ids'].push("1088591");
															__cas._excludedPersonalizedArticles['ids'].push("1088495");
															__cas._excludedPersonalizedArticles['ids'].push("1088583");
															__cas._excludedPersonalizedArticles['ids'].push("1087636");
															__cas._excludedPersonalizedArticles['ids'].push("1088250");
															__cas._excludedPersonalizedArticles['ids'].push("1088563");
															__cas._excludedPersonalizedArticles['ids'].push("1088280");
															__cas._excludedPersonalizedArticles['ids'].push("1088535");
													</script>
					</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">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</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="6029789449d12">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#6029789449d12 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>