<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script>
        <title>Predseda Najvyššieho súdu reaguje prísnou kritikou | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Keď štát zoberie človeka do väzby, má povinnosť konať. V rozhovore pre TASR to uviedol predseda Najvyššieho súdu (NS) SR Ján Šikuta." />
<meta name="news_keywords" content="sr, ns, sikuta, vazba, nazor, dlzka, podmienky, staznost, tasr, jan sikuta, predseda najvyssieho sudu, ns sr, kritika, basa, europsky sud pre ludske prava, strasburg, staznosti" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Predseda Najvyššieho súdu reaguje prísnou kritikou: Keď štát zoberie človeka do väzby, má povinnosť konať" />
<meta property="og:description" content="Keď štát zoberie človeka do väzby, má povinnosť konať. V rozhovore pre TASR to uviedol predseda Najvyššieho súdu (NS) SR Ján Šikuta. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/KKVkdmIFTzWr7iqn3oO1_w.1280~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzE3M3g0OjEwMTF4NDc1LzYwMHgw&amp;h=yJ9z5pHhQ-RqnnsM696cCA&amp;e=2145916800&amp;v=5" />
<meta property="og:url" content="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/KKVkdmIFTzWr7iqn3oO1_w.2560~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzM0Nng4OjIwMjN4OTUxLzEyMDB4NjMw&h=cn70mxQ5QiqjjKgJf11rhA&e=2145916800&v=5" />
<link rel="canonical" href="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=bdcf8dc65091709dd74334fd5aa349b6" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['spravy', 'domace-spravy'];
var adsCid = ['1081814'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script>

        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.2035de333'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.10735eec';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"sr,ns,sikuta,vazba,nazor,dlzka,podmienky,staznost,tasr,jan sikuta,predseda najvyssieho sudu,ns sr,kritika,basa,europsky sud pre ludske prava,strasburg,staznosti",""]]});
            __azTracker.push({p: ['pageView', 'article','1081814']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/af8DgMdeT5iRoMwHIyG5bg.320~Nov-as-2021-29.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=W-3pxujlN5dUQEZ7jDEpjw&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>3</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/" data-url="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/"
                   data-share-count="3">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/" data-share-count="3" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1081814">0</span>
        </a>

            <div id="button_webpush_60166f2aa8718" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_60166f2aa8718')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1081814%2Fpredseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float60166f2aa853c">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 08:29                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Predseda Najvyššieho súdu reaguje prísnou kritikou: Keď štát zoberie človeka do väzby, má povinnosť konať                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">3</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/" data-url="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1081814">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_60166f2aa8a93" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_60166f2aa8a93')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Predseda Najvyššieho súdu SR Ján Šikuta " href="https://www.cas.sk/fotogaleria/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/1/" class="img">
                        
                            <img id=img-60166f2aa8c6b  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KKVkdmIFTzWr7iqn3oO1_w.1280~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzE3M3g0OjEwMTF4NDc1LzgwMHg0NTAvc21hcnQ%3D&h=0UZg8YLhs1tvsWA6m-ynYQ&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/KKVkdmIFTzWr7iqn3oO1_w.2560~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzM0Nng4OjIwMjN4OTUxLzE2MDB4OTAwL3NtYXJ0&h=jhxkCvcr7le_lmnPXypjRg&e=2145916800&v=5" title="Predseda Najvyššieho súdu SR Ján Šikuta  | Nový Čas" alt="Predseda Najvyššieho súdu SR Ján Šikuta" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/KKVkdmIFTzWr7iqn3oO1_w.1280~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzE3M3g0OjEwMTF4NDc1LzgwMHg0NTAvc21hcnQ%3D&h=0UZg8YLhs1tvsWA6m-ynYQ&e=2145916800&v=5"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-60166f2aa8c6b")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/1/" class="titlewrapper" title="Predseda Najvyššieho súdu Ján Šikuta evidoval veľa sťažností voči SR.">
                            Predseda Najvyššieho súdu Ján Šikuta evidoval veľa sťažností voči SR.                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Keď štát zoberie človeka do väzby, má povinnosť konať. V rozhovore pre TASR to uviedol predseda Najvyššieho súdu (NS) SR Ján Šikuta.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Podotkol, že počas pôsobenia na Európskom súde pre ľudské práva v Štrasburgu <strong>evidoval veľa sťažností voči SR, ktoré sa týkali najmä trvania, ale aj podmienok väzby</strong>. Slovensko podľa jeho slov tieto spory prehrávalo, keďže sťažnosti boli zväčša dôvodné. <strong>"Zistilo sa, že na jednej strane si štát uplatnil právo a obmedzil človeka na osobnej slobode, ale nekonal,"</strong> upozornil s tým, že štát môže brániť človeku na osobnej slobode len vtedy, keď sú na to relevantné dôvody.</p>
<p>
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1081528/nekompromisny-sef-najvyssieho-sudu-s-necestnymi-kolegami-sa-babrat-nebude/"
                                                                                        title="Nekompromisný šéf Najvyššieho súdu: S nečestnými kolegami sa babrať nebude">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/BWilsPGFRxvo8i0t-jR7zw.640~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzB4MzA6NjQweDM5MC8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=3j3yXWZDogESZMk0d9k8uw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/BWilsPGFRxvo8i0t-jR7zw.1280~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzB4NjA6MTI4MHg3ODAvNTIweDM0OC90b3Avc21hcnQ%3D&h=lQtcf-n1189xQTBwwExPeA&e=2145916800&v=3" title="Predseda Najvyššieho súdu SR Ján Šikuta  | Nový Čas" alt="Predseda Najvyššieho súdu SR Ján Šikuta"><noscript><img src="https://t.aimg.sk/magaziny/BWilsPGFRxvo8i0t-jR7zw.640~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzB4MzA6NjQweDM5MC8yNjB4MTc0L3RvcC9zbWFydA%3D%3D&h=3j3yXWZDogESZMk0d9k8uw&e=2145916800&v=3"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1081528/nekompromisny-sef-najvyssieho-sudu-s-necestnymi-kolegami-sa-babrat-nebude/">Nekompromisný šéf Najvyššieho súdu: S nečestnými kolegami sa babrať nebude</a>
                </h2>
            </div>
        </div>

        </p>
<p><strong>"Špeciálne pri kolúznej väzbe, ktorej účelom je zabrániť človeku vplývať na ostatných ľudí a svedkov. Tá má zmysel, ale je tu aj záväzok štátu, aby táto väzba trvala čo najkratšie, teda len nevyhnutne potrebný čas,"</strong> zdôraznil predseda NS SR. <strong>Treba si podľa neho uvedomiť, že väzobné stíhanie sa týka ľudí, ktorí nie sú odsúdení, ale len obvinení. </strong>Nepovažoval by za dobré, ak by sa potvrdili medializované informácie, že s obvinenými po vzatí do väzby <strong>v niektorých prípadoch nie sú mesiace robené vyšetrovacie úkony</strong>. "To znamená, že nie sú vypočutí. Namieste by v takom prípade bola otázka, prečo," pýta sa Šikuta.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1081814;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">3</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/" data-url="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1081814">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_60166f2aa8d56" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_60166f2aa8d56')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1081710/nahla-smrt-mladeho-sportovca-adama-19-rodina-priatelia-a-spoluhraci-su-zdrveni-co-sa-stalo/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Náhla smrť mladého športovca Adama († 19): Rodina, priatelia a spoluhráči sú zdrvení! Čo sa stalo?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CtKPonN5Tuekx-GT_9CfHA.640~Florbalov-to-n-k-Adam-Sedl-ek-19-vynikal-v-bu-nos-ou-a-d-slednos-ou.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oF89QB8JVH-Us_nqzdc_TQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/CtKPonN5Tuekx-GT_9CfHA~Florbalov-to-n-k-Adam-Sedl-ek-19-vynikal-v-bu-nos-ou-a-d-slednos-ou.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=zBZYJV77onC3IlCWNOwMuA&e=2145916800&v=3" title="Florbalový útočník Adam Sedláček († 19) vynikal výbušnosťou a dôslednosťou. | Nový Čas" alt="Florbalový útočník Adam Sedláček († 19) vynikal výbušnosťou a dôslednosťou."><noscript><img src="https://t.aimg.sk/magaziny/CtKPonN5Tuekx-GT_9CfHA.640~Florbalov-to-n-k-Adam-Sedl-ek-19-vynikal-v-bu-nos-ou-a-d-slednos-ou.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oF89QB8JVH-Us_nqzdc_TQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1081710/nahla-smrt-mladeho-sportovca-adama-19-rodina-priatelia-a-spoluhraci-su-zdrveni-co-sa-stalo/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Náhla smrť mladého športovca Adama († 19): Rodina, priatelia a spoluhráči sú zdrvení! Čo sa stalo?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Náhla smrť mladého športovca Adama († 19): Rodina, priatelia a spoluhráči sú zdrvení! Čo sa stalo?                                                            </span>
                            <span class="hidden xs-visible">
                                Talentovanému Adamovi († 19) zlyhalo srdiečko                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1080239/aronia-a-rakytnik-najsilnejsia-prirodna-prevencia-proti-koronavirusu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="ARÓNIA a RAKYTNÍK- najsilnejšia prírodná prevencia proti koronavírusu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wWSk13V6TQrp5DV0dDp9Jw.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Z-xEWn-wAO2hfxsQBWCPEA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/wWSk13V6TQrp5DV0dDp9Jw.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=TwEGLSrOPLj2OJcu2-HEag&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/wWSk13V6TQrp5DV0dDp9Jw.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Z-xEWn-wAO2hfxsQBWCPEA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1080239/aronia-a-rakytnik-najsilnejsia-prirodna-prevencia-proti-koronavirusu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="ARÓNIA a RAKYTNÍK- najsilnejšia prírodná prevencia proti koronavírusu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                ARÓNIA a RAKYTNÍK- najsilnejšia prírodná prevencia proti koronavírusu                                                            </span>
                            <span class="hidden xs-visible">
                                ARÓNIA a RAKYTNÍK- najsilnejšia prírodná prevencia proti koronavírusu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1081819/chceli-testovat-za-kazdu-cenu-v-nedelu-odberne-miesta-zatvorili-v-liptovskom-mikulasi-hlasia-nizku-ucast/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/n0n87wlGSDKE6Ow30FNK2Q~Celoplo-n-testovanie-v-Liptovskom-Mikul-i.jpg?t=LzB4MDo5NjB4NTM5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Fk6juB9CLUJ4KrIIGCKGzg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/n0n87wlGSDKE6Ow30FNK2Q~Celoplo-n-testovanie-v-Liptovskom-Mikul-i.jpg?t=LzB4MDo5NjB4NTM5LzkwMHg2MDAvdG9wL3NtYXJ0&h=Tyk_xU8ETEYzDfGSM3etlQ&e=2145916800&v=3" title="Celoplošné testovanie v Liptovskom Mikuláši. | Nový Čas" alt="Celoplošné testovanie v Liptovskom Mikuláši."><noscript><img src="https://t.aimg.sk/magaziny/n0n87wlGSDKE6Ow30FNK2Q~Celoplo-n-testovanie-v-Liptovskom-Mikul-i.jpg?t=LzB4MDo5NjB4NTM5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Fk6juB9CLUJ4KrIIGCKGzg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1081819/chceli-testovat-za-kazdu-cenu-v-nedelu-odberne-miesta-zatvorili-v-liptovskom-mikulasi-hlasia-nizku-ucast/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť                                                            </span>
                            <span class="hidden xs-visible">
                                V Liptovskom Mikuláši v nedeľu netestujú                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1081828/poslanci-prerokovali-uz-viac-ako-polovicu-bodov-schvaleneho-programu-s-dalsou-schodzou-vsak-budu-musiet-pockat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rEkKpBPMQJyuTMnr9YcL9w.1280~Poslanci-zvolili-predsedu-t-tnej-komisie-pre-vo-by-a-kontrolu-financovania-politick-ch-str-n-ilustra-n-foto.jpg?t=LzB4Mzg6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=kO_v1heqmrWmNAlsuGleEQ&e=2145916800&v=8" data-1024x2="https://t.aimg.sk/magaziny/rEkKpBPMQJyuTMnr9YcL9w.2560~Poslanci-zvolili-predsedu-t-tnej-komisie-pre-vo-by-a-kontrolu-financovania-politick-ch-str-n-ilustra-n-foto.jpg?t=LzB4NzY6MjU2MHgxNTE1LzkwMHg2MDAvdG9wL3NtYXJ0&h=-aPM-fFYA2ERJhs7Elyydw&e=2145916800&v=8" title="Poslanci zvolili predsedu Štátnej komisie pre voľby a kontrolu financovania politických strán (ilustračné foto). | Nový Čas" alt="Poslanci zvolili predsedu Štátnej komisie pre voľby a kontrolu financovania politických strán (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/rEkKpBPMQJyuTMnr9YcL9w.1280~Poslanci-zvolili-predsedu-t-tnej-komisie-pre-vo-by-a-kontrolu-financovania-politick-ch-str-n-ilustra-n-foto.jpg?t=LzB4Mzg6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=kO_v1heqmrWmNAlsuGleEQ&e=2145916800&v=8"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1081828/poslanci-prerokovali-uz-viac-ako-polovicu-bodov-schvaleneho-programu-s-dalsou-schodzou-vsak-budu-musiet-pockat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať                                                            </span>
                            <span class="hidden xs-visible">
                                Poslanci s ďalšou schôdzou budú musieť počkať                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1081812/chara-dostal-puk-do-tvare-od-byvaleho-spoluhraca-aha-co-sa-dialo-potom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Chára dostal puk do tváre od bývalého spoluhráča: Aha, čo sa dialo potom" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zj46liQvRSWEI3eHbTcuVg.1280~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=dyk8CmmdendyoW0WUmd7JA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/zj46liQvRSWEI3eHbTcuVg~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4MDoyNDYxeDEzODMvOTAweDYwMC90b3Avc21hcnQ%3D&h=78A3id2Uf_PhjoeIBOqGOQ&e=2145916800&v=3" title="V drese Capitals nastúpil Zdeno Chára po prvý raz proti svojmu bývalému klubu, odohral 20:54 minúty a pripísal si plusový bod.  | Nový Čas" alt="V drese Capitals nastúpil Zdeno Chára po prvý raz proti svojmu bývalému klubu, odohral 20:54 minúty a pripísal si"><noscript><img src="https://t.aimg.sk/magaziny/zj46liQvRSWEI3eHbTcuVg.1280~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=dyk8CmmdendyoW0WUmd7JA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1081812/chara-dostal-puk-do-tvare-od-byvaleho-spoluhraca-aha-co-sa-dialo-potom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Chára dostal puk do tváre od bývalého spoluhráča: Aha, čo sa dialo potom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Chára dostal puk do tváre od bývalého spoluhráča: Aha, čo sa dialo potom                                                            </span>
                            <span class="hidden xs-visible">
                                Chára dostal puk do tváre: Aha, čo sa dialo potom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1075856/tymto-znamym-slovakom-zmena-imidzu-neprospela-brada-radsej-nie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Týmto známym Slovákom zmena imidžu neprospela: Brada radšej nie!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1DYgMRIDRpzWKMgbH54wNg~tefan-Skr-can-na-nespoznanie-Prost-d-vod-ktor-ho-dohnal-zbavi-sa-brady-a-dlh-ch-vlasov.jpg?t=LzQyNXgxMDg6OTU4eDQwOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=H2ys6vtgUepPiOuIpSa9_w&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/1DYgMRIDRpzWKMgbH54wNg~tefan-Skr-can-na-nespoznanie-Prost-d-vod-ktor-ho-dohnal-zbavi-sa-brady-a-dlh-ch-vlasov.jpg?t=LzQyNXgxMDg6OTU4eDQwOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=OF7DdFlHx5r5nvOAVjwycg&e=2145916800&v=4" title="Štefan Skrúcaný na nespoznanie: Prostý dôvod, ktorý ho dohnal zbaviť sa brady a dlhých vlasov | Nový Čas" alt="Štefan Skrúcaný na nespoznanie: Prostý dôvod, ktorý ho dohnal zbaviť sa brady a dlhých vlasov"><noscript><img src="https://t.aimg.sk/magaziny/1DYgMRIDRpzWKMgbH54wNg~tefan-Skr-can-na-nespoznanie-Prost-d-vod-ktor-ho-dohnal-zbavi-sa-brady-a-dlh-ch-vlasov.jpg?t=LzQyNXgxMDg6OTU4eDQwOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=H2ys6vtgUepPiOuIpSa9_w&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1075856/tymto-znamym-slovakom-zmena-imidzu-neprospela-brada-radsej-nie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Týmto známym Slovákom zmena imidžu neprospela: Brada radšej nie!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Týmto známym Slovákom zmena imidžu neprospela: Brada radšej nie!                                                            </span>
                            <span class="hidden xs-visible">
                                Týmto známym Slovákom zmena imidžu neprospela                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1081823/akcia-mytnik-pokracuje-sudca-rozhodne-o-tom-ci-pojde-byvaly-sef-financnej-spravy-do-basy/" title="Akcia Mýtnik pokračuje: Sudca rozhodne o tom, či pôjde bývalý šéf Finančnej správy do basy">
                            Akcia Mýtnik pokračuje: Sudca rozhodne o tom, či pôjde bývalý šéf Finančnej správy do basy                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1081819/chceli-testovat-za-kazdu-cenu-v-nedelu-odberne-miesta-zatvorili-v-liptovskom-mikulasi-hlasia-nizku-ucast/" title="Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť">
                            Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1081828/poslanci-prerokovali-uz-viac-ako-polovicu-bodov-schvaleneho-programu-s-dalsou-schodzou-vsak-budu-musiet-pockat/" title="Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať">
                            Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1081810/pripad-stihaneho-advokata-slovenska-advokatska-komora-sa-pridala-k-ustavnej-staznosti-vo-vztahu-k-jedinej-veci/" title="Prípad stíhaného advokáta: Slovenská advokátska komora sa pridala k ústavnej sťažnosti vo vzťahu k jedinej veci">
                            Prípad stíhaného advokáta: Slovenská advokátska komora sa pridala k ústavnej sťažnosti vo vzťahu k jedinej veci                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1081793/v-izraeli-ockuju-jedna-radost-prvu-davku-vakciny-dostalo-uz-tri-miliony-ludi/" title="V Izraeli očkujú jedna radosť: Prvú dávku vakcíny dostalo už tri milióny ľudí">
                            V Izraeli očkujú jedna radosť: Prvú dávku vakcíny dostalo už tri milióny ľudí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1081801/chara-prvykrat-celil-bostonu-v-novom-drese-k-vyhre-pomohol-gol-panika/" title="Chára prvýkrát čelil Bostonu v novom drese, k výhre pomohol gól Pánika">
                            Chára prvýkrát čelil Bostonu v novom drese, k výhre pomohol gól Pánika                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1081805/obrovska-strata-herec-andy-hryc-71-prehral-svoj-boj-s-leukemiou/" class="thumb" title="Obrovská strata! Herec Andy Hryc († 71) prehral svoj boj s leukémiou">
                                <img id=img-60166f2aaa43f  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SvgdU3Z8RCGbEQN5GzYu7Q.1280~November-2020-Napriek-a-k-mu-osudu-Andy-nestr-ca-optimizmus.jpg?t=LzB4MjM4OjEyODB4OTU4LzgwMHg0MDAvdG9wL3NtYXJ0&h=5qG53Oi_RFc53pqmuXjOiA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SvgdU3Z8RCGbEQN5GzYu7Q.2560~November-2020-Napriek-a-k-mu-osudu-Andy-nestr-ca-optimizmus.jpg?t=LzB4NDc3OjI1NjB4MTkxNy8xNjAweDgwMC90b3Avc21hcnQ%3D&h=xCu_LepxR0CrnOeFTfGasA&e=2145916800&v=3" title="November 2020 - Napriek ťažkému osudu Andy nestráca optimizmus. | Nový Čas" alt="November 2020 - Napriek ťažkému osudu Andy nestráca optimizmus."><noscript><img src="https://t.aimg.sk/magaziny/SvgdU3Z8RCGbEQN5GzYu7Q.1280~November-2020-Napriek-a-k-mu-osudu-Andy-nestr-ca-optimizmus.jpg?t=LzB4MjM4OjEyODB4OTU4LzgwMHg0MDAvdG9wL3NtYXJ0&h=5qG53Oi_RFc53pqmuXjOiA&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-60166f2aaa43f")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">5438</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1081805/obrovska-strata-herec-andy-hryc-71-prehral-svoj-boj-s-leukemiou/" class="item-title" title="Obrovská strata! Herec Andy Hryc († 71) prehral svoj boj s leukémiou">Obrovská strata! Herec Andy Hryc († 71) prehral svoj boj s leukémiou</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1081430/koalicia-spusta-covid-automat-budeme-sa-testovat-kazdy-tyzden-toto-je-6-moznych-scenarov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Koalícia spúšťa COVID automat, budeme sa testovať každý týždeň?! Toto je 6 možných scenárov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koalícia spúšťa COVID automat, budeme sa testovať každý týždeň?! Toto je 6 možných scenárov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1081674/cibulkova-opat-v-problemoch-tenistku-riesila-policia-nezaobislo-sa-to-bez-pokuty/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Cibulková opäť v problémoch: Tenistku riešila polícia, nezaobišlo sa to bez pokuty!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Cibulková opäť v problémoch: Tenistku riešila polícia, nezaobišlo sa to bez pokuty!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1081731/na-pellegriniho-sa-vali-spina-z-kazdej-strany-danko-to-uz-nevydrzal-bol-si-silny-preto-lebo-sme-ta-kryli/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Na Pellegriniho sa valí špina z každej strany! Danko to už nevydržal: Bol si silný preto, lebo sme ťa kryli">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Na Pellegriniho sa valí špina z každej strany! Danko to už nevydržal: Bol si silný preto, lebo sme ťa kryli							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1081805/obrovska-strata-herec-andy-hryc-71-prehral-svoj-boj-s-leukemiou/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Obrovská strata! Herec Andy Hryc († 71) prehral svoj boj s leukémiou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Obrovská strata! Herec Andy Hryc († 71) prehral svoj boj s leukémiou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1081667/odbornicka-predpoveda-navrat-k-beznemu-zivotu-slova-ktore-nikto-nechce-pocut/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Odborníčka predpovedá návrat k bežnému životu: Slová, ktoré nikto nechce počuť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Odborníčka predpovedá návrat k bežnému životu: Slová, ktoré nikto nechce počuť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1081694/sekundy-hrozy-poslanec-z-olano-ani-nedychal-ked-mu-zavolala-manzelka-takmer-prisli-o-dceru/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Sekundy hrôzy! Poslanec z Oľano ani nedýchal, keď mu zavolala manželka: Takmer prišli o dcéru">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Sekundy hrôzy! Poslanec z Oľano ani nedýchal, keď mu zavolala manželka: Takmer prišli o dcéru							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1079139/zmizla-pocas-koronakrizy-chripka-velavravny-odkaz-odbornikov-co-spomalilo-jej-sirenie-nielen-medzi-slovakmi/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Zmizla počas koronakrízy chrípka? Veľavravný odkaz odborníkov: Čo spomalilo jej šírenie nielen medzi Slovákmi">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zmizla počas koronakrízy chrípka? Veľavravný odkaz odborníkov: Čo spomalilo jej šírenie nielen medzi Slovákmi							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1081507/nocna-mora-zena-zistila-ze-jej-matka-je-ziva-tesne-pred-kremaciou-brutalne-pochybenie-lekarov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Nočná mora! Žena zistila, že jej matka je živá tesne pred kremáciou: Brutálne pochybenie lekárov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nočná mora! Žena zistila, že jej matka je živá tesne pred kremáciou: Brutálne pochybenie lekárov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1080853/na-slovensku-sa-zavedie-potravinovy-semafor-poslanci-ho-schvalili-jednohlasne/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Na Slovensku sa zavedie potravinový semafor: Poslanci ho schválili jednohlasne">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na Slovensku sa zavedie potravinový semafor: Poslanci ho schválili jednohlasne							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1080577/zemetrasenie-na-slovensku-muz-z-prievidze-opisal-co-sa-dialo/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Zemetrasenie na Slovensku! Muž z Prievidze opísal, čo sa dialo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zemetrasenie na Slovensku! Muž z Prievidze opísal, čo sa dialo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1080942/otrasny-nalez-v-bratislavskom-ruzinove-hroza-na-co-narazili-hasici-v-panelaku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Otrasný nález v bratislavskom Ružinove: Hrôza, na čo narazili hasiči v paneláku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Otrasný nález v bratislavskom Ružinove: Hrôza, na čo narazili hasiči v paneláku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1081430/koalicia-spusta-covid-automat-budeme-sa-testovat-kazdy-tyzden-toto-je-6-moznych-scenarov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Koalícia spúšťa COVID automat, budeme sa testovať každý týždeň?! Toto je 6 možných scenárov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koalícia spúšťa COVID automat, budeme sa testovať každý týždeň?! Toto je 6 možných scenárov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1080943/bizarny-prepad-benzinky-v-bratislave-obletel-svet-sokujuce-zistenie-o-zlodejovi-a-soni-ktora-muza-uspokojovala/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Bizarný prepad benzínky v Bratislave obletel svet: Šokujúce zistenie o zlodejovi a Soni, ktorá muža uspokojovala!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bizarný prepad benzínky v Bratislave obletel svet: Šokujúce zistenie o zlodejovi a Soni, ktorá muža uspokojovala!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1081324/mate-doma-tento-vyzivovy-doplnok-hygienici-varuju-neberte-ho/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Máte doma tento výživový doplnok? Hygienici varujú: Neberte ho">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Máte doma tento výživový doplnok? Hygienici varujú: Neberte ho							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1080901/student-z-harvardu-varuje-svet-po-ockovani-proti-covid-19-moze-prist-nieco-este-horsie/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Študent z Harvardu varuje svet: Po očkovaní proti COVID-19 môže prísť niečo ešte horšie!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Študent z Harvardu varuje svet: Po očkovaní proti COVID-19 môže prísť niečo ešte horšie!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1081117/sprava-o-zdravotnikoch-z-bratislavy-ktori-mali-mat-zavaznu-reakciu-na-vakcinu-lekari-prehovorili/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Správa o zdravotníkoch z Bratislavy, ktorí mali mať závažnú reakciu na vakcínu: Lekári prehovorili!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Správa o zdravotníkoch z Bratislavy, ktorí mali mať závažnú reakciu na vakcínu: Lekári prehovorili!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1078863/co-nas-caka-po-testovani-v-hre-je-otvorenie-obchodov-toto-vsak-slovakov-rozhodne-nepotesi/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Čo nás čaká po testovaní? V hre je otvorenie obchodov, toto však Slovákov rozhodne nepoteší">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čo nás čaká po testovaní? V hre je otvorenie obchodov, toto však Slovákov rozhodne nepoteší							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1077930/sledujte-co-spravil-zenich-video-zo-svadby-poburilo-mnozstvo-ludi-neveste-radia-aby-sa-okamzite-rozviedla/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Sledujte, čo spravil ženích! VIDEO zo svadby pobúrilo množstvo ľudí: Neveste radia, aby sa okamžite rozviedla">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Sledujte, čo spravil ženích! VIDEO zo svadby pobúrilo množstvo ľudí: Neveste radia, aby sa okamžite rozviedla							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1080052/slovaci-sa-buria-obchody-celia-staznostiam-zakaznikov-toto-uz-konecne-zruste/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Slováci sa búria! Obchody čelia sťažnostiam zákazníkov: Toto už konečne zrušte">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slováci sa búria! Obchody čelia sťažnostiam zákazníkov: Toto už konečne zrušte							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1080853/na-slovensku-sa-zavedie-potravinovy-semafor-poslanci-ho-schvalili-jednohlasne/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Na Slovensku sa zavedie potravinový semafor: Poslanci ho schválili jednohlasne">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na Slovensku sa zavedie potravinový semafor: Poslanci ho schválili jednohlasne							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1080447/tieto-okresy-caka-dalsie-kolo-testovania-predbezne-vysledky-vyvolali-vasne-kde-sa-stala-chyba/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Tieto okresy čaká ďalšie kolo testovania, predbežné výsledky vyvolali vášne: Kde sa stala chyba?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Tieto okresy čaká ďalšie kolo testovania, predbežné výsledky vyvolali vášne: Kde sa stala chyba?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1080401/slovenka-ina-poslala-unikatny-dar-kralovnej-alzbete-ii-tomu-co-sa-stalo-o-dva-tyzdne-nemohla-uverit/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Slovenka Ina poslala unikátny dar kráľovnej Alžbete II.: Tomu, čo sa stalo o dva týždne, nemohla uveriť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenka Ina poslala unikátny dar kráľovnej Alžbete II.: Tomu, čo sa stalo o dva týždne, nemohla uveriť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1079462/ktore-okresy-si-podla-predbeznych-vysledkov-testovanie-zopakuju-vedci-ukazali-cisla/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Ktoré okresy si podľa predbežných výsledkov testovanie zopakujú? Vedci ukázali čísla!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ktoré okresy si podľa predbežných výsledkov testovanie zopakujú? Vedci ukázali čísla!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1080256/absurdny-pripad-na-pumpe-v-bratislave-lupica-zdrzala-zena-odpadnete-co-urobila/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Absurdný prípad na pumpe v Bratislave: Lupiča zdržala žena, odpadnete, čo urobila!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Absurdný prípad na pumpe v Bratislave: Lupiča zdržala žena, odpadnete, čo urobila!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

          <div>
          </div>
  	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float60166f2aa853c', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1081710/nahla-smrt-mladeho-sportovca-adama-19-rodina-priatelia-a-spoluhraci-su-zdrveni-co-sa-stalo/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Náhla smrť mladého športovca Adama († 19): Rodina, priatelia a spoluhráči sú zdrvení! Čo sa stalo?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CtKPonN5Tuekx-GT_9CfHA.640~Florbalov-to-n-k-Adam-Sedl-ek-19-vynikal-v-bu-nos-ou-a-d-slednos-ou.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oF89QB8JVH-Us_nqzdc_TQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/CtKPonN5Tuekx-GT_9CfHA~Florbalov-to-n-k-Adam-Sedl-ek-19-vynikal-v-bu-nos-ou-a-d-slednos-ou.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=zBZYJV77onC3IlCWNOwMuA&e=2145916800&v=3" title="Florbalový útočník Adam Sedláček († 19) vynikal výbušnosťou a dôslednosťou. | Nový Čas" alt="Florbalový útočník Adam Sedláček († 19) vynikal výbušnosťou a dôslednosťou."><noscript><img src="https://t.aimg.sk/magaziny/CtKPonN5Tuekx-GT_9CfHA.640~Florbalov-to-n-k-Adam-Sedl-ek-19-vynikal-v-bu-nos-ou-a-d-slednos-ou.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=oF89QB8JVH-Us_nqzdc_TQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1081710/nahla-smrt-mladeho-sportovca-adama-19-rodina-priatelia-a-spoluhraci-su-zdrveni-co-sa-stalo/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Náhla smrť mladého športovca Adama († 19): Rodina, priatelia a spoluhráči sú zdrvení! Čo sa stalo?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Náhla smrť mladého športovca Adama († 19): Rodina, priatelia a spoluhráči sú zdrvení! Čo sa stalo?                                                            </span>
                            <span class="hidden xs-visible">
                                Talentovanému Adamovi († 19) zlyhalo srdiečko                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1080239/aronia-a-rakytnik-najsilnejsia-prirodna-prevencia-proti-koronavirusu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="ARÓNIA a RAKYTNÍK- najsilnejšia prírodná prevencia proti koronavírusu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wWSk13V6TQrp5DV0dDp9Jw.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Z-xEWn-wAO2hfxsQBWCPEA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/wWSk13V6TQrp5DV0dDp9Jw.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=TwEGLSrOPLj2OJcu2-HEag&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/wWSk13V6TQrp5DV0dDp9Jw.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Z-xEWn-wAO2hfxsQBWCPEA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1080239/aronia-a-rakytnik-najsilnejsia-prirodna-prevencia-proti-koronavirusu/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="ARÓNIA a RAKYTNÍK- najsilnejšia prírodná prevencia proti koronavírusu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                ARÓNIA a RAKYTNÍK- najsilnejšia prírodná prevencia proti koronavírusu                                                            </span>
                            <span class="hidden xs-visible">
                                ARÓNIA a RAKYTNÍK- najsilnejšia prírodná prevencia proti koronavírusu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1081819/chceli-testovat-za-kazdu-cenu-v-nedelu-odberne-miesta-zatvorili-v-liptovskom-mikulasi-hlasia-nizku-ucast/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/n0n87wlGSDKE6Ow30FNK2Q~Celoplo-n-testovanie-v-Liptovskom-Mikul-i.jpg?t=LzB4MDo5NjB4NTM5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Fk6juB9CLUJ4KrIIGCKGzg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/n0n87wlGSDKE6Ow30FNK2Q~Celoplo-n-testovanie-v-Liptovskom-Mikul-i.jpg?t=LzB4MDo5NjB4NTM5LzkwMHg2MDAvdG9wL3NtYXJ0&h=Tyk_xU8ETEYzDfGSM3etlQ&e=2145916800&v=3" title="Celoplošné testovanie v Liptovskom Mikuláši. | Nový Čas" alt="Celoplošné testovanie v Liptovskom Mikuláši."><noscript><img src="https://t.aimg.sk/magaziny/n0n87wlGSDKE6Ow30FNK2Q~Celoplo-n-testovanie-v-Liptovskom-Mikul-i.jpg?t=LzB4MDo5NjB4NTM5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Fk6juB9CLUJ4KrIIGCKGzg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1081819/chceli-testovat-za-kazdu-cenu-v-nedelu-odberne-miesta-zatvorili-v-liptovskom-mikulasi-hlasia-nizku-ucast/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť                                                            </span>
                            <span class="hidden xs-visible">
                                V Liptovskom Mikuláši v nedeľu netestujú                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1081828/poslanci-prerokovali-uz-viac-ako-polovicu-bodov-schvaleneho-programu-s-dalsou-schodzou-vsak-budu-musiet-pockat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rEkKpBPMQJyuTMnr9YcL9w.1280~Poslanci-zvolili-predsedu-t-tnej-komisie-pre-vo-by-a-kontrolu-financovania-politick-ch-str-n-ilustra-n-foto.jpg?t=LzB4Mzg6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=kO_v1heqmrWmNAlsuGleEQ&e=2145916800&v=8" data-1024x2="https://t.aimg.sk/magaziny/rEkKpBPMQJyuTMnr9YcL9w.2560~Poslanci-zvolili-predsedu-t-tnej-komisie-pre-vo-by-a-kontrolu-financovania-politick-ch-str-n-ilustra-n-foto.jpg?t=LzB4NzY6MjU2MHgxNTE1LzkwMHg2MDAvdG9wL3NtYXJ0&h=-aPM-fFYA2ERJhs7Elyydw&e=2145916800&v=8" title="Poslanci zvolili predsedu Štátnej komisie pre voľby a kontrolu financovania politických strán (ilustračné foto). | Nový Čas" alt="Poslanci zvolili predsedu Štátnej komisie pre voľby a kontrolu financovania politických strán (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/rEkKpBPMQJyuTMnr9YcL9w.1280~Poslanci-zvolili-predsedu-t-tnej-komisie-pre-vo-by-a-kontrolu-financovania-politick-ch-str-n-ilustra-n-foto.jpg?t=LzB4Mzg6MTI4MHg3NTcvNDUweDMwMC90b3Avc21hcnQ%3D&h=kO_v1heqmrWmNAlsuGleEQ&e=2145916800&v=8"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1081828/poslanci-prerokovali-uz-viac-ako-polovicu-bodov-schvaleneho-programu-s-dalsou-schodzou-vsak-budu-musiet-pockat/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať                                                            </span>
                            <span class="hidden xs-visible">
                                Poslanci s ďalšou schôdzou budú musieť počkať                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1081812/chara-dostal-puk-do-tvare-od-byvaleho-spoluhraca-aha-co-sa-dialo-potom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Chára dostal puk do tváre od bývalého spoluhráča: Aha, čo sa dialo potom" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zj46liQvRSWEI3eHbTcuVg.1280~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=dyk8CmmdendyoW0WUmd7JA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/zj46liQvRSWEI3eHbTcuVg~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4MDoyNDYxeDEzODMvOTAweDYwMC90b3Avc21hcnQ%3D&h=78A3id2Uf_PhjoeIBOqGOQ&e=2145916800&v=3" title="V drese Capitals nastúpil Zdeno Chára po prvý raz proti svojmu bývalému klubu, odohral 20:54 minúty a pripísal si plusový bod.  | Nový Čas" alt="V drese Capitals nastúpil Zdeno Chára po prvý raz proti svojmu bývalému klubu, odohral 20:54 minúty a pripísal si"><noscript><img src="https://t.aimg.sk/magaziny/zj46liQvRSWEI3eHbTcuVg.1280~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4MDoxMjgweDcxOS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=dyk8CmmdendyoW0WUmd7JA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1081812/chara-dostal-puk-do-tvare-od-byvaleho-spoluhraca-aha-co-sa-dialo-potom/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Chára dostal puk do tváre od bývalého spoluhráča: Aha, čo sa dialo potom" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                <div class='article-camera-icon'></div>                                Chára dostal puk do tváre od bývalého spoluhráča: Aha, čo sa dialo potom                                                            </span>
                            <span class="hidden xs-visible">
                                Chára dostal puk do tváre: Aha, čo sa dialo potom                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1075856/tymto-znamym-slovakom-zmena-imidzu-neprospela-brada-radsej-nie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Týmto známym Slovákom zmena imidžu neprospela: Brada radšej nie!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1DYgMRIDRpzWKMgbH54wNg~tefan-Skr-can-na-nespoznanie-Prost-d-vod-ktor-ho-dohnal-zbavi-sa-brady-a-dlh-ch-vlasov.jpg?t=LzQyNXgxMDg6OTU4eDQwOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=H2ys6vtgUepPiOuIpSa9_w&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/1DYgMRIDRpzWKMgbH54wNg~tefan-Skr-can-na-nespoznanie-Prost-d-vod-ktor-ho-dohnal-zbavi-sa-brady-a-dlh-ch-vlasov.jpg?t=LzQyNXgxMDg6OTU4eDQwOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=OF7DdFlHx5r5nvOAVjwycg&e=2145916800&v=4" title="Štefan Skrúcaný na nespoznanie: Prostý dôvod, ktorý ho dohnal zbaviť sa brady a dlhých vlasov | Nový Čas" alt="Štefan Skrúcaný na nespoznanie: Prostý dôvod, ktorý ho dohnal zbaviť sa brady a dlhých vlasov"><noscript><img src="https://t.aimg.sk/magaziny/1DYgMRIDRpzWKMgbH54wNg~tefan-Skr-can-na-nespoznanie-Prost-d-vod-ktor-ho-dohnal-zbavi-sa-brady-a-dlh-ch-vlasov.jpg?t=LzQyNXgxMDg6OTU4eDQwOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=H2ys6vtgUepPiOuIpSa9_w&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1075856/tymto-znamym-slovakom-zmena-imidzu-neprospela-brada-radsej-nie/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Týmto známym Slovákom zmena imidžu neprospela: Brada radšej nie!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Týmto známym Slovákom zmena imidžu neprospela: Brada radšej nie!                                                            </span>
                            <span class="hidden xs-visible">
                                Týmto známym Slovákom zmena imidžu neprospela                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1081823/akcia-mytnik-pokracuje-sudca-rozhodne-o-tom-ci-pojde-byvaly-sef-financnej-spravy-do-basy/" title="Akcia Mýtnik pokračuje: Sudca rozhodne o tom, či pôjde bývalý šéf Finančnej správy do basy">
                            Akcia Mýtnik pokračuje: Sudca rozhodne o tom, či pôjde bývalý šéf Finančnej správy do basy                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1081819/chceli-testovat-za-kazdu-cenu-v-nedelu-odberne-miesta-zatvorili-v-liptovskom-mikulasi-hlasia-nizku-ucast/" title="Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť">
                            Chceli testovať za každú cenu, v nedeľu odberné miesta zatvorili: V Liptovskom Mikuláši hlásia nízku účasť                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1081828/poslanci-prerokovali-uz-viac-ako-polovicu-bodov-schvaleneho-programu-s-dalsou-schodzou-vsak-budu-musiet-pockat/" title="Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať">
                            Poslanci prerokovali už viac ako polovicu bodov schváleného programu: S ďalšou schôdzou však budú musieť počkať                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1081810/pripad-stihaneho-advokata-slovenska-advokatska-komora-sa-pridala-k-ustavnej-staznosti-vo-vztahu-k-jedinej-veci/" title="Prípad stíhaného advokáta: Slovenská advokátska komora sa pridala k ústavnej sťažnosti vo vzťahu k jedinej veci">
                            Prípad stíhaného advokáta: Slovenská advokátska komora sa pridala k ústavnej sťažnosti vo vzťahu k jedinej veci                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1081793/v-izraeli-ockuju-jedna-radost-prvu-davku-vakciny-dostalo-uz-tri-miliony-ludi/" title="V Izraeli očkujú jedna radosť: Prvú dávku vakcíny dostalo už tri milióny ľudí">
                            V Izraeli očkujú jedna radosť: Prvú dávku vakcíny dostalo už tri milióny ľudí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1081801/chara-prvykrat-celil-bostonu-v-novom-drese-k-vyhre-pomohol-gol-panika/" title="Chára prvýkrát čelil Bostonu v novom drese, k výhre pomohol gól Pánika">
                            Chára prvýkrát čelil Bostonu v novom drese, k výhre pomohol gól Pánika                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="60166f2aaad8a">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#60166f2aaad8a select').change(function() {
					var href = $('#60166f2aaad8a select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081823/akcia-mytnik-pokracuje-sudca-rozhodne-o-tom-ci-pojde-byvaly-sef-financnej-spravy-do-basy/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Akcia Mýtnik pokračuje: Sudca rozhodne o tom, či pôjde bývalý šéf Finančnej správy do basy">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/G71e4dcXRAO8OajUqc0iZA~Prezident-Finan-nej-spr-vy-Franti-ek-Imrecze.jpg?t=LzB4Mzc6MTQwMHg4MjMvNDUweDMwMC90b3Avc21hcnQ%3D&h=3GD2fCzgSLGoLT70_je9uQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/G71e4dcXRAO8OajUqc0iZA~Prezident-Finan-nej-spr-vy-Franti-ek-Imrecze.jpg?t=LzB4Mzc6MTQwMHg4MjMvOTAweDYwMC90b3Avc21hcnQ%3D&h=-zqnV_Us9mogfqg-ZYzM_A&e=2145916800&v=2" title="Prezident Finančnej správy František Imrecze | Nový Čas" alt="Prezident Finančnej správy František Imrecze"><noscript><img src="https://t.aimg.sk/magaziny/G71e4dcXRAO8OajUqc0iZA~Prezident-Finan-nej-spr-vy-Franti-ek-Imrecze.jpg?t=LzB4Mzc6MTQwMHg4MjMvNDUweDMwMC90b3Avc21hcnQ%3D&h=3GD2fCzgSLGoLT70_je9uQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:44&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1081823/akcia-mytnik-pokracuje-sudca-rozhodne-o-tom-ci-pojde-byvaly-sef-financnej-spravy-do-basy/"
                            title="Akcia Mýtnik pokračuje: Sudca rozhodne o tom, či pôjde bývalý šéf Finančnej správy do basy">
                                                        Akcia Mýtnik pokračuje: Sudca rozhodne o tom, či pôjde bývalý šéf Finančnej správy do basy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1081823/akcia-mytnik-pokracuje-sudca-rozhodne-o-tom-ci-pojde-byvaly-sef-financnej-spravy-do-basy/"
                            title="Sudca pre prípravné konanie Špecializovaného trestného súdu v Pezinku (ŠTS) sa začne v nedeľu od poludnia zaoberať...">
                            Sudca pre prípravné konanie Špecializovaného trestného súdu v Pezinku (ŠTS) sa začne v nedeľu od poludnia zaoberať...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081671/naskok-sa-zmensuje-petru-nahana-dalsia-svajciarka/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Náskok sa zmenšuje: Petru naháňa ďalšia Švajčiarka">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/NCwVwr-QSuG8byxHQKWfig.1280~Petra-Vlhov.jpg?t=LzB4NzQ6MTI4MHg3OTQvNDUweDMwMC90b3Avc21hcnQ%3D&h=W9dFJ47F19DFlQfue7qzLg&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/NCwVwr-QSuG8byxHQKWfig.2560~Petra-Vlhov.jpg?t=LzB4MTQ4OjI1NjB4MTU4OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=vr4x7V7JZgTdn4lW46j2zw&e=2145916800&v=6" title="Petra Vlhová. | Nový Čas" alt="Petra Vlhová."><noscript><img src="https://t.aimg.sk/magaziny/NCwVwr-QSuG8byxHQKWfig.1280~Petra-Vlhov.jpg?t=LzB4NzQ6MTI4MHg3OTQvNDUweDMwMC90b3Avc21hcnQ%3D&h=W9dFJ47F19DFlQfue7qzLg&e=2145916800&v=6"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 08:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1081671/naskok-sa-zmensuje-petru-nahana-dalsia-svajciarka/"
                            title="Náskok sa zmenšuje: Petru naháňa ďalšia Švajčiarka">
                                                        Náskok sa zmenšuje: Petru naháňa ďalšia Švajčiarka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1081671/naskok-sa-zmensuje-petru-nahana-dalsia-svajciarka/"
                            title="Petra Vlhová zabrala! V sobotňajšom super-G v Garmisch-Partenkirchene obsadila spolu s Francúzkou Gauthierovou (27)...">
                            Petra Vlhová zabrala! V sobotňajšom super-G v Garmisch-Partenkirchene obsadila spolu s Francúzkou Gauthierovou (27)...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081714/trate-pri-dobsinskej-ladovej-jaskyni-slovensky-raj-bezkovania/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Trate pri Dobšinskej ľadovej jaskyni: Slovenský raj bežkovania!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gNxrWwd3Qffte7sECCWb2A.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4fWPWoIq44DlC-vlCVLv-A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/gNxrWwd3Qffte7sECCWb2A.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=nd2EtlGPUl1A30pDJY3zCQ&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/gNxrWwd3Qffte7sECCWb2A.640.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=4fWPWoIq44DlC-vlCVLv-A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 08:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1081714/trate-pri-dobsinskej-ladovej-jaskyni-slovensky-raj-bezkovania/"
                            title="Trate pri Dobšinskej ľadovej jaskyni: Slovenský raj bežkovania!">
                                                        Trate pri Dobšinskej ľadovej jaskyni: Slovenský raj bežkovania!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1081714/trate-pri-dobsinskej-ladovej-jaskyni-slovensky-raj-bezkovania/"
                            title="Užívajú si prírodu! Bohatá nádielka bielej periny pri Dobšinskej ľadovej jaskyni pozýva do prírody nejedného milovníka...">
                            Užívajú si prírodu! Bohatá nádielka bielej periny pri Dobšinskej ľadovej jaskyni pozýva do prírody nejedného milovníka...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Predseda Najvyššieho súdu reaguje prísnou kritikou: Keď štát zoberie človeka do väzby, má povinnosť konať">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KKVkdmIFTzWr7iqn3oO1_w.1280~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzE3M3g0OjEwMTF4NDc1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=O6TdXColyrzKgikR5-mXSA&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/KKVkdmIFTzWr7iqn3oO1_w.2560~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzM0Nng4OjIwMjN4OTUxLzkwMHg2MDAvdG9wL3NtYXJ0&h=HkKRY0K1xmK_BbeTpocr9w&e=2145916800&v=5" title="Predseda Najvyššieho súdu SR Ján Šikuta  | Nový Čas" alt="Predseda Najvyššieho súdu SR Ján Šikuta"><noscript><img src="https://t.aimg.sk/magaziny/KKVkdmIFTzWr7iqn3oO1_w.1280~Predseda-Najvy-ieho-s-du-SR-J-n-ikuta.jpg?t=LzE3M3g0OjEwMTF4NDc1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=O6TdXColyrzKgikR5-mXSA&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 08:29&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/"
                            title="Predseda Najvyššieho súdu reaguje prísnou kritikou: Keď štát zoberie človeka do väzby, má povinnosť konať">
                                                        Predseda Najvyššieho súdu reaguje prísnou kritikou: Keď štát zoberie človeka do väzby, má povinnosť konať                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1081814/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat/"
                            title="Keď štát zoberie človeka do väzby, má povinnosť konať. V rozhovore pre TASR to uviedol predseda Najvyššieho súdu (NS)...">
                            Keď štát zoberie človeka do väzby, má povinnosť konať. V rozhovore pre TASR to uviedol predseda Najvyššieho súdu (NS)...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081705/mikulec-vymenoval-petra-kovarika-poslanci-a-odbornici-prehovorili-co-cakame-od-noveho-sefa-policie/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Mikulec vymenoval Petra Kovaříka, poslanci a odborníci prehovorili: Čo čakáme od nového šéfa polície!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/E8cElbyLR--rkc5zvbeLUQ.640~Nov-f-Peter-Kova-k.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ncei6j99xbAVyJ2VeT0cYA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/E8cElbyLR--rkc5zvbeLUQ~Nov-f-Peter-Kova-k.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=rNy-i0KgssVTLLwfdmElvw&e=2145916800&v=3" title="Nový šéf: Peter Kovařík | Nový Čas" alt="Nový šéf: Peter Kovařík"><noscript><img src="https://t.aimg.sk/magaziny/E8cElbyLR--rkc5zvbeLUQ.640~Nov-f-Peter-Kova-k.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=ncei6j99xbAVyJ2VeT0cYA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 08:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/politika/"
                            title="Politika">Politika</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1081705/mikulec-vymenoval-petra-kovarika-poslanci-a-odbornici-prehovorili-co-cakame-od-noveho-sefa-policie/"
                            title="Mikulec vymenoval Petra Kovaříka, poslanci a odborníci prehovorili: Čo čakáme od nového šéfa polície!">
                                                        Mikulec vymenoval Petra Kovaříka, poslanci a odborníci prehovorili: Čo čakáme od nového šéfa polície!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1081705/mikulec-vymenoval-petra-kovarika-poslanci-a-odbornici-prehovorili-co-cakame-od-noveho-sefa-policie/"
                            title="Z dočasnej funkcie prešiel do tej riadnej. Novým policajným šéfom sa tento týždeň stal Peter Kovařík (54), ktorého si...">
                            Z dočasnej funkcie prešiel do tej riadnej. Novým policajným šéfom sa tento týždeň stal Peter Kovařík (54), ktorého si...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1046200/navstevnikov-pusteho-hradu-caka-na-jar-prekvapenie-najskor-obnovili-vezu-tymto-ich-uputa-vyhliadka/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Návštevníkov Pustého hradu čaká na jar prekvapenie: Najskôr obnovili vežu, týmto ich upúta vyhliadka">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AQk3lMFiTGmNcXLqJKFeXA.1280~Zvy-ky-Pust-ho-hradu-ktor-je-pod-a-mnoh-ch-autorov-rozlohou-najv-m-hradom-na-Slovensku-a-jedn-m-z-najv-ch-na-svete.jpg?t=LzB4MzM6MTI4MHg3NTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=i-WkcJDn9TGqdFCnPg8WIQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/AQk3lMFiTGmNcXLqJKFeXA.2560~Zvy-ky-Pust-ho-hradu-ktor-je-pod-a-mnoh-ch-autorov-rozlohou-najv-m-hradom-na-Slovensku-a-jedn-m-z-najv-ch-na-svete.jpg?t=LzB4Njc6MjU2MHgxNTA0LzkwMHg2MDAvdG9wL3NtYXJ0&h=bREn0h9xb-8RpQGZ8US6dQ&e=2145916800&v=3" title="Zvyšky Pustého hradu, ktorý je podľa mnohých autorov rozlohou najväčším hradom na Slovensku a jedným z najväčších na svete. | Nový Čas" alt="Zvyšky Pustého hradu, ktorý je podľa mnohých autorov rozlohou najväčším hradom na Slovensku a jedným z najväčších"><noscript><img src="https://t.aimg.sk/magaziny/AQk3lMFiTGmNcXLqJKFeXA.1280~Zvy-ky-Pust-ho-hradu-ktor-je-pod-a-mnoh-ch-autorov-rozlohou-najv-m-hradom-na-Slovensku-a-jedn-m-z-najv-ch-na-svete.jpg?t=LzB4MzM6MTI4MHg3NTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=i-WkcJDn9TGqdFCnPg8WIQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 08:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1046200/navstevnikov-pusteho-hradu-caka-na-jar-prekvapenie-najskor-obnovili-vezu-tymto-ich-uputa-vyhliadka/"
                            title="Návštevníkov Pustého hradu čaká na jar prekvapenie: Najskôr obnovili vežu, týmto ich upúta vyhliadka">
                                                        Návštevníkov Pustého hradu čaká na jar prekvapenie: Najskôr obnovili vežu, týmto ich upúta vyhliadka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1046200/navstevnikov-pusteho-hradu-caka-na-jar-prekvapenie-najskor-obnovili-vezu-tymto-ich-uputa-vyhliadka/"
                            title="Posledný októbrový týždeň roka 2020 zavŕšil pracovnú sezónu na Pustom hrade vo Zvolene, v rámci ktorej ukončili aj...">
                            Posledný októbrový týždeň roka 2020 zavŕšil pracovnú sezónu na Pustom hrade vo Zvolene, v rámci ktorej ukončili aj...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081808/buchinger-vyhral-suboj-o-titul-v-prvom-kole-boraros-pohlahol-ceskemu-superovi/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Buchinger vyhral súboj o titul v prvom kole, Boráros pohľahol českému súperovi">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zFNWhESmTrfK_yhB-fTn7g~V-hlavnom-titulovom-z-pase-dok-zal-Slov-k-Ivan-Buchinger-porazi-v-ahkej-v-hovej-kateg-rii-do-70-kg-u-v-prvom-kole-krajana-Ronalda-Paradeisera.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=rxyEyTwcVDb6PIwNbI_d0A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/zFNWhESmTrfK_yhB-fTn7g~V-hlavnom-titulovom-z-pase-dok-zal-Slov-k-Ivan-Buchinger-porazi-v-ahkej-v-hovej-kateg-rii-do-70-kg-u-v-prvom-kole-krajana-Ronalda-Paradeisera.png?t=LzkwMHg2MDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=YsNuu_wJSlTjJmDnSN1mpA&e=2145916800&v=2" title="V hlavnom titulovom zápase dokázal Slovák Ivan Buchinger poraziť v ľahkej váhovej kategórii do 70 kg už v prvom kole krajana Ronalda Paradeisera.  | Nový Čas" alt="V hlavnom titulovom zápase dokázal Slovák Ivan Buchinger poraziť v ľahkej váhovej kategórii do 70 kg už v prvom kole"><noscript><img src="https://t.aimg.sk/magaziny/zFNWhESmTrfK_yhB-fTn7g~V-hlavnom-titulovom-z-pase-dok-zal-Slov-k-Ivan-Buchinger-porazi-v-ahkej-v-hovej-kateg-rii-do-70-kg-u-v-prvom-kole-krajana-Ronalda-Paradeisera.png?t=LzQ1MHgzMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=rxyEyTwcVDb6PIwNbI_d0A&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 07:56&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1081808/buchinger-vyhral-suboj-o-titul-v-prvom-kole-boraros-pohlahol-ceskemu-superovi/"
                            title="Buchinger vyhral súboj o titul v prvom kole, Boráros pohľahol českému súperovi">
                                                        Buchinger vyhral súboj o titul v prvom kole, Boráros pohľahol českému súperovi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1081808/buchinger-vyhral-suboj-o-titul-v-prvom-kole-boraros-pohlahol-ceskemu-superovi/"
                            title="Česká MMA bojovníčka Lucie Pudilová porazila na galavečere Oktagon 21 v Brne Martu Waliczekovou z Poľska 2: 1 na body...">
                            Česká MMA bojovníčka Lucie Pudilová porazila na galavečere Oktagon 21 v Brne Martu Waliczekovou z Poľska 2: 1 na body...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081793/v-izraeli-ockuju-jedna-radost-prvu-davku-vakciny-dostalo-uz-tri-miliony-ludi/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="V Izraeli očkujú jedna radosť: Prvú dávku vakcíny dostalo už tri milióny ľudí">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/XwDIkupdToaDfHF_c66KgA.1280~Do-Ma-arska-dorazila-al-ia-dod-vka-vakc-n-proti-COVID-19.jpg?t=LzB4ODE6MTI4MHg4MDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=LG6TdHZzSPaK1G19GO9M7Q&e=2145916800&v=6" data-1024x2="https://t.aimg.sk/magaziny/XwDIkupdToaDfHF_c66KgA.2560~Do-Ma-arska-dorazila-al-ia-dod-vka-vakc-n-proti-COVID-19.jpg?t=LzB4MTYyOjI1NjB4MTYwMC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=C6FaV-0biOQswa5kaaymrQ&e=2145916800&v=6" title="Do Maďarska dorazila ďalšia dodávka vakcín proti COVID-19. | Nový Čas" alt="Do Maďarska dorazila ďalšia dodávka vakcín proti COVID-19."><noscript><img src="https://t.aimg.sk/magaziny/XwDIkupdToaDfHF_c66KgA.1280~Do-Ma-arska-dorazila-al-ia-dod-vka-vakc-n-proti-COVID-19.jpg?t=LzB4ODE6MTI4MHg4MDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=LG6TdHZzSPaK1G19GO9M7Q&e=2145916800&v=6"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 07:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1081793/v-izraeli-ockuju-jedna-radost-prvu-davku-vakciny-dostalo-uz-tri-miliony-ludi/"
                            title="V Izraeli očkujú jedna radosť: Prvú dávku vakcíny dostalo už tri milióny ľudí">
                                                        V Izraeli očkujú jedna radosť: Prvú dávku vakcíny dostalo už tri milióny ľudí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1081793/v-izraeli-ockuju-jedna-radost-prvu-davku-vakciny-dostalo-uz-tri-miliony-ludi/"
                            title="Od spustenia očkovacej kampane proti chorobe COVID-19 v Izraeli pred šiestimi týždňami dostali prvú dávku vakcíny už...">
                            Od spustenia očkovacej kampane proti chorobe COVID-19 v Izraeli pred šiestimi týždňami dostali prvú dávku vakcíny už...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081801/chara-prvykrat-celil-bostonu-v-novom-drese-k-vyhre-pomohol-gol-panika/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Chára prvýkrát čelil Bostonu v novom drese, k výhre pomohol gól Pánika">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/9tx8NmsBQFSqhL-sdhr4jA.1280~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4NDA6MTI4MHg3NTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=O2-nSfmxiG-PJh8qfTjsAw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/9tx8NmsBQFSqhL-sdhr4jA.2560~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4ODE6MjU2MHgxNTE5LzkwMHg2MDAvdG9wL3NtYXJ0&h=cvP96ARaxn0yO2UFjNoh-Q&e=2145916800&v=3" title="V drese Capitals nastúpil Zdeno Chára po prvý raz proti svojmu bývalému klubu, odohral 20:54 minúty a pripísal si plusový bod.  | Nový Čas" alt="V drese Capitals nastúpil Zdeno Chára po prvý raz proti svojmu bývalému klubu, odohral 20:54 minúty a pripísal si"><noscript><img src="https://t.aimg.sk/magaziny/9tx8NmsBQFSqhL-sdhr4jA.1280~V-drese-Capitals-nast-pil-Zdeno-Ch-ra-po-prv-raz-proti-svojmu-b-val-mu-klubu-odohral-20-54-min-ty-a-prip-sal-si-plusov-bod.jpg?t=LzB4NDA6MTI4MHg3NTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=O2-nSfmxiG-PJh8qfTjsAw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 07:43&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1081801/chara-prvykrat-celil-bostonu-v-novom-drese-k-vyhre-pomohol-gol-panika/"
                            title="Chára prvýkrát čelil Bostonu v novom drese, k výhre pomohol gól Pánika">
                            <div class='article-camera-icon'></div>                            Chára prvýkrát čelil Bostonu v novom drese, k výhre pomohol gól Pánika                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1081801/chara-prvykrat-celil-bostonu-v-novom-drese-k-vyhre-pomohol-gol-panika/"
                            title="Slovenský hokejista Richard Pánik sa v sobotnom zápase NHL podieľal gólom na domácom víťazstve Washingtonu nad Bostonom...">
                            Slovenský hokejista Richard Pánik sa v sobotnom zápase NHL podieľal gólom na domácom víťazstve Washingtonu nad Bostonom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081794/do-ukrajiny-poputuje-velka-naloz-vakcin-ocakavaju-az-117-tisic-davok/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Do Ukrajiny poputuje veľká nálož vakcín: Očakávajú až 117-tisíc dávok">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/fNAsqEKmRSelM1bLRkAZyg.1280~Vakc-nu-od-spolo-nost-BioNTech-a-Pfizer-schv-lili-al-ie-dva-t-ty.jpg?t=LzB4MTEyOjEyODB4ODMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=OGFpq7R1L5wZyHqVVcGi1w&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/fNAsqEKmRSelM1bLRkAZyg.2560~Vakc-nu-od-spolo-nost-BioNTech-a-Pfizer-schv-lili-al-ie-dva-t-ty.jpg?t=LzB4MjI0OjI1NjB4MTY2My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=MJhI5Y1vtVRzhsjOM2eg8w&e=2145916800&v=5" title="Vakcínu od spoločností BioNTech a Pfizer schválili ďalšie dva štáty. | Nový Čas" alt="Vakcínu od spoločností BioNTech a Pfizer schválili ďalšie dva štáty."><noscript><img src="https://t.aimg.sk/magaziny/fNAsqEKmRSelM1bLRkAZyg.1280~Vakc-nu-od-spolo-nost-BioNTech-a-Pfizer-schv-lili-al-ie-dva-t-ty.jpg?t=LzB4MTEyOjEyODB4ODMxLzQ1MHgzMDAvdG9wL3NtYXJ0&h=OGFpq7R1L5wZyHqVVcGi1w&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 07:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1081794/do-ukrajiny-poputuje-velka-naloz-vakcin-ocakavaju-az-117-tisic-davok/"
                            title="Do Ukrajiny poputuje veľká nálož vakcín: Očakávajú až 117-tisíc dávok">
                                                        Do Ukrajiny poputuje veľká nálož vakcín: Očakávajú až 117-tisíc dávok                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1081794/do-ukrajiny-poputuje-velka-naloz-vakcin-ocakavaju-az-117-tisic-davok/"
                            title="Ukrajina dostane vo februári 117.000 dávok vakcíny proti koronavírusovému ochoreniu COVID-19 od spoločností Pfizer...">
                            Ukrajina dostane vo februári 117.000 dávok vakcíny proti koronavírusovému ochoreniu COVID-19 od spoločností Pfizer...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081805/obrovska-strata-herec-andy-hryc-71-prehral-svoj-boj-s-leukemiou/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Obrovská strata! Herec Andy Hryc († 71) prehral svoj boj s leukémiou">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SvgdU3Z8RCGbEQN5GzYu7Q.1280~November-2020-Napriek-a-k-mu-osudu-Andy-nestr-ca-optimizmus.jpg?t=LzB4MjM4OjEyODB4OTU4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=tJX6u5BTWI_-QkGUIk5CFQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SvgdU3Z8RCGbEQN5GzYu7Q.2560~November-2020-Napriek-a-k-mu-osudu-Andy-nestr-ca-optimizmus.jpg?t=LzB4NDc3OjI1NjB4MTkxNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Pd6gK3KvfQgzsATbdj4byg&e=2145916800&v=3" title="November 2020 - Napriek ťažkému osudu Andy nestráca optimizmus. | Nový Čas" alt="November 2020 - Napriek ťažkému osudu Andy nestráca optimizmus."><noscript><img src="https://t.aimg.sk/magaziny/SvgdU3Z8RCGbEQN5GzYu7Q.1280~November-2020-Napriek-a-k-mu-osudu-Andy-nestr-ca-optimizmus.jpg?t=LzB4MjM4OjEyODB4OTU4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=tJX6u5BTWI_-QkGUIk5CFQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Aktualizované</span>
                                                    <span class="fb-count-flag">
                                    <span class="icon-wrapper">
                                        <span class="icon icon-fb"></span>
                                    </span>
                                    <span class="count">5438</span>
                                    <div class="cb"></div>
                                </span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 07:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1081805/obrovska-strata-herec-andy-hryc-71-prehral-svoj-boj-s-leukemiou/"
                            title="Obrovská strata! Herec Andy Hryc († 71) prehral svoj boj s leukémiou">
                                                        Obrovská strata! Herec Andy Hryc († 71) prehral svoj boj s leukémiou                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1081805/obrovska-strata-herec-andy-hryc-71-prehral-svoj-boj-s-leukemiou/"
                            title="Zosnulému hercovi diagnostikovali leukémiu v apríli minulého roka. Svoj boj s touto zákernou chorobou prehral v nedeľu...">
                            Zosnulému hercovi diagnostikovali leukémiu v apríli minulého roka. Svoj boj s touto zákernou chorobou prehral v nedeľu...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1081796/portugalsko-je-v-uzkych-zostava-im-len-sedem-volnych-lozok-na-jis-pre-pacientov-s-koronavirusom/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Portugalsko je v úzkych: Zostáva im len sedem voľných lôžok na JIS pre pacientov s koronavírusom">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mlVzxLfqSz-ko1qbctmIbg.640~na-bojuje-s-nedostatkom-nemocni-n-ch-l-ok-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=h4DZ6fYiA-3IlfihHN6fww&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/mlVzxLfqSz-ko1qbctmIbg.1280~na-bojuje-s-nedostatkom-nemocni-n-ch-l-ok-ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=jU9nJscDEjE4hs54dC22WA&e=2145916800&v=2" title="Čína bojuje s nedostatkom nemocničných lôžok (ilustračné foto). | Nový Čas" alt="Čína bojuje s nedostatkom nemocničných lôžok (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/mlVzxLfqSz-ko1qbctmIbg.640~na-bojuje-s-nedostatkom-nemocni-n-ch-l-ok-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=h4DZ6fYiA-3IlfihHN6fww&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 07:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1081796/portugalsko-je-v-uzkych-zostava-im-len-sedem-volnych-lozok-na-jis-pre-pacientov-s-koronavirusom/"
                            title="Portugalsko je v úzkych: Zostáva im len sedem voľných lôžok na JIS pre pacientov s koronavírusom">
                                                        Portugalsko je v úzkych: Zostáva im len sedem voľných lôžok na JIS pre pacientov s koronavírusom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1081796/portugalsko-je-v-uzkych-zostava-im-len-sedem-volnych-lozok-na-jis-pre-pacientov-s-koronavirusom/"
                            title="Portugalsko v sobotu oznámilo, že na svojej pevninskej časti mu zostalo iba sedem voľných lôžok na jednotkách...">
                            Portugalsko v sobotu oznámilo, že na svojej pevninskej časti mu zostalo iba sedem voľných lôžok na jednotkách...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1081823");
															__cas._excludedPersonalizedArticles['ids'].push("1081671");
															__cas._excludedPersonalizedArticles['ids'].push("1081714");
															__cas._excludedPersonalizedArticles['ids'].push("1081814");
															__cas._excludedPersonalizedArticles['ids'].push("1081705");
															__cas._excludedPersonalizedArticles['ids'].push("1046200");
															__cas._excludedPersonalizedArticles['ids'].push("1081808");
															__cas._excludedPersonalizedArticles['ids'].push("1081793");
															__cas._excludedPersonalizedArticles['ids'].push("1081801");
															__cas._excludedPersonalizedArticles['ids'].push("1081794");
															__cas._excludedPersonalizedArticles['ids'].push("1081805");
															__cas._excludedPersonalizedArticles['ids'].push("1081796");
															    __cas._excludedPersonalizedArticles['ids'].push("1081710");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1080239");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1081819");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1081828");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1081812");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1075856");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1081810");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/1081814\/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat\/"},"headline":"Predseda Najvy\u0161\u0161ieho s\u00fadu reaguje pr\u00edsnou kritikou: Ke\u010f \u0161t\u00e1t zoberie \u010dloveka do v\u00e4zby, m\u00e1 povinnos\u0165 kona\u0165","datePublished":"2021-01-31T08:10:00+01:00","dateModified":"2021-01-31T08:28:46+01:00","articleBody":"Podotkol, \u017ee po\u010das p\u00f4sobenia na Eur\u00f3pskom s\u00fade pre \u013eudsk\u00e9 pr\u00e1va v \u0160trasburgu evidoval ve\u013ea s\u0165a\u017enost\u00ed vo\u010di SR, ktor\u00e9 sa t\u00fdkali najm\u00e4 trvania, ale aj podmienok v\u00e4zby. Slovensko pod\u013ea jeho slov tieto spory prehr\u00e1valo, ke\u010f\u017ee s\u0165a\u017enosti boli zv\u00e4\u010d\u0161a d\u00f4vodn\u00e9.\u00a0\"Zistilo sa, \u017ee na jednej strane si \u0161t\u00e1t uplatnil pr\u00e1vo a obmedzil \u010dloveka na osobnej slobode, ale nekonal,\" upozornil s t\u00fdm, \u017ee \u0161t\u00e1t m\u00f4\u017ee br\u00e1ni\u0165 \u010dloveku na osobnej slobode len vtedy, ke\u010f s\u00fa na to relevantn\u00e9 d\u00f4vody.\r\n\r\n\"\u0160peci\u00e1lne pri kol\u00faznej v\u00e4zbe, ktorej \u00fa\u010delom je zabr\u00e1ni\u0165 \u010dloveku vpl\u00fdva\u0165 na ostatn\u00fdch \u013eud\u00ed a svedkov. T\u00e1 m\u00e1 zmysel, ale je tu aj z\u00e1v\u00e4zok \u0161t\u00e1tu, aby t\u00e1to v\u00e4zba trvala \u010do najkrat\u0161ie, teda len nevyhnutne potrebn\u00fd \u010das,\" zd\u00f4raznil predseda NS SR. Treba si pod\u013ea neho uvedomi\u0165, \u017ee v\u00e4zobn\u00e9 st\u00edhanie sa t\u00fdka \u013eud\u00ed, ktor\u00ed nie s\u00fa ods\u00faden\u00ed, ale len obvinen\u00ed.\u00a0Nepova\u017eoval by za dobr\u00e9, ak by sa potvrdili medializovan\u00e9 inform\u00e1cie, \u017ee s obvinen\u00fdmi po vzat\u00ed do v\u00e4zby v niektor\u00fdch pr\u00edpadoch nie s\u00fa mesiace roben\u00e9 vy\u0161etrovacie \u00fakony. \"To znamen\u00e1, \u017ee nie s\u00fa vypo\u010dut\u00ed. Namieste by v takom pr\u00edpade bola ot\u00e1zka, pre\u010do,\" p\u00fdta sa \u0160ikuta.","description":"Ke\u010f \u0161t\u00e1t zoberie \u010dloveka do v\u00e4zby, m\u00e1 povinnos\u0165 kona\u0165. V rozhovore pre TASR to uviedol predseda Najvy\u0161\u0161ieho s\u00fadu (NS) SR J\u00e1n \u0160ikuta. ","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/1081814\/predseda-najvyssieho-sudu-reaguje-prisnou-kritikou-ked-stat-zoberie-cloveka-do-vazby-ma-povinnost-konat\/","author":{"@type":"Person","name":"TASR"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/KKVkdmIFTzWr7iqn3oO1_w.jpg?t=&h=U2boxxAIlfnByG-SGTuSQg&e=2145916800&v=4","height":4761,"width":4016},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/","name":"Spr\u00e1vy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/spravy\/domace-spravy\/","name":"Dom\u00e1ce spr\u00e1vy"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="60166f2aace7c">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#60166f2aace7c select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>