<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script>
        <title>Vláda odobrila návrh na odoberania titulov | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Návrh, ktorý má umožniť odoberanie vysokoškolských titulov, odobrila vláda na svojom stredajšom rokovaní. Novela by nemala zaviesť princíp retroaktivity, teda" />
<meta name="news_keywords" content="sr, vlada, skolstvo, odberanie, tituly, tasr" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Prídu Kollár a Matovič o tituly? Vláda odobrila návrh na odoberanie akademických hodností" />
<meta property="og:description" content="Návrh, ktorý má umožniť odoberanie vysokoškolských titulov, odobrila vláda na svojom stredajšom rokovaní." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/UhojOHvpTBHnR0UwydqQzw~Koll-r-st-le-tvrd-e-diplomovku-nap-sal-v-s-lade-so-z-konom.jpg?t=LzB4NDQ6MTIwMHg3MTgvZml0LWluLzYwMHgw&amp;h=kZCSVBmKoNWUFneWCvOLaQ&amp;e=2145916800&amp;v=4" />
<meta property="og:url" content="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/UhojOHvpTBHnR0UwydqQzw~Koll-r-st-le-tvrd-e-diplomovku-nap-sal-v-s-lade-so-z-konom.jpg?t=LzB4NDQ6MTIwMHg3MTgvMTIwMHg2MzA%3D&h=AacIn3zowICCV5tc_tGoMQ&e=2145916800&v=4" />
<link rel="canonical" href="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=bcdfa099a8b247042691ee5cfb722f6e" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'domace-spravy'];
var adsCid = ['1047223'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script>

        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1898ec4e';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"sr,vlada,skolstvo,odberanie,tituly,tasr",""]]});
            __azTracker.push({p: ['pageView', 'article','1047223']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/CyITsJMXRM711DH5EhBS8g.320~Nov-as-2020-283.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=t4gpExbm6sWQOVv_6gCImQ&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>1</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/" data-url="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/"
                   data-share-count="1">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/" data-share-count="1" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1047223">0</span>
        </a>

            <div id="button_webpush_5fa2727be7620" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5fa2727be7620')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1047223%2Fpridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5fa2727be7498">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 09:32                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Prídu Kollár a Matovič o tituly? Vláda odobrila návrh na odoberanie akademických hodností                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">1</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/" data-url="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1047223">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5fa2727be7941" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5fa2727be7941')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Kollár stále tvrdí, že diplomovku napísal v súlade so zákonom." href="https://www.cas.sk/fotogaleria/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/1/" class="img">
                        
                            <img id=img-5fa2727be7a9c  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/UhojOHvpTBHnR0UwydqQzw~Koll-r-st-le-tvrd-e-diplomovku-nap-sal-v-s-lade-so-z-konom.jpg?t=LzB4NDQ6MTIwMHg3MTgvODAweDQ1MC9zbWFydA%3D%3D&h=MkJlpU6tpgVEAfAV35PqtQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/UhojOHvpTBHnR0UwydqQzw~Koll-r-st-le-tvrd-e-diplomovku-nap-sal-v-s-lade-so-z-konom.jpg?t=LzB4NDQ6MTIwMHg3MTgvMTYwMHg5MDAvc21hcnQ%3D&h=Ir9ez6entCfrxAXVU4rAzA&e=2145916800&v=4" title="Kollár stále tvrdí, že diplomovku napísal v súlade so zákonom. | Nový Čas" alt="Kollár stále tvrdí, že diplomovku napísal v súlade so zákonom." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/UhojOHvpTBHnR0UwydqQzw~Koll-r-st-le-tvrd-e-diplomovku-nap-sal-v-s-lade-so-z-konom.jpg?t=LzB4NDQ6MTIwMHg3MTgvODAweDQ1MC9zbWFydA%3D%3D&h=MkJlpU6tpgVEAfAV35PqtQ&e=2145916800&v=4"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5fa2727be7a9c")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/1/" class="titlewrapper" title="Svoju diplomovku obhajoval pred Slovákmi aj Boris Kollár.">
                            Svoju diplomovku obhajoval pred Slovákmi aj Boris Kollár.                        </a>
                                                                        <div class="img-source">Zdroj: anc</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Návrh, ktorý má umožniť odoberanie vysokoškolských titulov, odobrila vláda na svojom stredajšom rokovaní.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Novela by nemala zaviesť princíp retroaktivity, teda neumožní spätné odoberanie titulov. <strong>Účinná by mohla byť od začiatku roka 2021, pričom by sa mala vzťahovať až na záverečné práce študentov odovzdané po januári nasledujúceho roka.</strong></p>
<p>Právna úprava by mala jasne stanoviť, kedy možno odnímať titul, za akých okolností, kto má o tom rozhodovať v prvom stupni aj v druhom stupni, ale aj do akého času od absolvovania štúdia, či udelenia titulu je možné o tom rozhodovať. Rovnako stanovuje, aké majú byť následky rozhodnutia. <strong>Podľa predkladateľov má zaviesť princíp "kto akademický titul prideľuje, ten ho odníma".</strong> O neplatnosti štátnej skúšky by mal po novom rozhodnúť rektor univerzity, ak "záverečnú prácu alebo jej časť preukázateľne nevypracoval absolvent, alebo ak úmyselne neoprávnene použil predmet ochrany duševného vlastníctva inej osoby".</p>
<p>Rektor by tiež mohol konať aj v prípade, ak bol absolvent právoplatne odsúdený za úmyselný trestný čin, ktorý mu dopomohol získať titul. A tiež ak absolvent "v dôsledku rozhodnutia o neplatnosti štátnej skúšky alebo jej súčasti v študijnom programe nižšieho stupňa, alebo v dôsledku vzdania sa akademického titulu nižšieho stupňa prestal spĺňať základnú podmienku na prijatie na štúdium príslušného absolvovaného študijného programu vyššieho stupňa".</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Za vysokú školu by mal konať rektor na návrh poradnej komisie. Jej členov menuje a odvoláva rektor.<strong> Jej súčasťou by mali byť štyria vysokoškolskí učitelia vo funkcii profesora alebo docenta, najviac dvaja by mohli byť zamestnancami príslušnej vysokej školy.</strong> Ďalej dve osoby s vysokoškolským vzdelaním druhého stupňa v študijnom odbore právo, ktoré nie sú zamestnancami školy a jeden študent príslušnej školy navrhnutý študentskou časťou akademického senátu.</p>
<p>V prípade, ak by sa odňal titul študentovi za riadne ukončenie nižšieho stupňa vzdelávania, pričom by pokračoval na vyššom stupni, mohlo by ísť o dôvod na ukončenie štúdia. <strong>"Pretože ten, kto nemá vysokoškolské vzdelanie prvého stupňa, nespĺňa podmienky na prijatie na štúdium študijného programu druhého stupňa</strong>," píše sa v návrhu.</p>
<p>Novela má tiež umožniť vzdanie sa titulu. Fyzická osoba by tak mohla neodvolateľne urobiť písomným oznámením s úradne osvedčeným podpisom doručeným rektorovi vysokej školy, ktorá titul udelila.</p>
<p>Zároveň má právna úprava stanoviť, že konanie o neplatnosti štátnej skúšky alebo jej súčasti nemožno začať voči osobe, ktorá získala vysokoškolské vzdelanie pred 1. januárom 2021.<strong> A to aj v prípade udelenia akademického titulu, titulu docent, ako aj pri podaní návrhu na odvolanie profesora.</strong></p>
<p>Pripomienkou k zákonu bolo, aby v časti zákona, ktorý sa zaoberá aj vojenskými školami bolo doplnené, že ministerstvo obrany plní úlohu odvolacieho orgánu v správnom konaní, okrem štyroch výnimiek. Ide o konania o neplatnosti štátnej skúšky alebo jej súčasti, konania o neplatnosti rigoróznej skúšky alebo jej súčasti, konania o odňatí vedecko-pedagogického titulu alebo umelecko-pedagogického titulu docent a konania o podaní návrhu na odvolanie profesora.</p>
<p>Kauza pochybných titulov po Andrejovi Dankovi zasiahla na začiatku štvorročného mandátu súčasnej vlády aj <strong>premiéra Igora Matoviča či predsedu parlamentu Borisa Kollára.</strong> Svoj titul musel vysvetľovať aj minister školstva Branislav Gröhling, ktorý vo svojej diplomovke prevzal celú svoju bakalársku prácu, no záver vysokej školy znel, že to bolo v tom čase povolené. Matovičova práca sa zase skladala z dvoch kníh iných autorov a Kollár pre zmenu poodpisoval pasáže zo štúdie svojho školiteľa bez citácie.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1047223;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">1</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/" data-url="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1047223">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5fa2727be7b4a" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5fa2727be7b4a')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR, Cas.sk</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047237/maju-akutny-nedostatok-krvi-naliehava-prosba-roznavskej-nemocnice/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Yls9yeqnRaqJJ6xQkEb1Pg~V-ro-avskej-nemocnici-z-piatich-lek-rov-na-detskom-oddelen-a-traja-dali-v-pove.jpg?t=LzM2NHgxNjY6MTIwMHg2MzgvNDUweDMwMC90b3Avc21hcnQ%3D&h=ydsRYjF3ltC10KPxSH5eJQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/Yls9yeqnRaqJJ6xQkEb1Pg~V-ro-avskej-nemocnici-z-piatich-lek-rov-na-detskom-oddelen-a-traja-dali-v-pove.jpg?t=LzM2NHgxNjY6MTIwMHg2MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=Ikgy6CuK6w4CChnX3G_Nyg&e=2145916800&v=1" title="V rožňavskej nemocnici z piatich lekárov na detskom oddelení až traja dali výpoveď. | Nový Čas" alt="V rožňavskej nemocnici z piatich lekárov na detskom oddelení až traja dali výpoveď."><noscript><img src="https://t.aimg.sk/magaziny/Yls9yeqnRaqJJ6xQkEb1Pg~V-ro-avskej-nemocnici-z-piatich-lek-rov-na-detskom-oddelen-a-traja-dali-v-pove.jpg?t=LzM2NHgxNjY6MTIwMHg2MzgvNDUweDMwMC90b3Avc21hcnQ%3D&h=ydsRYjF3ltC10KPxSH5eJQ&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047237/maju-akutny-nedostatok-krvi-naliehava-prosba-roznavskej-nemocnice/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice                                                            </span>
                            <span class="hidden xs-visible">
                                Rožňavská nemocnica má akútny nedostatok krvi                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1046758/dezinfekciu-ruk-pouzivame-uz-55-rokov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Dezinfekciu rúk používame už 55 rokov" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/OQyFb4ysQ-S7sZ8PVMRqqg.640~Dezinfek-n-prostriedok-Sterillium.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3Mm85fitv6pjyLXchPpZ_A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/OQyFb4ysQ-S7sZ8PVMRqqg~Dezinfek-n-prostriedok-Sterillium.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=-55qqW4zCP8sjymWLo-jHw&e=2145916800&v=2" title="Dezinfekčný prostriedok Sterillium | Nový Čas" alt="Dezinfekčný prostriedok Sterillium"><noscript><img src="https://t.aimg.sk/magaziny/OQyFb4ysQ-S7sZ8PVMRqqg.640~Dezinfek-n-prostriedok-Sterillium.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3Mm85fitv6pjyLXchPpZ_A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1046758/dezinfekciu-ruk-pouzivame-uz-55-rokov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Dezinfekciu rúk používame už 55 rokov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dezinfekciu rúk používame už 55 rokov                                                            </span>
                            <span class="hidden xs-visible">
                                Dezinfekciu rúk používame už 55 rokov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047245/cesi-sa-buria-na-vladnych-politikov-podali-trestne-oznamenia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Česi sa búria: Na vládnych politikov podali trestné oznámenia" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wuOpNh9bR06wN2NrL7d77Q.1280~esk-premi-r-Andrej-Babi.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=WY1fK4sJ08NcwUXBHuQSjg&e=2145916800&v=7" data-1024x2="https://t.aimg.sk/magaziny/wuOpNh9bR06wN2NrL7d77Q.2560~esk-premi-r-Andrej-Babi.jpg?t=LzB4NDA6MjU2MHgxNDc5LzkwMHg2MDAvdG9wL3NtYXJ0&h=KlDKgUkr_FEucOe1y7xO1w&e=2145916800&v=7" title="Český premiér Andrej Babiš | Nový Čas" alt="Český premiér Andrej Babiš"><noscript><img src="https://t.aimg.sk/magaziny/wuOpNh9bR06wN2NrL7d77Q.1280~esk-premi-r-Andrej-Babi.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=WY1fK4sJ08NcwUXBHuQSjg&e=2145916800&v=7"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047245/cesi-sa-buria-na-vladnych-politikov-podali-trestne-oznamenia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Česi sa búria: Na vládnych politikov podali trestné oznámenia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Česi sa búria: Na vládnych politikov podali trestné oznámenia                                                            </span>
                            <span class="hidden xs-visible">
                                Na vládnych politikov v Česku podali trestné oznámenia                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047249/filip-sa-pre-napadnutie-na-ulici-sudil-9-rokov-nad-verdiktom-kruti-hlavou-odsudenu-policajtku-stale-nezbavili-uniformy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Filip sa pre napadnutie na ulici súdil 9 rokov, nad verdiktom krúti hlavou: Odsúdenú policajtku stále nezbavili uniformy" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/b-ZBO0K3TWuT1A5dQ5VsOg.1280~Pre-Filipa-29-sa-po-9-rokoch-uzavrela-ivotn-kapitola-kde-sa-dovol-val-spravodlivosti.jpg?t=LzB4MzQyOjEyODB4MTA2MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=apLqKbfjRUb6Pv3f2zC3uQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/b-ZBO0K3TWuT1A5dQ5VsOg~Pre-Filipa-29-sa-po-9-rokoch-uzavrela-ivotn-kapitola-kde-sa-dovol-val-spravodlivosti.jpg?t=LzB4ODAyOjMwMDB4MjQ4OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=7I-GeYiUUInheP6_vZ_nXA&e=2145916800&v=3" title="Pre Filipa (29) sa po 9 rokoch uzavrela životná kapitola, kde sa dovolával spravodlivosti. | Nový Čas" alt="Pre Filipa (29) sa po 9 rokoch uzavrela životná kapitola, kde sa dovolával spravodlivosti."><noscript><img src="https://t.aimg.sk/magaziny/b-ZBO0K3TWuT1A5dQ5VsOg.1280~Pre-Filipa-29-sa-po-9-rokoch-uzavrela-ivotn-kapitola-kde-sa-dovol-val-spravodlivosti.jpg?t=LzB4MzQyOjEyODB4MTA2MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=apLqKbfjRUb6Pv3f2zC3uQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047249/filip-sa-pre-napadnutie-na-ulici-sudil-9-rokov-nad-verdiktom-kruti-hlavou-odsudenu-policajtku-stale-nezbavili-uniformy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Filip sa pre napadnutie na ulici súdil 9 rokov, nad verdiktom krúti hlavou: Odsúdenú policajtku stále nezbavili uniformy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Filip sa pre napadnutie na ulici súdil 9 rokov, nad verdiktom krúti hlavou: Odsúdenú policajtku stále nezbavili uniformy                                                            </span>
                            <span class="hidden xs-visible">
                                Filip sa pre napadnutie na ulici súdil 9 rokov, nad verdiktom krúti hlavou                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047206/koronavirus-na-slovensku-pribudlo-viac-ako-3000-nakazenych-a-desiatky-obeti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Koronavírus na Slovensku: Pribudlo viac ako 3000 nakazených a desiatky obetí!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/J34t3bIVTLarLXu1lDOCRw.jpg?t=LzB4MDo4MDB4NDQ5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JO_PamTYTlWvUr-C5F6w9g&e=2145916800&v=31" data-1024x2="https://t.aimg.sk/magaziny/J34t3bIVTLarLXu1lDOCRw.jpg?t=LzB4MDo4MDB4NDQ5LzkwMHg2MDAvdG9wL3NtYXJ0&h=xySbn1qaRwKLnC-RLBalZg&e=2145916800&v=31" title="  | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/J34t3bIVTLarLXu1lDOCRw.jpg?t=LzB4MDo4MDB4NDQ5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JO_PamTYTlWvUr-C5F6w9g&e=2145916800&v=31"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047206/koronavirus-na-slovensku-pribudlo-viac-ako-3000-nakazenych-a-desiatky-obeti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Koronavírus na Slovensku: Pribudlo viac ako 3000 nakazených a desiatky obetí!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Koronavírus na Slovensku: Pribudlo viac ako 3000 nakazených a desiatky obetí!                                                            </span>
                            <span class="hidden xs-visible">
                                Koronavírus na Slovensku: Pribudlo viac ako 3000 nakazených                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047087/teroristicky-utok-vo-viedni-si-vyziadal-4-obete-desiva-fotka-utocnika/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Teroristický útok vo Viedni si vyžiadal 4 obete: Desivá fotka útočníka" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/LDOevDsnTNWfw3p-3UWiNA.640~V-uliciach-Viedne-bolo-tis-c-policajtov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=PEQDPnXLlNMQdcmvZkkj-A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/LDOevDsnTNWfw3p-3UWiNA.1280~V-uliciach-Viedne-bolo-tis-c-policajtov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=cjnf17NLQfeSt-bqwv7UtA&e=2145916800&v=2" title="V uliciach Viedne bolo tisíc policajtov. | Nový Čas" alt="V uliciach Viedne bolo tisíc policajtov."><noscript><img src="https://t.aimg.sk/magaziny/LDOevDsnTNWfw3p-3UWiNA.640~V-uliciach-Viedne-bolo-tis-c-policajtov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=PEQDPnXLlNMQdcmvZkkj-A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047087/teroristicky-utok-vo-viedni-si-vyziadal-4-obete-desiva-fotka-utocnika/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Teroristický útok vo Viedni si vyžiadal 4 obete: Desivá fotka útočníka" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Teroristický útok vo Viedni si vyžiadal 4 obete: Desivá fotka útočníka                                                            </span>
                            <span class="hidden xs-visible">
                                Desivá fotka útočníka z Viedne                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1047245/cesi-sa-buria-na-vladnych-politikov-podali-trestne-oznamenia/" title="Česi sa búria: Na vládnych politikov podali trestné oznámenia">
                            Česi sa búria: Na vládnych politikov podali trestné oznámenia                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1047253/taliansko-sprisnuje-opatrenia-zavadza-nocny-zakaz-vychadzania/" title="Taliansko sprísňuje opatrenia: Zavádza nočný zákaz vychádzania">
                            Taliansko sprísňuje opatrenia: Zavádza nočný zákaz vychádzania                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1047237/maju-akutny-nedostatok-krvi-naliehava-prosba-roznavskej-nemocnice/" title="Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice">
                            Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1047211/znepokojujuce-slova-zmos-pred-druhym-kolom-testovania-naliehava-vyzva-vlade/" title="Znepokojujúce slová ZMOS pred druhým kolom testovania: Naliehavá výzva vláde!">
                            Znepokojujúce slová ZMOS pred druhým kolom testovania: Naliehavá výzva vláde!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1047207/zemetrasenie-v-turecku-a-grecku-hlasia-uz-116-obeti/" title="Zemetrasenie v Turecku a Grécku: Hlásia už 116 obetí">
                            Zemetrasenie v Turecku a Grécku: Hlásia už 116 obetí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1047209/ako-dopadlo-celoplosne-testovanie-v-trencianskej-nemocnici-su-zname-vysledky/" title="Ako dopadlo celoplošné testovanie v trenčianskej nemocnici? Sú známe výsledky">
                            Ako dopadlo celoplošné testovanie v trenčianskej nemocnici? Sú známe výsledky                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1041201/monika-benova-v-52-rokoch-porodila-na-svet-privitala-dcerku/" class="thumb" title="Monika Beňová v 52 rokoch porodila: Na svet privítala dcérku!">
                                <img id=img-5fa2727be8dc3  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/HoQziUf8TLXQ2A9O6DsjQw~Be-ov-na-fotke-z-nemocnice.jpg?t=LzB4MzA2OjEwODB4OTE0LzgwMHg0MDAvdG9wL3NtYXJ0&h=5QDoBLy7IAlAMYtf3E_1Tg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/HoQziUf8TLXQ2A9O6DsjQw~Be-ov-na-fotke-z-nemocnice.jpg?t=LzB4MzA2OjEwODB4OTE0LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=fqtBU44k7fkbiBWIY0TN_g&e=2145916800&v=4" title="Beňová na fotke z nemocnice. | Nový Čas" alt="Beňová na fotke z nemocnice."><noscript><img src="https://t.aimg.sk/magaziny/HoQziUf8TLXQ2A9O6DsjQw~Be-ov-na-fotke-z-nemocnice.jpg?t=LzB4MzA2OjEwODB4OTE0LzgwMHg0MDAvdG9wL3NtYXJ0&h=5QDoBLy7IAlAMYtf3E_1Tg&e=2145916800&v=4"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5fa2727be8dc3")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">18201</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1041201/monika-benova-v-52-rokoch-porodila-na-svet-privitala-dcerku/" class="item-title" title="Monika Beňová v 52 rokoch porodila: Na svet privítala dcérku!">Monika Beňová v 52 rokoch porodila: Na svet privítala dcérku!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1046582/prepychova-rezesova-vila-predana-po-takmer-2-rokoch-novym-majitelom-luxusu-je-dvadsiatnik/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Prepychová Rezešova vila predaná po takmer 2 rokoch: Novým majiteľom luxusu je dvadsiatnik!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prepychová Rezešova vila predaná po takmer 2 rokoch: Novým majiteľom luxusu je dvadsiatnik!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1046780/najnovsie-informacie-o-vrahovi-z-viedne-vami-otrasu-to-snad-nie-je-pravda/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Najnovšie informácie o vrahovi z Viedne vami otrasú: To snáď nie je pravda!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najnovšie informácie o vrahovi z Viedne vami otrasú: To snáď nie je pravda!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1046822/expertka-bije-na-poplach-na-usa-sa-ruti-smrtiaca-katastrofa-toto-sa-verejnost-nemala-dozvediet/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Expertka bije na poplach, na USA sa rúti smrtiaca katastrofa: Toto sa verejnosť nemala dozvedieť!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Expertka bije na poplach, na USA sa rúti smrtiaca katastrofa: Toto sa verejnosť nemala dozvedieť!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1046877/dvojica-turkov-pomohla-vo-viedni-postrelenemu-policajtovi-teroristovi-chrstli-do-tvare-dve-slova/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Dvojica Turkov pomohla vo Viedni postrelenému policajtovi: Teroristovi chrstli do tváre dve slová!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Dvojica Turkov pomohla vo Viedni postrelenému policajtovi: Teroristovi chrstli do tváre dve slová!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1046835/sokujuce-zistenie-o-krvavom-utoku-vo-viedni-terorista-bol-v-lete-na-slovensku/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Šokujúce zistenie o krvavom útoku vo Viedni: Terorista bol v lete na Slovensku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Šokujúce zistenie o krvavom útoku vo Viedni: Terorista bol v lete na Slovensku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1047175/videli-ako-to-dopadlo-u-nas-cesi-zamietli-plosne-testovanie-epidemiolog-vysvetluje-preco/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Videli, ako to dopadlo u nás: Česi zamietli plošné testovanie, epidemiológ vysvetľuje prečo">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Videli, ako to dopadlo u nás: Česi zamietli plošné testovanie, epidemiológ vysvetľuje prečo							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1046950/besnenie-teroristu-z-viedne-odniesla-si-to-aj-slovenka-smutne-spravy-z-rakuska/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Besnenie teroristu z Viedne, odniesla si to aj Slovenka: Smutné správy z Rakúska!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Besnenie teroristu z Viedne, odniesla si to aj Slovenka: Smutné správy z Rakúska!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1047174/necakane-tesny-suboj-o-biely-dom-trump-sa-uz-vidi-ako-vitaz/?AT=wgt.article_clanok-najcitanejsie-24.c.x...A.1" class="article-title" title="Nečakane tesný súboj o Biely dom! Trump sa už vidí ako víťaz">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nečakane tesný súboj o Biely dom! Trump sa už vidí ako víťaz							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1045836/otestovali-cez-3-miliony-slovakov-matovic-cely-vikend-zaklincoval-toto-moze-napisat-iba-on/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Otestovali cez 3 milióny Slovákov! Matovič celý víkend zaklincoval, toto môže napísať iba on">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Otestovali cez 3 milióny Slovákov! Matovič celý víkend zaklincoval, toto môže napísať iba on							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1046658/hroza-vo-viedni-minister-oznamil-spravu-ktoru-po-teroristickom-utoku-nechcel-pocut-nikto-video/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Hrôza vo Viedni: Minister oznámil správu, ktorú po teroristickom útoku nechcel počuť nikto">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Hrôza vo Viedni: Minister oznámil správu, ktorú po teroristickom útoku nechcel počuť nikto							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1046620/teroristicky-utok-vo-viedni-hlasia-obete-a-viacero-zranenych-v-meste-vladla-panika/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Teroristický útok vo Viedni! Hlásia obete a viacero zranených, v meste vládla panika">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Teroristický útok vo Viedni! Hlásia obete a viacero zranených, v meste vládla panika							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1046693/rozhorceny-kollar-reaguje-na-krvavy-utok-pokyny-z-nemocnice-rakusanom-posiela-odkaz/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Rozhorčený Kollár reaguje na krvavý útok: Pokyny z nemocnice, Rakúšanom posiela odkaz">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rozhorčený Kollár reaguje na krvavý útok: Pokyny z nemocnice, Rakúšanom posiela odkaz							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1046429/na-nakup-potravin-iba-s-certifikatom-billa-kaufland-a-lidl-definitivne-rozhodli/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Na nákup potravín iba s certifikátom? Billa, Kaufland a Lidl definitívne rozhodli">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na nákup potravín iba s certifikátom? Billa, Kaufland a Lidl definitívne rozhodli							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1046250/zomrela-spevacka-z-historicky-prvej-superstar/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Odišla predčasne: Zomrela speváčka († 42) z historicky prvej SuperStar">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Odišla predčasne: Zomrela speváčka († 42) z historicky prvej SuperStar							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1041201/monika-benova-v-52-rokoch-porodila-na-svet-privitala-dcerku/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Monika Beňová v 52 rokoch porodila: Na svet privítala dcérku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Monika Beňová v 52 rokoch porodila: Na svet privítala dcérku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1046584/druhe-kolo-celoplosneho-testovania-bude-vynimku-vsak-dostane-25-okresov/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...A." class="article-title" title="Druhé kolo celoplošného testovania bude, výnimku však dostane 25 okresov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Druhé kolo celoplošného testovania bude, výnimku však dostane 25 okresov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1045836/otestovali-cez-3-miliony-slovakov-matovic-cely-vikend-zaklincoval-toto-moze-napisat-iba-on/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Otestovali cez 3 milióny Slovákov! Matovič celý víkend zaklincoval, toto môže napísať iba on">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Otestovali cez 3 milióny Slovákov! Matovič celý víkend zaklincoval, toto môže napísať iba on							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1046658/hroza-vo-viedni-minister-oznamil-spravu-ktoru-po-teroristickom-utoku-nechcel-pocut-nikto-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Hrôza vo Viedni: Minister oznámil správu, ktorú po teroristickom útoku nechcel počuť nikto">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Hrôza vo Viedni: Minister oznámil správu, ktorú po teroristickom útoku nechcel počuť nikto							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1046620/teroristicky-utok-vo-viedni-hlasia-obete-a-viacero-zranenych-v-meste-vladla-panika/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Teroristický útok vo Viedni! Hlásia obete a viacero zranených, v meste vládla panika">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Teroristický útok vo Viedni! Hlásia obete a viacero zranených, v meste vládla panika							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1046693/rozhorceny-kollar-reaguje-na-krvavy-utok-pokyny-z-nemocnice-rakusanom-posiela-odkaz/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Rozhorčený Kollár reaguje na krvavý útok: Pokyny z nemocnice, Rakúšanom posiela odkaz">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rozhorčený Kollár reaguje na krvavý útok: Pokyny z nemocnice, Rakúšanom posiela odkaz							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1046429/na-nakup-potravin-iba-s-certifikatom-billa-kaufland-a-lidl-definitivne-rozhodli/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Na nákup potravín iba s certifikátom? Billa, Kaufland a Lidl definitívne rozhodli">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na nákup potravín iba s certifikátom? Billa, Kaufland a Lidl definitívne rozhodli							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1046250/zomrela-spevacka-z-historicky-prvej-superstar/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Odišla predčasne: Zomrela speváčka († 42) z historicky prvej SuperStar">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Odišla predčasne: Zomrela speváčka († 42) z historicky prvej SuperStar							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1045034/prvy-den-celoplosneho-testovania-za-nami-jeden-problem-sa-opakoval-po-celom-slovensku/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Prvý deň celoplošného testovania za nami: Jeden problém sa opakoval po celom Slovensku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Prvý deň celoplošného testovania za nami: Jeden problém sa opakoval po celom Slovensku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1041201/monika-benova-v-52-rokoch-porodila-na-svet-privitala-dcerku/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...A." class="article-title" title="Monika Beňová v 52 rokoch porodila: Na svet privítala dcérku!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Monika Beňová v 52 rokoch porodila: Na svet privítala dcérku!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

          <div>
          </div>
  	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5fa2727be7498', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047237/maju-akutny-nedostatok-krvi-naliehava-prosba-roznavskej-nemocnice/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Yls9yeqnRaqJJ6xQkEb1Pg~V-ro-avskej-nemocnici-z-piatich-lek-rov-na-detskom-oddelen-a-traja-dali-v-pove.jpg?t=LzM2NHgxNjY6MTIwMHg2MzgvNDUweDMwMC90b3Avc21hcnQ%3D&h=ydsRYjF3ltC10KPxSH5eJQ&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/Yls9yeqnRaqJJ6xQkEb1Pg~V-ro-avskej-nemocnici-z-piatich-lek-rov-na-detskom-oddelen-a-traja-dali-v-pove.jpg?t=LzM2NHgxNjY6MTIwMHg2MzgvOTAweDYwMC90b3Avc21hcnQ%3D&h=Ikgy6CuK6w4CChnX3G_Nyg&e=2145916800&v=1" title="V rožňavskej nemocnici z piatich lekárov na detskom oddelení až traja dali výpoveď. | Nový Čas" alt="V rožňavskej nemocnici z piatich lekárov na detskom oddelení až traja dali výpoveď."><noscript><img src="https://t.aimg.sk/magaziny/Yls9yeqnRaqJJ6xQkEb1Pg~V-ro-avskej-nemocnici-z-piatich-lek-rov-na-detskom-oddelen-a-traja-dali-v-pove.jpg?t=LzM2NHgxNjY6MTIwMHg2MzgvNDUweDMwMC90b3Avc21hcnQ%3D&h=ydsRYjF3ltC10KPxSH5eJQ&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047237/maju-akutny-nedostatok-krvi-naliehava-prosba-roznavskej-nemocnice/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice                                                            </span>
                            <span class="hidden xs-visible">
                                Rožňavská nemocnica má akútny nedostatok krvi                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1046758/dezinfekciu-ruk-pouzivame-uz-55-rokov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Dezinfekciu rúk používame už 55 rokov" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/OQyFb4ysQ-S7sZ8PVMRqqg.640~Dezinfek-n-prostriedok-Sterillium.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3Mm85fitv6pjyLXchPpZ_A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/OQyFb4ysQ-S7sZ8PVMRqqg~Dezinfek-n-prostriedok-Sterillium.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=-55qqW4zCP8sjymWLo-jHw&e=2145916800&v=2" title="Dezinfekčný prostriedok Sterillium | Nový Čas" alt="Dezinfekčný prostriedok Sterillium"><noscript><img src="https://t.aimg.sk/magaziny/OQyFb4ysQ-S7sZ8PVMRqqg.640~Dezinfek-n-prostriedok-Sterillium.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3Mm85fitv6pjyLXchPpZ_A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags top">
                                                            <span class="flag">Špeciálny projekt</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1046758/dezinfekciu-ruk-pouzivame-uz-55-rokov/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Dezinfekciu rúk používame už 55 rokov" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Dezinfekciu rúk používame už 55 rokov                                                            </span>
                            <span class="hidden xs-visible">
                                Dezinfekciu rúk používame už 55 rokov                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047245/cesi-sa-buria-na-vladnych-politikov-podali-trestne-oznamenia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Česi sa búria: Na vládnych politikov podali trestné oznámenia" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wuOpNh9bR06wN2NrL7d77Q.1280~esk-premi-r-Andrej-Babi.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=WY1fK4sJ08NcwUXBHuQSjg&e=2145916800&v=7" data-1024x2="https://t.aimg.sk/magaziny/wuOpNh9bR06wN2NrL7d77Q.2560~esk-premi-r-Andrej-Babi.jpg?t=LzB4NDA6MjU2MHgxNDc5LzkwMHg2MDAvdG9wL3NtYXJ0&h=KlDKgUkr_FEucOe1y7xO1w&e=2145916800&v=7" title="Český premiér Andrej Babiš | Nový Čas" alt="Český premiér Andrej Babiš"><noscript><img src="https://t.aimg.sk/magaziny/wuOpNh9bR06wN2NrL7d77Q.1280~esk-premi-r-Andrej-Babi.jpg?t=LzB4MjA6MTI4MHg3MzkvNDUweDMwMC90b3Avc21hcnQ%3D&h=WY1fK4sJ08NcwUXBHuQSjg&e=2145916800&v=7"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047245/cesi-sa-buria-na-vladnych-politikov-podali-trestne-oznamenia/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Česi sa búria: Na vládnych politikov podali trestné oznámenia" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Česi sa búria: Na vládnych politikov podali trestné oznámenia                                                            </span>
                            <span class="hidden xs-visible">
                                Na vládnych politikov v Česku podali trestné oznámenia                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047249/filip-sa-pre-napadnutie-na-ulici-sudil-9-rokov-nad-verdiktom-kruti-hlavou-odsudenu-policajtku-stale-nezbavili-uniformy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Filip sa pre napadnutie na ulici súdil 9 rokov, nad verdiktom krúti hlavou: Odsúdenú policajtku stále nezbavili uniformy" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/b-ZBO0K3TWuT1A5dQ5VsOg.1280~Pre-Filipa-29-sa-po-9-rokoch-uzavrela-ivotn-kapitola-kde-sa-dovol-val-spravodlivosti.jpg?t=LzB4MzQyOjEyODB4MTA2MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=apLqKbfjRUb6Pv3f2zC3uQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/b-ZBO0K3TWuT1A5dQ5VsOg~Pre-Filipa-29-sa-po-9-rokoch-uzavrela-ivotn-kapitola-kde-sa-dovol-val-spravodlivosti.jpg?t=LzB4ODAyOjMwMDB4MjQ4OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=7I-GeYiUUInheP6_vZ_nXA&e=2145916800&v=3" title="Pre Filipa (29) sa po 9 rokoch uzavrela životná kapitola, kde sa dovolával spravodlivosti. | Nový Čas" alt="Pre Filipa (29) sa po 9 rokoch uzavrela životná kapitola, kde sa dovolával spravodlivosti."><noscript><img src="https://t.aimg.sk/magaziny/b-ZBO0K3TWuT1A5dQ5VsOg.1280~Pre-Filipa-29-sa-po-9-rokoch-uzavrela-ivotn-kapitola-kde-sa-dovol-val-spravodlivosti.jpg?t=LzB4MzQyOjEyODB4MTA2MS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=apLqKbfjRUb6Pv3f2zC3uQ&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047249/filip-sa-pre-napadnutie-na-ulici-sudil-9-rokov-nad-verdiktom-kruti-hlavou-odsudenu-policajtku-stale-nezbavili-uniformy/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Filip sa pre napadnutie na ulici súdil 9 rokov, nad verdiktom krúti hlavou: Odsúdenú policajtku stále nezbavili uniformy" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Filip sa pre napadnutie na ulici súdil 9 rokov, nad verdiktom krúti hlavou: Odsúdenú policajtku stále nezbavili uniformy                                                            </span>
                            <span class="hidden xs-visible">
                                Filip sa pre napadnutie na ulici súdil 9 rokov, nad verdiktom krúti hlavou                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047206/koronavirus-na-slovensku-pribudlo-viac-ako-3000-nakazenych-a-desiatky-obeti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Koronavírus na Slovensku: Pribudlo viac ako 3000 nakazených a desiatky obetí!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/J34t3bIVTLarLXu1lDOCRw.jpg?t=LzB4MDo4MDB4NDQ5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JO_PamTYTlWvUr-C5F6w9g&e=2145916800&v=31" data-1024x2="https://t.aimg.sk/magaziny/J34t3bIVTLarLXu1lDOCRw.jpg?t=LzB4MDo4MDB4NDQ5LzkwMHg2MDAvdG9wL3NtYXJ0&h=xySbn1qaRwKLnC-RLBalZg&e=2145916800&v=31" title="  | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/J34t3bIVTLarLXu1lDOCRw.jpg?t=LzB4MDo4MDB4NDQ5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JO_PamTYTlWvUr-C5F6w9g&e=2145916800&v=31"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047206/koronavirus-na-slovensku-pribudlo-viac-ako-3000-nakazenych-a-desiatky-obeti/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Koronavírus na Slovensku: Pribudlo viac ako 3000 nakazených a desiatky obetí!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Koronavírus na Slovensku: Pribudlo viac ako 3000 nakazených a desiatky obetí!                                                            </span>
                            <span class="hidden xs-visible">
                                Koronavírus na Slovensku: Pribudlo viac ako 3000 nakazených                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1047087/teroristicky-utok-vo-viedni-si-vyziadal-4-obete-desiva-fotka-utocnika/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Teroristický útok vo Viedni si vyžiadal 4 obete: Desivá fotka útočníka" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/LDOevDsnTNWfw3p-3UWiNA.640~V-uliciach-Viedne-bolo-tis-c-policajtov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=PEQDPnXLlNMQdcmvZkkj-A&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/LDOevDsnTNWfw3p-3UWiNA.1280~V-uliciach-Viedne-bolo-tis-c-policajtov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=cjnf17NLQfeSt-bqwv7UtA&e=2145916800&v=2" title="V uliciach Viedne bolo tisíc policajtov. | Nový Čas" alt="V uliciach Viedne bolo tisíc policajtov."><noscript><img src="https://t.aimg.sk/magaziny/LDOevDsnTNWfw3p-3UWiNA.640~V-uliciach-Viedne-bolo-tis-c-policajtov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=PEQDPnXLlNMQdcmvZkkj-A&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1047087/teroristicky-utok-vo-viedni-si-vyziadal-4-obete-desiva-fotka-utocnika/?AT=wgt.article_clanok-podclankom.c.x...A."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Teroristický útok vo Viedni si vyžiadal 4 obete: Desivá fotka útočníka" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Teroristický útok vo Viedni si vyžiadal 4 obete: Desivá fotka útočníka                                                            </span>
                            <span class="hidden xs-visible">
                                Desivá fotka útočníka z Viedne                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1047245/cesi-sa-buria-na-vladnych-politikov-podali-trestne-oznamenia/" title="Česi sa búria: Na vládnych politikov podali trestné oznámenia">
                            Česi sa búria: Na vládnych politikov podali trestné oznámenia                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1047253/taliansko-sprisnuje-opatrenia-zavadza-nocny-zakaz-vychadzania/" title="Taliansko sprísňuje opatrenia: Zavádza nočný zákaz vychádzania">
                            Taliansko sprísňuje opatrenia: Zavádza nočný zákaz vychádzania                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1047237/maju-akutny-nedostatok-krvi-naliehava-prosba-roznavskej-nemocnice/" title="Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice">
                            Majú akútny nedostatok krvi: Naliehavá prosba rožňavskej nemocnice                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1047211/znepokojujuce-slova-zmos-pred-druhym-kolom-testovania-naliehava-vyzva-vlade/" title="Znepokojujúce slová ZMOS pred druhým kolom testovania: Naliehavá výzva vláde!">
                            Znepokojujúce slová ZMOS pred druhým kolom testovania: Naliehavá výzva vláde!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1047207/zemetrasenie-v-turecku-a-grecku-hlasia-uz-116-obeti/" title="Zemetrasenie v Turecku a Grécku: Hlásia už 116 obetí">
                            Zemetrasenie v Turecku a Grécku: Hlásia už 116 obetí                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1047209/ako-dopadlo-celoplosne-testovanie-v-trencianskej-nemocnici-su-zname-vysledky/" title="Ako dopadlo celoplošné testovanie v trenčianskej nemocnici? Sú známe výsledky">
                            Ako dopadlo celoplošné testovanie v trenčianskej nemocnici? Sú známe výsledky                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5fa2727be9453">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5fa2727be9453 select').change(function() {
					var href = $('#5fa2727be9453 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047253/taliansko-sprisnuje-opatrenia-zavadza-nocny-zakaz-vychadzania/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Taliansko sprísňuje opatrenia: Zavádza nočný zákaz vychádzania">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/PUNACUsOSXOU9p7OnWN2Fg.1280~V-Taliansku-bude-plati-z-kaz-vych-dzania.jpg?t=LzB4NzQ6MTI4MHg3OTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=hzUoJjpAE80pIDbHSOL7-w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/PUNACUsOSXOU9p7OnWN2Fg~V-Taliansku-bude-plati-z-kaz-vych-dzania.jpg?t=LzB4MTY1OjI4Mzl4MTc2MS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=7HNFRanOQg55el8ENhu9aQ&e=2145916800&v=3" title="V Taliansku bude platiť zákaz vychádzania.  | Nový Čas" alt="V Taliansku bude platiť zákaz vychádzania."><noscript><img src="https://t.aimg.sk/magaziny/PUNACUsOSXOU9p7OnWN2Fg.1280~V-Taliansku-bude-plati-z-kaz-vych-dzania.jpg?t=LzB4NzQ6MTI4MHg3OTMvNDUweDMwMC90b3Avc21hcnQ%3D&h=hzUoJjpAE80pIDbHSOL7-w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:18&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1047253/taliansko-sprisnuje-opatrenia-zavadza-nocny-zakaz-vychadzania/"
                            title="Taliansko sprísňuje opatrenia: Zavádza nočný zákaz vychádzania">
                                                        Taliansko sprísňuje opatrenia: Zavádza nočný zákaz vychádzania                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1047253/taliansko-sprisnuje-opatrenia-zavadza-nocny-zakaz-vychadzania/"
                            title="Taliansky premiér Giuseppe Conte podpísal vládny dekrét o zavedení celoštátneho nočného zákazu vychádzania s cieľom...">
                            Taliansky premiér Giuseppe Conte podpísal vládny dekrét o zavedení celoštátneho nočného zákazu vychádzania s cieľom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047268/rozkosny-djokovic-svetovu-jednotku-vyzdobila-dcerka-tara/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Rozkošný Djokovič: Svetovú jednotku vyzdobila dcérka Tara">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/rqjC7W3rS3ub6K4tZoDBTQ~Djokovi.jpg?t=LzB4MjcwOjEwMjR4ODQ2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xzVuvrkvFX0d5AxFgBfOgg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/rqjC7W3rS3ub6K4tZoDBTQ~Djokovi.jpg?t=LzB4MjcwOjEwMjR4ODQ2LzkwMHg2MDAvdG9wL3NtYXJ0&h=pfexlU8RIc1AiA21s0zPCg&e=2145916800&v=3" title="Djokovič | Nový Čas" alt="Djokovič"><noscript><img src="https://t.aimg.sk/magaziny/rqjC7W3rS3ub6K4tZoDBTQ~Djokovi.jpg?t=LzB4MjcwOjEwMjR4ODQ2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xzVuvrkvFX0d5AxFgBfOgg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 10:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1047268/rozkosny-djokovic-svetovu-jednotku-vyzdobila-dcerka-tara/"
                            title="Rozkošný Djokovič: Svetovú jednotku vyzdobila dcérka Tara">
                                                        Rozkošný Djokovič: Svetovú jednotku vyzdobila dcérka Tara                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1047268/rozkosny-djokovic-svetovu-jednotku-vyzdobila-dcerka-tara/"
                            title="Svetová tenisová jednotka už zrejme hodila za hlavu nečakanú a trpkú štvrťfinálovú prehru na turnaji vo Viedni.">
                            Svetová tenisová jednotka už zrejme hodila za hlavu nečakanú a trpkú štvrťfinálovú prehru na turnaji vo Viedni.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047043/krasna-zuzana-dala-vypoved-po-7-rokoch-zacala-robit-co-ju-skutocne-bavi-tymto-si-zarabam-viac-nez-v-praci/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Krásna Zuzana dala výpoveď po 7 rokoch, začala robiť, čo ju skutočne baví: Týmto si zarábam viac, než v práci!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7Oa_6_5-Qz3JyC9xFbLkKw~Kr-sna-Zuzana-kone-ne-rob-o-ju-bav.jpg?t=LzI0MXgxMTo5NDV4NDA2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Pxg2K_ENXo-uaTjVQ4dMUw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/7Oa_6_5-Qz3JyC9xFbLkKw~Kr-sna-Zuzana-kone-ne-rob-o-ju-bav.jpg?t=LzI0MXgxMTo5NDV4NDA2LzkwMHg2MDAvdG9wL3NtYXJ0&h=PckPCF7fI84boGEHG7UsNw&e=2145916800&v=3" title="Krásna Zuzana konečne robí, čo ju baví. | Nový Čas" alt="Krásna Zuzana konečne robí, čo ju baví."><noscript><img src="https://t.aimg.sk/magaziny/7Oa_6_5-Qz3JyC9xFbLkKw~Kr-sna-Zuzana-kone-ne-rob-o-ju-bav.jpg?t=LzI0MXgxMTo5NDV4NDA2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=Pxg2K_ENXo-uaTjVQ4dMUw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/tip-od-vas/slovensko/"
                            title="Slovensko">Slovensko</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1047043/krasna-zuzana-dala-vypoved-po-7-rokoch-zacala-robit-co-ju-skutocne-bavi-tymto-si-zarabam-viac-nez-v-praci/"
                            title="Krásna Zuzana dala výpoveď po 7 rokoch, začala robiť, čo ju skutočne baví: Týmto si zarábam viac, než v práci!">
                                                        Krásna Zuzana dala výpoveď po 7 rokoch, začala robiť, čo ju skutočne baví: Týmto si zarábam viac, než v práci!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1047043/krasna-zuzana-dala-vypoved-po-7-rokoch-zacala-robit-co-ju-skutocne-bavi-tymto-si-zarabam-viac-nez-v-praci/"
                            title="Nasledovala hlas srdca a vyplatilo sa! Zuzana Mrvová (28) z Ružomberka roky pracovala ako grafička pre odevnú...">
                            Nasledovala hlas srdca a vyplatilo sa! Zuzana Mrvová (28) z Ružomberka roky pracovala ako grafička pre odevnú...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047246/norbert-gombos-atakuje-rebrickove-maximum-bude-slovenskou-jednotkou/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Norbert Gombos atakuje rebríčkové maximum: Bude slovenskou jednotkou">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/Zr0eOSUcQmPqlOd8-3ZvKw.1280~Na-sn-mke-slovensk-tenista-Norbert-Gombos.jpg?t=LzB4MzY6MTI4MHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=JD2ccYkxkK-kzuNhS3G1mQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/Zr0eOSUcQmPqlOd8-3ZvKw.2560~Na-sn-mke-slovensk-tenista-Norbert-Gombos.jpg?t=LzB4NzI6MjU2MHgxNTEwLzkwMHg2MDAvdG9wL3NtYXJ0&h=hQ9ZS9tRLUIDMlMhBCOnZw&e=2145916800&v=3" title="Na snímke slovenský tenista Norbert Gombos.   | Nový Čas" alt="Na snímke slovenský tenista Norbert Gombos."><noscript><img src="https://t.aimg.sk/magaziny/Zr0eOSUcQmPqlOd8-3ZvKw.1280~Na-sn-mke-slovensk-tenista-Norbert-Gombos.jpg?t=LzB4MzY6MTI4MHg3NTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=JD2ccYkxkK-kzuNhS3G1mQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:44&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1047246/norbert-gombos-atakuje-rebrickove-maximum-bude-slovenskou-jednotkou/"
                            title="Norbert Gombos atakuje rebríčkové maximum: Bude slovenskou jednotkou">
                                                        Norbert Gombos atakuje rebríčkové maximum: Bude slovenskou jednotkou                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1047246/norbert-gombos-atakuje-rebrickove-maximum-bude-slovenskou-jednotkou/"
                            title="Slovenský tenista Norbert Gombos (30) po prvý raz postúpil do osemfinále dvojhry na turnaji prestížnej kategórie ATP...">
                            Slovenský tenista Norbert Gombos (30) po prvý raz postúpil do osemfinále dvojhry na turnaji prestížnej kategórie ATP...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Prídu Kollár a Matovič o tituly? Vláda odobrila návrh na odoberanie akademických hodností">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/UhojOHvpTBHnR0UwydqQzw~Koll-r-st-le-tvrd-e-diplomovku-nap-sal-v-s-lade-so-z-konom.jpg?t=LzB4NDQ6MTIwMHg3MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=BlwZ-AvPpIPQMblbTCEftw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/UhojOHvpTBHnR0UwydqQzw~Koll-r-st-le-tvrd-e-diplomovku-nap-sal-v-s-lade-so-z-konom.jpg?t=LzB4NDQ6MTIwMHg3MTgvOTAweDYwMC90b3Avc21hcnQ%3D&h=sEnGVRQPGyWCRfHPMSmz1A&e=2145916800&v=4" title="Kollár stále tvrdí, že diplomovku napísal v súlade so zákonom. | Nový Čas" alt="Kollár stále tvrdí, že diplomovku napísal v súlade so zákonom."><noscript><img src="https://t.aimg.sk/magaziny/UhojOHvpTBHnR0UwydqQzw~Koll-r-st-le-tvrd-e-diplomovku-nap-sal-v-s-lade-so-z-konom.jpg?t=LzB4NDQ6MTIwMHg3MTgvNDUweDMwMC90b3Avc21hcnQ%3D&h=BlwZ-AvPpIPQMblbTCEftw&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/"
                            title="Prídu Kollár a Matovič o tituly? Vláda odobrila návrh na odoberanie akademických hodností">
                                                        Prídu Kollár a Matovič o tituly? Vláda odobrila návrh na odoberanie akademických hodností                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1047223/pridu-kollar-a-matovic-o-tituly-vlada-odobrila-navrh-na-odoberanie-akademickych-hodnosti/"
                            title="Návrh, ktorý má umožniť odoberanie vysokoškolských titulov, odobrila vláda na svojom stredajšom rokovaní.">
                            Návrh, ktorý má umožniť odoberanie vysokoškolských titulov, odobrila vláda na svojom stredajšom rokovaní.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1046764/explozia-kyslikovej-flase-na-poliklinike-na-nasledky-vybuchu-zomreli-dvaja-pacienti-na-intenzivke-video/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Explózia kyslíkovej fľaše na poliklinike: Na následky výbuchu zomreli dvaja pacienti na intenzívke">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/HEv3-WRjTvqOUr-tMqBF6w.1280~Expl-zia-kysl-kovej-f-a-e-na-poliklinike-Na-n-sledky-v-buchu-zomreli-dvaja-pacienti-na-intenz-vke.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=QCrJwDn4nuOVF3ZjOXoZHA&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/HEv3-WRjTvqOUr-tMqBF6w~Expl-zia-kysl-kovej-f-a-e-na-poliklinike-Na-n-sledky-v-buchu-zomreli-dvaja-pacienti-na-intenz-vke.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=42m-yec7tR-lFsvrfhCGBQ&e=2145916800&v=5" title="Explózia kyslíkovej fľaše na poliklinike: Na následky výbuchu zomreli dvaja pacienti na intenzívke | Nový Čas" alt="Explózia kyslíkovej fľaše na poliklinike: Na následky výbuchu zomreli dvaja pacienti na intenzívke"><noscript><img src="https://t.aimg.sk/magaziny/HEv3-WRjTvqOUr-tMqBF6w.1280~Expl-zia-kysl-kovej-f-a-e-na-poliklinike-Na-n-sledky-v-buchu-zomreli-dvaja-pacienti-na-intenz-vke.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=QCrJwDn4nuOVF3ZjOXoZHA&e=2145916800&v=5"></noscript>                    <div class='article-play-button'><div class='play-icon'></div></div>                                        <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1046764/explozia-kyslikovej-flase-na-poliklinike-na-nasledky-vybuchu-zomreli-dvaja-pacienti-na-intenzivke-video/"
                            title="Explózia kyslíkovej fľaše na poliklinike: Na následky výbuchu zomreli dvaja pacienti na intenzívke">
                                                        Explózia kyslíkovej fľaše na poliklinike: Na následky výbuchu zomreli dvaja pacienti na intenzívke                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1046764/explozia-kyslikovej-flase-na-poliklinike-na-nasledky-vybuchu-zomreli-dvaja-pacienti-na-intenzivke-video/"
                            title="V ruskom Čeľabinsku bol hlásený výbuch. Podľa ministerstva zdravotníctva došlo k výbuchu v kabíne na skladovanie...">
                            V ruskom Čeľabinsku bol hlásený výbuch. Podľa ministerstva zdravotníctva došlo k výbuchu v kabíne na skladovanie...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047045/nemocnica-v-trencine-uverejnila-video-z-oddelenia-kde-bojuju-o-zivot-s-koronavirusom-zabery-len-pre-silne-povahy-video/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Nemocnica v Trenčíne uverejnila video z oddelenia, kde bojujú o život s koronavírusom: Zábery len pre silné povahy">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/03sfpdZnSBGhaeMuXt2g3Q~Pri-pacientoch-je-p-sestier-a-traja-lek-ri.jpg?t=LzE5eDA6MTA3MXg1OTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=H2GwxzIPZ9b2h-4osyO8oQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/03sfpdZnSBGhaeMuXt2g3Q~Pri-pacientoch-je-p-sestier-a-traja-lek-ri.jpg?t=LzE5eDA6MTA3MXg1OTEvOTAweDYwMC90b3Avc21hcnQ%3D&h=HuNQzRLdER38MIol4zt7iw&e=2145916800&v=3" title="Pri pacientoch je päť sestier a traja lekári. | Nový Čas" alt="Pri pacientoch je päť sestier a traja lekári."><noscript><img src="https://t.aimg.sk/magaziny/03sfpdZnSBGhaeMuXt2g3Q~Pri-pacientoch-je-p-sestier-a-traja-lek-ri.jpg?t=LzE5eDA6MTA3MXg1OTEvNDUweDMwMC90b3Avc21hcnQ%3D&h=H2GwxzIPZ9b2h-4osyO8oQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1047045/nemocnica-v-trencine-uverejnila-video-z-oddelenia-kde-bojuju-o-zivot-s-koronavirusom-zabery-len-pre-silne-povahy-video/"
                            title="Nemocnica v Trenčíne uverejnila video z oddelenia, kde bojujú o život s koronavírusom: Zábery len pre silné povahy">
                                                        Nemocnica v Trenčíne uverejnila video z oddelenia, kde bojujú o život s koronavírusom: Zábery len pre silné povahy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1047045/nemocnica-v-trencine-uverejnila-video-z-oddelenia-kde-bojuju-o-zivot-s-koronavirusom-zabery-len-pre-silne-povahy-video/"
                            title="Idú z neho zimomriavky! Zdravotný personál z trenčianskej nemocnice natočil mimoriadne emotívne video z oddelenia, kde...">
                            Idú z neho zimomriavky! Zdravotný personál z trenčianskej nemocnice natočil mimoriadne emotívne video z oddelenia, kde...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047211/znepokojujuce-slova-zmos-pred-druhym-kolom-testovania-naliehava-vyzva-vlade/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Znepokojujúce slová ZMOS pred druhým kolom testovania: Naliehavá výzva vláde!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-p1QNPbDTCuD6gJ1f0FIBA.1280~Minister-obrany-Jaroslav-Na.jpg?t=LzM3NHg0NzoxMjU5eDU0NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=7wZx1eK0MKFynzI_-p8fgg&e=2145916800&v=8" data-1024x2="https://t.aimg.sk/magaziny/-p1QNPbDTCuD6gJ1f0FIBA.2560~Minister-obrany-Jaroslav-Na.jpg?t=Lzc0OHg5NDoyNTE5eDEwOTAvOTAweDYwMC90b3Avc21hcnQ%3D&h=DNPk_yBg1MiIBHKbFDRysA&e=2145916800&v=8" title="Minister obrany Jaroslav Naď | Nový Čas" alt="Minister obrany Jaroslav Naď"><noscript><img src="https://t.aimg.sk/magaziny/-p1QNPbDTCuD6gJ1f0FIBA.1280~Minister-obrany-Jaroslav-Na.jpg?t=LzM3NHg0NzoxMjU5eDU0NS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=7wZx1eK0MKFynzI_-p8fgg&e=2145916800&v=8"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1047211/znepokojujuce-slova-zmos-pred-druhym-kolom-testovania-naliehava-vyzva-vlade/"
                            title="Znepokojujúce slová ZMOS pred druhým kolom testovania: Naliehavá výzva vláde!">
                                                        Znepokojujúce slová ZMOS pred druhým kolom testovania: Naliehavá výzva vláde!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1047211/znepokojujuce-slova-zmos-pred-druhym-kolom-testovania-naliehava-vyzva-vlade/"
                            title="Do utorkového (3. 11.) večera bolo v súvislosti s ďalším kolom plošného testovania oslovených minimum samospráv. Pre...">
                            Do utorkového (3. 11.) večera bolo v súvislosti s ďalším kolom plošného testovania oslovených minimum samospráv. Pre...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047226/utocili-vo-viedni-teroristi-municiou-zo-slovenska-policia-reaguje-vsetko-je-inak/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Útočili vo Viedni teroristi muníciou zo Slovenska? Polícia reaguje: Všetko je inak!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/XA_B6KLPSA7sCwsHaPFtGA.1280~Ozbrojen-policajti-str-ia-ulicu-na-mieste-pondelkovej-stre-by-v-centre-Viedne.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=mHYnLzYjV0hVeuWGXT8ZUA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/XA_B6KLPSA7sCwsHaPFtGA.2560~Ozbrojen-policajti-str-ia-ulicu-na-mieste-pondelkovej-stre-by-v-centre-Viedne.jpg?t=LzB4MTM1OjI1NjB4MTU3My85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=7J5Sk-n8M-Ah-erSjO5mNQ&e=2145916800&v=4" title="Ozbrojení policajti strážia ulicu na mieste pondelkovej streľby v centre Viedne. | Nový Čas" alt="Ozbrojení policajti strážia ulicu na mieste pondelkovej streľby v centre Viedne."><noscript><img src="https://t.aimg.sk/magaziny/XA_B6KLPSA7sCwsHaPFtGA.1280~Ozbrojen-policajti-str-ia-ulicu-na-mieste-pondelkovej-stre-by-v-centre-Viedne.jpg?t=LzB4Njc6MTI4MHg3ODYvNDUweDMwMC90b3Avc21hcnQ%3D&h=mHYnLzYjV0hVeuWGXT8ZUA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1047226/utocili-vo-viedni-teroristi-municiou-zo-slovenska-policia-reaguje-vsetko-je-inak/"
                            title="Útočili vo Viedni teroristi muníciou zo Slovenska? Polícia reaguje: Všetko je inak!">
                                                        Útočili vo Viedni teroristi muníciou zo Slovenska? Polícia reaguje: Všetko je inak!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1047226/utocili-vo-viedni-teroristi-municiou-zo-slovenska-policia-reaguje-vsetko-je-inak/"
                            title="Jeden z útočníkov mal byť v polovici júla na Slovensku, informoval o tom v utorok rakúsky spravodajský portál heute.at...">
                            Jeden z útočníkov mal byť v polovici júla na Slovensku, informoval o tom v utorok rakúsky spravodajský portál heute.at...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047070/epidemiologicka-kristufkova-po-prvom-kole-testovania-kedy-sa-dockame-uvolnovania-opatreni/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Epidemiologička Krištúfková po prvom kole testovania: Kedy sa dočkáme uvoľňovania opatrení?!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2oa4Wdr9RbaO2YAuVVb-1w.1280~Epidemiologi-ka-Zuzana-Kri-t-fkov.jpg?t=LzB4MTE6MTI4MHg3MzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=O7V7-mrjloFXDSUr54AvUg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/2oa4Wdr9RbaO2YAuVVb-1w.2560~Epidemiologi-ka-Zuzana-Kri-t-fkov.jpg?t=LzB4MjI6MjU2MHgxNDY2LzkwMHg2MDAvdG9wL3NtYXJ0&h=BKyWf9dQbqxt9xgj17eL_g&e=2145916800&v=3" title="Epidemiologička Zuzana Krištúfková. | Nový Čas" alt="Epidemiologička Zuzana Krištúfková."><noscript><img src="https://t.aimg.sk/magaziny/2oa4Wdr9RbaO2YAuVVb-1w.1280~Epidemiologi-ka-Zuzana-Kri-t-fkov.jpg?t=LzB4MTE6MTI4MHg3MzMvNDUweDMwMC90b3Avc21hcnQ%3D&h=O7V7-mrjloFXDSUr54AvUg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 09:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1047070/epidemiologicka-kristufkova-po-prvom-kole-testovania-kedy-sa-dockame-uvolnovania-opatreni/"
                            title="Epidemiologička Krištúfková po prvom kole testovania: Kedy sa dočkáme uvoľňovania opatrení?!">
                                                        Epidemiologička Krištúfková po prvom kole testovania: Kedy sa dočkáme uvoľňovania opatrení?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1047070/epidemiologicka-kristufkova-po-prvom-kole-testovania-kedy-sa-dockame-uvolnovania-opatreni/"
                            title="Rysujú sa nové pravidlá. Po prvom celoplošnom testovaní na koronavírus sa už tento víkend treba pripraviť na druhé.">
                            Rysujú sa nové pravidlá. Po prvom celoplošnom testovaní na koronavírus sa už tento víkend treba pripraviť na druhé.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047215/brankar-je-hitom-internetu-najskor-hrdinom-no-o-par-sekund-babrakom/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Brankár je hitom internetu: Najskôr hrdinom, no o pár sekúnd babrákom">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mgX2wTuiQq-ekRKEnTi5wA~Brank-r-Carlos-Torres-sa-na-ahuje-za-loptou.jpg?t=LzB4Nzo1OTJ4MzQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=Zc5cMLixOiOLR65CSBBX4w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/mgX2wTuiQq-ekRKEnTi5wA~Brank-r-Carlos-Torres-sa-na-ahuje-za-loptou.jpg?t=LzB4Nzo1OTJ4MzQwLzkwMHg2MDAvdG9wL3NtYXJ0&h=HAy-Uu8BrTdd-zCytuJWFA&e=2145916800&v=3" title="Brankár Carlos Torres sa naťahuje za loptou. | Nový Čas" alt="Brankár Carlos Torres sa naťahuje za loptou."><noscript><img src="https://t.aimg.sk/magaziny/mgX2wTuiQq-ekRKEnTi5wA~Brank-r-Carlos-Torres-sa-na-ahuje-za-loptou.jpg?t=LzB4Nzo1OTJ4MzQwLzQ1MHgzMDAvdG9wL3NtYXJ0&h=Zc5cMLixOiOLR65CSBBX4w&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 08:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1047215/brankar-je-hitom-internetu-najskor-hrdinom-no-o-par-sekund-babrakom/"
                            title="Brankár je hitom internetu: Najskôr hrdinom, no o pár sekúnd babrákom">
                            <div class='article-camera-icon'></div>                            Brankár je hitom internetu: Najskôr hrdinom, no o pár sekúnd babrákom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1047215/brankar-je-hitom-internetu-najskor-hrdinom-no-o-par-sekund-babrakom/"
                            title="Z hrdinu babrák! Španielsky futbalový brankár Carlos Torres zabáva internet. V nižšej španielskej súťaži sa totiž...">
                            Z hrdinu babrák! Španielsky futbalový brankár Carlos Torres zabáva internet. V nižšej španielskej súťaži sa totiž...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1047055/hviezda-vyvolenych-tony-ferletjak-na-uteku-pred-basou-policia-rozbehla-celostatne-patranie/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Hviezda VyVolených Tony Ferletjak na úteku pred basou: Polícia rozbehla celoštátne pátranie!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/aRrbdgDTSfzG-93DarYGiw~V-reality-show-bol-v-raznou-postavou.jpg?t=LzB4MTY1OjgwMHg2MTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=6hM-eX13tMxpytb1YYI5yg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/aRrbdgDTSfzG-93DarYGiw~V-reality-show-bol-v-raznou-postavou.jpg?t=LzB4MTY1OjgwMHg2MTUvOTAweDYwMC90b3Avc21hcnQ%3D&h=Gae8fEHqhjiCuhRL8VWeWg&e=2145916800&v=3" title="V reality show bol výraznou postavou.  | Nový Čas" alt="V reality show bol výraznou postavou."><noscript><img src="https://t.aimg.sk/magaziny/aRrbdgDTSfzG-93DarYGiw~V-reality-show-bol-v-raznou-postavou.jpg?t=LzB4MTY1OjgwMHg2MTUvNDUweDMwMC90b3Avc21hcnQ%3D&h=6hM-eX13tMxpytb1YYI5yg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 08:49&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1047055/hviezda-vyvolenych-tony-ferletjak-na-uteku-pred-basou-policia-rozbehla-celostatne-patranie/"
                            title="Hviezda VyVolených Tony Ferletjak na úteku pred basou: Polícia rozbehla celoštátne pátranie!">
                                                        Hviezda VyVolených Tony Ferletjak na úteku pred basou: Polícia rozbehla celoštátne pátranie!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1047055/hviezda-vyvolenych-tony-ferletjak-na-uteku-pred-basou-policia-rozbehla-celostatne-patranie/"
                            title="Vyhlásili po ňom celoštátne pátranie! Podnikateľ z Oravy Anton „Tony“ Ferletjak (48) sa verejnosti predstavil v reality...">
                            Vyhlásili po ňom celoštátne pátranie! Podnikateľ z Oravy Anton „Tony“ Ferletjak (48) sa verejnosti predstavil v reality...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1047253");
															__cas._excludedPersonalizedArticles['ids'].push("1047268");
															__cas._excludedPersonalizedArticles['ids'].push("1047043");
															__cas._excludedPersonalizedArticles['ids'].push("1047246");
															__cas._excludedPersonalizedArticles['ids'].push("1047223");
															__cas._excludedPersonalizedArticles['ids'].push("1046764");
															__cas._excludedPersonalizedArticles['ids'].push("1047045");
															__cas._excludedPersonalizedArticles['ids'].push("1047211");
															__cas._excludedPersonalizedArticles['ids'].push("1047226");
															__cas._excludedPersonalizedArticles['ids'].push("1047070");
															__cas._excludedPersonalizedArticles['ids'].push("1047215");
															__cas._excludedPersonalizedArticles['ids'].push("1047055");
															    __cas._excludedPersonalizedArticles['ids'].push("1047237");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1046758");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1047245");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1047249");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1047206");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1047087");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1047251");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">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</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5fa2727beb274">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5fa2727beb274 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>