<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script>
        <title>Tréner Maroš Molnár o šou z Extrémne premeny | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Kondičný tréner Maroš Molnár (47) pomohol na vrchol mnohým športovým esám. Trénoval Dominiku Cibulkovú, Danielu Hantuchovú, Ľuba Višňovského... Jeho tvár sa" />
<meta name="news_keywords" content="avizo, avizo vikendak, maros molnar, extremne premeny, molnar, rozhovor" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Tréner z Extrémnych premien Maroš Molnár: V čom bola 3. séria iná ako predošlé?" />
<meta property="og:description" content="Kondičný tréner Maroš Molnár (47) pomohol na vrchol mnohým športovým esám. Trénoval Dominiku Cibulkovú, Danielu Hantuchovú, Ľuba Višňovského... Jeho tvár sa však stala verejne známou až vďaka relácii Extrémne premeny, ktorá pomáha obéznym ľuďom vrátiť zdravie a znovu žiť bez akýchkoľvek obmedzení." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.1280~Tr-ner-Maro-Moln-r.jpg?t=LzB4MTM5OjEyODB4ODU4L2ZpdC1pbi82MDB4MA%3D%3D&amp;h=LM5-j1CXDTtXBiqORG6MiA&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.2560~Tr-ner-Maro-Moln-r.jpg?t=LzB4Mjc4OjI1NjB4MTcxNy8xMjAweDYzMA%3D%3D&h=f-PmZnIYgCRZYCXyVdW70Q&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=24f4fbca005c81954b11421a674df458" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=52bfb3caba3c43592fdbd11b786c60e6" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'prominenti', 'novy-cas-vikend'];
var adsCid = ['1023747'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'olKVTbe4iU46y185d5K5tOWj7xFRg1undWXbQ_Gyg2z.x7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'prominenti');
        ga('set', 'contentGroup2', 'prominenti-novy-cas-vikend');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'Karin Kollárová');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1a003913';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[634,"avizo,avizo vikendak,maros molnar,extremne premeny,molnar,rozhovor",""]]});
            __azTracker.push({p: ['pageView', 'article','1023747']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/_OdisX8ASpTIbzW12NTPuQ.320~Nov-as-2020-233.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=xqIjjNp0kSOGRZrlZp731Q&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/" data-url="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/" data-share-count="0" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1023747">0</span>
        </a>

            <div id="button_webpush_5f5c58da82dcf" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f5c58da82dcf')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1023747%2Ftrener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5f5c58da82c91">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 06:00                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/prominenti/"
                                   title="Prominenti"
                                    data-event="clanok|cesticka|Prominenti" >
                                    Prominenti                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/prominenti/novy-cas-vikend/"
                                   title="Nový Čas Víkend"
                                    data-event="clanok|cesticka|Nový Čas Víkend" >
                                    Nový Čas Víkend                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Tréner z Extrémnych premien Maroš Molnár: V čom bola 3. séria iná ako predošlé?                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/" data-url="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1023747">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5f5c58da83050" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f5c58da83050')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Tréner Maroš Molnár " href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/1/" class="img">
                        
                            <img id=img-5f5c58da8324d  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.1280~Tr-ner-Maro-Moln-r.jpg?t=LzB4MTM5OjEyODB4ODU4LzgwMHg0NTAvc21hcnQ%3D&h=PbGQGJcaExOOz-FT2ifyyA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.2560~Tr-ner-Maro-Moln-r.jpg?t=LzB4Mjc4OjI1NjB4MTcxNy8xNjAweDkwMC9zbWFydA%3D%3D&h=v_mO5N3DhrJBOIQ6Ni8_pw&e=2145916800&v=3" title="Tréner Maroš Molnár  | Nový Čas" alt="Tréner Maroš Molnár" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.1280~Tr-ner-Maro-Moln-r.jpg?t=LzB4MTM5OjEyODB4ODU4LzgwMHg0NTAvc21hcnQ%3D&h=PbGQGJcaExOOz-FT2ifyyA&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5f5c58da8324d")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">7</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/1/" class="titlewrapper" title="Tréner Maroš Molnár">
                            Tréner Maroš Molnár                        </a>
                                                                        <div class="img-source">Zdroj: gt</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Kondičný tréner Maroš Molnár (47) pomohol na vrchol mnohým športovým esám. Trénoval Dominiku Cibulkovú, Danielu Hantuchovú, Ľuba Višňovského... Jeho tvár sa však stala verejne známou až vďaka relácii Extrémne premeny, ktorá pomáha obéznym ľuďom vrátiť zdravie a znovu žiť bez akýchkoľvek obmedzení.                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><strong>Nedávno sa začala na Markíze už tretia séria Extrémnych premien. Je v niečom iná ako predošlé?</strong></p>
<p>Každá séria je o niečo kvalitnejšia, vždy sa niečo zlepší, pretože divákom chcete priniesť čosi nové. Prvá bola skok do neznáma, v druhej sme pridali nejaké extra bootcampy, kde sa naši chudnúci učili a vzdelávali, no a v tretej sa to udržalo a niečo nové sa zase pridalo. Rozprával som sa s kreatívnym režisérom Peťom Magátom, že ak budeme točiť štvrtú sériu, už mám v hlave tri vylepšenia a budem bojovať, aby sa tam dostali.</p>
<p>        <div id="article-photogallery-object" class="article-photogallery ">
            <div class="article-photogallery-wrapper">
                <div class="photogallery-header-wrapper">
                    <div class="photogallery-title-header">Fotogaléria</div>
                    <div class="photogallery-count-number">
                        <span class="photogallery-number">7</span>
                    </div>
                    <div class="photogallery-count-header">fotiek v galérii</div>
                </div>
                <div class="photogallery-body-wrapper">
                    <div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
                    <div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
                    <div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">
                                                        <a href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/hNhbXk_oS97rb884e0dxiA.320~Filipa-eba-st-le-tr-nuje.jpg?t=LzE5MHgxOTAvdG9w&h=6Erg-w2YSPLoGZvME4t8dA&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/kGaYMMmoRZbsiBGmG2sSNg.640~S-man-elkou-Zuzanou-a-s-dc-rou-Dorotkou-radi-chodia-na-t-ry.jpg?t=LzB4Nzg6NjQweDQzOC8xOTB4MTkwL3RvcA%3D%3D&h=c5p2MjcNTFx8ptPY36Kj7A&e=2145916800&v=4"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/aJwxSjwFTJCp-cvqSm04Tg.640~Tr-ner-Maro-Moln-r.jpg?t=LzB4ODg6NjQweDQ0OC8xOTB4MTkwL3RvcA%3D%3D&h=hA8iSXygcR8g1AGQoMs2LQ&e=2145916800&v=3"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  ">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/Qyfk5_YmQ-avwmpeMUTSCg.320~S-Chrisom-a-Heidi-Powell-sa-stretol-na-Slovensku-B-val-man-elia-pri-li-pozrie-ako-sa-mu-dar-v-Extr-mnych-premen-ch.jpg?t=LzE5MHgxOTAvdG9w&h=IT_vizunIbUJnWGIKaRjaw&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/6/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/oUJsNpjLTg-KuQteEUk2ng.640~Zatia-posledn-m-chudn-cim-bol-u-ite-klav-ra-Milan-Varga-ktor-zhodil-76-kg.jpg?t=LzE5MHgxOTAvdG9w&h=9iKuUD7ZsEh655wInV_88w&e=2145916800&v=2"/>
                                </a>
                                                            <a href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/7/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper last-photo only-mobile-visible">
                                    <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/y0MIXLLuSz33fKd0EW4XpQ.320~Syn-Jakub-tuduje-architekt-ru-ale-k-portu-m-bl-zko.jpg?t=LzE5MHgxOTAvdG9w&h=ZCjfHvtqqlB6-tdRomgVOA&e=2145916800&v=2"/>
                                </a>
                                                    <a href="https://www.cas.sk/fotogaleria/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper  only-mobile-visible">
                            <img class="photogallery-photo" src="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.640~Tr-ner-Maro-Moln-r.jpg?t=LzB4Njk6NjQweDQyOS8xOTB4MTkwL3RvcA%3D%3D&h=lspdpGfjDprNVAxnwIsfPw&e=2145916800&v=3"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            (function(){
                var galleryCount = 7;
                var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
                var galleryBoxWidth = $("#article-photogallery-object").width();
                var startingPossition = -14;

                $(function(){

                    photogalleryMobileSize();
                    $("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
                    displayArrows(galleryWidth, galleryBoxWidth);

                    $(window).on('resize', function(){
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    });

                    window.addEventListener("orientationchange", function() {
                        photogalleryMobileSize();
                        galleryBoxWidth = $("#article-photogallery-object").width();
                        displayArrows(galleryWidth, galleryBoxWidth);
                    }, false);

                    $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
                        var _self = $(this);
                        var direction = _self.attr("id");
                        if(direction.indexOf("left") != -1){
                            handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
                        }else{
                            handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
                        }
                    });
                });

                function displayArrows(galleryWidth, boxWidth){
                    if(boxWidth > galleryWidth || window.innerWidth > 768){
                        $("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
                    }else{

                        var leftArrow = $("#photogallery-scroll-arrow-left");
                        $("#photogallery-scroll-arrow-right").css("display", "block");

                        if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
                            leftArrow.css("display", "none");
                        }else {
                            leftArrow.css("display", "block");
                        }
                    }
                }

                function photogalleryMobileSize(){
                    if(window.innerWidth < 768){
                        $("#photogallery-scroll-wrapper").css("width",galleryWidth);
                        galleryBoxWidth = $("#article-photogallery-object").width();
                    }else{
                        $("#photogallery-scroll-wrapper").css("width","100%");
                    }
                }
                function handleSlideRight(element, elementWidth, arrow, otherArrow){
                    var summaryWidth = galleryWidth - galleryBoxWidth;
                    var leftAttr = parseInt(element.css("left"))*(-1);

                    if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
                        element.animate({left:"-=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = summaryWidth-leftAttr;

                        if(leftToSlide >= 0) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
                function handleSlideLeft(element, elementWidth, arrow, otherArrow){
                    var leftAttr = parseInt(element.css("left"));

                    if((leftAttr + elementWidth) < startingPossition){
                        element.animate({left:"+=" + elementWidth + "px"});
                        otherArrow.css("display", "block");
                    }else{
                        var leftToSlide = leftAttr-startingPossition;
                        if(leftToSlide <= startingPossition) {
                            element.animate({left: "-=" + leftToSlide + "px"});
                        }
                        arrow.css("display", "none");
                    }
                }
            })();
        </script>
    </p>
<p><strong>Ako sa vám nakrúcalo počas pandémie?</strong></p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Netočili sme od marca. Hneď po deväťmesačnom vážení bolo treba všetko stopnúť a fungovali sme cez telefóny, maily... Na jednej strane to bolo fantastické, lebo za 9 mesiacov získali naši chudnúci veľké vedomosti, ktoré boli schopní sami zužitkovať. A teraz sa ukázalo, kto ako počúval a či dokázal dva mesiace cvičiť na základe našich plánov a kontrolovať sa, lebo keď je človek sám, vtedy najviac začne jesť a priberať. Tí, čo to zvládli udržať a schudnúť počas pandémie, majú na 50 % vyhraté.</p>
<p><strong>Ako vyzerá váš bežný deň počas natáčania?</strong></p>
<p>Každý je absolútne iný, záleží na tom, čo ideme natáčať. Keď sme napríklad vedeli, že pôjdeme niekoho prepadnúť ráno o šiestej, lebo nám tvrdil, že všetko dodržiava na 100 % a práve vtedy odchádza z domu, tak sme ho tam už museli čakať. S iným účinkujúcim sme zas išli na Lomnický štít, tiež to trvalo veľmi dlho, štverali sme sa hore, točili tam rozhovory, váženie... Všetko záleží na tom, čo chceme natočiť a čo všetko musíme stihnúť.</p>
<p>		<div class="ao-avizo">

			<div class="ao-image">
				<a href="/aktualne-titulky/"><img src="https://t.aimg.sk/magaziny/_OdisX8ASpTIbzW12NTPuQ.640~Nov-as-2020-233.jpg?t=LzI4NXg0MjA%3D&h=Xzm5hyPqK1ZwNmDelv51DQ&e=2145916800&v=1" alt="Magazínová upútavka" title="Magazínová upútavka"></a>
			</div>
			<div class="ao-title"><a href="/aktualne-titulky/" title="Maroš priznal, že na začiatku urobil chybu, no prehovoril aj o svojom súkromí. Celý rozhovor si môžete prečítať v Novom Čase Víkend. ">Maroš priznal, že na začiatku urobil chybu, no prehovoril aj o svojom súkromí. Celý rozhovor si môžete prečítať v Novom Čase Víkend. </a></div>

		</div>
	</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1023747;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/" data-url="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1023747">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5f5c58da83346" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f5c58da83346')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/1023398/lukasenko-v-rozhovore-vysvetlil-zaber-so-zbranou-v-ruke-znamenalo-to-iba-jedno/" title="Lukašenko v rozhovore vysvetlil záber so zbraňou v ruke: Znamenalo to iba jedno">
                            Lukašenko v rozhovore vysvetlil záber so zbraňou v ruke: Znamenalo to iba jedno                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/1022887/zachytili-telefonat-ktory-popiera-navalneho-otravu-varsava-lukasenkovo-tvrdenie-odmieta/" title="Zachytili telefonát, ktorý popiera Navaľného otravu?! Varšava Lukašenkovo tvrdenie odmieta">
                            Zachytili telefonát, ktorý popiera Navaľného otravu?! Varšava Lukašenkovo tvrdenie odmieta                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/1022296/infektolog-jarcuska-vysiel-s-pravdou-von-obavy-z-jesene-co-nas-caka-v-druhej-vlne-pandemie-video/" title="Infektológ Jarčuška vyšiel s pravdou von: Obavy z jesene! Čo nás čaká v druhej vlne pandémie?">
                            Infektológ Jarčuška vyšiel s pravdou von: Obavy z jesene! Čo nás čaká v druhej vlne pandémie?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/1021822/najnicivejsi-vybuch-sopky-v-dejinach-tambora-zabila-az-100-tisic-ludi-zahalila-svet-do-tmy/" title="Najničivejší výbuch sopky v dejinách: Tambora zabila až 100-tisíc ľudí, zahalila svet do tmy">
                            Najničivejší výbuch sopky v dejinách: Tambora zabila až 100-tisíc ľudí, zahalila svet do tmy                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/1019352/spevak-otto-weiter-o-tragickej-smrti-manzelky-andrey-47-stale-som-krical-aby-sa-prebrala/" title="Spevák Otto Weiter o tragickej smrti manželky Andrey († 47): Stále som kričal, aby sa prebrala!">
                            Spevák Otto Weiter o tragickej smrti manželky Andrey († 47): Stále som kričal, aby sa prebrala!                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/1021794/dangl-pripravuje-hostom-v-sou-2-na-1-krusne-chvile-kulyho-rozplakal-cibulkovu-si-nevie-vynachvalit/" title="Dangl pripravuje hosťom v šou 2 na 1 krušné chvíle: Kulyho rozplakal, Cibulkovú si nevie vynachváliť">
                            Dangl pripravuje hosťom v šou 2 na 1 krušné chvíle: Kulyho rozplakal, Cibulkovú si nevie vynachváliť                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">Karin Kollárová</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024846/knaz-z-trstenej-sa-nakazil-na-dovolenke-v-chorvatsku-to-co-sa-stalo-po-jeho-prichode-rozzurilo-veriacich/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Kňaz z Trstenej sa nakazil na dovolenke v Chorvátsku: To, čo sa stalo po jeho príchode, rozzúrilo veriacich!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0KKzebZiSVq07Zz9HRzFMw.640~Kostol-v-Trstenej-dezinfi-kovali.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MYkmk9HxhEhuBI-INJw9ww&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/0KKzebZiSVq07Zz9HRzFMw~Kostol-v-Trstenej-dezinfi-kovali.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3RyROO5fE6G0NHQi8pmaLg&e=2145916800&v=2" title="Kostol v Trstenej dezinfi kovali.  | Nový Čas" alt="Kostol v Trstenej dezinfi kovali."><noscript><img src="https://t.aimg.sk/magaziny/0KKzebZiSVq07Zz9HRzFMw.640~Kostol-v-Trstenej-dezinfi-kovali.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MYkmk9HxhEhuBI-INJw9ww&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024846/knaz-z-trstenej-sa-nakazil-na-dovolenke-v-chorvatsku-to-co-sa-stalo-po-jeho-prichode-rozzurilo-veriacich/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Kňaz z Trstenej sa nakazil na dovolenke v Chorvátsku: To, čo sa stalo po jeho príchode, rozzúrilo veriacich!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kňaz z Trstenej sa nakazil na dovolenke v Chorvátsku: To, čo sa stalo po jeho príchode, rozzúrilo veriacich!                                                            </span>
                            <span class="hidden xs-visible">
                                Kňaz sa nakazil na dovolenke v Chorvátsku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Tréner z Extrémnych premien Maroš Molnár: V čom bola 3. séria iná ako predošlé?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.1280~Tr-ner-Maro-Moln-r.jpg?t=LzB4MTM5OjEyODB4ODU4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JtPYlngojumpUafM-prt3w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.2560~Tr-ner-Maro-Moln-r.jpg?t=LzB4Mjc4OjI1NjB4MTcxNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=o-HMiNSAPjlVh9_3tf1t2Q&e=2145916800&v=3" title="Tréner Maroš Molnár  | Nový Čas" alt="Tréner Maroš Molnár"><noscript><img src="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.1280~Tr-ner-Maro-Moln-r.jpg?t=LzB4MTM5OjEyODB4ODU4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JtPYlngojumpUafM-prt3w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Tréner z Extrémnych premien Maroš Molnár: V čom bola 3. séria iná ako predošlé?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tréner z Extrémnych premien Maroš Molnár: V čom bola 3. séria iná ako predošlé?                                                            </span>
                            <span class="hidden xs-visible">
                                Tréner Maroš Molnár o šou z Extrémne premeny                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024770/legendarny-trener-v-tom-ma-jasno-ani-po-skrtelovom-prichode-muzstvo-nebude-hrat-ako-hodinky/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Legendárny tréner v tom má jasno: Ani po Škrtelovom príchode mužstvo nebude hrať ako hodinky" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jdxsuqg-RUqphF2Z50uILA.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=zxjalRhc4FbasaN--j03dQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/jdxsuqg-RUqphF2Z50uILA.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=65B384lpNmfGJlSLTf_HhA&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/jdxsuqg-RUqphF2Z50uILA.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=zxjalRhc4FbasaN--j03dQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024770/legendarny-trener-v-tom-ma-jasno-ani-po-skrtelovom-prichode-muzstvo-nebude-hrat-ako-hodinky/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Legendárny tréner v tom má jasno: Ani po Škrtelovom príchode mužstvo nebude hrať ako hodinky" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Legendárny tréner v tom má jasno: Ani po Škrtelovom príchode mužstvo nebude hrať ako hodinky                                                            </span>
                            <span class="hidden xs-visible">
                                Tittel: Len Škrtel tímu nepomôže                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024793/tazko-chora-spevacka-hana-zagorova-kvoli-korone-opat-v-nemocnici/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="Ťažko chorá speváčka Hana Zagorová: Kvôli korone opäť v nemocnici!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/L4IaFr9STEGG9u79k7r7xQ~Spev-kin-zdravotn-stav-sa-ne-akane-zhor-il.jpg?t=LzB4NTU6ODMxeDUyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=hYWNUkrjI760Ps5NcUd0Cw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/L4IaFr9STEGG9u79k7r7xQ~Spev-kin-zdravotn-stav-sa-ne-akane-zhor-il.jpg?t=LzB4NTU6ODMxeDUyMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=km99cnv_IoFfE2-vZxCURQ&e=2145916800&v=3" title="Speváčkin zdravotný stav sa nečakane zhoršil. | Nový Čas" alt="Speváčkin zdravotný stav sa nečakane zhoršil."><noscript><img src="https://t.aimg.sk/magaziny/L4IaFr9STEGG9u79k7r7xQ~Spev-kin-zdravotn-stav-sa-ne-akane-zhor-il.jpg?t=LzB4NTU6ODMxeDUyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=hYWNUkrjI760Ps5NcUd0Cw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024793/tazko-chora-spevacka-hana-zagorova-kvoli-korone-opat-v-nemocnici/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="Ťažko chorá speváčka Hana Zagorová: Kvôli korone opäť v nemocnici!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ťažko chorá speváčka Hana Zagorová: Kvôli korone opäť v nemocnici!                                                            </span>
                            <span class="hidden xs-visible">
                                Zagorová: Kvôli korone opäť v nemocnici!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024824/prvy-den-vodica-autobusu-v-praci-nezmestil-sa-pod-most/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Prvý deň vodiča autobusu v práci: Nezmestil sa pod most" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0kHChAEgSr-lXlLVa-iNPA.640~Kompletne-cel-strecha-skon-ila-ved-a-autobusu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=PSZN9-7nT7t75FMYpG1X9g&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/0kHChAEgSr-lXlLVa-iNPA~Kompletne-cel-strecha-skon-ila-ved-a-autobusu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=a2tMg-_SKdK0rZpZ6EPy4A&e=2145916800&v=2" title="Kompletne celá strecha skončila vedľa autobusu. | Nový Čas" alt="Kompletne celá strecha skončila vedľa autobusu."><noscript><img src="https://t.aimg.sk/magaziny/0kHChAEgSr-lXlLVa-iNPA.640~Kompletne-cel-strecha-skon-ila-ved-a-autobusu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=PSZN9-7nT7t75FMYpG1X9g&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024824/prvy-den-vodica-autobusu-v-praci-nezmestil-sa-pod-most/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Prvý deň vodiča autobusu v práci: Nezmestil sa pod most" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prvý deň vodiča autobusu v práci: Nezmestil sa pod most                                                            </span>
                            <span class="hidden xs-visible">
                                Vodič sa nezmestil pod most                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024798/rebricek-kvality-zivota-priniesol-tvrde-odhalenie-toto-sa-slovakom-nebude-pacit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Rebríček kvality života priniesol tvrdé odhalenie: Toto sa Slovákom nebude páčiť!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gUIIZaRJSumh5aW8P5Ve4A.640~V-Bratislave-sa-jazd-najpomal-ie.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=A3pI52qKTkGkIOkOw79e7w&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/gUIIZaRJSumh5aW8P5Ve4A.1280~V-Bratislave-sa-jazd-najpomal-ie.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=FccbPpxD6xj2hXI5Ued0uQ&e=2145916800&v=1" title="V Bratislave sa jazdí najpomalšie.  | Nový Čas" alt="V Bratislave sa jazdí najpomalšie."><noscript><img src="https://t.aimg.sk/magaziny/gUIIZaRJSumh5aW8P5Ve4A.640~V-Bratislave-sa-jazd-najpomal-ie.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=A3pI52qKTkGkIOkOw79e7w&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024798/rebricek-kvality-zivota-priniesol-tvrde-odhalenie-toto-sa-slovakom-nebude-pacit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Rebríček kvality života priniesol tvrdé odhalenie: Toto sa Slovákom nebude páčiť!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Rebríček kvality života priniesol tvrdé odhalenie: Toto sa Slovákom nebude páčiť!                                                            </span>
                            <span class="hidden xs-visible">
                                Kvalita života Slovákov sa zhoršila                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                                                    <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1024752/nove-obmedzenia-pre-koronu-na-slovensku-vyrazne-zmeny-a-zakazy/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Nové obmedzenia pre koronu na Slovensku: Výrazné zmeny a zákazy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nové obmedzenia pre koronu na Slovensku: Výrazné zmeny a zákazy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1024049/kosicky-lekar-zodpovedal-neustale-opakovanu-otazku-slovakov-ako-rozoznat-covid-19-od-chripky/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Košický lekár zodpovedal neustále opakovanú otázku Slovákov: Ako rozoznať COVID-19 od chrípky?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Košický lekár zodpovedal neustále opakovanú otázku Slovákov: Ako rozoznať COVID-19 od chrípky?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1024521/koronavirus-na-slovensku-urobilo-sa-vyse-4-tisic-testov-opat-vysoke-cislo-nakazenych/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Koronavírus na Slovensku: Urobilo sa vyše 4-tisíc testov, opäť vysoké číslo nakazených!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku: Urobilo sa vyše 4-tisíc testov, opäť vysoké číslo nakazených!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1024395/galavecer-pri-prilezitosti-udelovania-filmovych-cien-pauhofova-zmenena-na-nepoznanie-studenkova-v-top-forme/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Galavečer pri príležitosti udeľovania filmových cien: Pauhofová zmenená na nepoznanie, Studenková v TOP forme">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Galavečer pri príležitosti udeľovania filmových cien: Pauhofová zmenená na nepoznanie, Studenková v TOP forme							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1024416/ukrajinci-pracujuci-pre-slovensku-firmu-zazili-po-navrate-z-dovolenky-sok-vyhadzov-a-mesiace-bez-vyplaty/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ukrajinci pracujúci pre slovenskú firmu zažili po návrate z dovolenky šok: Vyhadzov a mesiace bez výplaty!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ukrajinci pracujúci pre slovenskú firmu zažili po návrate z dovolenky šok: Vyhadzov a mesiace bez výplaty!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1024884/slovensko-ma-dalsiu-obet-muz-zomrel-v-nemocnici-na-ochorenie-covid-19/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Slovensko má ďalšiu obeť: Muž zomrel v nemocnici na ochorenie COVID-19">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko má ďalšiu obeť: Muž zomrel v nemocnici na ochorenie COVID-19							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1024342/dokedy-ju-bude-osud-takto-kruto-skusat-statocna-majka-oplakala-uz-troch-demitrovcov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Dokedy ju bude osud takto kruto skúšať? Statočná Majka oplakala už troch Demitrovcov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dokedy ju bude osud takto kruto skúšať? Statočná Majka oplakala už troch Demitrovcov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1024399/otec-odsudeneho-sprostredkovatela-vrazdy-kuciaka-27-andruskoa-chcem-sa-dozit-jedinej-veci/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Otec odsúdeného sprostredkovateľa vraždy Kuciaka († 27) Andruskóa: Chcem sa dožiť jedinej veci!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Otec odsúdeného sprostredkovateľa vraždy Kuciaka († 27) Andruskóa: Chcem sa dožiť jedinej veci!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1023454/mama-vraha-marceka-prehovorila-5-dni-po-rozsudku-srdcervuci-odkaz-rodicom-kuciaka-27-a-kusnirovej-27/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Mama vraha Marčeka prehovorila 5 dní po rozsudku: Srdcervúci odkaz rodičom Kuciaka († 27) a Kušnírovej († 27)">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mama vraha Marčeka prehovorila 5 dní po rozsudku: Srdcervúci odkaz rodičom Kuciaka († 27) a Kušnírovej († 27)							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1023905/mama-vraha-marceka-v-slzach-prosbu-o-odpustenie-prijali-len-kuciakovci-tvrde-slova-kusnirovej/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Mama vraha Marčeka v slzách: Prosbu o odpustenie prijali len Kuciakovci, tvrdé slová Kušnírovej!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mama vraha Marčeka v slzách: Prosbu o odpustenie prijali len Kuciakovci, tvrdé slová Kušnírovej!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1023974/slovensko-sokovalo-umrtie-15-rocnej-karin-s-covid-19-co-bolo-pricinou-smrti/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Slovensko šokovalo úmrtie 15-ročnej Karin s Covid-19: Čo bolo príčinou smrti?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovensko šokovalo úmrtie 15-ročnej Karin s Covid-19: Čo bolo príčinou smrti?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1023393/zhrozena-belohorcova-jej-manzela-cakalo-v-garazi-neprijemne-prekvapenie-hajek-zuri/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Zhrozená Belohorcová: Jej manžela čakalo v garáži nepríjemné prekvapenie, Hájek zúri">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zhrozená Belohorcová: Jej manžela čakalo v garáži nepríjemné prekvapenie, Hájek zúri							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1024752/nove-obmedzenia-pre-koronu-na-slovensku-vyrazne-zmeny-a-zakazy/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Nové obmedzenia pre koronu na Slovensku: Výrazné zmeny a zákazy!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Nové obmedzenia pre koronu na Slovensku: Výrazné zmeny a zákazy!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1024293/zbohom-po-18-rokoch-fica-opusta-dalsie-zname-meno-taha-ho-to-k-pellegrinimu/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Zbohom po 18 rokoch: Fica opúšťa ďalšie známe meno, ťahá ho to k Pellegrinimu">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Zbohom po 18 rokoch: Fica opúšťa ďalšie známe meno, ťahá ho to k Pellegrinimu							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1023945/ucitelka-znasilnovala-svojho-ziaka-chlapec-to-tajil-smutne-nasledky/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Učiteľka znásilňovala svojho žiaka: Chlapec to tajil, smutné následky!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Učiteľka znásilňovala svojho žiaka: Chlapec to tajil, smutné následky!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1023834/svadby-ci-pohreby-po-novom-od-stvrtka-vstupia-do-platnosti-opatrenia-pre-hromadne-podujatia/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Svadby či pohreby po novom: Od štvrtka vstúpia do platnosti opatrenia pre hromadné podujatia">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Svadby či pohreby po novom: Od štvrtka vstúpia do platnosti opatrenia pre hromadné podujatia							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1019352/spevak-otto-weiter-o-tragickej-smrti-manzelky-andrey-47-stale-som-krical-aby-sa-prebrala/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Spevák Otto Weiter o tragickej smrti manželky Andrey († 47): Stále som kričal, aby sa prebrala!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Spevák Otto Weiter o tragickej smrti manželky Andrey († 47): Stále som kričal, aby sa prebrala!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1022296/infektolog-jarcuska-vysiel-s-pravdou-von-obavy-z-jesene-co-nas-caka-v-druhej-vlne-pandemie-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Infektológ Jarčuška vyšiel s pravdou von: Obavy z jesene! Čo nás čaká v druhej vlne pandémie?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Infektológ Jarčuška vyšiel s pravdou von: Obavy z jesene! Čo nás čaká v druhej vlne pandémie?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1023454/mama-vraha-marceka-prehovorila-5-dni-po-rozsudku-srdcervuci-odkaz-rodicom-kuciaka-27-a-kusnirovej-27/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Mama vraha Marčeka prehovorila 5 dní po rozsudku: Srdcervúci odkaz rodičom Kuciaka († 27) a Kušnírovej († 27)">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Mama vraha Marčeka prehovorila 5 dní po rozsudku: Srdcervúci odkaz rodičom Kuciaka († 27) a Kušnírovej († 27)							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1022352/modna-policia-morova-bez-podprsenky-nizlova-v-nocnej-koseli-kralovnou-mirgova/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Módna polícia: Mórová bez podprsenky, Nízlová v nočnej košeli, kráľovnou Mirgová">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Módna polícia: Mórová bez podprsenky, Nízlová v nočnej košeli, kráľovnou Mirgová							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1022485/cernak-prehovoril-o-oslobodeni-kocnera-a-zsuzsovej-necakane-slova-mafianskeho-bossa/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Černák prehovoril o oslobodení Kočnera a Zsuzsovej: Nečakané slová mafiánskeho bossa">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Černák prehovoril o oslobodení Kočnera a Zsuzsovej: Nečakané slová mafiánskeho bossa							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1022248/preziva-muky-roman-luknar-uz-nedokaze-stat-na-vlastnych-nohach-toto-nevyzera-dobre/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Prežíva muky! Roman Luknár už nedokáže stáť na vlastných nohách: Toto nevyzerá dobre">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prežíva muky! Roman Luknár už nedokáže stáť na vlastných nohách: Toto nevyzerá dobre							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1022311/slovenske-celebrity-na-odovzdavani-cien-jedna-ukazala-vulgarny-vystrih-twiinska-skoro-vsetko/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Slovenské celebrity na odovzdávaní cien: Jedna ukázala vulgárny výstrih, Twiinska skoro všetko!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Slovenské celebrity na odovzdávaní cien: Jedna ukázala vulgárny výstrih, Twiinska skoro všetko!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1022006/co-prezradila-kocnerova-vestkyna-den-po-verdikte-sudu-prehovorila-zena-ktora-mu-predpovedala-buducnost/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Čo prezradila Kočnerova veštkyňa?! Deň po verdikte súdu prehovorila žena, ktorá mu predpovedala budúcnosť">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Čo prezradila Kočnerova veštkyňa?! Deň po verdikte súdu prehovorila žena, ktorá mu predpovedala budúcnosť							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5f5c58da82c91', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024846/knaz-z-trstenej-sa-nakazil-na-dovolenke-v-chorvatsku-to-co-sa-stalo-po-jeho-prichode-rozzurilo-veriacich/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Kňaz z Trstenej sa nakazil na dovolenke v Chorvátsku: To, čo sa stalo po jeho príchode, rozzúrilo veriacich!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0KKzebZiSVq07Zz9HRzFMw.640~Kostol-v-Trstenej-dezinfi-kovali.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MYkmk9HxhEhuBI-INJw9ww&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/0KKzebZiSVq07Zz9HRzFMw~Kostol-v-Trstenej-dezinfi-kovali.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=3RyROO5fE6G0NHQi8pmaLg&e=2145916800&v=2" title="Kostol v Trstenej dezinfi kovali.  | Nový Čas" alt="Kostol v Trstenej dezinfi kovali."><noscript><img src="https://t.aimg.sk/magaziny/0KKzebZiSVq07Zz9HRzFMw.640~Kostol-v-Trstenej-dezinfi-kovali.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=MYkmk9HxhEhuBI-INJw9ww&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024846/knaz-z-trstenej-sa-nakazil-na-dovolenke-v-chorvatsku-to-co-sa-stalo-po-jeho-prichode-rozzurilo-veriacich/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Kňaz z Trstenej sa nakazil na dovolenke v Chorvátsku: To, čo sa stalo po jeho príchode, rozzúrilo veriacich!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Kňaz z Trstenej sa nakazil na dovolenke v Chorvátsku: To, čo sa stalo po jeho príchode, rozzúrilo veriacich!                                                            </span>
                            <span class="hidden xs-visible">
                                Kňaz sa nakazil na dovolenke v Chorvátsku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Tréner z Extrémnych premien Maroš Molnár: V čom bola 3. séria iná ako predošlé?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.1280~Tr-ner-Maro-Moln-r.jpg?t=LzB4MTM5OjEyODB4ODU4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JtPYlngojumpUafM-prt3w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.2560~Tr-ner-Maro-Moln-r.jpg?t=LzB4Mjc4OjI1NjB4MTcxNy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=o-HMiNSAPjlVh9_3tf1t2Q&e=2145916800&v=3" title="Tréner Maroš Molnár  | Nový Čas" alt="Tréner Maroš Molnár"><noscript><img src="https://t.aimg.sk/magaziny/2dGhYityRPutr8NkK0YXLQ.1280~Tr-ner-Maro-Moln-r.jpg?t=LzB4MTM5OjEyODB4ODU4LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JtPYlngojumpUafM-prt3w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1023747/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Tréner z Extrémnych premien Maroš Molnár: V čom bola 3. séria iná ako predošlé?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Tréner z Extrémnych premien Maroš Molnár: V čom bola 3. séria iná ako predošlé?                                                            </span>
                            <span class="hidden xs-visible">
                                Tréner Maroš Molnár o šou z Extrémne premeny                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024770/legendarny-trener-v-tom-ma-jasno-ani-po-skrtelovom-prichode-muzstvo-nebude-hrat-ako-hodinky/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Legendárny tréner v tom má jasno: Ani po Škrtelovom príchode mužstvo nebude hrať ako hodinky" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jdxsuqg-RUqphF2Z50uILA.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=zxjalRhc4FbasaN--j03dQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/jdxsuqg-RUqphF2Z50uILA.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=65B384lpNmfGJlSLTf_HhA&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/jdxsuqg-RUqphF2Z50uILA.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=zxjalRhc4FbasaN--j03dQ&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024770/legendarny-trener-v-tom-ma-jasno-ani-po-skrtelovom-prichode-muzstvo-nebude-hrat-ako-hodinky/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Legendárny tréner v tom má jasno: Ani po Škrtelovom príchode mužstvo nebude hrať ako hodinky" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Legendárny tréner v tom má jasno: Ani po Škrtelovom príchode mužstvo nebude hrať ako hodinky                                                            </span>
                            <span class="hidden xs-visible">
                                Tittel: Len Škrtel tímu nepomôže                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024793/tazko-chora-spevacka-hana-zagorova-kvoli-korone-opat-v-nemocnici/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Ťažko chorá speváčka Hana Zagorová: Kvôli korone opäť v nemocnici!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/L4IaFr9STEGG9u79k7r7xQ~Spev-kin-zdravotn-stav-sa-ne-akane-zhor-il.jpg?t=LzB4NTU6ODMxeDUyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=hYWNUkrjI760Ps5NcUd0Cw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/L4IaFr9STEGG9u79k7r7xQ~Spev-kin-zdravotn-stav-sa-ne-akane-zhor-il.jpg?t=LzB4NTU6ODMxeDUyMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=km99cnv_IoFfE2-vZxCURQ&e=2145916800&v=3" title="Speváčkin zdravotný stav sa nečakane zhoršil. | Nový Čas" alt="Speváčkin zdravotný stav sa nečakane zhoršil."><noscript><img src="https://t.aimg.sk/magaziny/L4IaFr9STEGG9u79k7r7xQ~Spev-kin-zdravotn-stav-sa-ne-akane-zhor-il.jpg?t=LzB4NTU6ODMxeDUyMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=hYWNUkrjI760Ps5NcUd0Cw&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024793/tazko-chora-spevacka-hana-zagorova-kvoli-korone-opat-v-nemocnici/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Ťažko chorá speváčka Hana Zagorová: Kvôli korone opäť v nemocnici!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Ťažko chorá speváčka Hana Zagorová: Kvôli korone opäť v nemocnici!                                                            </span>
                            <span class="hidden xs-visible">
                                Zagorová: Kvôli korone opäť v nemocnici!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024824/prvy-den-vodica-autobusu-v-praci-nezmestil-sa-pod-most/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Prvý deň vodiča autobusu v práci: Nezmestil sa pod most" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/0kHChAEgSr-lXlLVa-iNPA.640~Kompletne-cel-strecha-skon-ila-ved-a-autobusu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=PSZN9-7nT7t75FMYpG1X9g&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/0kHChAEgSr-lXlLVa-iNPA~Kompletne-cel-strecha-skon-ila-ved-a-autobusu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=a2tMg-_SKdK0rZpZ6EPy4A&e=2145916800&v=2" title="Kompletne celá strecha skončila vedľa autobusu. | Nový Čas" alt="Kompletne celá strecha skončila vedľa autobusu."><noscript><img src="https://t.aimg.sk/magaziny/0kHChAEgSr-lXlLVa-iNPA.640~Kompletne-cel-strecha-skon-ila-ved-a-autobusu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=PSZN9-7nT7t75FMYpG1X9g&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024824/prvy-den-vodica-autobusu-v-praci-nezmestil-sa-pod-most/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Prvý deň vodiča autobusu v práci: Nezmestil sa pod most" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Prvý deň vodiča autobusu v práci: Nezmestil sa pod most                                                            </span>
                            <span class="hidden xs-visible">
                                Vodič sa nezmestil pod most                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1024798/rebricek-kvality-zivota-priniesol-tvrde-odhalenie-toto-sa-slovakom-nebude-pacit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Rebríček kvality života priniesol tvrdé odhalenie: Toto sa Slovákom nebude páčiť!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gUIIZaRJSumh5aW8P5Ve4A.640~V-Bratislave-sa-jazd-najpomal-ie.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=A3pI52qKTkGkIOkOw79e7w&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/gUIIZaRJSumh5aW8P5Ve4A.1280~V-Bratislave-sa-jazd-najpomal-ie.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=FccbPpxD6xj2hXI5Ued0uQ&e=2145916800&v=1" title="V Bratislave sa jazdí najpomalšie.  | Nový Čas" alt="V Bratislave sa jazdí najpomalšie."><noscript><img src="https://t.aimg.sk/magaziny/gUIIZaRJSumh5aW8P5Ve4A.640~V-Bratislave-sa-jazd-najpomal-ie.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=A3pI52qKTkGkIOkOw79e7w&e=2145916800&v=1"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1024798/rebricek-kvality-zivota-priniesol-tvrde-odhalenie-toto-sa-slovakom-nebude-pacit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Rebríček kvality života priniesol tvrdé odhalenie: Toto sa Slovákom nebude páčiť!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Rebríček kvality života priniesol tvrdé odhalenie: Toto sa Slovákom nebude páčiť!                                                            </span>
                            <span class="hidden xs-visible">
                                Kvalita života Slovákov sa zhoršila                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-prominenti/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5f5c58da84d43">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5f5c58da84d43 select').change(function() {
					var href = $('#5f5c58da84d43 select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024812/exsef-protikorupcnej-jednotky-naka-robert-krajmer-preco-skoncil-v-putach-exkolegov/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Exšéf protikorupčnej jednotky NAKA Róbert Krajmer: Prečo skončil v putách exkolegov?">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/w2H1bxfATEDY8D5Zs0SaDw.640~R-bert-Krajmer-si-po-zadr-an-zakr-val-put-bundou.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=wAyRm-epLBQMqtiWqqxpxw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/w2H1bxfATEDY8D5Zs0SaDw~R-bert-Krajmer-si-po-zadr-an-zakr-val-put-bundou.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=7Cyn5rdaYPAVXy8jbNw54Q&e=2145916800&v=2" title="Róbert Krajmer si po zadržaní zakrýval putá bundou. | Nový Čas" alt="Róbert Krajmer si po zadržaní zakrýval putá bundou."><noscript><img src="https://t.aimg.sk/magaziny/w2H1bxfATEDY8D5Zs0SaDw.640~R-bert-Krajmer-si-po-zadr-an-zakr-val-put-bundou.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=wAyRm-epLBQMqtiWqqxpxw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 02:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1024812/exsef-protikorupcnej-jednotky-naka-robert-krajmer-preco-skoncil-v-putach-exkolegov/"
                            title="Exšéf protikorupčnej jednotky NAKA Róbert Krajmer: Prečo skončil v putách exkolegov?">
                                                        Exšéf protikorupčnej jednotky NAKA Róbert Krajmer: Prečo skončil v putách exkolegov?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1024812/exsef-protikorupcnej-jednotky-naka-robert-krajmer-preco-skoncil-v-putach-exkolegov/"
                            title="Strávil noc za mrežami! Róbert Krajmer pred dvomi rokmi šéfoval protikorupčnej jednotke NAKA a mal na starosti poriadok...">
                            Strávil noc za mrežami! Róbert Krajmer pred dvomi rokmi šéfoval protikorupčnej jednotke NAKA a mal na starosti poriadok...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024920/cesko-opat-zlomilo-rekord-pocet-nakazenych-sa-blizi-k-1500/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Česko opäť zlomilo rekord: Počet nakazených sa blíži k 1500">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/fA3sJYUMQFCyL4T2By5X5g.1280~Koronav-rus-des-cel-svet-ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=JNyVNv2646kNO1r68Fajsw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/fA3sJYUMQFCyL4T2By5X5g.2560~Koronav-rus-des-cel-svet-ilustra-n-foto.jpg?t=LzB4MTM1OjI1NjB4MTU3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=-hHdYepkSDESMEYa61gpng&e=2145916800&v=3" title="Koronavírus desí celý svet (ilustračné foto). | Nový Čas" alt="Koronavírus desí celý svet (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/fA3sJYUMQFCyL4T2By5X5g.1280~Koronav-rus-des-cel-svet-ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=JNyVNv2646kNO1r68Fajsw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:51&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1024920/cesko-opat-zlomilo-rekord-pocet-nakazenych-sa-blizi-k-1500/"
                            title="Česko opäť zlomilo rekord: Počet nakazených sa blíži k 1500">
                                                        Česko opäť zlomilo rekord: Počet nakazených sa blíži k 1500                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1024920/cesko-opat-zlomilo-rekord-pocet-nakazenych-sa-blizi-k-1500/"
                            title="Laboratóriá v Česku odhalili v piatok rekordných 1447 nových prípadov koronavírusu.">
                            Laboratóriá v Česku odhalili v piatok rekordných 1447 nových prípadov koronavírusu.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024918/byvali-policajti-obvineni-v-pripade-floydovej-smrti-sa-postavili-pred-sud/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Bývalí policajti obvinení v prípade Floydovej smrti sa postavili pred súd">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/2_y1XpDnS7SarJX5gOyMgA~Derek-Chauvin-zadusil-Georgea-Floyda-25-m-ja-2020.jpg?t=LzB4MTQ4OjgwMXg1OTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=TNR7fU5gbIJ3c8Htq27MnQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/2_y1XpDnS7SarJX5gOyMgA~Derek-Chauvin-zadusil-Georgea-Floyda-25-m-ja-2020.jpg?t=LzB4MTQ4OjgwMXg1OTkvOTAweDYwMC90b3Avc21hcnQ%3D&h=179wuWWmvI4195pUUYYjrw&e=2145916800&v=3" title="Derek Chauvin zadusil Georgea Floyda 25. mája 2020. | Nový Čas" alt="Derek Chauvin zadusil Georgea Floyda 25. mája 2020."><noscript><img src="https://t.aimg.sk/magaziny/2_y1XpDnS7SarJX5gOyMgA~Derek-Chauvin-zadusil-Georgea-Floyda-25-m-ja-2020.jpg?t=LzB4MTQ4OjgwMXg1OTkvNDUweDMwMC90b3Avc21hcnQ%3D&h=TNR7fU5gbIJ3c8Htq27MnQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1024918/byvali-policajti-obvineni-v-pripade-floydovej-smrti-sa-postavili-pred-sud/"
                            title="Bývalí policajti obvinení v prípade Floydovej smrti sa postavili pred súd">
                                                        Bývalí policajti obvinení v prípade Floydovej smrti sa postavili pred súd                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1024918/byvali-policajti-obvineni-v-pripade-floydovej-smrti-sa-postavili-pred-sud/"
                            title="Bývalý americký policajt obvinený z vraždy Afroameričana Georgea Floyda (46) sa v piatok po prvý raz postavil pred súd...">
                            Bývalý americký policajt obvinený z vraždy Afroameričana Georgea Floyda (46) sa v piatok po prvý raz postavil pred súd...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024823/exmanzelka-toma-cruisa-katie-holmes-zbalila-zadaneho-sefkuchara/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Exmanželka Toma Cruisa Katie Holmes: Zbalila zadaného šéfkuchára">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/ZbPqiAF5Rvupvhtxzd_hUg.1280~Here-ka-Katie-Holmes.jpg?t=LzM1MXg4Nzo5NzN4NDM3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6gCDor3hmlb4FUVrIvXSug&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/ZbPqiAF5Rvupvhtxzd_hUg~Here-ka-Katie-Holmes.jpg?t=LzgyOXgyMDc6MjI5NXgxMDMyLzkwMHg2MDAvdG9wL3NtYXJ0&h=yaVkBBFJY-oj4A1U_WSwKA&e=2145916800&v=2" title="Herečka Katie Holmes | Nový Čas" alt="Herečka Katie Holmes"><noscript><img src="https://t.aimg.sk/magaziny/ZbPqiAF5Rvupvhtxzd_hUg.1280~Here-ka-Katie-Holmes.jpg?t=LzM1MXg4Nzo5NzN4NDM3LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6gCDor3hmlb4FUVrIvXSug&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-zahranicni/"
                            title="Zahraniční prominenti">Zahraniční prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1024823/exmanzelka-toma-cruisa-katie-holmes-zbalila-zadaneho-sefkuchara/"
                            title="Exmanželka Toma Cruisa Katie Holmes: Zbalila zadaného šéfkuchára">
                                                        Exmanželka Toma Cruisa Katie Holmes: Zbalila zadaného šéfkuchára                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1024823/exmanzelka-toma-cruisa-katie-holmes-zbalila-zadaneho-sefkuchara/"
                            title="Škandalózny vzťah! Herečku Katie Hol­­mes (41) odfotili s novým frajerom Emiliom Vitolom (33) pri veľmi verejných...">
                            Škandalózny vzťah! Herečku Katie Hol­­mes (41) odfotili s novým frajerom Emiliom Vitolom (33) pri veľmi verejných...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024916/protesty-v-bielorusku-guterres-vyjadril-svoje-znepokojenie-s-pouzitim-sily/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Protesty v Bielorusku: Guterres vyjadril svoje znepokojenie s použitím sily">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/-A6y2MFfTPv_v_EtKOxBsA.1280~Gener-lny-tajomn-k-OSN-Ant-nio-Guterres.jpg?t=LzYyMngzMjM6MTI4MHg2OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=vOx26xabanJPGC4ZSvwuMA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/-A6y2MFfTPv_v_EtKOxBsA~Gener-lny-tajomn-k-OSN-Ant-nio-Guterres.jpg?t=LzEyMzF4NjQwOjI1MzN4MTM3MC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=yH5U1M9iuBL92GxKRLg1mQ&e=2145916800&v=3" title="Generálny tajomník OSN António Guterres  | Nový Čas" alt="Generálny tajomník OSN António Guterres"><noscript><img src="https://t.aimg.sk/magaziny/-A6y2MFfTPv_v_EtKOxBsA.1280~Gener-lny-tajomn-k-OSN-Ant-nio-Guterres.jpg?t=LzYyMngzMjM6MTI4MHg2OTIvNDUweDMwMC90b3Avc21hcnQ%3D&h=vOx26xabanJPGC4ZSvwuMA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 00:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1024916/protesty-v-bielorusku-guterres-vyjadril-svoje-znepokojenie-s-pouzitim-sily/"
                            title="Protesty v Bielorusku: Guterres vyjadril svoje znepokojenie s použitím sily">
                                                        Protesty v Bielorusku: Guterres vyjadril svoje znepokojenie s použitím sily                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1024916/protesty-v-bielorusku-guterres-vyjadril-svoje-znepokojenie-s-pouzitim-sily/"
                            title="Generálny tajomník OSN António Guterres v piatok vo vyhlásení uviedol, že je "hlboko znepokojený" použitím sily proti...">
                            Generálny tajomník OSN António Guterres v piatok vo vyhlásení uviedol, že je "hlboko znepokojený" použitím sily proti...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024909/charlie-hebdo-opat-v-ohrozeni-al-kaida-sa-vyhraza-zopakovanim-masakru/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Charlie Hebdo opäť v ohrození? Al-Káida sa vyhráža zopakovaním masakru">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/8SOFvlXMQQ3TLc5886E0ow.640~asopis-Charlie-Hebdo.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YVsDCh09gGt6T5r2kqw3cA&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/8SOFvlXMQQ3TLc5886E0ow.1280~asopis-Charlie-Hebdo.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=X_Qm4_fk0EI_2UHMN_UO-g&e=2145916800&v=1" title="Časopis Charlie Hebdo | Nový Čas" alt="Časopis Charlie Hebdo"><noscript><img src="https://t.aimg.sk/magaziny/8SOFvlXMQQ3TLc5886E0ow.640~asopis-Charlie-Hebdo.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=YVsDCh09gGt6T5r2kqw3cA&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 23:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1024909/charlie-hebdo-opat-v-ohrozeni-al-kaida-sa-vyhraza-zopakovanim-masakru/"
                            title="Charlie Hebdo opäť v ohrození? Al-Káida sa vyhráža zopakovaním masakru">
                                                        Charlie Hebdo opäť v ohrození? Al-Káida sa vyhráža zopakovaním masakru                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1024909/charlie-hebdo-opat-v-ohrozeni-al-kaida-sa-vyhraza-zopakovanim-masakru/"
                            title="Teroristická skupina al- Káida pohrozila francúzskemu satirickému týždenníku Charlie Hebdo, že môže zopakovať masaker...">
                            Teroristická skupina al- Káida pohrozila francúzskemu satirickému týždenníku Charlie Hebdo, že môže zopakovať masaker...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024906/churchillovu-sochu-mal-porusit-18-rocny-mladik-policia-ho-obvinila-z-poskodenia-verejneho-majetku/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Churchillovu sochu mal porušiť 18-ročný mladík: Polícia ho obvinila z poškodenia verejného majetku">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/bsmTZyomQhiko0TiO-2mMA.640~Na-Churchillovej-soche-svietil-lt-n-pis.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=kJt32gDBhTLmFawhs2XppQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/bsmTZyomQhiko0TiO-2mMA.1280~Na-Churchillovej-soche-svietil-lt-n-pis.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=cYx_cIngT08sn8V_cEfJNg&e=2145916800&v=2" title="Na Churchillovej soche svietil žltý nápis. | Nový Čas" alt="Na Churchillovej soche svietil žltý nápis."><noscript><img src="https://t.aimg.sk/magaziny/bsmTZyomQhiko0TiO-2mMA.640~Na-Churchillovej-soche-svietil-lt-n-pis.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=kJt32gDBhTLmFawhs2XppQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1024906/churchillovu-sochu-mal-porusit-18-rocny-mladik-policia-ho-obvinila-z-poskodenia-verejneho-majetku/"
                            title="Churchillovu sochu mal porušiť 18-ročný mladík: Polícia ho obvinila z poškodenia verejného majetku">
                                                        Churchillovu sochu mal porušiť 18-ročný mladík: Polícia ho obvinila z poškodenia verejného majetku                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1024906/churchillovu-sochu-mal-porusit-18-rocny-mladik-policia-ho-obvinila-z-poskodenia-verejneho-majetku/"
                            title="Britská polícia v piatok oznámila, že obvinila 18-ročného tínedžera z poškodenia sochy bývalého premiéra Winstona...">
                            Britská polícia v piatok oznámila, že obvinila 18-ročného tínedžera z poškodenia sochy bývalého premiéra Winstona...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024851/podali-si-ho-rovno-na-sukromnej-jachte-mcgregora-po-konci-kariery-prepadla-kontrola/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Podali si ho rovno na súkromnej jachte: McGregora po konci kariéry prepadla kontrola">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zwdRv66rQ2aaQu2NpOBfaQ.1280~Connor-McGregor-p-jde-do-chom-ta.jpg?t=LzB4ODM6MTI4MHg4MDEvNDUweDMwMC90b3Avc21hcnQ%3D&h=56Sa26J3OtbVfqIOihrGfA&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/zwdRv66rQ2aaQu2NpOBfaQ.2560~Connor-McGregor-p-jde-do-chom-ta.jpg?t=LzB4MTY2OjI1NjB4MTYwMy85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Qn-eWIn0DuBa7NAmZ8hCkA&e=2145916800&v=5" title="Connor McGregor pôjde do chomúta. | Nový Čas" alt="Connor McGregor pôjde do chomúta."><noscript><img src="https://t.aimg.sk/magaziny/zwdRv66rQ2aaQu2NpOBfaQ.1280~Connor-McGregor-p-jde-do-chom-ta.jpg?t=LzB4ODM6MTI4MHg4MDEvNDUweDMwMC90b3Avc21hcnQ%3D&h=56Sa26J3OtbVfqIOihrGfA&e=2145916800&v=5"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/sport-mix/"
                            title="Šport mix">Šport mix</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1024851/podali-si-ho-rovno-na-sukromnej-jachte-mcgregora-po-konci-kariery-prepadla-kontrola/"
                            title="Podali si ho rovno na súkromnej jachte: McGregora po konci kariéry prepadla kontrola">
                                                        Podali si ho rovno na súkromnej jachte: McGregora po konci kariéry prepadla kontrola                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1024851/podali-si-ho-rovno-na-sukromnej-jachte-mcgregora-po-konci-kariery-prepadla-kontrola/"
                            title="Bývalý zápasník Conor McGregor síce pred pár mesiacmi ukončil aktívnu kariéru, avšak napriek tomu bol terčom...">
                            Bývalý zápasník Conor McGregor síce pred pár mesiacmi ukončil aktívnu kariéru, avšak napriek tomu bol terčom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024900/rozsiahle-vysetrovanie-v-nemecku-dvoch-muzov-odsudili-za-zneuzivanie-maloletych/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Rozsiahle vyšetrovanie v Nemecku: Dvoch mužov odsúdili za zneužívanie maloletých">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/aMNHlcddRcHnO4OkefaAjQ.640~Handcuffs.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8lK4DPpfcr72BrL33vEg4w&e=2145916800&v=1" data-1024x2="https://t.aimg.sk/magaziny/aMNHlcddRcHnO4OkefaAjQ.1280~Handcuffs.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=qAc_V3dNEGPM0CXcFVNb9g&e=2145916800&v=1" title="Handcuffs | Nový Čas" alt="Handcuffs"><noscript><img src="https://t.aimg.sk/magaziny/aMNHlcddRcHnO4OkefaAjQ.640~Handcuffs.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=8lK4DPpfcr72BrL33vEg4w&e=2145916800&v=1"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1024900/rozsiahle-vysetrovanie-v-nemecku-dvoch-muzov-odsudili-za-zneuzivanie-maloletych/"
                            title="Rozsiahle vyšetrovanie v Nemecku: Dvoch mužov odsúdili za zneužívanie maloletých">
                                                        Rozsiahle vyšetrovanie v Nemecku: Dvoch mužov odsúdili za zneužívanie maloletých                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1024900/rozsiahle-vysetrovanie-v-nemecku-dvoch-muzov-odsudili-za-zneuzivanie-maloletych/"
                            title="Súd v Nemecku uznal v piatok dvoch mužov za vinných z dlhodobého závažného sexuálneho zneužívania detí, ako aj...">
                            Súd v Nemecku uznal v piatok dvoch mužov za vinných z dlhodobého závažného sexuálneho zneužívania detí, ako aj...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024901/sexualny-skandal-v-spanielsku-ucitel-skoly-toreadorov-mal-zneuzivat-aj-maloletych-studentov/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Sexuálny škandál v Španielsku: Učiteľ školy toreadorov mal zneužívať aj maloletých študentov">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/wCRPcp1QQeXKnqHhoPJP4A.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XuI-ICr6073ZD5LnNuuAnQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/wCRPcp1QQeXKnqHhoPJP4A.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=p83N0RSVwOhxWQ93amvQ8A&e=2145916800&v=2" title="(ilustračné foto). | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/wCRPcp1QQeXKnqHhoPJP4A.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=XuI-ICr6073ZD5LnNuuAnQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1024901/sexualny-skandal-v-spanielsku-ucitel-skoly-toreadorov-mal-zneuzivat-aj-maloletych-studentov/"
                            title="Sexuálny škandál v Španielsku: Učiteľ školy toreadorov mal zneužívať aj maloletých študentov">
                                                        Sexuálny škandál v Španielsku: Učiteľ školy toreadorov mal zneužívať aj maloletých študentov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1024901/sexualny-skandal-v-spanielsku-ucitel-skoly-toreadorov-mal-zneuzivat-aj-maloletych-studentov/"
                            title="Španielska polícia zatkla v piatok inštruktora na škole býčích zápasov, ktorý údajne sexuálne zneužíval svojich...">
                            Španielska polícia zatkla v piatok inštruktora na škole býčích zápasov, ktorý údajne sexuálne zneužíval svojich...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024869/usa-si-pripominaju-cierny-den-historie-trump-aj-biden-sa-zucastnili-spomienkovych-podujati/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="USA si pripomínajú čierny deň histórie: Trump aj Biden sa zúčastnili spomienkových podujatí">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/fUWvH7zCTub6efezBiPbKw.640~Trump-na-spomienkovom-podujat.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=t6akvGatB0bAhVLthyObyw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/fUWvH7zCTub6efezBiPbKw.1280~Trump-na-spomienkovom-podujat.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=cxvDKL6PXBZSNYsqTcXICA&e=2145916800&v=3" title="Trump na spomienkovom podujatí. | Nový Čas" alt="Trump na spomienkovom podujatí."><noscript><img src="https://t.aimg.sk/magaziny/fUWvH7zCTub6efezBiPbKw.640~Trump-na-spomienkovom-podujat.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=t6akvGatB0bAhVLthyObyw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:21&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1024869/usa-si-pripominaju-cierny-den-historie-trump-aj-biden-sa-zucastnili-spomienkovych-podujati/"
                            title="USA si pripomínajú čierny deň histórie: Trump aj Biden sa zúčastnili spomienkových podujatí">
                                                        USA si pripomínajú čierny deň histórie: Trump aj Biden sa zúčastnili spomienkových podujatí                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1024869/usa-si-pripominaju-cierny-den-historie-trump-aj-biden-sa-zucastnili-spomienkovych-podujati/"
                            title="Spojené štáty si v piatok pripomenuli 19. výročie najkrvavejších a najtragickejších teroristických útokov vo svojich...">
                            Spojené štáty si v piatok pripomenuli 19. výročie najkrvavejších a najtragickejších teroristických útokov vo svojich...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1024896/nehoda-na-dialnici-d1-auto-skoncilo-na-streche/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Nehoda na diaľnici D1: Auto skončilo na streche">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/nrtKutwQRevwuUBCCMwBKg.640~Auto-skon-ilo-na-streche.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6aZos9Cs03q9XSN-QjM5sQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/nrtKutwQRevwuUBCCMwBKg~Auto-skon-ilo-na-streche.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=6_-yYvXcZ4DUdb8h1MOS4w&e=2145916800&v=2" title="Auto skončilo na streche. | Nový Čas" alt="Auto skončilo na streche."><noscript><img src="https://t.aimg.sk/magaziny/nrtKutwQRevwuUBCCMwBKg.640~Auto-skon-ilo-na-streche.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=6aZos9Cs03q9XSN-QjM5sQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1024896/nehoda-na-dialnici-d1-auto-skoncilo-na-streche/"
                            title="Nehoda na diaľnici D1: Auto skončilo na streche">
                                                        Nehoda na diaľnici D1: Auto skončilo na streche                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1024896/nehoda-na-dialnici-d1-auto-skoncilo-na-streche/"
                            title="Dopravnú situáciu na diaľničnom výjazde z Bratislavy smerom na Senec v piatok popoludní skomplikovala nehoda troch...">
                            Dopravnú situáciu na diaľničnom výjazde z Bratislavy smerom na Senec v piatok popoludní skomplikovala nehoda troch...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1024812");
															__cas._excludedPersonalizedArticles['ids'].push("1024920");
															__cas._excludedPersonalizedArticles['ids'].push("1024918");
															__cas._excludedPersonalizedArticles['ids'].push("1024823");
															__cas._excludedPersonalizedArticles['ids'].push("1024916");
															__cas._excludedPersonalizedArticles['ids'].push("1024909");
															__cas._excludedPersonalizedArticles['ids'].push("1024906");
															__cas._excludedPersonalizedArticles['ids'].push("1024851");
															__cas._excludedPersonalizedArticles['ids'].push("1024900");
															__cas._excludedPersonalizedArticles['ids'].push("1024901");
															__cas._excludedPersonalizedArticles['ids'].push("1024869");
															__cas._excludedPersonalizedArticles['ids'].push("1024896");
															    __cas._excludedPersonalizedArticles['ids'].push("1024846");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1023747");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1024770");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1024793");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1024824");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1024798");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/1023747\/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle\/"},"headline":"Tr\u00e9ner z Extr\u00e9mnych premien Maro\u0161 Moln\u00e1r: V \u010dom bola 3. s\u00e9ria in\u00e1 ako predo\u0161l\u00e9?","datePublished":"2020-09-12T06:00:00+02:00","dateModified":"2020-09-09T13:31:56+02:00","articleBody":"Ned\u00e1vno sa za\u010dala na Mark\u00edze u\u017e tretia s\u00e9ria Extr\u00e9mnych premien. Je v\u00a0nie\u010dom in\u00e1 ako predo\u0161l\u00e9?\r\nKa\u017ed\u00e1 s\u00e9ria je o\u00a0nie\u010do kvalitnej\u0161ia, v\u017edy sa nie\u010do zlep\u0161\u00ed, preto\u017ee div\u00e1kom chcete prinies\u0165 \u010dosi nov\u00e9. Prv\u00e1 bola skok do nezn\u00e1ma, v\u00a0druhej sme pridali nejak\u00e9 extra bootcampy, kde sa na\u0161i chudn\u00faci u\u010dili a\u00a0vzdel\u00e1vali, no a\u00a0v\u00a0tretej sa to udr\u017ealo a\u00a0nie\u010do nov\u00e9 sa zase pridalo. Rozpr\u00e1val som sa s\u00a0kreat\u00edvnym re\u017eis\u00e9rom Pe\u0165om Mag\u00e1tom, \u017ee ak budeme to\u010di\u0165 \u0161tvrt\u00fa s\u00e9riu, u\u017e m\u00e1m v\u00a0hlave tri vylep\u0161enia a\u00a0budem bojova\u0165, aby sa tam dostali.\r\n\r\nAko sa v\u00e1m nakr\u00facalo po\u010das pand\u00e9mie?\r\n\r\nNeto\u010dili sme od marca. Hne\u010f po dev\u00e4\u0165mesa\u010dnom v\u00e1\u017een\u00ed bolo treba v\u0161etko stopn\u00fa\u0165 a\u00a0fungovali sme cez telef\u00f3ny, maily... Na jednej strane to bolo fantastick\u00e9, lebo za 9 mesiacov z\u00edskali na\u0161i chudn\u00faci ve\u013ek\u00e9 vedomosti, ktor\u00e9 boli schopn\u00ed sami zu\u017eitkova\u0165. A\u00a0teraz sa uk\u00e1zalo, kto ako po\u010d\u00faval a\u00a0\u010di dok\u00e1zal dva mesiace cvi\u010di\u0165 na z\u00e1klade na\u0161ich pl\u00e1nov a\u00a0kontrolova\u0165 sa, lebo ke\u010f je \u010dlovek s\u00e1m, vtedy najviac za\u010dne jes\u0165 a\u00a0pribera\u0165. T\u00ed, \u010do to zvl\u00e1dli udr\u017ea\u0165 a\u00a0schudn\u00fa\u0165 po\u010das pand\u00e9mie, maj\u00fa na 50\u2009% vyhrat\u00e9.\r\nAko vyzer\u00e1 v\u00e1\u0161 be\u017en\u00fd de\u0148 po\u010das nat\u00e1\u010dania?\r\nKa\u017ed\u00fd je absol\u00fatne in\u00fd, z\u00e1le\u017e\u00ed na tom, \u010do ideme nat\u00e1\u010da\u0165. Ke\u010f sme napr\u00edklad vedeli, \u017ee p\u00f4jdeme niekoho prepadn\u00fa\u0165 r\u00e1no o\u00a0\u0161iestej, lebo n\u00e1m tvrdil, \u017ee v\u0161etko dodr\u017eiava na 100 % a\u00a0pr\u00e1ve vtedy odch\u00e1dza z\u00a0domu, tak sme ho tam u\u017e museli \u010daka\u0165. S\u00a0in\u00fdm \u00fa\u010dinkuj\u00facim sme zas i\u0161li na Lomnick\u00fd \u0161t\u00edt, tie\u017e to trvalo ve\u013emi dlho, \u0161tverali sme sa hore, to\u010dili tam rozhovory, v\u00e1\u017eenie... V\u0161etko z\u00e1le\u017e\u00ed na tom, \u010do chceme nato\u010di\u0165 a\u00a0\u010do v\u0161etko mus\u00edme stihn\u00fa\u0165.\r\n","alternativeHeadline":"Tr\u00e9ner Maro\u0161 Moln\u00e1r o \u0161ou z Extr\u00e9mne premeny","description":"Kondi\u010dn\u00fd tr\u00e9ner Maro\u0161 Moln\u00e1r (47) pomohol na vrchol mnoh\u00fdm \u0161portov\u00fdm es\u00e1m. Tr\u00e9noval Dominiku Cibulkov\u00fa, Danielu Hantuchov\u00fa, \u013duba Vi\u0161\u0148ovsk\u00e9ho... Jeho tv\u00e1r sa v\u0161ak stala verejne zn\u00e1mou a\u017e v\u010faka rel\u00e1cii Extr\u00e9mne premeny, ktor\u00e1 pom\u00e1ha ob\u00e9znym \u013eu\u010fom vr\u00e1ti\u0165 zdravie a\u00a0znovu \u017ei\u0165 bez ak\u00fdchko\u013evek obmedzen\u00ed.","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/1023747\/trener-z-extremnych-premien-maros-molnar-v-com-bola-3-seria-ina-ako-predosle\/","author":{"@type":"Person","name":"Karin Koll\u00e1rov\u00e1"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/2dGhYityRPutr8NkK0YXLQ.jpg?t=&h=O60sMVjifxotuZcLsflqHg&e=2145916800&v=3","height":5000,"width":3333},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/prominenti\/","name":"Prominenti"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/prominenti\/novy-cas-vikend\/","name":"Nov\u00fd \u010cas V\u00edkend"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5f5c58da86755">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5f5c58da86755 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>