<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Ministerstvo chce naštartovať nový fond na udržanie zamestnanosti | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Od roku 2022 by mal fungovať nový fond udržania zamestnanosti.  Na piatkovej tlačovej konferencii to uviedol minister práce Milan Krajniak (Sme rodina)" />
<meta name="news_keywords" content="eko, sr, krajniak, mpsvr, fond, zamestnanost, foto, video, tasr" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Minister Krajniak: Chceme naštartovať nový fond na udržanie zamestnanosti" />
<meta property="og:description" content="Od roku 2022 by mal fungovať nový fond udržania zamestnanosti. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.1280~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4ODg6MTI4MHg4MTAvZml0LWluLzYwMHgw&amp;h=-mKsAbgWLC6vw0qbaVUwsQ&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.2560~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4MTc2OjI1NjB4MTYyMC8xMjAweDYzMA%3D%3D&h=v8fZWt8JMGg-TvGRO7P7ZA&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=53ba0a6d03ed3b5fd8c2eb266ba61fc2" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=52bfb3caba3c43592fdbd11b786c60e6" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'spravy', 'domace-spravy'];
var adsCid = ['1014229'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..6b6P.25.s1NXgQ8q796bb.jwgk.5t2kL9BKutagMb.U7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'spravy');
        ga('set', 'contentGroup2', 'spravy-domace-spravy');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'TASR');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1a003913';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[253,"eko,sr,krajniak,mpsvr,fond,zamestnanost,foto,video,tasr",""]]});
            __azTracker.push({p: ['pageView', 'article','1014229']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/i1vb0hJ7RjnwEUg5dhTF5A.320~Nov-as-2020-206.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=KeSqGuPvgumgZ5xVt_X04Q&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/" data-url="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/" data-share-count="0" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1014229">0</span>
        </a>

            <div id="button_webpush_5f367de6eface" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f367de6eface')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1014229%2Fminister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5f367de6ef95d">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 13:38                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/"
                                   title="Správy"
                                    data-event="clanok|cesticka|Správy" >
                                    Správy                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/spravy/domace-spravy/"
                                   title="Domáce správy"
                                    data-event="clanok|cesticka|Domáce správy" >
                                    Domáce správy                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Minister Krajniak: Chceme naštartovať nový fond na udržanie zamestnanosti                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/" data-url="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1014229">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5f367de6efe27" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f367de6efe27')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina)" href="https://www.cas.sk/fotogaleria/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/1/" class="img">
                        
                            <img id=img-5f367de6f0021  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.1280~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4ODg6MTI4MHg4MTAvODAweDQ1MC9zbWFydA%3D%3D&h=yN11-ZNRDI3BDQG13rz5Kg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.2560~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4MTc2OjI1NjB4MTYyMC8xNjAweDkwMC9zbWFydA%3D%3D&h=NQAayxqe6bP9VY4U05zFOQ&e=2145916800&v=3" title="Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina) | Nový Čas" alt="Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina)" itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.1280~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4ODg6MTI4MHg4MTAvODAweDQ1MC9zbWFydA%3D%3D&h=yN11-ZNRDI3BDQG13rz5Kg&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5f367de6f0021")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">1</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/1/" class="titlewrapper" title="Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina)">
                            Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina)                        </a>
                                                                        <div class="img-source">Zdroj: TASR</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Od roku 2022 by mal fungovať nový fond udržania zamestnanosti.                     </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Na piatkovej tlačovej konferencii to uviedol minister práce Milan Krajniak (Sme rodina). <strong>Peniaze z tohto fondu nebudú môcť byť použité na nič iné, len na podporu udržania pracovných miest.</strong></p>
<p><strong>Zamestnanec by mal v tomto modeli dostať 80 % čistej mzdy, pričom 60 % pôjde z fondu, 20 % bude financovať zamestnávateľ a 20 % sa zamestnanec vzdá.</strong> Príspevok, ktorý by zamestnancovi fond poskytoval, by mal byť v maximálnej výške 1340 eur, maximálna výška príspevku zamestnávateľa by bola 447 eur. Fond bude k dispozícii aj samostatne zárobkovo činným osobám (SZČO).</p>
<p><strong>"Vychádzali sme z nemeckého modelu, ktorý sme však zjednodušili na slovenské pomery,"</strong> dodal minister. Tento nástroj by mal fungovať nielen pre krízu, ako je súčasná, ale napríklad aj pre prípady povodní či iných lokálnych problémov. Krajniak ho považuje za motivujúci aj v porovnaní s podporou v nezamestnanosti, pomáhať by mal zamestnancom aj zamestnávateľom.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p>Podotkol, že sa nebude zvyšovať celkové odvodové zaťaženie. Fond by mal vzniknúť v rámci toho, čo doposiaľ bolo poistenie v nezamestnanosti. "Novozriadený fond udržateľnosti by mal zabezpečiť, <strong>aby všetky peniaze, ktoré do tohto poistného fondu budú posielané zo strany jednotlivých zamestnávateľov alebo SZČO, prípadne zamestnancov, nemohli byť použité na nič iné. Bude to uzavretý fond,"</strong> zdôraznil Krajniak.</p>
<p>Z pohľadu toho, nakoľko sa má fond naplniť, má rezort dve alternatívy. <strong>Jedna počíta s tým, že to, čo by sa platilo do fondu, by bolo 0,5 %, v takom prípade by to bolo 1,6 miliardy eur za desať rokov.</strong> Vtedy Krajniak predpokladá, že by fond mohol byť definitívne naplnený. V prípade 1 % je to dvojnásobok, teda 3,2 miliardy eur.</p>
<p>Štátny tajomník rezortu Boris Ažaltovič priblížil, že <strong>medzi podmienky poskytovania dávky patrí obmedzenie prevádzkovej činnosti, a to na základe vonkajších dočasných neovplyvniteľných faktorov.</strong> Ďalšou podmienkou je vyčerpanie vlastných možností zamestnávateľa, udržanie pracovných miest, uhradené poistné a schválenie žiadosti.</p>
<p>Postup poskytovania pomoci sa začína podaním žiadosti po dohode s odbormi či zamestnancami, následne úrad práce posúdi splnenie podmienok do 14 dní, zamestnávateľ potom predloží výkaz s tým, koľko chce na dávky. Po skončení poberania dávky sa uskutoční záverečné vyúčtovanie.</p>
<p><strong>Návrh dáva rezort do medzirezortného pripomienkového konania, do konca tohto roka by tak zákon mal byť na vláde.</strong> Malo by tak byť dosť času do 1. januára 2022, aby fond začal kvalitne fungovať. Krajniak poznamenal, že na obdobie do roku 2022 by mali byť zachované doterajšie schémy pomoci.</p>
<p>V projekte SURE môže Slovensko použiť peniaze z Európskej únie (EÚ) na udržanie zamestnanosti. "<strong>V septembri na úrovni EÚ by mohol byť schválený úverový rámec vo výške 631 miliónov eur,"</strong> vyčíslil s tým, že v októbri by mohli z tohto rámca začať čerpať. Tým by sa od jesene prefinancovala prvá pomoc, ktorú realizuje ministerstvo doteraz, až do konca roka 2021.</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1014229;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/" data-url="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1014229">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5f367de6f0118" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f367de6f0118')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">TASR</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014237/konecne-sa-dockali-v-sali-mozu-zacat-s-vystavbou-vytuzeneho-obchvatu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-obrazok"  title="Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CIIr1Lm4SA-7HM8zWIiR6A.1280~ilustra-n-foto.jpg?t=LzB4MTg6MTI4MHg3NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=VOaT9NTCELtwPFPNY2-UkA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/CIIr1Lm4SA-7HM8zWIiR6A.2560~ilustra-n-foto.jpg?t=LzB4MzY6MjU2MHgxNDgwLzkwMHg2MDAvdG9wL3NtYXJ0&h=HMFeWwSCORAh2AHa-0LDAg&e=2145916800&v=3" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/CIIr1Lm4SA-7HM8zWIiR6A.1280~ilustra-n-foto.jpg?t=LzB4MTg6MTI4MHg3NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=VOaT9NTCELtwPFPNY2-UkA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014237/konecne-sa-dockali-v-sali-mozu-zacat-s-vystavbou-vytuzeneho-obchvatu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-1-nadpis"  title="Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu                                                            </span>
                            <span class="hidden xs-visible">
                                V Šali môžu začať s výstavbou obchvatu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014243/problemy-s-hokejovym-sampionatom-2021-lotysi-si-ho-nevedia-predstavit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-obrazok"  title="Problémy s hokejovým šampionátom 2021! Lotyši si ho nevedia predstaviť" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/6JQB65iRTkLOkd4YhMbXvA~MS-v-hokeji-v-roku-2021-sa-maj-hra-v-Litve-a-Bielorusku.jpg?t=LzN4MDo4Njl4NDg2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yRrtqtrirCJ290VuI7if-w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/6JQB65iRTkLOkd4YhMbXvA~MS-v-hokeji-v-roku-2021-sa-maj-hra-v-Litve-a-Bielorusku.jpg?t=LzN4MDo4Njl4NDg2LzkwMHg2MDAvdG9wL3NtYXJ0&h=dhdeZguOTv3eGi72mbxCpQ&e=2145916800&v=3" title="MS v hokeji v roku 2021 sa majú hrať v Litve a Bielorusku. | Nový Čas" alt="MS v hokeji v roku 2021 sa majú hrať v Litve a Bielorusku."><noscript><img src="https://t.aimg.sk/magaziny/6JQB65iRTkLOkd4YhMbXvA~MS-v-hokeji-v-roku-2021-sa-maj-hra-v-Litve-a-Bielorusku.jpg?t=LzN4MDo4Njl4NDg2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yRrtqtrirCJ290VuI7if-w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014243/problemy-s-hokejovym-sampionatom-2021-lotysi-si-ho-nevedia-predstavit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-2-nadpis"  title="Problémy s hokejovým šampionátom 2021! Lotyši si ho nevedia predstaviť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Problémy s hokejovým šampionátom 2021! Lotyši si ho nevedia predstaviť                                                            </span>
                            <span class="hidden xs-visible">
                                Problémy s hokejovým šampionátom 2021!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014200/nemali-take-stastie-ako-pocas-svetovej-krizy-polsko-zaznamenalo-prvu-recesiu-od-padu-komunizmu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-obrazok"  title="Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AGGDufg0RsP9RH8S3vJ7uQ.640~Warsaw-Poland-Palace-of-Culture-and-Science-and-skyscrapers-downtown.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xJ2YgpHVOzUvSdidUZLL6g&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/AGGDufg0RsP9RH8S3vJ7uQ.1280~Warsaw-Poland-Palace-of-Culture-and-Science-and-skyscrapers-downtown.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=aBHSCJ3Y-KFI1aBMwRAQ8g&e=2145916800&v=2" title="Warsaw, Poland. Palace of Culture and Science and skyscrapers, downtown. | Nový Čas" alt="Warsaw, Poland. Palace of Culture and Science and skyscrapers, downtown."><noscript><img src="https://t.aimg.sk/magaziny/AGGDufg0RsP9RH8S3vJ7uQ.640~Warsaw-Poland-Palace-of-Culture-and-Science-and-skyscrapers-downtown.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xJ2YgpHVOzUvSdidUZLL6g&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014200/nemali-take-stastie-ako-pocas-svetovej-krizy-polsko-zaznamenalo-prvu-recesiu-od-padu-komunizmu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-3-nadpis"  title="Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu                                                            </span>
                            <span class="hidden xs-visible">
                                Poľsko zaznamenalo prvú recesiu od pádu komunizmu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-obrazok"  title="Minister Krajniak: Chceme naštartovať nový fond na udržanie zamestnanosti" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.1280~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4ODg6MTI4MHg4MTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=FST3Tnts3SENETKvOwQsag&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.2560~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4MTc2OjI1NjB4MTYyMC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Iq9VVDVCs8wghNDVzu227g&e=2145916800&v=3" title="Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina) | Nový Čas" alt="Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina)"><noscript><img src="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.1280~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4ODg6MTI4MHg4MTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=FST3Tnts3SENETKvOwQsag&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-4-nadpis"  title="Minister Krajniak: Chceme naštartovať nový fond na udržanie zamestnanosti" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Minister Krajniak: Chceme naštartovať nový fond na udržanie zamestnanosti                                                            </span>
                            <span class="hidden xs-visible">
                                Ministerstvo chce naštartovať nový fond na udržanie zamestnanosti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014236/na-moste-lafranconi-pribudne-plnohodnotny-treti-pruh-kolony-by-sa-mali-zmiernit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-obrazok"  title="Na Moste Lafranconi pribudne plnohodnotný tretí pruh: Kolóny by sa mali zmierniť" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/bf5Nm3INRs6AbX7_qmmd8g.1280~Most-Lafranconi-v-Bratislave.jpg?t=LzB4MjI6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=8fEMPiSqnYcxZEBRh176Ng&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/bf5Nm3INRs6AbX7_qmmd8g.2560~Most-Lafranconi-v-Bratislave.jpg?t=LzB4NDU6MjU2MHgxNDg5LzkwMHg2MDAvdG9wL3NtYXJ0&h=bOMmS3zRiNofyPAnJ8uFaw&e=2145916800&v=3" title="Most Lafranconi v Bratislave. | Nový Čas" alt="Most Lafranconi v Bratislave."><noscript><img src="https://t.aimg.sk/magaziny/bf5Nm3INRs6AbX7_qmmd8g.1280~Most-Lafranconi-v-Bratislave.jpg?t=LzB4MjI6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=8fEMPiSqnYcxZEBRh176Ng&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014236/na-moste-lafranconi-pribudne-plnohodnotny-treti-pruh-kolony-by-sa-mali-zmiernit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-5-nadpis"  title="Na Moste Lafranconi pribudne plnohodnotný tretí pruh: Kolóny by sa mali zmierniť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Na Moste Lafranconi pribudne plnohodnotný tretí pruh: Kolóny by sa mali zmierniť                                                            </span>
                            <span class="hidden xs-visible">
                                Most Lafranconi bude mať väčšiu kapacitu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014023/petrzalski-rodicia-su-zufali-770-deti-neprijali-do-skolok-toto-nemame-sancu-zvladnut/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-obrazok"  title="Petržalskí rodičia sú zúfalí, 770 detí neprijali do škôlok: Toto nemáme šancu zvládnuť!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1dTCwBTZQFHNDdvz8t20bQ~M-rio-s-man-elkou-a-dc-rkou-Ninkou-ktor-sa-do-k-lky-opakovane-nedostala.jpg?t=LzB4Mjk2OjgwMHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=HONGpDsW90B0b3WMgbXB6Q&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/1dTCwBTZQFHNDdvz8t20bQ~M-rio-s-man-elkou-a-dc-rkou-Ninkou-ktor-sa-do-k-lky-opakovane-nedostala.jpg?t=LzB4Mjk2OjgwMHg3NDYvOTAweDYwMC90b3Avc21hcnQ%3D&h=ZOdQuYEKdyGb3789T2B14w&e=2145916800&v=4" title="Mário s manželkou a dcérkou Ninkou, ktorá sa do škôlky opakovane nedostala. | Nový Čas" alt="Mário s manželkou a dcérkou Ninkou, ktorá sa do škôlky opakovane nedostala."><noscript><img src="https://t.aimg.sk/magaziny/1dTCwBTZQFHNDdvz8t20bQ~M-rio-s-man-elkou-a-dc-rkou-Ninkou-ktor-sa-do-k-lky-opakovane-nedostala.jpg?t=LzB4Mjk2OjgwMHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=HONGpDsW90B0b3WMgbXB6Q&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014023/petrzalski-rodicia-su-zufali-770-deti-neprijali-do-skolok-toto-nemame-sancu-zvladnut/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-B|clanok-6-nadpis"  title="Petržalskí rodičia sú zúfalí, 770 detí neprijali do škôlok: Toto nemáme šancu zvládnuť!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Petržalskí rodičia sú zúfalí, 770 detí neprijali do škôlok: Toto nemáme šancu zvládnuť!                                                            </span>
                            <span class="hidden xs-visible">
                                Petržalskí rodičia zúfalí, deti sa nedostali do škôlok!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                            <div class="under-article mr-lg-20 mr-md-10">
                            
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1014200/nemali-take-stastie-ako-pocas-svetovej-krizy-polsko-zaznamenalo-prvu-recesiu-od-padu-komunizmu/" title="Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu">
                            Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1014237/konecne-sa-dockali-v-sali-mozu-zacat-s-vystavbou-vytuzeneho-obchvatu/" title="Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu">
                            Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1014210/prudky-narast-pripadov-vo-francuzsku-vlada-vyhlasila-pariz-a-marseille-za-vysokorizikove-zony/" title="Prudký nárast prípadov vo Francúzsku: Vláda vyhlásila Paríž a Marseille za vysokorizikové zóny">
                            Prudký nárast prípadov vo Francúzsku: Vláda vyhlásila Paríž a Marseille za vysokorizikové zóny                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1014212/podla-matovica-chceli-pellegriniho-ludia-pomocou-kyselicu-rozvratit-olano-ustipacna-poznamka-expremiera/" title="Podľa Matoviča chceli Pellegriniho ľudia pomocou Kyselicu rozvrátiť OĽaNO: Uštipačná poznámka expremiéra">
                            Podľa Matoviča chceli Pellegriniho ľudia pomocou Kyselicu rozvrátiť OĽaNO: Uštipačná poznámka expremiéra                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1014204/predsednicka-eurokomisie-von-der-leyenova-je-za-sankcie-proti-niektorym-bielorusom-porusuju-ludske-prava/" title="Predsedníčka Eurokomisie von der Leyenová je za sankcie proti niektorým Bielorusom: Porušujú ľudské práva">
                            Predsedníčka Eurokomisie von der Leyenová je za sankcie proti niektorým Bielorusom: Porušujú ľudské práva                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1014172/obyvatelom-nitry-zneprijemnuju-zivot-premnozene-bzdochy-mesto-chysta-razny-krok-varovanie-obyvatelom/" title="Obyvateľom Nitry znepríjemňujú život premnožené bzdochy: Mesto chystá rázny krok, varovanie obyvateľom">
                            Obyvateľom Nitry znepríjemňujú život premnožené bzdochy: Mesto chystá rázny krok, varovanie obyvateľom                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                                </div>
                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1012588/straznik-stefan-vypatral-222-kradnutych-aut-vymyslel-jedinecny-system-co-som-sa-naucil-v-ochranke-ceskeho-miliardara-video/" class="thumb" title="Strážnik Štefan vypátral 222 kradnutých áut, vymyslel jedinečný systém: Čo som sa naučil v ochranke českého miliardára!">
                                <img id=img-5f367de6f178b  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/qCkBIpJNTW7huPDmLV65WA~Zakladate-HAKA-tefan-Farkas.jpg?t=LzB4OTI6MTQzOXg5MDQvODAweDQwMC90b3Avc21hcnQ%3D&h=EmtCxJGmyyhDGtlpLy8PuA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/qCkBIpJNTW7huPDmLV65WA~Zakladate-HAKA-tefan-Farkas.jpg?t=LzB4OTI6MTQzOXg5MDQvMTYwMHg4MDAvdG9wL3NtYXJ0&h=qc6tZe_5JQG66v_iK2gCGA&e=2145916800&v=3" title="Zakladateľ HAKA Štefan Farkas. | Nový Čas" alt="Zakladateľ HAKA Štefan Farkas."><noscript><img src="https://t.aimg.sk/magaziny/qCkBIpJNTW7huPDmLV65WA~Zakladate-HAKA-tefan-Farkas.jpg?t=LzB4OTI6MTQzOXg5MDQvODAweDQwMC90b3Avc21hcnQ%3D&h=EmtCxJGmyyhDGtlpLy8PuA&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5f367de6f178b")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">4465</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1012588/straznik-stefan-vypatral-222-kradnutych-aut-vymyslel-jedinecny-system-co-som-sa-naucil-v-ochranke-ceskeho-miliardara-video/" class="item-title" title="Strážnik Štefan vypátral 222 kradnutých áut, vymyslel jedinečný systém: Čo som sa naučil v ochranke českého miliardára!">Strážnik Štefan vypátral 222 kradnutých áut, vymyslel jedinečný systém: Čo som sa naučil v ochranke českého miliardára!</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1013826/zena-zarobi-za-den-850-eur-muzi-fotky-si-pri-manzelke-radsej-nepozerajte/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Žena zarobí za deň 850 eur: Muži, fotky si pri manželke radšej nepozerajte">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Žena zarobí za deň 850 eur: Muži, fotky si pri manželke radšej nepozerajte							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1013956/vratili-sa-z-chorvatska-zistili-ze-maju-covid-19-desiatky-ludi-sa-nakazili-v-tej-istej-destinacii/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Vrátili sa z Chorvátska, zistili, že majú COVID-19: Desiatky ľudí sa nakazili v tej istej destinácii">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vrátili sa z Chorvátska, zistili, že majú COVID-19: Desiatky ľudí sa nakazili v tej istej destinácii							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1013974/znovu-zasadlo-konzilium-epidemiologov-na-tomto-sa-dohodli-odbornici/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Znovu zasadlo konzílium epidemiológov: Na tomto sa dohodli odborníci!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Znovu zasadlo konzílium epidemiológov: Na tomto sa dohodli odborníci!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1014088/koronavirus-na-slovensku-mame-dalsie-desiatky-nakazenych/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Koronavírus na Slovensku: Máme ďalšie desiatky nakazených">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Koronavírus na Slovensku: Máme ďalšie desiatky nakazených							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1013668/chorvatsky-model-siel-na-plastiku-nosa-zobudil-sa-s-erekciou-co-s-nou-zazije-sa-mu-ani-nesnivalo/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Chorvátsky model šiel na plastiku nosa, zobudil sa s erekciou: Čo s ňou zažije, sa mu ani nesnívalo!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Chorvátsky model šiel na plastiku nosa, zobudil sa s erekciou: Čo s ňou zažije, sa mu ani nesnívalo!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1013987/americka-vedkyna-prisla-s-novym-objavom-o-koronaviruse-hrozive-nasledky-choroby/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Americká vedkyňa prišla s novým objavom o koronavíruse: Hrozivé následky choroby!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Americká vedkyňa prišla s novým objavom o koronavíruse: Hrozivé následky choroby!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1013965/matovic-ostro-zautocil-na-caputovu-vojna-pre-pandemicke-opatrenia-toto-si-dovolil-prvykrat/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Matovič ostro zaútočil na Čaputovú: Vojna pre pandemické opatrenia! Toto si dovolil prvýkrát">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič ostro zaútočil na Čaputovú: Vojna pre pandemické opatrenia! Toto si dovolil prvýkrát							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1014005/hviezda-hitu-s-tebou-me-bavi-svet-na-slovensku-takto-vyzera-studenkovej-filmovy-manzel-dnes-video/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Hviezda hitu S tebou mě baví svět na Slovensku: Takto vyzerá Studenkovej filmový manžel dnes">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Hviezda hitu S tebou mě baví svět na Slovensku: Takto vyzerá Studenkovej filmový manžel dnes							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1013285/korona-na-slovensku-take-cislo-tu-uz-davno-nebolo-pribudlo-mnozstvo-nakazenych/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Korona na Slovensku: Také číslo tu už dávno nebolo! Pribudlo množstvo nakazených">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Korona na Slovensku: Také číslo tu už dávno nebolo! Pribudlo množstvo nakazených							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1013591/ciganski-diabli-maju-basavel-v-chorvatsku-silvia-sarkoeziova-s-dcerou-vanessou-ohuruju-postavami/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Cigánski diabli majú bašavel v Chorvátsku: Silvia Šarköziová s dcérou Vanessou ohurujú postavami">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Cigánski diabli majú bašavel v Chorvátsku: Silvia Šarköziová s dcérou Vanessou ohurujú postavami							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1013501/matovica-vytocila-caputova-mimoriadne-nezodpovedne-konanie/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Matoviča vytočila Čaputová: Mimoriadne nezodpovedné konanie!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matoviča vytočila Čaputová: Mimoriadne nezodpovedné konanie!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1013169/vackovej-exmanzela-zatkla-naka-zhrozena-herecka-prehovorila-tvrde-slova/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Vačkovej exmanžela zatkla NAKA, zhrozená herečka prehovorila: Tvrdé slová">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vačkovej exmanžela zatkla NAKA, zhrozená herečka prehovorila: Tvrdé slová							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1013826/zena-zarobi-za-den-850-eur-muzi-fotky-si-pri-manzelke-radsej-nepozerajte/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Žena zarobí za deň 850 eur: Muži, fotky si pri manželke radšej nepozerajte">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Žena zarobí za deň 850 eur: Muži, fotky si pri manželke radšej nepozerajte							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1013956/vratili-sa-z-chorvatska-zistili-ze-maju-covid-19-desiatky-ludi-sa-nakazili-v-tej-istej-destinacii/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Vrátili sa z Chorvátska, zistili, že majú COVID-19: Desiatky ľudí sa nakazili v tej istej destinácii">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Vrátili sa z Chorvátska, zistili, že majú COVID-19: Desiatky ľudí sa nakazili v tej istej destinácii							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1013415/matovic-potopil-krajciho-toto-urcite-nedopusti-nebudeme-tu-sposobovat-chaos/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Matovič potopil Krajčího, toto určite nedopustí: Nebudeme tu spôsobovať chaos">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Matovič potopil Krajčího, toto určite nedopustí: Nebudeme tu spôsobovať chaos							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1013506/druha-vlna-koronavirusu-vlada-pripravuje-zmeny-slova-premiera-nechcel-pocut-nikto/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Druhá vlna koronavírusu, vláda pripravuje zmeny: Slová premiéra nechcel počuť nikto">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Druhá vlna koronavírusu, vláda pripravuje zmeny: Slová premiéra nechcel počuť nikto							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/1012762/rozculeni-chatari-reaguju-na-fotky-turistov-v-tatrach-vsetko-je-inak-zufaly-odkaz-slovakom/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Rozčúlení chatári reagujú na fotky turistov v Tatrách: Všetko je inak! Zúfalý odkaz Slovákom">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rozčúlení chatári reagujú na fotky turistov v Tatrách: Všetko je inak! Zúfalý odkaz Slovákom							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/919525/samovrazdy-slovenskych-hercov-filmova-legenda-sa-po-burlivom-vztahu-zastrelila-gulovnicou/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Samovraždy slovenských hercov: Filmová legenda sa po búrlivom vzťahu zastrelila guľovnicou">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Samovraždy slovenských hercov: Filmová legenda sa po búrlivom vzťahu zastrelila guľovnicou							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1012108/herecka-viki-rakova-uprimne-s-manzelom-spolu-nespime/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Herečka Viki Ráková úprimne: S manželom spolu nespíme">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Herečka Viki Ráková úprimne: S manželom spolu nespíme							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1011188/andrea-si-uzivala-plaz-zrazu-sa-vsetci-zacali-balit-a-utekat-taketo-nieco-zazije-len-maloktory-dovolenkar-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Andrea si užívala pláž, zrazu sa všetci začali baliť a utekať: Takéto niečo zažije len máloktorý dovolenkár">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Andrea si užívala pláž, zrazu sa všetci začali baliť a utekať: Takéto niečo zažije len máloktorý dovolenkár							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1010640/miroslav-sedel-opity-v-kokpite-lietadla-odsudili-ho-na-8-mesiacov-basy-po-alkoholickom-pekle-navrat-do-oblakov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Miroslav sedel opitý v kokpite lietadla, odsúdili ho na 8 mesiacov basy: Po alkoholickom pekle návrat do oblakov!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Miroslav sedel opitý v kokpite lietadla, odsúdili ho na 8 mesiacov basy: Po alkoholickom pekle návrat do oblakov!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1012354/politicke-strany-odhalili-majetky-kto-je-najbohatsi-na-spici-smer-truban-pozical-ps-milion-eur/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Politické strany odhalili majetky: Kto je najbohatší? Na špici Smer, Truban požičal PS milión eur">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Politické strany odhalili majetky: Kto je najbohatší? Na špici Smer, Truban požičal PS milión eur							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1011268/reporterke-rtvs-ziacikovej-puk-roztriestil-tvar-ako-vyzera-osem-mesiacov-po-hororovom-zraneni-oka-video/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Reportérke RTVS Žiačikovej puk roztrieštil tvár: Ako vyzerá osem mesiacov po hororovom zranení oka!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Reportérke RTVS Žiačikovej puk roztrieštil tvár: Ako vyzerá osem mesiacov po hororovom zranení oka!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1013285/korona-na-slovensku-take-cislo-tu-uz-davno-nebolo-pribudlo-mnozstvo-nakazenych/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Korona na Slovensku: Také číslo tu už dávno nebolo! Pribudlo množstvo nakazených">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Korona na Slovensku: Také číslo tu už dávno nebolo! Pribudlo množstvo nakazených							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5f367de6ef95d', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014237/konecne-sa-dockali-v-sali-mozu-zacat-s-vystavbou-vytuzeneho-obchvatu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CIIr1Lm4SA-7HM8zWIiR6A.1280~ilustra-n-foto.jpg?t=LzB4MTg6MTI4MHg3NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=VOaT9NTCELtwPFPNY2-UkA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/CIIr1Lm4SA-7HM8zWIiR6A.2560~ilustra-n-foto.jpg?t=LzB4MzY6MjU2MHgxNDgwLzkwMHg2MDAvdG9wL3NtYXJ0&h=HMFeWwSCORAh2AHa-0LDAg&e=2145916800&v=3" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/CIIr1Lm4SA-7HM8zWIiR6A.1280~ilustra-n-foto.jpg?t=LzB4MTg6MTI4MHg3NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=VOaT9NTCELtwPFPNY2-UkA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014237/konecne-sa-dockali-v-sali-mozu-zacat-s-vystavbou-vytuzeneho-obchvatu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu                                                            </span>
                            <span class="hidden xs-visible">
                                V Šali môžu začať s výstavbou obchvatu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014243/problemy-s-hokejovym-sampionatom-2021-lotysi-si-ho-nevedia-predstavit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Problémy s hokejovým šampionátom 2021! Lotyši si ho nevedia predstaviť" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/6JQB65iRTkLOkd4YhMbXvA~MS-v-hokeji-v-roku-2021-sa-maj-hra-v-Litve-a-Bielorusku.jpg?t=LzN4MDo4Njl4NDg2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yRrtqtrirCJ290VuI7if-w&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/6JQB65iRTkLOkd4YhMbXvA~MS-v-hokeji-v-roku-2021-sa-maj-hra-v-Litve-a-Bielorusku.jpg?t=LzN4MDo4Njl4NDg2LzkwMHg2MDAvdG9wL3NtYXJ0&h=dhdeZguOTv3eGi72mbxCpQ&e=2145916800&v=3" title="MS v hokeji v roku 2021 sa majú hrať v Litve a Bielorusku. | Nový Čas" alt="MS v hokeji v roku 2021 sa majú hrať v Litve a Bielorusku."><noscript><img src="https://t.aimg.sk/magaziny/6JQB65iRTkLOkd4YhMbXvA~MS-v-hokeji-v-roku-2021-sa-maj-hra-v-Litve-a-Bielorusku.jpg?t=LzN4MDo4Njl4NDg2LzQ1MHgzMDAvdG9wL3NtYXJ0&h=yRrtqtrirCJ290VuI7if-w&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014243/problemy-s-hokejovym-sampionatom-2021-lotysi-si-ho-nevedia-predstavit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Problémy s hokejovým šampionátom 2021! Lotyši si ho nevedia predstaviť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Problémy s hokejovým šampionátom 2021! Lotyši si ho nevedia predstaviť                                                            </span>
                            <span class="hidden xs-visible">
                                Problémy s hokejovým šampionátom 2021!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014200/nemali-take-stastie-ako-pocas-svetovej-krizy-polsko-zaznamenalo-prvu-recesiu-od-padu-komunizmu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/AGGDufg0RsP9RH8S3vJ7uQ.640~Warsaw-Poland-Palace-of-Culture-and-Science-and-skyscrapers-downtown.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xJ2YgpHVOzUvSdidUZLL6g&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/AGGDufg0RsP9RH8S3vJ7uQ.1280~Warsaw-Poland-Palace-of-Culture-and-Science-and-skyscrapers-downtown.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=aBHSCJ3Y-KFI1aBMwRAQ8g&e=2145916800&v=2" title="Warsaw, Poland. Palace of Culture and Science and skyscrapers, downtown. | Nový Čas" alt="Warsaw, Poland. Palace of Culture and Science and skyscrapers, downtown."><noscript><img src="https://t.aimg.sk/magaziny/AGGDufg0RsP9RH8S3vJ7uQ.640~Warsaw-Poland-Palace-of-Culture-and-Science-and-skyscrapers-downtown.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=xJ2YgpHVOzUvSdidUZLL6g&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014200/nemali-take-stastie-ako-pocas-svetovej-krizy-polsko-zaznamenalo-prvu-recesiu-od-padu-komunizmu/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu                                                            </span>
                            <span class="hidden xs-visible">
                                Poľsko zaznamenalo prvú recesiu od pádu komunizmu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="Minister Krajniak: Chceme naštartovať nový fond na udržanie zamestnanosti" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.1280~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4ODg6MTI4MHg4MTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=FST3Tnts3SENETKvOwQsag&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.2560~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4MTc2OjI1NjB4MTYyMC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=Iq9VVDVCs8wghNDVzu227g&e=2145916800&v=3" title="Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina) | Nový Čas" alt="Minister práce, sociálnych vecí a rodiny (MPSVR) SR Milan Krajniak (Sme rodina)"><noscript><img src="https://t.aimg.sk/magaziny/WCO2e6Y7TWvu5YUk_FqzNQ.1280~Minister-pr-ce-soci-lnych-vec-a-rodiny-MPSVR-SR-Milan-Krajniak-Sme-rodina.jpg?t=LzB4ODg6MTI4MHg4MTAvNDUweDMwMC90b3Avc21hcnQ%3D&h=FST3Tnts3SENETKvOwQsag&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014229/minister-krajniak-chceme-nastartovat-novy-fond-na-udrzanie-zamestnanosti/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="Minister Krajniak: Chceme naštartovať nový fond na udržanie zamestnanosti" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Minister Krajniak: Chceme naštartovať nový fond na udržanie zamestnanosti                                                            </span>
                            <span class="hidden xs-visible">
                                Ministerstvo chce naštartovať nový fond na udržanie zamestnanosti                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014236/na-moste-lafranconi-pribudne-plnohodnotny-treti-pruh-kolony-by-sa-mali-zmiernit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Na Moste Lafranconi pribudne plnohodnotný tretí pruh: Kolóny by sa mali zmierniť" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/bf5Nm3INRs6AbX7_qmmd8g.1280~Most-Lafranconi-v-Bratislave.jpg?t=LzB4MjI6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=8fEMPiSqnYcxZEBRh176Ng&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/bf5Nm3INRs6AbX7_qmmd8g.2560~Most-Lafranconi-v-Bratislave.jpg?t=LzB4NDU6MjU2MHgxNDg5LzkwMHg2MDAvdG9wL3NtYXJ0&h=bOMmS3zRiNofyPAnJ8uFaw&e=2145916800&v=3" title="Most Lafranconi v Bratislave. | Nový Čas" alt="Most Lafranconi v Bratislave."><noscript><img src="https://t.aimg.sk/magaziny/bf5Nm3INRs6AbX7_qmmd8g.1280~Most-Lafranconi-v-Bratislave.jpg?t=LzB4MjI6MTI4MHg3NDQvNDUweDMwMC90b3Avc21hcnQ%3D&h=8fEMPiSqnYcxZEBRh176Ng&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014236/na-moste-lafranconi-pribudne-plnohodnotny-treti-pruh-kolony-by-sa-mali-zmiernit/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Na Moste Lafranconi pribudne plnohodnotný tretí pruh: Kolóny by sa mali zmierniť" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Na Moste Lafranconi pribudne plnohodnotný tretí pruh: Kolóny by sa mali zmierniť                                                            </span>
                            <span class="hidden xs-visible">
                                Most Lafranconi bude mať väčšiu kapacitu                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1014023/petrzalski-rodicia-su-zufali-770-deti-neprijali-do-skolok-toto-nemame-sancu-zvladnut/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Petržalskí rodičia sú zúfalí, 770 detí neprijali do škôlok: Toto nemáme šancu zvládnuť!" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1dTCwBTZQFHNDdvz8t20bQ~M-rio-s-man-elkou-a-dc-rkou-Ninkou-ktor-sa-do-k-lky-opakovane-nedostala.jpg?t=LzB4Mjk2OjgwMHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=HONGpDsW90B0b3WMgbXB6Q&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/1dTCwBTZQFHNDdvz8t20bQ~M-rio-s-man-elkou-a-dc-rkou-Ninkou-ktor-sa-do-k-lky-opakovane-nedostala.jpg?t=LzB4Mjk2OjgwMHg3NDYvOTAweDYwMC90b3Avc21hcnQ%3D&h=ZOdQuYEKdyGb3789T2B14w&e=2145916800&v=4" title="Mário s manželkou a dcérkou Ninkou, ktorá sa do škôlky opakovane nedostala. | Nový Čas" alt="Mário s manželkou a dcérkou Ninkou, ktorá sa do škôlky opakovane nedostala."><noscript><img src="https://t.aimg.sk/magaziny/1dTCwBTZQFHNDdvz8t20bQ~M-rio-s-man-elkou-a-dc-rkou-Ninkou-ktor-sa-do-k-lky-opakovane-nedostala.jpg?t=LzB4Mjk2OjgwMHg3NDYvNDUweDMwMC90b3Avc21hcnQ%3D&h=HONGpDsW90B0b3WMgbXB6Q&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1014023/petrzalski-rodicia-su-zufali-770-deti-neprijali-do-skolok-toto-nemame-sancu-zvladnut/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Petržalskí rodičia sú zúfalí, 770 detí neprijali do škôlok: Toto nemáme šancu zvládnuť!" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Petržalskí rodičia sú zúfalí, 770 detí neprijali do škôlok: Toto nemáme šancu zvládnuť!                                                            </span>
                            <span class="hidden xs-visible">
                                Petržalskí rodičia zúfalí, deti sa nedostali do škôlok!                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                    <div class="under-article mr-lg-20 mr-md-10">
                    
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-1"  href="https://www.cas.sk/clanok/1014200/nemali-take-stastie-ako-pocas-svetovej-krizy-polsko-zaznamenalo-prvu-recesiu-od-padu-komunizmu/" title="Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu">
                            Nemali také šťastie ako počas svetovej krízy: Poľsko zaznamenalo prvú recesiu od pádu komunizmu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-2"  href="https://www.cas.sk/clanok/1014237/konecne-sa-dockali-v-sali-mozu-zacat-s-vystavbou-vytuzeneho-obchvatu/" title="Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu">
                            Konečne sa dočkali: V Šali môžu začať s výstavbou vytúženého obchvatu                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-3"  href="https://www.cas.sk/clanok/1014210/prudky-narast-pripadov-vo-francuzsku-vlada-vyhlasila-pariz-a-marseille-za-vysokorizikove-zony/" title="Prudký nárast prípadov vo Francúzsku: Vláda vyhlásila Paríž a Marseille za vysokorizikové zóny">
                            Prudký nárast prípadov vo Francúzsku: Vláda vyhlásila Paríž a Marseille za vysokorizikové zóny                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-4"  href="https://www.cas.sk/clanok/1014212/podla-matovica-chceli-pellegriniho-ludia-pomocou-kyselicu-rozvratit-olano-ustipacna-poznamka-expremiera/" title="Podľa Matoviča chceli Pellegriniho ľudia pomocou Kyselicu rozvrátiť OĽaNO: Uštipačná poznámka expremiéra">
                            Podľa Matoviča chceli Pellegriniho ľudia pomocou Kyselicu rozvrátiť OĽaNO: Uštipačná poznámka expremiéra                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-5"  href="https://www.cas.sk/clanok/1014204/predsednicka-eurokomisie-von-der-leyenova-je-za-sankcie-proti-niektorym-bielorusom-porusuju-ludske-prava/" title="Predsedníčka Eurokomisie von der Leyenová je za sankcie proti niektorým Bielorusom: Porušujú ľudské práva">
                            Predsedníčka Eurokomisie von der Leyenová je za sankcie proti niektorým Bielorusom: Porušujú ľudské práva                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-B|clanok-6"  href="https://www.cas.sk/clanok/1014172/obyvatelom-nitry-zneprijemnuju-zivot-premnozene-bzdochy-mesto-chysta-razny-krok-varovanie-obyvatelom/" title="Obyvateľom Nitry znepríjemňujú život premnožené bzdochy: Mesto chystá rázny krok, varovanie obyvateľom">
                            Obyvateľom Nitry znepríjemňujú život premnožené bzdochy: Mesto chystá rázny krok, varovanie obyvateľom                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                        </div>
                    
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|citajte-dalej-verzia-B|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5f367de6f1e2e">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5f367de6f1e2e select').change(function() {
					var href = $('#5f367de6f1e2e select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014223/vincze-robi-revoluciu-v-televiznych-novinach-v-tomto-spravy-este-nikto-predtym-nemoderoval/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Vincze robí revolúciu v Televíznych novinách: V tomto správy ešte nikto predtým nemoderoval">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/05gqWTuXTAKBpEpvCJntiQ~Vincze-sa-sna-ri-osvetu.png?t=LzB4MTU6NDgxeDI4NS80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=A6hAWuXvtpZsZHFWcqIfXw&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/05gqWTuXTAKBpEpvCJntiQ~Vincze-sa-sna-ri-osvetu.png?t=LzB4MTU6NDgxeDI4NS85MDB4NjAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=IbNeRuHBOVvx-ehqli2ujg&e=2145916800&v=3" title="Vincze sa snaží šíriť osvetu. | Nový Čas" alt="Vincze sa snaží šíriť osvetu."><noscript><img src="https://t.aimg.sk/magaziny/05gqWTuXTAKBpEpvCJntiQ~Vincze-sa-sna-ri-osvetu.png?t=LzB4MTU6NDgxeDI4NS80NTB4MzAwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=A6hAWuXvtpZsZHFWcqIfXw&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:12&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1014223/vincze-robi-revoluciu-v-televiznych-novinach-v-tomto-spravy-este-nikto-predtym-nemoderoval/"
                            title="Vincze robí revolúciu v Televíznych novinách: V tomto správy ešte nikto predtým nemoderoval">
                                                        Vincze robí revolúciu v Televíznych novinách: V tomto správy ešte nikto predtým nemoderoval                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1014223/vincze-robi-revoluciu-v-televiznych-novinach-v-tomto-spravy-este-nikto-predtym-nemoderoval/"
                            title="Markizácky moderátor Viktor Vincze je známy tým, že bojuje za ochranu životného prostredia.">
                            Markizácky moderátor Viktor Vincze je známy tým, že bojuje za ochranu životného prostredia.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014219/ferdinand-nechape-zrusenie-zlatej-lopty-na-vitaza-mal-jasneho-favorita/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Ferdinand nechápe zrušenie Zlatej lopty: Na víťaza mal jasného favorita">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/EKbnJlrHTg67o7J-hR2TQw.1280~Legend-rny-futbalov-stop-r-Manchesteru-United-Rio-Ferdinand.jpg?t=LzB4Njk6MTI4MHg3ODgvNDUweDMwMC90b3Avc21hcnQ%3D&h=P2f9NgqzlvhQCUH3MvgFGQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/EKbnJlrHTg67o7J-hR2TQw~Legend-rny-futbalov-stop-r-Manchesteru-United-Rio-Ferdinand.jpg?t=LzB4MTYzOjMwMDB4MTg0OC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=OnxA0oquKEOQ3Us2_BnVKg&e=2145916800&v=3" title="Legendárny futbalový stopér Manchesteru United Rio Ferdinand. | Nový Čas" alt="Legendárny futbalový stopér Manchesteru United Rio Ferdinand."><noscript><img src="https://t.aimg.sk/magaziny/EKbnJlrHTg67o7J-hR2TQw.1280~Legend-rny-futbalov-stop-r-Manchesteru-United-Rio-Ferdinand.jpg?t=LzB4Njk6MTI4MHg3ODgvNDUweDMwMC90b3Avc21hcnQ%3D&h=P2f9NgqzlvhQCUH3MvgFGQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 13:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1014219/ferdinand-nechape-zrusenie-zlatej-lopty-na-vitaza-mal-jasneho-favorita/"
                            title="Ferdinand nechápe zrušenie Zlatej lopty: Na víťaza mal jasného favorita">
                                                        Ferdinand nechápe zrušenie Zlatej lopty: Na víťaza mal jasného favorita                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1014219/ferdinand-nechape-zrusenie-zlatej-lopty-na-vitaza-mal-jasneho-favorita/"
                            title="Bývalý anglický futbalový reprezentant Rio Ferdinand (41) vyjadril rozhorčenie nad zrušením tohtoročnej ankety Zlatá...">
                            Bývalý anglický futbalový reprezentant Rio Ferdinand (41) vyjadril rozhorčenie nad zrušením tohtoročnej ankety Zlatá...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014210/prudky-narast-pripadov-vo-francuzsku-vlada-vyhlasila-pariz-a-marseille-za-vysokorizikove-zony/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Prudký nárast prípadov vo Francúzsku: Vláda vyhlásila Paríž a Marseille za vysokorizikové zóny">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/jk8b6CZiTgW8YCGRzFZCJA.640~udia-pri-m-zeu-Louvre-12-augusta-2020-v-Par-i.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=nGVDBCU-jgHBSM5ulogxrQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/jk8b6CZiTgW8YCGRzFZCJA.1280~udia-pri-m-zeu-Louvre-12-augusta-2020-v-Par-i.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=e5-NrrZwA1SDN43ZTjqVEg&e=2145916800&v=2" title="Ľudia pri múzeu Louvre, 12. augusta 2020 v Paríži. | Nový Čas" alt="Ľudia pri múzeu Louvre, 12. augusta 2020 v Paríži."><noscript><img src="https://t.aimg.sk/magaziny/jk8b6CZiTgW8YCGRzFZCJA.640~udia-pri-m-zeu-Louvre-12-augusta-2020-v-Par-i.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=nGVDBCU-jgHBSM5ulogxrQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:53&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1014210/prudky-narast-pripadov-vo-francuzsku-vlada-vyhlasila-pariz-a-marseille-za-vysokorizikove-zony/"
                            title="Prudký nárast prípadov vo Francúzsku: Vláda vyhlásila Paríž a Marseille za vysokorizikové zóny">
                                                        Prudký nárast prípadov vo Francúzsku: Vláda vyhlásila Paríž a Marseille za vysokorizikové zóny                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1014210/prudky-narast-pripadov-vo-francuzsku-vlada-vyhlasila-pariz-a-marseille-za-vysokorizikove-zony/"
                            title="Francúzska vláda v piatok vyhlásila mestá Paríž a Marseille spolu s ich okolím za vysokorizikové zóny v súvislosti...">
                            Francúzska vláda v piatok vyhlásila mestá Paríž a Marseille spolu s ich okolím za vysokorizikové zóny v súvislosti...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014212/podla-matovica-chceli-pellegriniho-ludia-pomocou-kyselicu-rozvratit-olano-ustipacna-poznamka-expremiera/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Podľa Matoviča chceli Pellegriniho ľudia pomocou Kyselicu rozvrátiť OĽaNO: Uštipačná poznámka expremiéra">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/fBGyrz35RgeA38FBczKiAg.1280~Podpredseda-NR-SR-Peter-Pellegrini.jpg?t=LzUxeDUxOjEyNTB4NzI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=0GpXFoYHbykqDUhqzaGPFA&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/fBGyrz35RgeA38FBczKiAg.2560~Podpredseda-NR-SR-Peter-Pellegrini.jpg?t=LzEwM3gxMDM6MjUwMXgxNDUwLzkwMHg2MDAvdG9wL3NtYXJ0&h=TU89jaVg8KemgEB3gyszqw&e=2145916800&v=4" title="Podpredseda NR SR Peter Pellegrini | Nový Čas" alt="Podpredseda NR SR Peter Pellegrini"><noscript><img src="https://t.aimg.sk/magaziny/fBGyrz35RgeA38FBczKiAg.1280~Podpredseda-NR-SR-Peter-Pellegrini.jpg?t=LzUxeDUxOjEyNTB4NzI1LzQ1MHgzMDAvdG9wL3NtYXJ0&h=0GpXFoYHbykqDUhqzaGPFA&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1014212/podla-matovica-chceli-pellegriniho-ludia-pomocou-kyselicu-rozvratit-olano-ustipacna-poznamka-expremiera/"
                            title="Podľa Matoviča chceli Pellegriniho ľudia pomocou Kyselicu rozvrátiť OĽaNO: Uštipačná poznámka expremiéra">
                                                        Podľa Matoviča chceli Pellegriniho ľudia pomocou Kyselicu rozvrátiť OĽaNO: Uštipačná poznámka expremiéra                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/1014212/podla-matovica-chceli-pellegriniho-ludia-pomocou-kyselicu-rozvratit-olano-ustipacna-poznamka-expremiera/"
                            title="Expremiéra a podpredsedu parlamentu Petra Pellegriniho (nezaradený) dodnes orgány činné v trestnom konaní...">
                            Expremiéra a podpredsedu parlamentu Petra Pellegriniho (nezaradený) dodnes orgány činné v trestnom konaní...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014204/predsednicka-eurokomisie-von-der-leyenova-je-za-sankcie-proti-niektorym-bielorusom-porusuju-ludske-prava/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="Predsedníčka Eurokomisie von der Leyenová je za sankcie proti niektorým Bielorusom: Porušujú ľudské práva">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/esEIoi2ISgSj9wBHy0dmoA.1280~Predsedn-ka-Eur-pskej-komise-EK-Ursula-von-der-Leyenov.jpg?t=LzIxMXgxNzA6MTI4MHg3NjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=hg058wx8VqGe4Hs0OYLlxA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/esEIoi2ISgSj9wBHy0dmoA.2560~Predsedn-ka-Eur-pskej-komise-EK-Ursula-von-der-Leyenov.jpg?t=LzQyM3gzNDE6MjU2MHgxNTM5LzkwMHg2MDAvdG9wL3NtYXJ0&h=Kk8DGDcdc9KWxHRKmJH_XQ&e=2145916800&v=3" title="Predsedníčka Európskej komise (EK) Ursula von der Leyenová | Nový Čas" alt="Predsedníčka Európskej komise (EK) Ursula von der Leyenová"><noscript><img src="https://t.aimg.sk/magaziny/esEIoi2ISgSj9wBHy0dmoA.1280~Predsedn-ka-Eur-pskej-komise-EK-Ursula-von-der-Leyenov.jpg?t=LzIxMXgxNzA6MTI4MHg3NjkvNDUweDMwMC90b3Avc21hcnQ%3D&h=hg058wx8VqGe4Hs0OYLlxA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1014204/predsednicka-eurokomisie-von-der-leyenova-je-za-sankcie-proti-niektorym-bielorusom-porusuju-ludske-prava/"
                            title="Predsedníčka Eurokomisie von der Leyenová je za sankcie proti niektorým Bielorusom: Porušujú ľudské práva">
                                                        Predsedníčka Eurokomisie von der Leyenová je za sankcie proti niektorým Bielorusom: Porušujú ľudské práva                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1014204/predsednicka-eurokomisie-von-der-leyenova-je-za-sankcie-proti-niektorym-bielorusom-porusuju-ludske-prava/"
                            title="Predsedníčka Európskej komisie (EK) Ursula von der Leyenová vyzvala v piatok na uvalenie sankcií na osoby, ktoré...">
                            Predsedníčka Európskej komisie (EK) Ursula von der Leyenová vyzvala v piatok na uvalenie sankcií na osoby, ktoré...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014211/prepad-ekonomiky-bol-miernejsi-analytici-vsak-varuju-na-predkrizovu-uroven-sa-este-dlho-nevratime/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Prepad ekonomiky bol miernejší, analytici však varujú: Na predkrízovú úroveň sa ešte dlho nevrátime">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/fqhkK77aTr2A6DmxxFbvhQ.1280~ilustra-n-foto.jpg?t=Lzc2eDE3NzoxMjc4eDg1My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=8FkNYKvd_grpI7gDGNzHcg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/fqhkK77aTr2A6DmxxFbvhQ.2560~ilustra-n-foto.jpg?t=LzE1M3gzNTU6MjU1NngxNzA2LzkwMHg2MDAvdG9wL3NtYXJ0&h=K__ILMLX3Jp56TZ8e7cqnw&e=2145916800&v=3" title="(ilustračné foto) | Nový Čas" alt="(ilustračné foto)"><noscript><img src="https://t.aimg.sk/magaziny/fqhkK77aTr2A6DmxxFbvhQ.1280~ilustra-n-foto.jpg?t=Lzc2eDE3NzoxMjc4eDg1My80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=8FkNYKvd_grpI7gDGNzHcg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/peniaze/"
                            title="Peniaze">Peniaze</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1014211/prepad-ekonomiky-bol-miernejsi-analytici-vsak-varuju-na-predkrizovu-uroven-sa-este-dlho-nevratime/"
                            title="Prepad ekonomiky bol miernejší, analytici však varujú: Na predkrízovú úroveň sa ešte dlho nevrátime">
                                                        Prepad ekonomiky bol miernejší, analytici však varujú: Na predkrízovú úroveň sa ešte dlho nevrátime                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1014211/prepad-ekonomiky-bol-miernejsi-analytici-vsak-varuju-na-predkrizovu-uroven-sa-este-dlho-nevratime/"
                            title="Prepad slovenskej ekonomiky by mal byť v tomto roku o niečo miernejší. No analytici zároveň predpokladajú,...">
                            Prepad slovenskej ekonomiky by mal byť v tomto roku o niečo miernejší. No analytici zároveň predpokladajú,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014208/slovensko-je-v-prvej-faze-nastupujucej-druhej-vlny-pandemie-navrat-k-nudzovemu-stavu-na-dosah/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Slovensko je v prvej fáze nastupujúcej druhej vlny pandémie: Návrat k núdzovému stavu na dosah?!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/5u24Mx0xR5qS1oG-pwoaEg.1280~Minister-zdravotn-ctva-Marek-Kraj-O-aNO.jpg?t=LzEyMXg1NjoxMTE1eDYxNC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=4vZPO05WNa9uI97nkGxLhA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/5u24Mx0xR5qS1oG-pwoaEg.2560~Minister-zdravotn-ctva-Marek-Kraj-O-aNO.jpg?t=LzI0M3gxMTI6MjIzMHgxMjI5LzkwMHg2MDAvdG9wL3NtYXJ0&h=fkUci-POMHrsaI3rL1WmJw&e=2145916800&v=3" title="Minister zdravotníctva Marek Krajčí (OĽaNO) | Nový Čas" alt="Minister zdravotníctva Marek Krajčí (OĽaNO)"><noscript><img src="https://t.aimg.sk/magaziny/5u24Mx0xR5qS1oG-pwoaEg.1280~Minister-zdravotn-ctva-Marek-Kraj-O-aNO.jpg?t=LzEyMXg1NjoxMTE1eDYxNC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=4vZPO05WNa9uI97nkGxLhA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1014208/slovensko-je-v-prvej-faze-nastupujucej-druhej-vlny-pandemie-navrat-k-nudzovemu-stavu-na-dosah/"
                            title="Slovensko je v prvej fáze nastupujúcej druhej vlny pandémie: Návrat k núdzovému stavu na dosah?!">
                                                        Slovensko je v prvej fáze nastupujúcej druhej vlny pandémie: Návrat k núdzovému stavu na dosah?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1014208/slovensko-je-v-prvej-faze-nastupujucej-druhej-vlny-pandemie-navrat-k-nudzovemu-stavu-na-dosah/"
                            title="Slovensko je podľa schváleného pandemického plánu aktuálne v prvej fáze nastupujúcej druhej vlny pandémie nového...">
                            Slovensko je podľa schváleného pandemického plánu aktuálne v prvej fáze nastupujúcej druhej vlny pandémie nového...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014194/chara-sa-zastal-spoluhraca-a-ustedril-par-ran-mladikovi-z-caroliny/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Chára sa zastal spoluhráča a uštedril pár rán mladíkovi z Caroliny">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SMFeyXVRQzubfnsot8rASw.1280~Kapit-n-Bostonu-Bruins-Zdeno-Ch-ra-vpravo-a-hokejista-Caroliny-Hurricanes-Andrej-Sve-nikov-bojuj-o-puk-pri-mantineli.jpg?t=LzB4MjQ6MTI4MHg3NDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=Fja0tZlKl-fCExwo3-zUkg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SMFeyXVRQzubfnsot8rASw.2560~Kapit-n-Bostonu-Bruins-Zdeno-Ch-ra-vpravo-a-hokejista-Caroliny-Hurricanes-Andrej-Sve-nikov-bojuj-o-puk-pri-mantineli.jpg?t=LzB4NDk6MjU2MHgxNDg3LzkwMHg2MDAvdG9wL3NtYXJ0&h=BPpJTUnlnGjRWNUgHmbJWA&e=2145916800&v=3" title="Kapitán Bostonu Bruins Zdeno Chára (vpravo) a hokejista Caroliny Hurricanes Andrej Svečnikov bojujú o puk pri mantineli. | Nový Čas" alt="Kapitán Bostonu Bruins Zdeno Chára (vpravo) a hokejista Caroliny Hurricanes Andrej Svečnikov bojujú o puk pri mantineli."><noscript><img src="https://t.aimg.sk/magaziny/SMFeyXVRQzubfnsot8rASw.1280~Kapit-n-Bostonu-Bruins-Zdeno-Ch-ra-vpravo-a-hokejista-Caroliny-Hurricanes-Andrej-Sve-nikov-bojuj-o-puk-pri-mantineli.jpg?t=LzB4MjQ6MTI4MHg3NDMvNDUweDMwMC90b3Avc21hcnQ%3D&h=Fja0tZlKl-fCExwo3-zUkg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/hokej/"
                            title="Hokej">Hokej</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1014194/chara-sa-zastal-spoluhraca-a-ustedril-par-ran-mladikovi-z-caroliny/"
                            title="Chára sa zastal spoluhráča a uštedril pár rán mladíkovi z Caroliny">
                            <div class='article-camera-icon'></div>                            Chára sa zastal spoluhráča a uštedril pár rán mladíkovi z Caroliny                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/1014194/chara-sa-zastal-spoluhraca-a-ustedril-par-ran-mladikovi-z-caroliny/"
                            title="Pomasíroval o 23 rokov mladšieho súpera. Kapitán Bostonu Bruins Zdeno Chára (43) sa v zápase play off NHL proti...">
                            Pomasíroval o 23 rokov mladšieho súpera. Kapitán Bostonu Bruins Zdeno Chára (43) sa v zápase play off NHL proti...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014172/obyvatelom-nitry-zneprijemnuju-zivot-premnozene-bzdochy-mesto-chysta-razny-krok-varovanie-obyvatelom/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Obyvateľom Nitry znepríjemňujú život premnožené bzdochy: Mesto chystá rázny krok, varovanie obyvateľom">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/G3HQBDXZQzuWS3b17FE__w.640~Bzdocha.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3PUDQarFeyNyx4D4koU8AA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/G3HQBDXZQzuWS3b17FE__w~Bzdocha.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=iRUwWkcE5H7lRZeCop0A2g&e=2145916800&v=2" title="Bzdocha | Nový Čas" alt="Bzdocha"><noscript><img src="https://t.aimg.sk/magaziny/G3HQBDXZQzuWS3b17FE__w.640~Bzdocha.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=3PUDQarFeyNyx4D4koU8AA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1014172/obyvatelom-nitry-zneprijemnuju-zivot-premnozene-bzdochy-mesto-chysta-razny-krok-varovanie-obyvatelom/"
                            title="Obyvateľom Nitry znepríjemňujú život premnožené bzdochy: Mesto chystá rázny krok, varovanie obyvateľom">
                                                        Obyvateľom Nitry znepríjemňujú život premnožené bzdochy: Mesto chystá rázny krok, varovanie obyvateľom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1014172/obyvatelom-nitry-zneprijemnuju-zivot-premnozene-bzdochy-mesto-chysta-razny-krok-varovanie-obyvatelom/"
                            title="Samosprávy v Nitrianskom kraji bojujú s premnoženými bzdochami.">
                            Samosprávy v Nitrianskom kraji bojujú s premnoženými bzdochami.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014189/tisice-ludi-sirili-dezinformacie-o-ruskej-vakcine-proti-covid-19-toto-by-si-mali-precitat-vsetci-ktori-hoaxu-uverili/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Tisíce ľudí šírili dezinformácie o ruskej vakcíne proti COVID-19: Toto by si mali prečítať všetci, ktorí hoaxu uverili">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/i579DHSsSHeJo7FrKHmFsQ.640~Na-Facebooku-sa-roz-rili-dezinform-cie-o-ruskej-vakc-ne-ktor-zdie-ali-tis-ce-ud.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=S8BAsAlsttXLIOQdWeHZPg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/i579DHSsSHeJo7FrKHmFsQ~Na-Facebooku-sa-roz-rili-dezinform-cie-o-ruskej-vakc-ne-ktor-zdie-ali-tis-ce-ud.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=sSyZy2PcpCG4lpIBkzF6Yg&e=2145916800&v=2" title="Na Facebooku sa rozšírili dezinformácie o ruskej vakcíne, ktoré zdieľali tisíce ľudí. | Nový Čas" alt="Na Facebooku sa rozšírili dezinformácie o ruskej vakcíne, ktoré zdieľali tisíce ľudí."><noscript><img src="https://t.aimg.sk/magaziny/i579DHSsSHeJo7FrKHmFsQ.640~Na-Facebooku-sa-roz-rili-dezinform-cie-o-ruskej-vakc-ne-ktor-zdie-ali-tis-ce-ud.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=S8BAsAlsttXLIOQdWeHZPg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1014189/tisice-ludi-sirili-dezinformacie-o-ruskej-vakcine-proti-covid-19-toto-by-si-mali-precitat-vsetci-ktori-hoaxu-uverili/"
                            title="Tisíce ľudí šírili dezinformácie o ruskej vakcíne proti COVID-19: Toto by si mali prečítať všetci, ktorí hoaxu uverili">
                                                        Tisíce ľudí šírili dezinformácie o ruskej vakcíne proti COVID-19: Toto by si mali prečítať všetci, ktorí hoaxu uverili                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1014189/tisice-ludi-sirili-dezinformacie-o-ruskej-vakcine-proti-covid-19-toto-by-si-mali-precitat-vsetci-ktori-hoaxu-uverili/"
                            title="Na Facebooku sa rozšírili dezinformácie o ruskej vakcíne, ktoré zdieľali tisíce ľudí.">
                            Na Facebooku sa rozšírili dezinformácie o ruskej vakcíne, ktoré zdieľali tisíce ľudí.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1014188/varovanie-epidemiologov-slovaci-tento-krok-si-dobre-rozmyslite/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Varovanie epidemiológov: Slováci, tento krok si dobre rozmyslite!">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/3tA5WBpUQkjCXiQfjsPuEg.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JHFT4bIBw9cA9Sp99lWU9Q&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/3tA5WBpUQkjCXiQfjsPuEg.1280~ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=TN6CZ_DC79yHoXvXJIhiKg&e=2145916800&v=2" title="(ilustračné foto).  | Nový Čas" alt="(ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/3tA5WBpUQkjCXiQfjsPuEg.640~ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=JHFT4bIBw9cA9Sp99lWU9Q&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:09&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1014188/varovanie-epidemiologov-slovaci-tento-krok-si-dobre-rozmyslite/"
                            title="Varovanie epidemiológov: Slováci, tento krok si dobre rozmyslite!">
                                                        Varovanie epidemiológov: Slováci, tento krok si dobre rozmyslite!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1014188/varovanie-epidemiologov-slovaci-tento-krok-si-dobre-rozmyslite/"
                            title="Epidemiológovia v súvislosti so štvrtkovými (13. 8.) 62 potvrdenými prípadmi nákazy novým koronavírusom ľuďom...">
                            Epidemiológovia v súvislosti so štvrtkovými (13. 8.) 62 potvrdenými prípadmi nákazy novým koronavírusom ľuďom...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1013953/moderator-rtvs-tercom-negativnych-reakcii-kvoli-dovolenkam-s-mamou-si-vypocul-svoje/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Moderátor RTVS terčom negatívnych reakcií: Kvôli dovolenkám s mamou si vypočul svoje">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/eg1ZnLNTQEiEJjsBh6XDWA~Praha-Do-stove-atej-Prahy-ich-poslala-korona.jpg?t=LzB4MzQ5OjEyMDB4MTAyNC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=uqK_ZJzhYnwBBtFCnAv5FQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/eg1ZnLNTQEiEJjsBh6XDWA~Praha-Do-stove-atej-Prahy-ich-poslala-korona.jpg?t=LzB4MzQ5OjEyMDB4MTAyNC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=nqWZmVCnLGIcwyaMkhuf3w&e=2145916800&v=4" title="Praha: Do stovežatej Prahy ich poslala korona. | Nový Čas" alt="Praha: Do stovežatej Prahy ich poslala korona."><noscript><img src="https://t.aimg.sk/magaziny/eg1ZnLNTQEiEJjsBh6XDWA~Praha-Do-stove-atej-Prahy-ich-poslala-korona.jpg?t=LzB4MzQ5OjEyMDB4MTAyNC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=uqK_ZJzhYnwBBtFCnAv5FQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 12:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1013953/moderator-rtvs-tercom-negativnych-reakcii-kvoli-dovolenkam-s-mamou-si-vypocul-svoje/"
                            title="Moderátor RTVS terčom negatívnych reakcií: Kvôli dovolenkám s mamou si vypočul svoje">
                                                        Moderátor RTVS terčom negatívnych reakcií: Kvôli dovolenkám s mamou si vypočul svoje                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1013953/moderator-rtvs-tercom-negativnych-reakcii-kvoli-dovolenkam-s-mamou-si-vypocul-svoje/"
                            title="Syn, po akom túži každá mama. Michal Slanička (40) sa svojej mame Márii Vagovskej (67) za jej trpezlivosť a lásku,...">
                            Syn, po akom túži každá mama. Michal Slanička (40) sa svojej mame Márii Vagovskej (67) za jej trpezlivosť a lásku,...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1014223");
															__cas._excludedPersonalizedArticles['ids'].push("1014219");
															__cas._excludedPersonalizedArticles['ids'].push("1014210");
															__cas._excludedPersonalizedArticles['ids'].push("1014212");
															__cas._excludedPersonalizedArticles['ids'].push("1014204");
															__cas._excludedPersonalizedArticles['ids'].push("1014211");
															__cas._excludedPersonalizedArticles['ids'].push("1014208");
															__cas._excludedPersonalizedArticles['ids'].push("1014194");
															__cas._excludedPersonalizedArticles['ids'].push("1014172");
															__cas._excludedPersonalizedArticles['ids'].push("1014189");
															__cas._excludedPersonalizedArticles['ids'].push("1014188");
															__cas._excludedPersonalizedArticles['ids'].push("1013953");
															    __cas._excludedPersonalizedArticles['ids'].push("1014237");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1014243");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1014200");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1014229");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1014236");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1014023");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">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</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5f367de6f3a1f">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5f367de6f3a1f select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>