<!doctype html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk"><!--<![endif]-->
    <head>
        <title>Cenný skalp svetovej osmičky | Nový Čas</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 days" />
<meta name="description" content="Konečne! Tak znel tichý povzdych slovenskej tenistky Anny Karolíny Schmiedlovej (25) po víťaznej loptičke prvého semifinále ženskej dvojhry na dvorcoch Slávie" />
<meta name="news_keywords" content="anna karolina schmiedlova, belinda bencicova, tenis, prehra, privatbanka open" />
<meta name="author" content="Azet.sk" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta property="article:author" content="https://www.facebook.com/novycas" />
<meta property="article:publisher" content="https://www.facebook.com/novycas" />
<meta name="google-site-verification" content="8yiTH9fBweud1ctMr1B4DxHgBOuDIfQEoXBGr4HHqIc" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes" />
<meta property="fb:pages" content="1486365238262284" />
<meta property="og:site_name" content="Nový Čas" />
<meta property="og:title" content="Cenný skalp svetovej osmičky: Toto víťazstvo mi zdvihne sebavedomie, hovorí Schmiedlová" />
<meta property="og:description" content="Konečne! Tak znel tichý povzdych slovenskej tenistky Anny Karolíny Schmiedlovej (25) po víťaznej loptičke prvého semifinále ženskej dvojhry na dvorcoch Slávie STU v Bratislava, v ktorom zdolala 6:3, 1:6, 6:3 najvyššie nasadenú hráčku turnaja Privatbanka Open a svetovú osmičku Švajčiarku Belindu Benčičovú (23). Konečne ju zdolala a Belinda konečne na Slovensku prehrala!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvZml0LWluLzYwMHgw&amp;h=0zztlTKP3hOmoNbaSufA8g&amp;e=2145916800&amp;v=3" />
<meta property="og:url" content="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/" />
<link rel="image_src" href="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvMTIwMHg2MzA%3D&h=MyZd_3oRi1RuYLpK6f4Cfg&e=2145916800&v=3" />
<link rel="canonical" href="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/" />
<link rel="manifest" href="/manifest.json" />
<link href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://s.aimg.sk/cas/css/favicon/favicon-196.png" />
<link rel="publisher" href="https://plus.google.com/u/0/+novycas" />
<script type="text/javascript" src="https://s.aimg.sk/cas/build/bundle.js?v=e2fcfe7a606fce2f9c8915464b6f05ae" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/bundle.css?v=53ba0a6d03ed3b5fd8c2eb266ba61fc2" /><script type="text/javascript" src="https://s.aimg.sk/cas/build/communal_elections.js?v=52bfb3caba3c43592fdbd11b786c60e6" ></script><link rel="stylesheet" type="text/css" charset="utf-8" href="https://s.aimg.sk/cas/build/communal_elections.css?v=487272039e421587aaa1fd6ebcb33d7a" />    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K8P67VC');
    </script>
    <!-- End Google Tag Manager -->
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if( typeof viewport == 'string' ){
			//iphone 6 plus
			if( navigator.userAgent.search(/iPhone/) != -1 && ( window.screen.width == 736 || window.screen.width == 414 ) ){
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1","initial-scale=0.8");
			}
		}
	</script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
        <script src="https://s.aimg.sk/rs_base/js/html5.js?v=1"></script><![endif]-->

        <script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'sport', 'tenis'];
var adsCid = ['1002176'];
var adsSeg = [''];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/(tivi|video)\.(azet|cas)\.(dev|alfa|beta|sk)/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod', 'adsSeg'].map(function (p) {
                    if (window[p] && p === 'adsSod') {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>        <!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha cas-responsive-head --><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>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</script>
<script src="https://imr.sk/ban/cas/targeting.min.js"></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });
</script><!-- Inicializacny kod - koniec -->
        
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1533514553351551'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1533514553351551&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
            <!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->
            <script src="//sk.search.etargetnet.com/generic/branding-common.php?flexi=1"></script>
    </head>
    <body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..41LP.2eU01NYWwcuOVV7b.7xEk.1unkET7DULVw2D.e7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.1406eb7e5'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>
            <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-81288614-1', 'auto');
    if(window.innerWidth < 480){
        ga('create', 'UA-36979262-1', 'auto', {'name': 'newTracker'});
    }
        ga('set', 'contentGroup1', 'sport');
        ga('set', 'contentGroup2', 'sport-tenis');
        ga('set', 'contentGroup3', 'clanok');
        ga('set', 'contentGroup5', 'uka');
        ga('send', 'pageview');
    if(window.innerWidth < 480){
        ga('newTracker.send', 'pageview'); // Send page view for new tracker.
    }
</script>

        <script type="text/javascript">
            var __contentVersion = $('body').responsive().getViewVersion();
            var __cas = new Cas();
            __lazyImageImmediate = __cas.setLazyImageImediate;
            __viewType = ( __contentVersion <= 480 ) ? 'mobile' : 'desktop';
            __hideVideoAd = ( __contentVersion <= 480 );
            $(function () {
                Tracker.first('clanok');
                __cas.init();
                __cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
                __cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
                __tracker = new GlobalTracker();
            });
        </script>
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '1486365238262284',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sk_SK/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
                <script>
                        
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.1a003913';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
		            __azTracker.push({p: ['setProjectName', 'cas']});
            __azTracker.push({p: ['setTrackType', 'strict']});
            __azTracker.push({p: ['setTestVersion', 'A']});
            __azTracker.push({p: ['enableScrollTrack']});
            __azTracker.push({p: ['setScrollElement', 'span', 'scroll-binder']});
            __azTracker.push({p: ['setContentVersion', __contentVersion]});
            __azTracker.push({p: ["setCustomData",[266,"anna karolina schmiedlova,belinda bencicova,tenis,prehra,privatbanka open",""]]});
            __azTracker.push({p: ['pageView', 'article','1002176']});
        </script>

                <script>
            if(typeof RSWebPush != 'undefined') {
                window.RSWebPush.setConfig({
                    'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
                    'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
                    'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
                    'log': false                                    });
                window.RSWebPush.init();
            }
        </script>
    
            <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="https://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

                    <style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>        
        <div id="page">
            
            <div>
                
	<div class="slide-menu" id="slide-menu">

		<div class="slide-menu-top">

			<div class="logo">
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 md-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 sm-visible"  data-event="clanok|slide-menu|" ></a>
				<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|slide-menu|" ></a>
			</div>

			<div class="name">
                <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                <span class="zoznam-header-text menu menu-top"></span>
                <!-- ZOZNAM KONIEC NOVEHO KODU -->
			</div>

			<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
				<div class="icon-menu"></div>
			</div>

		</div>

		<div class="slide-menu-weather">
            <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
            <span class="zoznam-header-text menu menu-bottom"></span>
            <!-- ZOZNAM KONIEC NOVEHO KODU -->
        </div>

		<div class="slide-menu-content">
			<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>

			<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
				<div class="search-input-wrapper">
					<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
				</div>
				<div class="search-submit-bg">
					<div class="icon-search"></div>
				</div>
				<input  data-event="clanok|slide-menu|vyhladavanie"   class="search-submit" type="submit" value="">
			</form>

			<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>

			<div class="slide-menu-tip">
				<span class="slide-menu-tip-title">Vaše tipy</span>
				<span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
				<a href="https://www.cas.sk/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
			</div>

								<div class="slide-menu-issue">
						<a href="https://www.cas.sk/aktualne-titulky/">
							<img src="https://t.aimg.sk/magaziny/5LhI51vuQ13M1Drfv9HaiQ.320~Nov-as-2020-173.jpg?t=LzI0MHgwL3RvcA%3D%3D&h=Q7V3GmiRSO2WkLPlUGDAqw&e=2145916800&v=1" alt="Titulky denníka Nový čas" title="Titulky denníka Nový čas" />
						</a>
					</div>
					
		</div>

	</div>

	                <div class="page-container">
                    
	<header>

				<div class="main-logo">
				<div class="main-logo-wrapper">
			
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-100 lg-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka">Nový čas</a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-95 md-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-85 sm-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 xs-visible"  data-event="clanok|hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
            
            
		</div>
		</div>

		
    <nav class="menu-container">

        <div class="menu-wrapper">


            
                <menu class="" id="main-menu">

                                                                    <a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Koronavírus">Koronavírus</a>
                                                                    <a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-spravy"  title="Správy">Správy</a>
                                                                    <a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-prominenti"  title="Prominenti">Prominenti</a>
                                                                    <a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-sport"  title="Šport">Šport</a>
                                                                    <a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>
                                                                    <a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Kucherenko">Kucherenko</a>
                                                                    <a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-tivi"  title="Tivi.sk">Tivi.sk</a>
                                                                    <a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Horoskop">Horoskop</a>
                                                                    <a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Titulka">Titulka</a>
                                                                    <a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-hlavne-menu-article&utm_campaign=cross" class="menu-item "  data-event="clanok|hlavicka|hlavne-menu-"  title="Európa">Európa</a>
                                    </menu>

                <div class="hidden lg-visible search-box">
                    <div class="search-box-wrapper">
                        <div class="search-box-toggle" id="search-box-toggle">
                            <div class="icon-search"></div>
                        </div>
                        <div class="search-box-form" id="search-box-form">
                            <form onsubmit="return __cas.checkEmptySearch($(this))" method="get" action="https://www.cas.sk/vyhladavanie/">
                                <div class="search-box-form-left" id="search-box-toggle-close">
                                    <span class="icon-close"></span>
                                </div>
                                <div class="search-box-form-center">
                                    <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
                                </div>
                                <div class="search-box-form-right">
                                    <input  data-event="clanok|hlavicka|search"   class="search-box-submit" name="sn" type="submit" value="">
                                </div>
                                <input type="hidden" name="hash" value="b5f1cddf5a3">
                            </form>
                        </div>
                    </div>
                </div>

                <div class="menu-additional">

                    <!-- ZOZNAM ZACIATOK NOVEHO KODU -->
                    <span class="zoznam-header-text main"></span>
                    <script src="https://zoznamstatic.sk/zoznam-header-text/zoznam-header-text.min.js"></script>
                    <script>window.ZoznamHeaderText().render("main", true).render("menu-top", true).render("menu-bottom", false);</script>
                    <!-- ZOZNAM KONIEC NOVEHO KODU -->

                    <div class="tip">
                        <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <img src="https://s.aimg.sk/cas/css/img/flag_tipodvas.png" alt="Tip od Vás" title="Tip od Vás | Nový Čas" />
                        </a>
                        <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                            <span class="cas-color-font">Máte tip?</span><br/>
                            Pošlite nám ho!
                        </a>
                    </div>

                    <div class="menu_advertisement">
                        <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo"><!-- Reklamna plocha cas-desktop-banner-logo --><!-- Neexistuje --></div>                    </div>

                    
                </div>

                <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                    <span class="hamburger icon icon-menu"></span>
                </div>
            
                    </div>

    </nav>

    
	</header>
	
                    	<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
	
                                                            <div class="rs-advertisement rs-advertisement-cas-desktop-screen-top"><!-- Reklamna plocha cas-desktop-screen-top --><style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-cas-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-top'); });</script>
</div></div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-top"><!-- Reklamna plocha cas-mobile-mobile-top --><div id='div-gpt-ad-cas-mobile-mobile-top' style="text-align: center; width: 100%; padding: 10px 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-top'); });
    </script>
</div></div>
                    
                </div>
                
                                                <div class=" page-container">
                    
	<div id="compact-menu" class="style-white">
		<div class="logo-wrap">
						<a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
		</div>

		
    <div class="social header-social">

                    
                                <div class="fb-share-count">
                    <strong>0</strong>
                    <div>zdieľaní</div>
                </div>
                                <a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share"                    onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )"
                   data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/" data-url="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/"
                   data-share-count="0">
                    <span class="">Zdieľaj</span>
                </a>
                <a class="fb-icon md-hidden lg-hidden"
                   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/"  data-event="clanok|lista-biela|facebook"                    data-url="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/" data-share-count="0" target="_blank">
                </a>
            
        
        
        <a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia"            title="Diskusia | Nový Čas" href="https://www.cas.sk/diskusia/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/">
            <span class="button-title sm-hidden xs-hidden">Diskusia</span>
            <span class="slash sm-hidden xs-hidden"> / </span>
            <span class="cnt disqus-comment-count" data-disqus-identifier="1002176">0</span>
        </a>

            <div id="button_webpush_5f0ab0267e1ea" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f0ab0267e1ea')[0])).init('Vypnúť upozornenia');
            });
        }
    </script>
    
    </div>
    <script type="text/javascript">
        $(function () {
            $(__cas.handleSocial());
        });
    </script>

        
        <a href="https://prihlasenie.azet.sk/?uri=http%3A%2F%2Fwww.cas.sk%2Fclanok%2F1002176%2Fcenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova%2F&force_login=1&isWap=1" id="azet-login" class="rs-logo rs-logo-azet-20 mt5 xs-visible sm-visible fright "   data-event="clanok|lista-biela|lista-biela-azet" ></a>

	</div>

	<script type="text/javascript">
		$(__cas.handleCompactMenu() );
	</script>

        <div class="article-container">

        <article id="float5f0ab0267e06d">

            <div class="article-wrapper">

                <div class="date-categories">
                    dnes, 08:00                                                <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/"
                                   title="Šport"
                                    data-event="clanok|cesticka|Šport" >
                                    Šport                                </a>
                                                            <span class="sep">|</span>
                                                            <a class="breadcrumb"
                                   href="https://www.cas.sk/sport/tenis/"
                                   title="Tenis"
                                    data-event="clanok|cesticka|Tenis" >
                                    Tenis                                </a>
                                                </div>

                                
                <h1 class="mt-lg-10">
                    Cenný skalp svetovej osmičky: Toto víťazstvo mi zdvihne sebavedomie, hovorí Schmiedlová                </h1>
                <div class="cb"></div>

                <div class="mt20 social-tip">
                    
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/" data-url="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1002176">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5f0ab0267e580" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f0ab0267e580')[0])).init('');
            });
        }
    </script>
    
            <div class="tip">
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="md-visible sm-visible lg-visible" href="https://www.cas.sk/tipredakcii/" title="Máte tip? Dajte nám vedieť."><span class="cas-color-font font-pt-sans-bold">Máte tip?</span> <span class="underline">Dajte nám vedieť</span></a>
            <a  data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom"  class="xs-visible" href="https://www.cas.sk/tipredakcii/"><span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span></a>
        </div>
    
    <div class="cb"></div>

                    </div>

                                    <div class="mt20">
                                <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">
                                            <a  data-event="clanok|funkcne-prvky|galeria-obrazok"  title="Anna Karolína Schmiedlová." href="https://www.cas.sk/fotogaleria/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/2/" class="img">
                        
                            <img id=img-5f0ab0267e783  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvODAweDQ1MC9zbWFydA%3D%3D&h=RUz6Ce_tcUvmKqCVVBzaMQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvMTYwMHg5MDAvc21hcnQ%3D&h=72ahAucDRfWXqo0K-KJNbg&e=2145916800&v=3" title="Anna Karolína Schmiedlová. | Nový Čas" alt="Anna Karolína Schmiedlová." itemprop="image"><noscript><img src="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvODAweDQ1MC9zbWFydA%3D%3D&h=RUz6Ce_tcUvmKqCVVBzaMQ&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5f0ab0267e783")}</script>
                                                            <span class="info-layer">	
                                    <span class="cnt">2</span>
                                    <span class="cnt-text">Galéria &gt;</span>
                                </span>
                                                        <span class="article-photo-hover">Otvoriť galériu</span>
                                                    </a>
                                <div class="info-wrapper">

                                                            <a  data-event="clanok|funkcne-prvky|galeria-nadpis"  href="https://www.cas.sk/fotogaleria/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/2/" class="titlewrapper" title="Anna Karolína Schmiedlová.">
                            Anna Karolína Schmiedlová.                        </a>
                                                                        <div class="img-source">Zdroj: tasr</div>
                                <div class="tiny-clear"></div>
            </div>
        </span>
        </div>
            
                        
        </div>
                            </div>
                
                
                <div class="article-content ">

                    <div class="introtext mt20" itemprop="description">
                        Konečne! Tak znel tichý povzdych slovenskej tenistky Anny Karolíny Schmiedlovej (25) po víťaznej loptičke prvého semifinále ženskej dvojhry na dvorcoch Slávie STU v Bratislava, v ktorom zdolala 6:3, 1:6, 6:3 najvyššie nasadenú hráčku turnaja Privatbanka Open a svetovú osmičku Švajčiarku Belindu Benčičovú (23). Konečne ju zdolala a Belinda konečne na Slovensku prehrala!                    </div>

                    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>„Mám veľkú radosť, že sa konečne niekomu podarilo Belindu na Slovensku zdolať. Podala som o tisíc percent lepší výkon ako na Slovane na Bratislava Open. Diktovala som tempo výmen, bola som aktívnejšia. <strong>Určite je to pre mňa pekná náplasť za nevydarený Fed Cup proti Česku. Toto víťazstvo mi zdvihne sebavedomie,“ </strong>vyznala sa zverenka trénera Petra Hubera, ktorý s ňou začal spolupracovať potom, čo jeho stála zverenka Magda Rybáriková ukončila kariéru.
        <div class="article-object article-object-linked">
            <div class="img">
                <a  data-event="clanok|linkovany-clanok|clanok-obrazok"  href="https://www.cas.sk/clanok/1002146/najprv-vlamacka-a-teraz-toto-nechutny-zasah-do-sukromia-cibulkovej/"
                                                                                        title="Najprv vlámačka a teraz toto: Nechutný zásah do súkromia Cibulkovej">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cA-KEZ0-QXKj_h5n5AmTOw.640~Dominika-Cibulkov-s-man-elom.jpg?t=LzB4MDo2NDB4MzYwLzI2MHgxNzQvdG9wL3NtYXJ0&h=d2ArefgdPwxqPPa34HHq2w&e=2145916800&v=5" data-1024x2="https://t.aimg.sk/magaziny/cA-KEZ0-QXKj_h5n5AmTOw~Dominika-Cibulkov-s-man-elom.jpg?t=LzB4MDoxMDgweDYwOC81MjB4MzQ4L3RvcC9zbWFydA%3D%3D&h=pHZbjlQKgfP7kE1UU5Wexw&e=2145916800&v=5" title="Dominika Cibulková s manželom. | Nový Čas" alt="Dominika Cibulková s manželom."><noscript><img src="https://t.aimg.sk/magaziny/cA-KEZ0-QXKj_h5n5AmTOw.640~Dominika-Cibulkov-s-man-elom.jpg?t=LzB4MDo2NDB4MzYwLzI2MHgxNzQvdG9wL3NtYXJ0&h=d2ArefgdPwxqPPa34HHq2w&e=2145916800&v=5"></noscript>                </a>
            </div>
            <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
                <h2 class="font-pt-serif-bold">
                    <a  data-event="clanok|linkovany-clanok|clanok-nadpis"                         href="https://www.cas.sk/clanok/1002146/najprv-vlamacka-a-teraz-toto-nechutny-zasah-do-sukromia-cibulkovej/">Najprv vlámačka a teraz toto: Nechutný zásah do súkromia Cibulkovej</a>
                </h2>
            </div>
        </div>

        </p>
<p>Kaja odplatila Benčičovej prehry z extraligy a z turnaja Bratislava Open. V extralige nevyužila v tajbrejku tretieho setu štyri mečbaly! V sobotu zaskočila Belindu aktívnou hrou, výborne jej vychádzal obojručný bekhend, ktorým dokázala dostať favoritku pod tlak. Svoje urobil aj nepríjemný vietor, ktorý zjavne viac prekážal Švajčiarke so slovenskými koreňmi, ktorá mala na Slovensku famóznu bilanciu. <strong>V extralige napríklad stratila len osem gemov... a na Bratislava Open v semifinále deklasovala Schmiedlovú 6:1, 6:0...</strong> Finále ženskej dvojhry bude súbojom dvoch košických rodáčok. Schmiedlová nastúpi proti Viktórii Kužmovej, ktorá prekvapeniu podujatia: 17-ročnej odchovankyni šamorínskeho tenisu Eszter Mériovej nedala šancu.</p>
<p>Prekvapenia sa konali aj v mužskej dvojhre, kde turnajová jednotka (Martin) i dvojka (Gombos) skončili v semifinále na raketách mladších a menej ostrieľaných súperov. V nedeľnom finále o 14.00 SELČ to bude repete z predošlého turnaja Bratislava Open Klein - Molčan.</p>
<p><div class="rs-advertisement rs-advertisement-cas-desktop-square-inline"><!-- Reklamna plocha cas-desktop-square-inline --><div id='div-gpt-ad-cas-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-inline'); });
    </script>
</div>
<div id='div-gpt-ad-cas-mobile-mobile-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-inline'); });
    </script>
</div></div></p>
<p class="medzititulok"><strong>výsledky</strong></p>
<p><strong>Semifinále Privatbanka Open</strong></p>
<p><strong>ŽENY</strong></p>
<p>  Schmiedlová - Benčičová 6:3, 1:6, 6:3</p>
<p>  Kužmová - Mériová 6:4, 6:0</p>
<p><strong>MUŽI</strong></p>
<p>  Molčan - Martin 6:3, 4:6, 6:4</p>
<p>  Klein - Gombos 6:1, 7:6 (3)</p></div>

                    <script>
                        var _ArticleGaEvent = new ArticleGaEvent();
                        _ArticleGaEvent.articleId = 1002176;
                        _ArticleGaEvent.init('ga-article-event');
                    </script>

                    <div class="mt20">
                        
	<div class="share-facebook-twitter-button ">

					<span class="count count-on-left ">
				<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
			</span>
		
		                            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/" data-url="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/"
                   class="fb-button"  data-event="clanok|funkcne-prvky|fb-share-pod-clankom"  >
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
            
					
		
		<div style="clear: both"></div>

	</div>

        <a  data-event="clanok|funkcne-prvky|diskusia-pod-clankom"  class="article-discussion-button" href="https://www.cas.sk/diskusia/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/" title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="1002176">0</span>
            <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async></script>
        </a>

        <div id="button_webpush_5f0ab0267e87c" class="button-webpush">
    </div>
    <script type="text/javascript">
        if(typeof RSWebPush != 'undefined') {
            RSWebPush.addReadyListener(function () {
                (new window.BtnWebPush($('#button_webpush_5f0ab0267e87c')[0])).init('');
            });
        }
    </script>
    
    
    <div class="cb"></div>

                        </div>

                </div>

                            </div>

            <div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle"><!-- Reklamna plocha cas-mobile-mobile-middle --><div id='div-gpt-ad-cas-mobile-mobile-middle' style="text-align: center; width: 100%; padding: 20px 0 0 0;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-mobile-mobile-middle'); });
    </script>
</div></div>
                            
                    <div class="under-article mr-lg-20 mr-md-10">
                        
        <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
            <span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
            <ul>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="https://www.cas.sk/clanok/1002164/hantuchovej-sa-splnil-sen-rande-s-idolom/" title="Hantuchovej sa splnil sen: Rande s idolom">
                            Hantuchovej sa splnil sen: Rande s idolom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="https://www.cas.sk/clanok/1002146/najprv-vlamacka-a-teraz-toto-nechutny-zasah-do-sukromia-cibulkovej/" title="Najprv vlámačka a teraz toto: Nechutný zásah do súkromia Cibulkovej">
                            Najprv vlámačka a teraz toto: Nechutný zásah do súkromia Cibulkovej                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="https://www.cas.sk/clanok/1002125/schmiedlova-ukoncila-nadvladu-bencicovej-je-to-naplast-za-zapas-s-ceskom/" title="Schmiedlová ukončila nadvládu Benčičovej: Je to náplasť za zápas s Českom">
                            Schmiedlová ukončila nadvládu Benčičovej: Je to náplasť za zápas s Českom                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="https://www.cas.sk/clanok/1001891/cibulkova-na-vylete-v-prahe-s-celou-rodinou-preco-tak-riskuju/" title="Cibulková na výlete v Prahe s celou rodinou: Prečo tak riskujú?">
                            Cibulková na výlete v Prahe s celou rodinou: Prečo tak riskujú?                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="https://www.cas.sk/clanok/1001791/v-derby-sestier-kuzmovych-opat-uspesna-viktoria-katke-patril-iba-uvod/" title="V derby sestier Kužmových opäť úspešná Viktória: Katke patril iba úvod">
                            V derby sestier Kužmových opäť úspešná Viktória: Katke patril iba úvod                        </a>
                    </li>
                                    <li>
                        <a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="https://www.cas.sk/clanok/1001626/slovaci-odovzdali-pohar-priatelstva-do-ceskych-ruk-bude-coskoro-odveta/" title="Slováci odovzdali Pohár priateľstva do českých rúk: Bude čoskoro odveta?">
                            Slováci odovzdali Pohár priateľstva do českých rúk: Bude čoskoro odveta?                        </a>
                    </li>
                            </ul>
        </div>

        <div class="cb"></div>

                            </div>
                
            
            <div class="author-tip-error-bar">
                <div class="author">
                    
                                            Autor: <span class="gray">uka</span>
                                    </div>
                                <div class="tip">
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="lg-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                        <span class="underline">mailom</span> alebo na
                        <span class="font-pt-sans-bold">0918 620 001</span>
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="md-visible sm-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip? Dajte nám vedieť.">
                        <span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
                    </a>
                    <a  data-event="clanok|funkcne-prvky|mate-tip-pod-clankom"                         class="xs-visible"
                        href="https://www.cas.sk/tipredakcii/"
                        title="Máte tip?"><span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
                    </a>
                </div>

                <div class="bug">
                    <a  data-event="clanok|funkcne-prvky|nahlasit-chybu"  class="report-bug-open"
                        id="report_bug_open" href="" title="Nahlásiť chybu">
                        Nahlásiť chybu
                    </a>
                </div>

                <div class="cb"></div>

                    <form class="report-bug mt-lg-20 pt-lg-20 mt-md-20 pt-md-20 mt-sm-10 pt-sm-10 mt-xs-10 pt-xs-10 pb-lg-20 pb-md-10 pb-sm-10 pb-xs-10" id="report_bug" method="POST" data-url="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/"
          onsubmit="return false;" >
        <div class="head">
            <input type="checkbox" id="report_bug_grammatical" name="grammatical">
            <label for="report_bug_grammatical">Gramatická chyba</label>
            <span></span>
            <input type="checkbox" id="report_bug_factual" name="factual">
            <label for="report_bug_factual">Faktická chyba</label>
        </div>
        <div class="close" id="report_bug_close">
            <div class="fallback">X</div>
            <svg width="12" height="12">
            <rect x="0" y="0" width="12" height="12" style="fill: white;"></rect>
            <line x1="0" y="0" x2="12" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            <line x1="12" y="0" x2="0" y2="12" style="stroke: #e21921; stroke-width: 2.5"></line>
            </svg>
        </div>
        <div class="body">

            <div class="row mt10">

                <div class="left">
                    <label for="report_bug_fullname">Vaše meno:</label>
                    <input id="report_bug_fullname" name="fullname" type="text">
                </div>
                <div class="right">
                    <label for="report_bug_email">Váš e-mail:</label>
                    <input id="report_bug_email" name="email" type="text">
                </div>
                <div class="cb"></div>

            </div>

            <div class="row mt10">

                <label for="report_bug_message">Popíšte chybu:</label>
                <textarea id="report_bug_message" name="message"></textarea>

            </div>

            <div class="personal-wrapper">
                    <p>
        Vami zadané údaje do kontaktného formulára sú spracúvané spoločnosťou
        FPD Media, a.s., so sídlom Prievozská 14, 821 09 Bratislava, IČO: 47 237 601,
        zapísaná v Obchodnom registri Okresného súdu Bratislava I, v odd. Sa, vložka č. 6882/B
        na účely spätného kontaktovania... Prečítajte si
        <a href="https://www.cas.sk/clanok/731794/zasady/" title="Osobné údaje" target="_blank">
            <b>viac informácií k ochrane osobných údajov</b>
        </a>.
    </p>
            </div>
        </div>

        <div class="foot mt10 tcenter">
            <span id="report_bug_output"></span>
            <input type="submit" value="Nahlásiť chybu" class="red-button mt10" id="report_bug_submit">
        </div>

    </form>

        <script>var report_bug_url = "\/ajax-report-bug\/";</script>
    
            </div>

            <div class="article-bottom-lg lg-visible mr-lg-20">
                        <div class="row bordered">
            <div class="rs-advertisement rs-advertisement-strossle-widget"><!-- Reklamna plocha strossle-widget --><div class="strossle-widget"></div></div>            <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1002196/slovaci-musia-v-britanii-do-karanteny-smer-z-toho-vini-ministra-zahranicnych-veci-korcoka/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"  title="Slováci musia v Británii do karantény: Smer z toho viní ministra zahraničných vecí Korčoka" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/k9Z-MhR3SynenVj8MS_1mQ.1280~Minister-zahrani-n-ch-vec-Ivan-Kor-ok.jpg?t=LzI0MXgyNDoxMjA2eDU2Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=01Ngvclxt-d5iyjMCK3QLg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/k9Z-MhR3SynenVj8MS_1mQ.2560~Minister-zahrani-n-ch-vec-Ivan-Kor-ok.jpg?t=LzQ4Mng0OToyNDEyeDExMzUvOTAweDYwMC90b3Avc21hcnQ%3D&h=Tz3vFSxnKylPrIeEaN4yMQ&e=2145916800&v=3" title="Minister zahraničných vecí Ivan Korčok | Nový Čas" alt="Minister zahraničných vecí Ivan Korčok"><noscript><img src="https://t.aimg.sk/magaziny/k9Z-MhR3SynenVj8MS_1mQ.1280~Minister-zahrani-n-ch-vec-Ivan-Kor-ok.jpg?t=LzI0MXgyNDoxMjA2eDU2Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=01Ngvclxt-d5iyjMCK3QLg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1002196/slovaci-musia-v-britanii-do-karanteny-smer-z-toho-vini-ministra-zahranicnych-veci-korcoka/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"  title="Slováci musia v Británii do karantény: Smer z toho viní ministra zahraničných vecí Korčoka" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slováci musia v Británii do karantény: Smer z toho viní ministra zahraničných vecí Korčoka                                                            </span>
                            <span class="hidden xs-visible">
                                Slováci musia v Británii do karantény                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1002199/koronavirus-zasiahol-dalsiu-legendu-medzi-slovenskymi-festivalmi-co-tento-rok-zostane-z-janosikovych-dni/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"  title="Koronavírus zasiahol ďalšiu legendu medzi slovenskými festivalmi: Čo tento rok zostane z Jánošíkových dní" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xRfqgL-DS7P44LzMt-xiFg~Popul-rny-Festival-ka-doro-ne-nav-t-via-desiatky-tis-c-ud.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=tAuU08_eucg5NmKx_fsxqw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/xRfqgL-DS7P44LzMt-xiFg~Popul-rny-Festival-ka-doro-ne-nav-t-via-desiatky-tis-c-ud.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzkwMHg2MDAvdG9wL3NtYXJ0&h=2CYjLxBPRy7XdTGU_gwu8A&e=2145916800&v=4" title="Populárny: Festival každoročne navštívia desiatky tisíc ľudí. | Nový Čas" alt="Populárny: Festival každoročne navštívia desiatky tisíc ľudí."><noscript><img src="https://t.aimg.sk/magaziny/xRfqgL-DS7P44LzMt-xiFg~Popul-rny-Festival-ka-doro-ne-nav-t-via-desiatky-tis-c-ud.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=tAuU08_eucg5NmKx_fsxqw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1002199/koronavirus-zasiahol-dalsiu-legendu-medzi-slovenskymi-festivalmi-co-tento-rok-zostane-z-janosikovych-dni/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"  title="Koronavírus zasiahol ďalšiu legendu medzi slovenskými festivalmi: Čo tento rok zostane z Jánošíkových dní" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Koronavírus zasiahol ďalšiu legendu medzi slovenskými festivalmi: Čo tento rok zostane z Jánošíkových dní                                                            </span>
                            <span class="hidden xs-visible">
                                Čo tento rok zostane z Jánošíkových dní                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"  title="Cenný skalp svetovej osmičky: Toto víťazstvo mi zdvihne sebavedomie, hovorí Schmiedlová" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=NHWfuSQQRxOjeP4njfGjeA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvOTAweDYwMC90b3Avc21hcnQ%3D&h=GPgwi25lLNY3n6AcP3CJFg&e=2145916800&v=3" title="Anna Karolína Schmiedlová. | Nový Čas" alt="Anna Karolína Schmiedlová."><noscript><img src="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=NHWfuSQQRxOjeP4njfGjeA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"  title="Cenný skalp svetovej osmičky: Toto víťazstvo mi zdvihne sebavedomie, hovorí Schmiedlová" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Cenný skalp svetovej osmičky: Toto víťazstvo mi zdvihne sebavedomie, hovorí Schmiedlová                                                            </span>
                            <span class="hidden xs-visible">
                                Cenný skalp svetovej osmičky                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1000674/v-zoo-bojnice-maju-dve-netradicne-obyvatelky-preco-je-nandu-biela-a-selma-diana-cierna/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"  title="V Zoo Bojnice majú dve netradičné obyvateľky: Prečo je nandu biela a šelma Diana čierna?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KhOlJyXSQAurOOUOZE400Q.640~Nandu-pampov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IO28wfoYRSjCxIjPdIdmSw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/KhOlJyXSQAurOOUOZE400Q~Nandu-pampov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=NH0e-KK8egddQeWE7mVpFA&e=2145916800&v=2" title="Nandu pampový | Nový Čas" alt="Nandu pampový"><noscript><img src="https://t.aimg.sk/magaziny/KhOlJyXSQAurOOUOZE400Q.640~Nandu-pampov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IO28wfoYRSjCxIjPdIdmSw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1000674/v-zoo-bojnice-maju-dve-netradicne-obyvatelky-preco-je-nandu-biela-a-selma-diana-cierna/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"  title="V Zoo Bojnice majú dve netradičné obyvateľky: Prečo je nandu biela a šelma Diana čierna?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Zoo Bojnice majú dve netradičné obyvateľky: Prečo je nandu biela a šelma Diana čierna?                                                            </span>
                            <span class="hidden xs-visible">
                                Prečo je nandu biela a šelma Diana čierna?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1002296/trump-vsetkych-prekvapil-na-verejnosti-sa-objavil-prvykrat-v-rusku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"  title="Trump všetkých prekvapil: Na verejnosti sa objavil prvýkrát v rúšku" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cGkxDBD0SWWrIdqZ84pppg.640~Trump-si-mal-r-ko-nasadi-tesne-pred-vstupom-do-nemocnice.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=egNe9tBHGF7AVqDwUKf0tA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/cGkxDBD0SWWrIdqZ84pppg.1280~Trump-si-mal-r-ko-nasadi-tesne-pred-vstupom-do-nemocnice.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=kIav8gLQN6ePg6ESVAVs0g&e=2145916800&v=2" title="Trump si mal rúško nasadiť tesne pred vstupom do nemocnice. | Nový Čas" alt="Trump si mal rúško nasadiť tesne pred vstupom do nemocnice."><noscript><img src="https://t.aimg.sk/magaziny/cGkxDBD0SWWrIdqZ84pppg.640~Trump-si-mal-r-ko-nasadi-tesne-pred-vstupom-do-nemocnice.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=egNe9tBHGF7AVqDwUKf0tA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1002296/trump-vsetkych-prekvapil-na-verejnosti-sa-objavil-prvykrat-v-rusku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"  title="Trump všetkých prekvapil: Na verejnosti sa objavil prvýkrát v rúšku" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Trump všetkých prekvapil: Na verejnosti sa objavil prvýkrát v rúšku                                                            </span>
                            <span class="hidden xs-visible">
                                Trump vystúpil prvý raz na verejnosti v rúšku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/997085/moderatorka-diana-hagerova-predviedla-letne-saty-v-tychto-kuskoch-zaziarite-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"  title="Moderátorka Diana Hágerová predviedla letné šaty: V týchto kúskoch zažiarite" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zfvS8cW7TC6EwDa42IBDOA.1280~Moder-torka-Diana-H-gerov.jpg?t=LzB4MTg5OjEyODB4OTA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=b-BVaeoa6KbhGM7Z518cwg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/zfvS8cW7TC6EwDa42IBDOA~Moder-torka-Diana-H-gerov.jpg?t=LzB4NDQ0OjMwMDB4MjEzMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=f4WGfuBXqCV7kAuwHO4w-g&e=2145916800&v=3" title="Moderátorka Diana Hágerová | Nový Čas" alt="Moderátorka Diana Hágerová"><noscript><img src="https://t.aimg.sk/magaziny/zfvS8cW7TC6EwDa42IBDOA.1280~Moder-torka-Diana-H-gerov.jpg?t=LzB4MTg5OjEyODB4OTA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=b-BVaeoa6KbhGM7Z518cwg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/997085/moderatorka-diana-hagerova-predviedla-letne-saty-v-tychto-kuskoch-zaziarite-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"  title="Moderátorka Diana Hágerová predviedla letné šaty: V týchto kúskoch zažiarite" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Moderátorka Diana Hágerová predviedla letné šaty: V týchto kúskoch zažiarite                                                            </span>
                            <span class="hidden xs-visible">
                                Hágerová predviedla letné šaty: V tomto zažiarite                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                                    
                <div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
                
                <script type="application/javascript">
                                    </script>

            </div>

        </article>

        <aside class="side-section">

            
                            
        <div class="feed-box">

            
                    <div class="feed-item item-1 bigThumb">

                        
                            <a  data-event="clanok|fb-stream-new|clanok-1-obrazok"  href="https://www.cas.sk/clanok/1001891/cibulkova-na-vylete-v-prahe-s-celou-rodinou-preco-tak-riskuju/" class="thumb" title="Cibulková na výlete v Prahe s celou rodinou: Prečo tak riskujú?">
                                <img id=img-5f0ab0268030e  class="immediate_lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/DxjeKEzER72B3R3pNtKtyg~Spokojn-rodinka-si-spravila-prv-spolo-n-v-let.jpg?t=LzgwMHg0MDAvdG9wL3NtYXJ0&h=Wl0OmDW8oKGsMcCPfkqK2g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/DxjeKEzER72B3R3pNtKtyg~Spokojn-rodinka-si-spravila-prv-spolo-n-v-let.jpg?t=LzE2MDB4ODAwL3RvcC9zbWFydA%3D%3D&h=BpRuzHcybVm6w4iC4oZF7g&e=2145916800&v=3" title="Spokojná rodinka si spravila prvý spoločný výlet. | Nový Čas" alt="Spokojná rodinka si spravila prvý spoločný výlet."><noscript><img src="https://t.aimg.sk/magaziny/DxjeKEzER72B3R3pNtKtyg~Spokojn-rodinka-si-spravila-prv-spolo-n-v-let.jpg?t=LzgwMHg0MDAvdG9wL3NtYXJ0&h=Wl0OmDW8oKGsMcCPfkqK2g&e=2145916800&v=3"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-5f0ab0268030e")}</script>                            </a>

                        
                        <span class="fb-count-flag">
                            <span class="icon-wrapper">
                                <span class="icon icon-fb"></span>
                            </span>
                            <span class="count">203</span>
                            <span class="cb"></span>
                        </span>
                        
                        <a  data-event="clanok|fb-stream-new|clanok-1-nadpis"  href="https://www.cas.sk/clanok/1001891/cibulkova-na-vylete-v-prahe-s-celou-rodinou-preco-tak-riskuju/" class="item-title" title="Cibulková na výlete v Prahe s celou rodinou: Prečo tak riskujú?">Cibulková na výlete v Prahe s celou rodinou: Prečo tak riskujú?</a>

                        <div class="cb"></div>


                        <div class="tiny-clear"></div>
                    </div>

                    
            
            <div class="tiny-clear"></div>

        </div>
                                <div class="rs-advertisement rs-advertisement-cas-desktop-square"><!-- Reklamna plocha cas-desktop-square --><div id='div-gpt-ad-cas-desktop-square' style="box-sizing: border-box;margin-bottom:10px;margin-top:10px;">
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square'); });</script>
</div></div>
                            
	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">
						Najčítanejšie		</span>

		<div class="switch-btn">
						<span class="switch-btn-option switch-btn-active" data-time="24h" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-24hod');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-24hod'] });">24h</span>
			&nbsp;/&nbsp;
            			<span class="switch-btn-option" data-time="3d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-3dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-3dni'] });">3d</span>
			&nbsp;/&nbsp;
						<span class="switch-btn-option" data-time="7d" onclick="ga('send','event','clanok','najcitanejsie','prepnutie-7dni');return __azTracker.push({p:['trackEvent','clanok','najcitanejsie','prepnutie-7dni'] });">7d</span> 
		</div>

		 <div class="switch-content 24h"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/999333/ondrej-z-piestan-upozornoval-kolegov-aby-nosili-ruska-o-chvilu-prisiel-sok-necakana-vypoved-po-10-rokoch/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Ondrej z Piešťan upozorňoval kolegov, aby nosili rúška, o chvíľu prišiel šok: Nečakaná výpoveď po 10 rokoch!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ondrej z Piešťan upozorňoval kolegov, aby nosili rúška, o chvíľu prišiel šok: Nečakaná výpoveď po 10 rokoch!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1000910/prezidentka-caputova-sa-s-partnerom-zabavala-v-divadle-aha-co-sa-im-dialo-za-chrbtom-ten-detail-vas-rozosmeje/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Prezidentka Čaputová sa s partnerom zabávala v divadle: Aha, čo sa im dialo za chrbtom! Ten detail vás rozosmeje">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Prezidentka Čaputová sa s partnerom zabávala v divadle: Aha, čo sa im dialo za chrbtom! Ten detail vás rozosmeje							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1002060/pribudlo-23-pripadov-nakazy-koronavirusom-v-ktorych-krajoch-nezaznamenali-novych-pacientov/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Pribudlo 23 prípadov nákazy koronavírusom: V ktorých krajoch nezaznamenali nových pacientov?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Pribudlo 23 prípadov nákazy koronavírusom: V ktorých krajoch nezaznamenali nových pacientov?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1002039/dievcatko-10-spachalo-samovrazdu-matka-nasla-list-na-rozlucku-bola-v-nom-len-jedna-veta/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Dievčatko († 10) spáchalo samovraždu: Matka našla list na rozlúčku, bola v ňom len jedna veta">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Dievčatko († 10) spáchalo samovraždu: Matka našla list na rozlúčku, bola v ňom len jedna veta							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1001956/bezradna-invalidna-dochodkyna-eva-prosi-o-pomoc-zivorim-zo-133-eur-skoncim-na-ulici/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Bezradná invalidná dôchodkyňa Eva prosí o pomoc: Živorím zo 133 eur, skončím na ulici!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Bezradná invalidná dôchodkyňa Eva prosí o pomoc: Živorím zo 133 eur, skončím na ulici!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1001891/cibulkova-na-vylete-v-prahe-s-celou-rodinou-preco-tak-riskuju/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Cibulková na výlete v Prahe s celou rodinou: Prečo tak riskujú?">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Cibulková na výlete v Prahe s celou rodinou: Prečo tak riskujú?							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1002153/rekordny-denny-prirastok-nakazenych-v-chorvatsku-taketo-cislo-este-nemali/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Rekordný denný prírastok nakazených v Chorvátsku: Takéto číslo ešte nemali!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Rekordný denný prírastok nakazených v Chorvátsku: Takéto číslo ešte nemali!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1002209/cesko-hlasi-prvych-nakazenych-dovolenkarov-ministerstvo-nechce-prezradit-odkial-sa-vratili/?AT=wgt.article_clanok-najcitanejsie-24.c.x...B.1" class="article-title" title="Česko hlási prvých nakazených dovolenkárov: Ministerstvo nechce prezradiť, odkiaľ sa vrátili">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Česko hlási prvých nakazených dovolenkárov: Ministerstvo nechce prezradiť, odkiaľ sa vrátili							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 3d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/999333/ondrej-z-piestan-upozornoval-kolegov-aby-nosili-ruska-o-chvilu-prisiel-sok-necakana-vypoved-po-10-rokoch/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Ondrej z Piešťan upozorňoval kolegov, aby nosili rúška, o chvíľu prišiel šok: Nečakaná výpoveď po 10 rokoch!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ondrej z Piešťan upozorňoval kolegov, aby nosili rúška, o chvíľu prišiel šok: Nečakaná výpoveď po 10 rokoch!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1001419/totalne-zlyhanie-antikoncepcie-fotka-toho-co-vyslo-zo-zeny-spolu-s-babatkom-obletela-svet/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Totálne zlyhanie antikoncepcie: Fotka toho, čo vyšlo zo ženy spolu s bábätkom, obletela svet">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Totálne zlyhanie antikoncepcie: Fotka toho, čo vyšlo zo ženy spolu s bábätkom, obletela svet							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1001205/na-slovensku-pribudlo-velke-mnozstvo-novych-pripadov-nakazy-koronavirusom-znepokojujuce-slova-premiera-matovica/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Na Slovensku pribudlo veľké množstvo nových prípadov nákazy koronavírusom: Znepokojujúce slová premiéra Matoviča">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na Slovensku pribudlo veľké množstvo nových prípadov nákazy koronavírusom: Znepokojujúce slová premiéra Matoviča							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1001444/na-slovensku-pribudaju-nakazeni-matovic-rozhodol-sprisnenie-opatreni-na-spadnutie/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Na Slovensku pribúdajú nakazení, Matovič rozhodol: Sprísnenie opatrení na spadnutie!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            <div class='article-camera-icon'></div>							Na Slovensku pribúdajú nakazení, Matovič rozhodol: Sprísnenie opatrení na spadnutie!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1001088/najvacsia-zahada-liecby-andyho-hryca-zivot-mu-zachranila-sestra-s-ktorou-su-roky-na-noze/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Najväčšia záhada liečby Andyho Hryca: Život mu zachránila sestra, s ktorou sú roky na nože!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Najväčšia záhada liečby Andyho Hryca: Život mu zachránila sestra, s ktorou sú roky na nože!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1002010/minister-skolstva-branislav-groehling-vazna-choroba/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Minister školstva Branislav Gröhling: Vážna choroba!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Minister školstva Branislav Gröhling: Vážna choroba!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1001919/liala-sa-z-neho-krv-hubara-si-podala-banda-skolakov-sokujuce-zistenie-iba-o-15-rocnom-utocnikovi/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Liala sa z neho krv! Hubára si podala banda školákov: Šokujúce zistenie iba o 15-ročnom útočníkovi!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Liala sa z neho krv! Hubára si podala banda školákov: Šokujúce zistenie iba o 15-ročnom útočníkovi!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1001560/znama-markizacka-radikalne-zmenila-uces-zdrvujuca-kritika-toto-necakala-ani-v-najhorsom-sne/?AT=wgt.article_clanok-najcitanejsie-3dni.c.x...B." class="article-title" title="Známa markizáčka radikálne zmenila účes: Zdrvujúca kritika! Toto nečakala ani v najhoršom sne">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Známa markizáčka radikálne zmenila účes: Zdrvujúca kritika! Toto nečakala ani v najhoršom sne							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
		 <div class="switch-content 7d hidden"> 
					<div class="article-item article-item-first ">
						<div class="article-item-number ">1.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-1"  href="https://www.cas.sk/clanok/999333/ondrej-z-piestan-upozornoval-kolegov-aby-nosili-ruska-o-chvilu-prisiel-sok-necakana-vypoved-po-10-rokoch/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Ondrej z Piešťan upozorňoval kolegov, aby nosili rúška, o chvíľu prišiel šok: Nečakaná výpoveď po 10 rokoch!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ondrej z Piešťan upozorňoval kolegov, aby nosili rúška, o chvíľu prišiel šok: Nečakaná výpoveď po 10 rokoch!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">2.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-2"  href="https://www.cas.sk/clanok/1001100/brat-zavrazdeneho-novinara-jozef-kuciak-uz-nevydrzal-mlcat-drsna-kritika-borisa-kollara/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Brat zavraždeného novinára Jozef Kuciak už nevydržal mlčať: Drsná kritika Borisa Kollára!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Brat zavraždeného novinára Jozef Kuciak už nevydržal mlčať: Drsná kritika Borisa Kollára!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">3.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-3"  href="https://www.cas.sk/clanok/1000554/ovladate-spisovnu-slovencinu-otestujte-sa-v-rychlom-kvize-na-zaklade-10-slov/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Ovládate spisovnú slovenčinu? Otestujte sa v rýchlom kvíze na základe 10 slov">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Ovládate spisovnú slovenčinu? Otestujte sa v rýchlom kvíze na základe 10 slov							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">4.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-4"  href="https://www.cas.sk/clanok/1000395/svedectvo-slovaka-mateja-o-situacii-v-bulharsku-fotky-na-ktorych-dovolenkovu-destinaciu-nespoznate/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Svedectvo Slováka Mateja o situácii v Bulharsku: Fotky, na ktorých dovolenkovú destináciu nespoznáte!">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Svedectvo Slováka Mateja o situácii v Bulharsku: Fotky, na ktorých dovolenkovú destináciu nespoznáte!							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">5.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-5"  href="https://www.cas.sk/clanok/1000118/kviz-pre-oslahanych-rustinarov-kto-ho-da-na-100-percent-do-minuty-je-fakt-dobry/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Kvíz pre ošľahaných ruštinárov: Kto ho dá na 100 percent do minúty, je fakt dobrý">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Kvíz pre ošľahaných ruštinárov: Kto ho dá na 100 percent do minúty, je fakt dobrý							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">6.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-6"  href="https://www.cas.sk/clanok/1001419/totalne-zlyhanie-antikoncepcie-fotka-toho-co-vyslo-zo-zeny-spolu-s-babatkom-obletela-svet/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Totálne zlyhanie antikoncepcie: Fotka toho, čo vyšlo zo ženy spolu s bábätkom, obletela svet">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Totálne zlyhanie antikoncepcie: Fotka toho, čo vyšlo zo ženy spolu s bábätkom, obletela svet							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">7.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-7"  href="https://www.cas.sk/clanok/1001205/na-slovensku-pribudlo-velke-mnozstvo-novych-pripadov-nakazy-koronavirusom-znepokojujuce-slova-premiera-matovica/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Na Slovensku pribudlo veľké množstvo nových prípadov nákazy koronavírusom: Znepokojujúce slová premiéra Matoviča">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Na Slovensku pribudlo veľké množstvo nových prípadov nákazy koronavírusom: Znepokojujúce slová premiéra Matoviča							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
					<div class="article-item  ">
						<div class="article-item-number ">8.</div>
																		<a  data-event="clanok|najcitanejsie|clanok-8"  href="https://www.cas.sk/clanok/1000004/do-vzhladu-barbary-investoval-jej-exmanzel-desattisice-zena-sa-teraz-stazuje-ze-je-prilis-sexi-na-to-aby-pracovala/?AT=wgt.article_clanok-najcitanejsie-7dni.c.x...B." class="article-title" title="Do vzhľadu Barbary investoval jej exmanžel desaťtisíce: Žena sa teraz sťažuje, že je príliš sexi na to, aby pracovala">
							<span class="hidden lg-visible md-visible sm-visible xs-visible">
							                            							Do vzhľadu Barbary investoval jej exmanžel desaťtisíce: Žena sa teraz sťažuje, že je príliš sexi na to, aby pracovala							</span>

							
						</a>
						<div class="tiny-clear"></div>
					</div>

							
			</div>
				<div class="tiny-clear"></div>

	</div>

	            
            <div id="square-scrolling">
                <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling"><!-- Reklamna plocha cas-desktop-square-scrolling --><div id='div-gpt-ad-cas-desktop-square-scrolling' style="height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-square-scrolling'); });
    </script>
</div></div>            </div>

            <div class="tiny-clear"></div>

            <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }

                $('#square-scrolling').floating({wrapper: '#float5f0ab0267e06d', offsetTop: 25});

                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }

            </script>
        </aside>

    </div>

    <section class="article-bottom md-visible sm-visible xs-visible">

                <div class="row bordered">
                        <div class="top-articles">

                <div class="top-content-big-article cloneable hidden xs-visible" data-clone-target="#article-top_list-content-article-0"></div>

                
            <div class="top-content-article hidden lg-visible md-visible sm-visible col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5" id="article-top_list-content-article-0">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1002196/slovaci-musia-v-britanii-do-karanteny-smer-z-toho-vini-ministra-zahranicnych-veci-korcoka/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-obrazok"  title="Slováci musia v Británii do karantény: Smer z toho viní ministra zahraničných vecí Korčoka" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/k9Z-MhR3SynenVj8MS_1mQ.1280~Minister-zahrani-n-ch-vec-Ivan-Kor-ok.jpg?t=LzI0MXgyNDoxMjA2eDU2Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=01Ngvclxt-d5iyjMCK3QLg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/k9Z-MhR3SynenVj8MS_1mQ.2560~Minister-zahrani-n-ch-vec-Ivan-Kor-ok.jpg?t=LzQ4Mng0OToyNDEyeDExMzUvOTAweDYwMC90b3Avc21hcnQ%3D&h=Tz3vFSxnKylPrIeEaN4yMQ&e=2145916800&v=3" title="Minister zahraničných vecí Ivan Korčok | Nový Čas" alt="Minister zahraničných vecí Ivan Korčok"><noscript><img src="https://t.aimg.sk/magaziny/k9Z-MhR3SynenVj8MS_1mQ.1280~Minister-zahrani-n-ch-vec-Ivan-Kor-ok.jpg?t=LzI0MXgyNDoxMjA2eDU2Ny80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=01Ngvclxt-d5iyjMCK3QLg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1002196/slovaci-musia-v-britanii-do-karanteny-smer-z-toho-vini-ministra-zahranicnych-veci-korcoka/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-1-nadpis"  title="Slováci musia v Británii do karantény: Smer z toho viní ministra zahraničných vecí Korčoka" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Slováci musia v Británii do karantény: Smer z toho viní ministra zahraničných vecí Korčoka                                                            </span>
                            <span class="hidden xs-visible">
                                Slováci musia v Británii do karantény                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-1">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1002199/koronavirus-zasiahol-dalsiu-legendu-medzi-slovenskymi-festivalmi-co-tento-rok-zostane-z-janosikovych-dni/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-obrazok"  title="Koronavírus zasiahol ďalšiu legendu medzi slovenskými festivalmi: Čo tento rok zostane z Jánošíkových dní" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/xRfqgL-DS7P44LzMt-xiFg~Popul-rny-Festival-ka-doro-ne-nav-t-via-desiatky-tis-c-ud.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=tAuU08_eucg5NmKx_fsxqw&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/xRfqgL-DS7P44LzMt-xiFg~Popul-rny-Festival-ka-doro-ne-nav-t-via-desiatky-tis-c-ud.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzkwMHg2MDAvdG9wL3NtYXJ0&h=2CYjLxBPRy7XdTGU_gwu8A&e=2145916800&v=4" title="Populárny: Festival každoročne navštívia desiatky tisíc ľudí. | Nový Čas" alt="Populárny: Festival každoročne navštívia desiatky tisíc ľudí."><noscript><img src="https://t.aimg.sk/magaziny/xRfqgL-DS7P44LzMt-xiFg~Popul-rny-Festival-ka-doro-ne-nav-t-via-desiatky-tis-c-ud.jpg?t=LzB4MTI1OjEyMDB4Nzk5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=tAuU08_eucg5NmKx_fsxqw&e=2145916800&v=4"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1002199/koronavirus-zasiahol-dalsiu-legendu-medzi-slovenskymi-festivalmi-co-tento-rok-zostane-z-janosikovych-dni/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-2-nadpis"  title="Koronavírus zasiahol ďalšiu legendu medzi slovenskými festivalmi: Čo tento rok zostane z Jánošíkových dní" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Koronavírus zasiahol ďalšiu legendu medzi slovenskými festivalmi: Čo tento rok zostane z Jánošíkových dní                                                            </span>
                            <span class="hidden xs-visible">
                                Čo tento rok zostane z Jánošíkových dní                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-2">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-obrazok"  title="Cenný skalp svetovej osmičky: Toto víťazstvo mi zdvihne sebavedomie, hovorí Schmiedlová" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=NHWfuSQQRxOjeP4njfGjeA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvOTAweDYwMC90b3Avc21hcnQ%3D&h=GPgwi25lLNY3n6AcP3CJFg&e=2145916800&v=3" title="Anna Karolína Schmiedlová. | Nový Čas" alt="Anna Karolína Schmiedlová."><noscript><img src="https://t.aimg.sk/magaziny/gKlOPECQSAykyTE99Cdd5w~Anna-Karol-na-Schmiedlov.jpg?t=LzB4MzQ6MTIwMHg3MDkvNDUweDMwMC90b3Avc21hcnQ%3D&h=NHWfuSQQRxOjeP4njfGjeA&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1002176/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-3-nadpis"  title="Cenný skalp svetovej osmičky: Toto víťazstvo mi zdvihne sebavedomie, hovorí Schmiedlová" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Cenný skalp svetovej osmičky: Toto víťazstvo mi zdvihne sebavedomie, hovorí Schmiedlová                                                            </span>
                            <span class="hidden xs-visible">
                                Cenný skalp svetovej osmičky                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-3">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1000674/v-zoo-bojnice-maju-dve-netradicne-obyvatelky-preco-je-nandu-biela-a-selma-diana-cierna/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-obrazok"  title="V Zoo Bojnice majú dve netradičné obyvateľky: Prečo je nandu biela a šelma Diana čierna?" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/KhOlJyXSQAurOOUOZE400Q.640~Nandu-pampov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IO28wfoYRSjCxIjPdIdmSw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/KhOlJyXSQAurOOUOZE400Q~Nandu-pampov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=NH0e-KK8egddQeWE7mVpFA&e=2145916800&v=2" title="Nandu pampový | Nový Čas" alt="Nandu pampový"><noscript><img src="https://t.aimg.sk/magaziny/KhOlJyXSQAurOOUOZE400Q.640~Nandu-pampov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=IO28wfoYRSjCxIjPdIdmSw&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1000674/v-zoo-bojnice-maju-dve-netradicne-obyvatelky-preco-je-nandu-biela-a-selma-diana-cierna/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-4-nadpis"  title="V Zoo Bojnice majú dve netradičné obyvateľky: Prečo je nandu biela a šelma Diana čierna?" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                V Zoo Bojnice majú dve netradičné obyvateľky: Prečo je nandu biela a šelma Diana čierna?                                                            </span>
                            <span class="hidden xs-visible">
                                Prečo je nandu biela a šelma Diana čierna?                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                            <div class=" "></div>
                    

                            <div class="sm-clear "></div>
                	

            	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-4">

                
                <a class="article-image" href="https://www.cas.sk/clanok/1002296/trump-vsetkych-prekvapil-na-verejnosti-sa-objavil-prvykrat-v-rusku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-obrazok"  title="Trump všetkých prekvapil: Na verejnosti sa objavil prvýkrát v rúšku" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/cGkxDBD0SWWrIdqZ84pppg.640~Trump-si-mal-r-ko-nasadi-tesne-pred-vstupom-do-nemocnice.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=egNe9tBHGF7AVqDwUKf0tA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/cGkxDBD0SWWrIdqZ84pppg.1280~Trump-si-mal-r-ko-nasadi-tesne-pred-vstupom-do-nemocnice.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=kIav8gLQN6ePg6ESVAVs0g&e=2145916800&v=2" title="Trump si mal rúško nasadiť tesne pred vstupom do nemocnice. | Nový Čas" alt="Trump si mal rúško nasadiť tesne pred vstupom do nemocnice."><noscript><img src="https://t.aimg.sk/magaziny/cGkxDBD0SWWrIdqZ84pppg.640~Trump-si-mal-r-ko-nasadi-tesne-pred-vstupom-do-nemocnice.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=egNe9tBHGF7AVqDwUKf0tA&e=2145916800&v=2"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/1002296/trump-vsetkych-prekvapil-na-verejnosti-sa-objavil-prvykrat-v-rusku/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-5-nadpis"  title="Trump všetkých prekvapil: Na verejnosti sa objavil prvýkrát v rúšku" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Trump všetkých prekvapil: Na verejnosti sa objavil prvýkrát v rúšku                                                            </span>
                            <span class="hidden xs-visible">
                                Trump vystúpil prvý raz na verejnosti v rúšku                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

            
                

            	

                            <div class=" "></div>
                	

            
            <div class="top-content-article col-lg-4 pr-lg-20 mt-lg-10 col-md-4 pr-md-10 mt-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10" id="article-top_list-content-article-5">

                
                <a class="article-image" href="https://www.cas.sk/clanok/997085/moderatorka-diana-hagerova-predviedla-letne-saty-v-tychto-kuskoch-zaziarite-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-obrazok"  title="Moderátorka Diana Hágerová predviedla letné šaty: V týchto kúskoch zažiarite" >

                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/zfvS8cW7TC6EwDa42IBDOA.1280~Moder-torka-Diana-H-gerov.jpg?t=LzB4MTg5OjEyODB4OTA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=b-BVaeoa6KbhGM7Z518cwg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/zfvS8cW7TC6EwDa42IBDOA~Moder-torka-Diana-H-gerov.jpg?t=LzB4NDQ0OjMwMDB4MjEzMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=f4WGfuBXqCV7kAuwHO4w-g&e=2145916800&v=3" title="Moderátorka Diana Hágerová | Nový Čas" alt="Moderátorka Diana Hágerová"><noscript><img src="https://t.aimg.sk/magaziny/zfvS8cW7TC6EwDa42IBDOA.1280~Moder-torka-Diana-H-gerov.jpg?t=LzB4MTg5OjEyODB4OTA5LzQ1MHgzMDAvdG9wL3NtYXJ0&h=b-BVaeoa6KbhGM7Z518cwg&e=2145916800&v=3"></noscript>
                                    </a>

                <div class="wrapper">
                    <div class="relative-wrapper">
                                                <div class="flags ">
                                                            <span class="flag">Foto</span>
                                                    </div>

                                                <a class="default-article-title" href="https://www.cas.sk/clanok/997085/moderatorka-diana-hagerova-predviedla-letne-saty-v-tychto-kuskoch-zaziarite-video/?AT=wgt.article_clanok-podclankom.c.x...B."  data-event="clanok|pod-clankom-top-6|clanok-6-nadpis"  title="Moderátorka Diana Hágerová predviedla letné šaty: V týchto kúskoch zažiarite" >
                            <span class="hidden lg-visible md-visible sm-visible">
                                                                                                Moderátorka Diana Hágerová predviedla letné šaty: V týchto kúskoch zažiarite                                                            </span>
                            <span class="hidden xs-visible">
                                Hágerová predviedla letné šaty: V tomto zažiarite                                                            </span>
                        </a>
                    </div>
                </div>

            </div>

                            <div class="md-clear lg-clear "></div>
                
                

                            <div class="sm-clear "></div>
                	

            	

                <div class="tiny-clear"></div>
    
            </div>
        </div>
        
                                        
        <div class="rs-advertisement rs-advertisement-cas-mobile-ak-article"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odporúčame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
        
    </section>

    <div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
    <div class="sm-visible xs-visible">
        <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>

        <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
             data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
    </div>


<div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle"><!-- Reklamna plocha cas-desktop-screen-middle --><div id='div-gpt-ad-cas-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-middle'); });
    </script>
</div></div>    <div class="section-menu mt20 clear-fix">
        <h2 class="title fleft mr10">
				<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
		</h2>
    </div>
<div class="predpredaj-box-wrapper mt10">
                <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-sport/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
                </div>
	<div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">

		<div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>

        <div class="iframe-banner-mobile">
            <div class="rs-advertisement rs-advertisement-cas-mobile-articles-mid3"><!-- Reklamna plocha cas-mobile-articles-mid3 --><div id='div-gpt-ad-M_mid3' style="margin-bottom:20px;text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-M_mid3'); });
  </script>
</div></div>        </div>

		<section id="article-list" class="main-section">

			<div class="main-section-wrapper">

				<div class="menu footer-left-menu">
                    <div class="floating">
                                                <div class="main-logo-wrapper">
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                            <a href="https://www.cas.sk" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="clanok|bocna-paticka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
                        </div>
                        		<menu class="hp-section-menu">
							
				
				
				<a href="https://www.cas.sk/tema/koronavirus/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Koronavírus">Koronavírus</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/" class="menu-item "  data-event="clanok|bocna-paticka|menu-spravy"  title="Správy">Správy</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/" class="menu-item "  data-event="clanok|bocna-paticka|menu-prominenti"  title="Prominenti">Prominenti</a>

				
							
				
				
				<a href="https://www.cas.sk/sport/" class="menu-item "  data-event="clanok|bocna-paticka|menu-sport"  title="Šport">Šport</a>

				
							
				
				
				<a href="https://www.cas.sk/tip-od-vas/" class="menu-item "  data-event="clanok|bocna-paticka|menu-tip-od-vas"  title="Tip od Vás">Tip od Vás</a>

				
							
				
				
				<a href="https://www.cas.sk/prominenti/prominenti-kucherenko/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Kucherenko">Kucherenko</a>

				
							
				
				
				<a href="http://www.tivi.sk/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-tivi"  title="Tivi.sk">Tivi.sk</a>

				
							
				
				
				<a href="https://www.cas.sk/horoskopy/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Horoskop">Horoskop</a>

				
							
				
				
				<a href="https://www.cas.sk/aktualne-titulky/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Titulka">Titulka</a>

				
							
				
				
				<a href="https://www.cas.sk/spravy/europa/?utm_source=cas.sk&utm_medium=zona-article&utm_content=box-nekonecne-spravy-article&utm_campaign=cross" class="menu-item "  data-event="clanok|bocna-paticka|menu-"  title="Európa">Európa</a>

				
					</menu>
		
                        <div class="cb"></div>

                        
				<div class="mobile-section-menu hidden sm-visible xs-visible" id="5f0ab02680c6d">
			<div class="mobile-section-menu-wrapper">
				<select>
                    <option value=""></option>
											<option value="https://www.cas.sk/tema/koronavirus/">Koronavírus</option>
											<option value="https://www.cas.sk/spravy/">Správy</option>
											<option value="https://www.cas.sk/prominenti/">Prominenti</option>
											<option value="https://www.cas.sk/sport/">Šport</option>
											<option value="https://www.cas.sk/tip-od-vas/">Tip od Vás</option>
											<option value="https://www.cas.sk/prominenti/prominenti-kucherenko/">Kucherenko</option>
											<option value="http://www.tivi.sk">Tivi.sk</option>
											<option value="https://www.cas.sk/horoskopy/">Horoskop</option>
											<option value="https://www.cas.sk/aktualne-titulky/">Titulka</option>
											<option value="https://www.cas.sk/spravy/europa/">Európa</option>
									</select>
				<span class="mobile-section-menu-button">Nový Čas</span>
			</div>
		</div>

		<script>
			$(function() {
				$('#5f0ab02680c6d select').change(function() {
					var href = $('#5f0ab02680c6d select option:selected').val();
					if (href != '') {
						location.href = href;
					}
				});
			});
		</script>
		
                        <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                    </div>
				</div>
				<div class="article-list">
					<div class=" hp-bottom-list">
						            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1001701/dcera-evy-krizikovej-85-o-svojej-milovanej-mame-s-jej-menom-sa-spajala-jedna-velka-afera/"  data-event="clanok|vypis-clankov|clanok-1-obrazok"                    title="Dcéra Evy Krížikovej († 85) o svojej milovanej mame: S jej menom sa spájala jedna veľká aféra">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/SqCqWTXzQmqdsHdiesif_Q~DC-RA-Pani-Zvar-kov-bola-sl-vnej-mame-ve-kou-oporou.jpg?t=LzI0NHgzMTg6ODAweDYzMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=oYS_shbyU5pv9MGYS33o-g&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/SqCqWTXzQmqdsHdiesif_Q~DC-RA-Pani-Zvar-kov-bola-sl-vnej-mame-ve-kou-oporou.jpg?t=LzI0NHgzMTg6ODAweDYzMS85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=aKUTU57evMCb16xqeYQWlw&e=2145916800&v=3" title="DCÉRA: Pani Zvaríková bola  slávnej mame veľkou oporou. | Nový Čas" alt="DCÉRA: Pani Zvaríková bola  slávnej mame veľkou oporou."><noscript><img src="https://t.aimg.sk/magaziny/SqCqWTXzQmqdsHdiesif_Q~DC-RA-Pani-Zvar-kov-bola-sl-vnej-mame-ve-kou-oporou.jpg?t=LzI0NHgzMTg6ODAweDYzMS80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=oYS_shbyU5pv9MGYS33o-g&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/prominenti/prominenti-domaci/"
                            title="Domáci Prominenti">Domáci Prominenti</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1001701/dcera-evy-krizikovej-85-o-svojej-milovanej-mame-s-jej-menom-sa-spajala-jedna-velka-afera/"
                            title="Dcéra Evy Krížikovej († 85) o svojej milovanej mame: S jej menom sa spájala jedna veľká aféra">
                                                        Dcéra Evy Krížikovej († 85) o svojej milovanej mame: S jej menom sa spájala jedna veľká aféra                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-1-nadpis"                             href="https://www.cas.sk/clanok/1001701/dcera-evy-krizikovej-85-o-svojej-milovanej-mame-s-jej-menom-sa-spajala-jedna-velka-afera/"
                            title="V marci odišla v tichosti do umeleckého neba legenda slovenského divadla a filmu Eva Krížiková († 85). A keďže...">
                            V marci odišla v tichosti do umeleckého neba legenda slovenského divadla a filmu Eva Krížiková († 85). A keďže...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1002164/hantuchovej-sa-splnil-sen-rande-s-idolom/"  data-event="clanok|vypis-clankov|clanok-2-obrazok"                    title="Hantuchovej sa splnil sen: Rande s idolom">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/koD0eOjNRjO_YcfPV6HFPg.1280~Na-sn-mke-b-val-slovensk-tenistka-Daniela-Hantuchov.jpg?t=LzB4NDc6MTI4MHg3NjYvNDUweDMwMC90b3Avc21hcnQ%3D&h=_iqLgMWSsHI0Jb6Jdf9Stg&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/koD0eOjNRjO_YcfPV6HFPg~Na-sn-mke-b-val-slovensk-tenistka-Daniela-Hantuchov.jpg?t=LzB4MTE4OjMxODV4MTkwOC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=06c0TtOLbf8OI1S4IO2pBQ&e=2145916800&v=4" title="Na snímke bývalá slovenská tenistka Daniela Hantuchová. | Nový Čas" alt="Na snímke bývalá slovenská tenistka Daniela Hantuchová."><noscript><img src="https://t.aimg.sk/magaziny/koD0eOjNRjO_YcfPV6HFPg.1280~Na-sn-mke-b-val-slovensk-tenistka-Daniela-Hantuchov.jpg?t=LzB4NDc6MTI4MHg3NjYvNDUweDMwMC90b3Avc21hcnQ%3D&h=_iqLgMWSsHI0Jb6Jdf9Stg&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/tenis/"
                            title="Tenis">Tenis</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1002164/hantuchovej-sa-splnil-sen-rande-s-idolom/"
                            title="Hantuchovej sa splnil sen: Rande s idolom">
                                                        Hantuchovej sa splnil sen: Rande s idolom                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-2-nadpis"                             href="https://www.cas.sk/clanok/1002164/hantuchovej-sa-splnil-sen-rande-s-idolom/"
                            title="Splnil sa jej sen! Bývalá tenistka Daniela Hantuchová (37) sa nikdy netajila tým, že miluje slovenskú a českú populárnu...">
                            Splnil sa jej sen! Bývalá tenistka Daniela Hantuchová (37) sa nikdy netajila tým, že miluje slovenskú a českú populárnu...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1002201/skvely-tip-na-ubytovanie-v-banskej-stiavnici-vo-vcelom-hoteli-si-oddychnete-uz-za-15-eur/"  data-event="clanok|vypis-clankov|clanok-3-obrazok"                    title="Skvelý tip na ubytovanie v Banskej Štiavnici: Vo včeľom hoteli si oddýchnete už za 15 eur">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/7h_1MOpxQUSjXGPP9v_Z5w.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=bFDjklrFntrJdkeyONk4Hw&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/7h_1MOpxQUSjXGPP9v_Z5w.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=IchhL2D_XTpkN8abA8-J1w&e=2145916800&v=2" title=" | Nový Čas" alt=""><noscript><img src="https://t.aimg.sk/magaziny/7h_1MOpxQUSjXGPP9v_Z5w.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=bFDjklrFntrJdkeyONk4Hw&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 05:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/"
                            title="Správy">Správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1002201/skvely-tip-na-ubytovanie-v-banskej-stiavnici-vo-vcelom-hoteli-si-oddychnete-uz-za-15-eur/"
                            title="Skvelý tip na ubytovanie v Banskej Štiavnici: Vo včeľom hoteli si oddýchnete už za 15 eur">
                                                        Skvelý tip na ubytovanie v Banskej Štiavnici: Vo včeľom hoteli si oddýchnete už za 15 eur                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-3-nadpis"                             href="https://www.cas.sk/clanok/1002201/skvely-tip-na-ubytovanie-v-banskej-stiavnici-vo-vcelom-hoteli-si-oddychnete-uz-za-15-eur/"
                            title="Aké je to oddychovať a spať vo včeľom úle? Záujemcovia o takýto netradičný a zdravý zážitok si to môžu vyskúšať...">
                            Aké je to oddychovať a spať vo včeľom úle? Záujemcovia o takýto netradičný a zdravý zážitok si to môžu vyskúšať...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/999834/rudolf-natrafil-na-vzacny-sperk-vihorlatu-stretnutie-ake-sa-odbornikovi-podari-raz-za-zivot/"  data-event="clanok|vypis-clankov|clanok-4-obrazok"                    title="Rudolf natrafil na vzácny šperk Vihorlatu: Stretnutie, aké sa odborníkovi podarí raz za život">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/CsZahIIYQ1j_C9pv6T6mjw~Rudolf-Gabzdil-natrafi-l-na-skuto-n-unik-t.jpg?t=LzB4NDYwOjY3NXg4NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=LWtSrAUUGzBJUvqX17Q4rA&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/CsZahIIYQ1j_C9pv6T6mjw~Rudolf-Gabzdil-natrafi-l-na-skuto-n-unik-t.jpg?t=LzB4NDYwOjY3NXg4NDAvOTAweDYwMC90b3Avc21hcnQ%3D&h=-QjVV8M-duSUaA6t5AV4Pw&e=2145916800&v=3" title="Rudolf Gabzdil natrafi l na skutočný unikát. | Nový Čas" alt="Rudolf Gabzdil natrafi l na skutočný unikát."><noscript><img src="https://t.aimg.sk/magaziny/CsZahIIYQ1j_C9pv6T6mjw~Rudolf-Gabzdil-natrafi-l-na-skuto-n-unik-t.jpg?t=LzB4NDYwOjY3NXg4NDAvNDUweDMwMC90b3Avc21hcnQ%3D&h=LWtSrAUUGzBJUvqX17Q4rA&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 03:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/999834/rudolf-natrafil-na-vzacny-sperk-vihorlatu-stretnutie-ake-sa-odbornikovi-podari-raz-za-zivot/"
                            title="Rudolf natrafil na vzácny šperk Vihorlatu: Stretnutie, aké sa odborníkovi podarí raz za život">
                                                        Rudolf natrafil na vzácny šperk Vihorlatu: Stretnutie, aké sa odborníkovi podarí raz za život                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-4-nadpis"                             href="https://www.cas.sk/clanok/999834/rudolf-natrafil-na-vzacny-sperk-vihorlatu-stretnutie-ake-sa-odbornikovi-podari-raz-za-zivot/"
                            title="Jedinečné stretnutie! Známy slovenský entomológ Rudolf Gabzdil (60) pri svojich cestách Vihorlatskými vrchmi natrafil...">
                            Jedinečné stretnutie! Známy slovenský entomológ Rudolf Gabzdil (60) pri svojich cestách Vihorlatskými vrchmi natrafil...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1002293/usa-zaznamenali-dalsi-rekordny-narast-pripadov-novych-nakazenych-pribudlo-66-000/"  data-event="clanok|vypis-clankov|clanok-5-obrazok"                    title="USA zaznamenali ďalší rekordný nárast prípadov: Nových nakazených pribudlo 66 000">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/mTjKh5xZQYX6xYBoREplVg.1280~USA-zaznamenali-al-rekordn-n-rast-pr-padov-Ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=iepkHoLH5IU6TuMV3DqHvQ&e=2145916800&v=4" data-1024x2="https://t.aimg.sk/magaziny/mTjKh5xZQYX6xYBoREplVg.2560~USA-zaznamenali-al-rekordn-n-rast-pr-padov-Ilustra-n-foto.jpg?t=LzB4MTM1OjI1NjB4MTU3NC85MDB4NjAwL3RvcC9zbWFydA%3D%3D&h=WNhSlxsteV1W8l_t0NzfEw&e=2145916800&v=4" title="USA zaznamenali ďalší rekordný nárast prípadov (Ilustračné foto). | Nový Čas" alt="USA zaznamenali ďalší rekordný nárast prípadov (Ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/mTjKh5xZQYX6xYBoREplVg.1280~USA-zaznamenali-al-rekordn-n-rast-pr-padov-Ilustra-n-foto.jpg?t=LzB4Njc6MTI4MHg3ODcvNDUweDMwMC90b3Avc21hcnQ%3D&h=iepkHoLH5IU6TuMV3DqHvQ&e=2145916800&v=4"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1002293/usa-zaznamenali-dalsi-rekordny-narast-pripadov-novych-nakazenych-pribudlo-66-000/"
                            title="USA zaznamenali ďalší rekordný nárast prípadov: Nových nakazených pribudlo 66 000">
                                                        USA zaznamenali ďalší rekordný nárast prípadov: Nových nakazených pribudlo 66 000                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-5-nadpis"                             href="https://www.cas.sk/clanok/1002293/usa-zaznamenali-dalsi-rekordny-narast-pripadov-novych-nakazenych-pribudlo-66-000/"
                            title="Spojené štáty opäť hlásia rekordný denný nárast prípadov nákazy koronavírusom, v piatok ich zaznamenali viac ako...">
                            Spojené štáty opäť hlásia rekordný denný nárast prípadov nákazy koronavírusom, v piatok ich zaznamenali viac ako...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1000679/koronakriza-ovplyvnila-cely-pracovny-trh-v-hotelierstve-je-ohrozenych-38-tisic-miest/"  data-event="clanok|vypis-clankov|clanok-6-obrazok"                    title="Koronakríza ovplyvnila celý pracovný trh: V hotelierstve je ohrozených 38-tisíc miest">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/F5Dhl5uaTfHn9LKOMxXQcg.640~Hotely-a-re-taur-cie-sa-len-a-ko-spam-taj-z-v-padku-pr-jmu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=5PDsOEacBb3mFiPmlgA6IQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/F5Dhl5uaTfHn9LKOMxXQcg~Hotely-a-re-taur-cie-sa-len-a-ko-spam-taj-z-v-padku-pr-jmu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=XDuUg3Qe2eDJ2tgxYePfDA&e=2145916800&v=2" title="Hotely a reštaurácie sa len ťažko spamätajú z výpadku príjmu.  | Nový Čas" alt="Hotely a reštaurácie sa len ťažko spamätajú z výpadku príjmu."><noscript><img src="https://t.aimg.sk/magaziny/F5Dhl5uaTfHn9LKOMxXQcg.640~Hotely-a-re-taur-cie-sa-len-a-ko-spam-taj-z-v-padku-pr-jmu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=5PDsOEacBb3mFiPmlgA6IQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 01:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/servis/trh-prace/"
                            title="Trh práce">Trh práce</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1000679/koronakriza-ovplyvnila-cely-pracovny-trh-v-hotelierstve-je-ohrozenych-38-tisic-miest/"
                            title="Koronakríza ovplyvnila celý pracovný trh: V hotelierstve je ohrozených 38-tisíc miest">
                                                        Koronakríza ovplyvnila celý pracovný trh: V hotelierstve je ohrozených 38-tisíc miest                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-6-nadpis"                             href="https://www.cas.sk/clanok/1000679/koronakriza-ovplyvnila-cely-pracovny-trh-v-hotelierstve-je-ohrozenych-38-tisic-miest/"
                            title="Zatvorené hotely a reštaurácie pre koronakrízu si vybrali svoju daň.">
                            Zatvorené hotely a reštaurácie pre koronakrízu si vybrali svoju daň.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1002294/nasli-kompromis-osn-schvalila-predlzenie-pomoci-syrii/"  data-event="clanok|vypis-clankov|clanok-7-obrazok"                    title="Našli kompromis: OSN schválila predĺženie pomoci Sýrii">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/u7iMnOLJQHfUilHK5DZWzA.640~Bezpe-nostn-rada-OSN-schv-lila-pomoc-pre-S-riu-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=V2JhDcyMpHHmIUXyafQrYA&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/u7iMnOLJQHfUilHK5DZWzA.1280~Bezpe-nostn-rada-OSN-schv-lila-pomoc-pre-S-riu-ilustra-n-foto.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=THAjUZwMQCRXeUeyUIjOJg&e=2145916800&v=2" title="Bezpečnostná rada OSN schválila pomoc pre Sýriu (ilustračné foto). | Nový Čas" alt="Bezpečnostná rada OSN schválila pomoc pre Sýriu (ilustračné foto)."><noscript><img src="https://t.aimg.sk/magaziny/u7iMnOLJQHfUilHK5DZWzA.640~Bezpe-nostn-rada-OSN-schv-lila-pomoc-pre-S-riu-ilustra-n-foto.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=V2JhDcyMpHHmIUXyafQrYA&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 00:58&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1002294/nasli-kompromis-osn-schvalila-predlzenie-pomoci-syrii/"
                            title="Našli kompromis: OSN schválila predĺženie pomoci Sýrii">
                                                        Našli kompromis: OSN schválila predĺženie pomoci Sýrii                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-7-nadpis"                             href="https://www.cas.sk/clanok/1002294/nasli-kompromis-osn-schvalila-predlzenie-pomoci-syrii/"
                            title="Bezpečnostná rada OSN v sobotu schválila predĺženie cezhraničnej humanitárnej pomoci Sýrii cez Turecko o jeden rok...">
                            Bezpečnostná rada OSN v sobotu schválila predĺženie cezhraničnej humanitárnej pomoci Sýrii cez Turecko o jeden rok...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/997086/chute-leta-do-zasoby-vyskusajte-malinovy-dzem-s-matou-a-limetkou-ci-egresove-zele/"  data-event="clanok|vypis-clankov|clanok-8-obrazok"                    title="Chute leta do zásoby: Vyskúšajte malinový džem s mätou a limetkou či egrešové želé">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/L9eM0VsEQ3mQRrt0Sk_r0g.640~Ovocie-je-vhodn-spracova-a-odlo-i-si-z-soby-aj-na-zimu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=5V3tFZPORm1pZeUSPP7z2w&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/L9eM0VsEQ3mQRrt0Sk_r0g~Ovocie-je-vhodn-spracova-a-odlo-i-si-z-soby-aj-na-zimu.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=MrOLtJeE5I9DnNAaxa7SIg&e=2145916800&v=2" title="Ovocie je vhodné spracovať a odložiť si zásoby aj na zimu. | Nový Čas" alt="Ovocie je vhodné spracovať a odložiť si zásoby aj na zimu."><noscript><img src="https://t.aimg.sk/magaziny/L9eM0VsEQ3mQRrt0Sk_r0g.640~Ovocie-je-vhodn-spracova-a-odlo-i-si-z-soby-aj-na-zimu.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=5V3tFZPORm1pZeUSPP7z2w&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        dnes 00:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/domace-spravy/"
                            title="Domáce správy">Domáce správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/997086/chute-leta-do-zasoby-vyskusajte-malinovy-dzem-s-matou-a-limetkou-ci-egresove-zele/"
                            title="Chute leta do zásoby: Vyskúšajte malinový džem s mätou a limetkou či egrešové želé">
                                                        Chute leta do zásoby: Vyskúšajte malinový džem s mätou a limetkou či egrešové želé                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-8-nadpis"                             href="https://www.cas.sk/clanok/997086/chute-leta-do-zasoby-vyskusajte-malinovy-dzem-s-matou-a-limetkou-ci-egresove-zele/"
                            title="Zaváracia sezóna sa rozbieha naplno.">
                            Zaváracia sezóna sa rozbieha naplno.                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1002272/na-sibiri-vycina-takmer-300-lesnych-poziarov-hasit-ich-nema-zmysel/"  data-event="clanok|vypis-clankov|clanok-9-obrazok"                    title="Na Sibíri vyčíňa takmer 300 lesných požiarov: Hasiť ich nemá zmysel">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/1glF3dafTXTIOrx5k-6aHQ.1280~Na-Sib-ri-hor-mno-stvo-po-iarov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=dODX26zf_5kf7X4j0T3Jlg&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/1glF3dafTXTIOrx5k-6aHQ~Na-Sib-ri-hor-mno-stvo-po-iarov.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=xxd--UjpxFF2iC1skZFzNg&e=2145916800&v=2" title="Na Sibíri horí množstvo požiarov. | Nový Čas" alt="Na Sibíri horí množstvo požiarov."><noscript><img src="https://t.aimg.sk/magaziny/1glF3dafTXTIOrx5k-6aHQ.1280~Na-Sib-ri-hor-mno-stvo-po-iarov.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=dODX26zf_5kf7X4j0T3Jlg&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 22:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1002272/na-sibiri-vycina-takmer-300-lesnych-poziarov-hasit-ich-nema-zmysel/"
                            title="Na Sibíri vyčíňa takmer 300 lesných požiarov: Hasiť ich nemá zmysel">
                                                        Na Sibíri vyčíňa takmer 300 lesných požiarov: Hasiť ich nemá zmysel                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-9-nadpis"                             href="https://www.cas.sk/clanok/1002272/na-sibiri-vycina-takmer-300-lesnych-poziarov-hasit-ich-nema-zmysel/"
                            title="Na severe Ruska momentálne vyčíňa takmer 300 lesných požiarov. Ruské úrady sa pritom pokúšajú uhasiť len menej než...">
                            Na severe Ruska momentálne vyčíňa takmer 300 lesných požiarov. Ruské úrady sa pritom pokúšajú uhasiť len menej než...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1002276/barcelona-dycha-realu-na-krk-po-vyhre-nad-valladolidom-straca-na-biely-balet-jediny-bod/"  data-event="clanok|vypis-clankov|clanok-10-obrazok"                    title="Barcelona dýcha Realu na krk: Po výhre nad Valladolidom stráca na biely balet jediný bod">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/x0C5Zvg8TtzAKbYzAVhNZA.1280~Futbalisti-FC-Barcelona-stiahli-manko-na-prv-Real-Madrid-na-jeden-bod.jpg?t=LzB4NTM6MTI4MHg3NzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=1MU1mTzVZrNyBNx1fpTQuQ&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/x0C5Zvg8TtzAKbYzAVhNZA~Futbalisti-FC-Barcelona-stiahli-manko-na-prv-Real-Madrid-na-jeden-bod.jpg?t=LzB4OTc6MjMwMHgxMzg3LzkwMHg2MDAvdG9wL3NtYXJ0&h=uj3NIotOMfVU_b3IWJ5Z8Q&e=2145916800&v=3" title="Futbalisti FC Barcelona stiahli manko na prvý Real Madrid na jeden bod.    | Nový Čas" alt="Futbalisti FC Barcelona stiahli manko na prvý Real Madrid na jeden bod."><noscript><img src="https://t.aimg.sk/magaziny/x0C5Zvg8TtzAKbYzAVhNZA.1280~Futbalisti-FC-Barcelona-stiahli-manko-na-prv-Real-Madrid-na-jeden-bod.jpg?t=LzB4NTM6MTI4MHg3NzEvNDUweDMwMC90b3Avc21hcnQ%3D&h=1MU1mTzVZrNyBNx1fpTQuQ&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                                    <span class="flag">Foto</span>
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/sport/futbal/"
                            title="Futbal">Futbal</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1002276/barcelona-dycha-realu-na-krk-po-vyhre-nad-valladolidom-straca-na-biely-balet-jediny-bod/"
                            title="Barcelona dýcha Realu na krk: Po výhre nad Valladolidom stráca na biely balet jediný bod">
                            <div class='article-camera-icon'></div>                            Barcelona dýcha Realu na krk: Po výhre nad Valladolidom stráca na biely balet jediný bod                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-10-nadpis"                             href="https://www.cas.sk/clanok/1002276/barcelona-dycha-realu-na-krk-po-vyhre-nad-valladolidom-straca-na-biely-balet-jediny-bod/"
                            title="Futbalisti FC Barcelona zvíťazili v sobotňajšom zápase 36. kola španielskej La Ligy na ihrisku Valladolidu 1:0...">
                            Futbalisti FC Barcelona zvíťazili v sobotňajšom zápase 36. kola španielskej La Ligy na ihrisku Valladolidu 1:0...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1002270/strelba-v-kostole-v-jar-desiatky-zatknutych-5-mrtvych-a-zadrzany-obrovsky-arzenal-zbrani/"  data-event="clanok|vypis-clankov|clanok-11-obrazok"                    title="Streľba v kostole v JAR: Desiatky zatknutých, 5 mŕtvych a zadržaný obrovský arzenál zbraní">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/_FnQXBdhQknPT2WMQidtVg.1280~Pri-stre-be-v-kostole-v-JAR-zahynulo-5-ud.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=nrWKVwwchjlbyYsj8AuHLg&e=2145916800&v=3" data-1024x2="https://t.aimg.sk/magaziny/_FnQXBdhQknPT2WMQidtVg.2560~Pri-stre-be-v-kostole-v-JAR-zahynulo-5-ud.jpg?t=LzB4MDoyNTYweDE0MzcvOTAweDYwMC90b3Avc21hcnQ%3D&h=lum8roQQ2sVXG0vOC7YDiw&e=2145916800&v=3" title="Pri streľbe v kostole v JAR zahynulo 5 ľudí. | Nový Čas" alt="Pri streľbe v kostole v JAR zahynulo 5 ľudí."><noscript><img src="https://t.aimg.sk/magaziny/_FnQXBdhQknPT2WMQidtVg.1280~Pri-stre-be-v-kostole-v-JAR-zahynulo-5-ud.jpg?t=LzB4MDoxMjgweDcxOC80NTB4MzAwL3RvcC9zbWFydA%3D%3D&h=nrWKVwwchjlbyYsj8AuHLg&e=2145916800&v=3"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:48&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1002270/strelba-v-kostole-v-jar-desiatky-zatknutych-5-mrtvych-a-zadrzany-obrovsky-arzenal-zbrani/"
                            title="Streľba v kostole v JAR: Desiatky zatknutých, 5 mŕtvych a zadržaný obrovský arzenál zbraní">
                                                        Streľba v kostole v JAR: Desiatky zatknutých, 5 mŕtvych a zadržaný obrovský arzenál zbraní                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-11-nadpis"                             href="https://www.cas.sk/clanok/1002270/strelba-v-kostole-v-jar-desiatky-zatknutych-5-mrtvych-a-zadrzany-obrovsky-arzenal-zbrani/"
                            title="Najmenej päť mŕtvych si vyžiadal sobotňajší útok ozbrojencov na kostol v Johannesburgu, najväčšom meste Juhoafrickej...">
                            Najmenej päť mŕtvych si vyžiadal sobotňajší útok ozbrojencov na kostol v Johannesburgu, najväčšom meste Juhoafrickej...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                        <div class="hp-bottom-list-article">

                <a class="article-image relative"
                   href="https://www.cas.sk/clanok/1002274/koronavirus-vo-svete-v-jar-stupa-pocet-nakazenych-v-indii-povolili-liek-na-covid-19/"  data-event="clanok|vypis-clankov|clanok-12-obrazok"                    title="Koronavírus vo svete: V JAR stúpa počet nakazených, v Indii povolili liek na COVID-19">
                    <img  class="lazy_load" src=""  data-1024="https://t.aimg.sk/magaziny/pae3xXsFSOvnX64Icf-rAg.640~V-USA-a-al-ch-krajin-ch-je-na-alej-kritick-situ-cia-v-s-vislosti-s-koronav-rusom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=UJWKLsBzcWBmxW-udzBvkQ&e=2145916800&v=2" data-1024x2="https://t.aimg.sk/magaziny/pae3xXsFSOvnX64Icf-rAg.1280~V-USA-a-al-ch-krajin-ch-je-na-alej-kritick-situ-cia-v-s-vislosti-s-koronav-rusom.jpg?t=LzkwMHg2MDAvdG9wL3NtYXJ0&h=xGC8Ki82KvBZertdIcvv2A&e=2145916800&v=2" title="V USA a ďalších krajinách je naďalej kritická situácia v súvislosti s koronavírusom. | Nový Čas" alt="V USA a ďalších krajinách je naďalej kritická situácia v súvislosti s koronavírusom."><noscript><img src="https://t.aimg.sk/magaziny/pae3xXsFSOvnX64Icf-rAg.640~V-USA-a-al-ch-krajin-ch-je-na-alej-kritick-situ-cia-v-s-vislosti-s-koronav-rusom.jpg?t=LzQ1MHgzMDAvdG9wL3NtYXJ0&h=UJWKLsBzcWBmxW-udzBvkQ&e=2145916800&v=2"></noscript>                                                            <div class="flags ">
                                            </div>
                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">
                        včera 21:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a  data-event="clanok|vypis-clankov|kategoria"                             href="https://www.cas.sk/spravy/zahranicne-spravy/"
                            title="Zahraničné správy">Zahraničné správy</a>
                    </div>

                    <div class="article-title">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1002274/koronavirus-vo-svete-v-jar-stupa-pocet-nakazenych-v-indii-povolili-liek-na-covid-19/"
                            title="Koronavírus vo svete: V JAR stúpa počet nakazených, v Indii povolili liek na COVID-19">
                                                        Koronavírus vo svete: V JAR stúpa počet nakazených, v Indii povolili liek na COVID-19                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a  data-event="clanok|vypis-clankov|clanok-12-nadpis"                             href="https://www.cas.sk/clanok/1002274/koronavirus-vo-svete-v-jar-stupa-pocet-nakazenych-v-indii-povolili-liek-na-covid-19/"
                            title="Na celom svete sa už podľa údajov Univerzity Johnsa Hopkinsa (jk) nakazilo vyše 15,5 milióna ľudí a viac ako 560.000...">
                            Na celom svete sa už podľa údajov Univerzity Johnsa Hopkinsa (jk) nakazilo vyše 15,5 milióna ľudí a viac ako 560.000...                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                            <div class="sm-clear"></div>
                						<script type="application/javascript">
															__cas._excludedPersonalizedArticles['ids'].push("1001701");
															__cas._excludedPersonalizedArticles['ids'].push("1002164");
															__cas._excludedPersonalizedArticles['ids'].push("1002201");
															__cas._excludedPersonalizedArticles['ids'].push("999834");
															__cas._excludedPersonalizedArticles['ids'].push("1002293");
															__cas._excludedPersonalizedArticles['ids'].push("1000679");
															__cas._excludedPersonalizedArticles['ids'].push("1002294");
															__cas._excludedPersonalizedArticles['ids'].push("997086");
															__cas._excludedPersonalizedArticles['ids'].push("1002272");
															__cas._excludedPersonalizedArticles['ids'].push("1002276");
															__cas._excludedPersonalizedArticles['ids'].push("1002270");
															__cas._excludedPersonalizedArticles['ids'].push("1002274");
															    __cas._excludedPersonalizedArticles['ids'].push("1002196");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1002199");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1002176");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1000674");
							    								    __cas._excludedPersonalizedArticles['ids'].push("1002296");
							    								    __cas._excludedPersonalizedArticles['ids'].push("997085");
							    						</script>
					</div>
											<div class="hp-bottom-list-more-button-wrapper">
							<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font">Ďalšie správy</button>
						</div>
									</div>
			</div>

		</section>

		<section class="side-section xs-hidden sm-hidden">
            <div class="iframe-banner-desktop">
                <div class="rs-advertisement rs-advertisement-cas-desktop-articles-mid3"><!-- Reklamna plocha cas-desktop-articles-mid3 --><div id='div-gpt-ad-mid3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid3'); });
  </script>
</div></div>            </div>

			<div class="floating-square-scrolling">
				<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling"><!-- Reklamna plocha cas-desktop-ak-scrolling --><div id='div-gpt-ad-cas-desktop-ak-scrolling'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-ak-scrolling'); });
</script>
</div></div>			</div>

			<script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
		</section>

	</div>
	                </div>

                <div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom"><!-- Reklamna plocha cas-desktop-screen-bottom --><div id='div-gpt-ad-cas-desktop-screen-bottom' style='box-sizing: border-box;text-align: center;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-cas-desktop-screen-bottom'); });</script>
</div></div>
                
            </div>

        </div>
        	
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"https:\/\/www.cas.sk","sameAs":["https:\/\/www.facebook.com\/novycas","https:\/\/twitter.com\/novycassk","https:\/\/www.instagram.com\/novycas\/","https:\/\/plus.google.com\/u\/0\/+novycas\/posts"]},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cas.sk\/clanok\/1002176\/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova\/"},"headline":"Cenn\u00fd skalp svetovej osmi\u010dky: Toto v\u00ed\u0165azstvo mi zdvihne sebavedomie, hovor\u00ed Schmiedlov\u00e1","datePublished":"2020-07-12T08:00:00+02:00","dateModified":"2020-07-11T17:33:37+02:00","articleBody":"\u201eM\u00e1m ve\u013ek\u00fa rados\u0165, \u017ee sa kone\u010dne niekomu podarilo Belindu na\u00a0Slovensku zdola\u0165. Podala som o\u00a0tis\u00edc percent lep\u0161\u00ed v\u00fdkon ako na\u00a0Slovane na\u00a0Bratislava Open. Diktovala som tempo v\u00fdmen, bola som akt\u00edvnej\u0161ia. Ur\u010dite je to pre m\u0148a pekn\u00e1 n\u00e1plas\u0165 za\u00a0nevydaren\u00fd Fed Cup proti \u010cesku. Toto v\u00ed\u0165azstvo mi zdvihne sebavedomie,\u201c vyznala sa zverenka tr\u00e9nera Petra Hubera, ktor\u00fd s\u00a0\u0148ou za\u010dal spolupracova\u0165 potom, \u010do jeho st\u00e1la zverenka Magda Ryb\u00e1rikov\u00e1 ukon\u010dila kari\u00e9ru.\r\nKaja odplatila Ben\u010di\u010dovej prehry z\u00a0extraligy a\u00a0z\u00a0turnaja Bratislava Open. V\u00a0extralige nevyu\u017eila v\u00a0tajbrejku tretieho setu \u0161tyri me\u010dbaly! V\u00a0sobotu zasko\u010dila Belindu akt\u00edvnou hrou, v\u00fdborne jej vych\u00e1dzal obojru\u010dn\u00fd bekhend, ktor\u00fdm dok\u00e1zala dosta\u0165 favoritku pod tlak. Svoje urobil aj nepr\u00edjemn\u00fd vietor, ktor\u00fd zjavne viac prek\u00e1\u017eal \u0160vaj\u010diarke so slovensk\u00fdmi kore\u0148mi, ktor\u00e1 mala na\u00a0Slovensku fam\u00f3znu bilanciu. V\u00a0extralige napr\u00edklad stratila len osem gemov... a\u00a0na\u00a0Bratislava Open v\u00a0semifin\u00e1le deklasovala Schmiedlov\u00fa 6:1, 6:0... Fin\u00e1le \u017eenskej dvojhry bude s\u00fabojom dvoch ko\u0161ick\u00fdch rod\u00e1\u010dok. Schmiedlov\u00e1 nast\u00fapi proti Vikt\u00f3rii Ku\u017emovej, ktor\u00e1 prekvapeniu podujatia: 17-ro\u010dnej odchovankyni \u0161amor\u00ednskeho tenisu Eszter M\u00e9riovej nedala \u0161ancu.\r\nPrekvapenia sa konali aj v\u00a0mu\u017eskej dvojhre, kde turnajov\u00e1 jednotka (Martin) i\u00a0dvojka (Gombos) skon\u010dili v\u00a0semifin\u00e1le na\u00a0raket\u00e1ch mlad\u0161\u00edch a\u00a0menej ostrie\u013ean\u00fdch s\u00faperov. V\u00a0nede\u013enom fin\u00e1le o\u00a014.00 SEL\u010c to bude repete z\u00a0predo\u0161l\u00e9ho turnaja Bratislava Open Klein - Mol\u010dan.\r\n\r\nv\u00fdsledky\r\nSemifin\u00e1le Privatbanka Open\r\n\u017dENY\r\n\uf06c\u2009\u2009Schmiedlov\u00e1 - Ben\u010di\u010dov\u00e1 6:3, 1:6, 6:3\r\n\uf06c\u2009\u2009Ku\u017emov\u00e1 - M\u00e9riov\u00e1 6:4, 6:0\r\nMU\u017dI\r\n\uf06c\u2009\u2009Mol\u010dan - Martin 6:3, 4:6, 6:4\r\n\uf06c\u2009\u2009Klein - Gombos 6:1, 7:6 (3)","alternativeHeadline":"Cenn\u00fd skalp svetovej osmi\u010dky","description":"Kone\u010dne! Tak znel tich\u00fd povzdych slovenskej tenistky Anny Karol\u00edny Schmiedlovej (25) po\u00a0v\u00ed\u0165aznej lopti\u010dke prv\u00e9ho semifin\u00e1le \u017eenskej dvojhry na\u00a0dvorcoch Sl\u00e1vie STU v\u00a0Bratislava, v\u00a0ktorom zdolala 6:3, 1:6, 6:3 najvy\u0161\u0161ie nasaden\u00fa hr\u00e1\u010dku turnaja Privatbanka Open a\u00a0svetov\u00fa osmi\u010dku \u0160vaj\u010diarku Belindu Ben\u010di\u010dov\u00fa (23). Kone\u010dne ju zdolala a\u00a0Belinda kone\u010dne na\u00a0Slovensku prehrala!","commentCount":null,"discussionUrl":"https:\/\/www.cas.sk\/diskusia\/1002176\/cenny-skalp-svetovej-osmicky-toto-vitazstvo-mi-zdvihne-sebavedomie-hovori-schmiedlova\/","author":{"@type":"Person","name":"uka"},"image":{"@type":"ImageObject","url":"https:\/\/t.aimg.sk\/magaziny\/gKlOPECQSAykyTE99Cdd5w.jpg?t=&h=bGhSQD5yhtA3eoxgvdHVHQ&e=2145916800&v=3","height":900,"width":1200},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"https:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cas.sk","name":"Nov\u00fd \u010cas"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cas.sk\/sport\/","name":"\u0160port"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cas.sk\/sport\/tenis\/","name":"Tenis"}}]}]</script>

	
        <script type="text/javascript">
            /**
             * SlideMenu fix
             * #63663
             */
            (function () {
                var d = document;
                function transitionEndEvent () {
                    var el = d.createElement('div'),
                        transitions = {
                            'transition'        :'transitionend',
                            'OTransition'       :'otransitionend',
                            'MozTransition'     :'transitionend',
                            'WebkitTransition'  :'webkitTransitionEnd'
                        };
                    for (var i in transitions) {
                        if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                            return transitions[i];
                        }
                    }
                }
                var transitionEnd   = transitionEndEvent();
                var page            = d.querySelector("#page");
                var slide           = d.querySelector("#slide-menu");
                var burger          = d.querySelector("#side-menu-main-menu-toggler");
                var container       = $(".page-container");
                page.addEventListener(transitionEnd, function () {
                    if ($(d).width() > 479) {
                        return;
                    }
                    if (slide.style.display === 'block') {
                        container.hide();
                    }
                }, false);
                burger.addEventListener("click", function () {
                        container.show();
                })
            })();
        </script>
    </div>


    <!--Y5Sw1STiZEayoqy8-->

        <section class="small-footer main-section">
        <div class="small-footer-left-wrapper">
            <div class="small-footer-tip-text">
                <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                    Sme tu pre vás!
                </div>
                <a  data-event="clanok|paticka|poslat-tip"  class="transparent-button"
                    href="https://www.cas.sk/tipredakcii/"
                    title="Poslať TIP na článok"
                >
                    Poslať TIP na článok
                </a>
            </div>
            <div class="small-footer-tip">
                <div class="tip">
                    <div class="footer-title">
                        <div class="cas-color-font">Máte tip</div>
                        na článok?
                    </div>
                    <div class="logo">
                        <img src="https://s.aimg.sk/cas/css/img/igon-tipodvas.png"
                             title="Máte tip na článok? | Nový Čas" alt="Máte tip na článok?"/>
                    </div>
                    <div class="cb"></div>
                </div>
            </div>
        </div>
        <div class="small-footer-right-wrapper">
            <div class="best-news-wrapper">
                <div class="cas-color-font">
                    Najlepšie bulvárne spravodajstvo<br/>
                    <span class="text-white">do vášho zariadenia</span>
                </div>
            </div>
            <div class="novy-cas-apps ml20">
                <div class="text">
                    Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                    časopisy kedykoľvek.
                </div>
                <div class="apps-icons">
                    <a  data-event="clanok|paticka|google-play"  class="icon google-play-icon"
                        href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_googleplay.svg"
                            title="Stiahnite si aplikáciu z Google play | Nový Čas"
                            alt="Stiahnite si aplikáciu z Google play"
                        />
                    </a>
                    <a  data-event="clanok|paticka|app-store"  class="icon"
                        href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas"
                    >
                        <img src="https://s.aimg.sk/cas/css/svg/icon_appstore.svg"
                            alt="Stiahnite si aplikáciu z App Store"
                            title="Stiahnite si aplikáciu z App Store | Nový Čas"
                        />
                    </a>
                </div>
            </div>
        </div>
    </section>
    <section class="footer-bottom">

        <div class="socials">
            <a  data-event="clanok|paticka|facebook"  href="https://www.facebook.com/novycas"
                title="Nový Čas na facebooku"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_fb.svg" title="Nový Čas na facebooku"
                     alt="Nový Čas na facebooku"/>
                <span>Nový Čas na facebooku</span>
            </a>

            <a  data-event="clanok|paticka|twitter"  href="https://twitter.com/novycassk"
                title="Nový Čas na twitteri"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                     alt="Nový Čas na twitteri"/>
                <span>Nový Čas na twitteri</span>
            </a>

            <a  data-event="clanok|paticka|google-plus"  href="https://www.instagram.com/novycas/"
                title="Nový Čas na instagrame"
            >
                <img src="https://s.aimg.sk/cas/css/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                     alt="Nový Čas na instagrame"/>
                <span>Nový Čas na instagrame</span>
            </a>
        </div>

        <div class="about">
            <span class="hidden lg-visible md-visible">
                <a  data-event="clanok|paticka|redakcia"  href="http://www.cas.sk/kontakty#redakcia" title="Redakcia">Redakcia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|inzercia"  href="http://www.cas.sk/kontakty#inzercia" title="Inzercia">Inzercia</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|marketing"  href="http://www.cas.sk/kontakty#marketing" title="Marketing">Marketing</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|rss"  href="http://www.cas.sk/rss/" title="Rss">Rss</a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|cookie"  href="https://www.cas.sk/clanok/728517/zasady/" title="Cookie">
                    Cookie
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|pravidla"  href="https://www.cas.sk/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/" title="Pravidlá">
                    Pravidlá
                </a>
                <span class="separator">|</span>
                <a  data-event="clanok|paticka|gdpr"  href="https://www.cas.sk/clanok/731794/gdpr/" title="Gdpr">GDPR</a>
            </span>

            <div class="hidden sm-visible xs-visible about-menu">
                                <div class="mobile-section-menu" id="5f0ab02683155">
                    <div class="mobile-section-menu-wrapper">
                        <select>
                            <option value="http://www.cas.sk/kontakty#redakcia">Redakcia</option>
                            <option value="http://www.cas.sk/kontakty#inzercia">Inzercia</option>
                            <option value="http://www.cas.sk/kontakty#marketing">Marketing</option>
                            <option value="http://www.cas.sk/rss/">Rss</option>
                            <option value="https://www.cas.sk/clanok/728517/zasady/">Podmienky</option>
                        </select>
                        <span class="mobile-section-menu-button">O nás</span>
                    </div>
                </div>

                <script>
                    $(function () {
                        $('#5f0ab02683155 select').change(function () {
                            var href = $(this).val();
                            if (href != '') {
                                location.href = href;
                            }
                        });
                    });
                </script>
            </div>

            <span class="copyright">
                &COPY; FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská licencia vyhradená.
            </span>
        </div>
    </section>
    <!-- //Connect Container: Cas.sk-->
    <script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>
    <script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script>
<div class="rs-advertisement rs-advertisement-cas-desktop-overlay"><!-- Reklamna plocha cas-desktop-overlay --><!-- Neexistuje --></div></body>
</html>