
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Brazílsky prezident si nevie rady, zavolal si Elona Muska: Miliardár je muž činu, aha, s čím prišiel tentokrát | Nový Čas</title>
<meta property="og:title" content="Brazílsky prezident si nevie rady, zavolal si Elona Muska: Miliardár je muž činu, aha, s čím prišiel tentokrát">
<meta name="description" content="Brazílsky prezident Jair Bolsonaro sa v piatok stretne s miliardárom Elonom Muskom. Stretnutie sa bude konať v brazílskom meste Sao Paulo. ...">

<meta property="og:description" content="Brazílsky prezident Jair Bolsonaro sa v piatok stretne s miliardárom Elonom Muskom. Stretnutie sa bude konať v brazílskom meste Sao Paulo. ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3717785.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2680329/">
<link rel="canonical" href="https://www.cas.sk/clanok/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/" />

<meta property="article:published_time" content="2022-05-20">
<meta property="article:modified_time" content="2022-05-20">
    <meta name="news_keywords" content="brazilia, internet, dazdovy prales, elon musk. jair bolsonaro">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ["article"],
		adsSec = ["zahranicne-spravy","spravy"],
		adsCid = ["2680329"],
		adsTag = null;
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-container article .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2680329&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'zahranicne-spravy');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Piatok&nbsp;20. 5.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Bernard">Bernard</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="hp|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp|hlavicka|hlavne-menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="hp|hlavicka|hlavne-menu-">Nora</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp|hlavicka|hlavne-menu-">Európa			</a>			<a href="/nove-casy/"  title="Nové Časy"  data-event="hp|hlavicka|hlavne-menu-">Nové Časy</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Piatok&nbsp;20. 5.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Bernard" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Bernard">Bernard</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/" data-url="https://www.cas.sk/clanok/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2680329/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2680329"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 09:10		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/zahranicne-spravy/" title="Zahraničné správy" data-event="clanok|cesticka|Zahraničné správy">Zahraničné správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Brazílsky prezident si nevie rady, zavolal si Elona Muska: Miliardár je muž činu, aha, s čím prišiel tentokrát</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2680329/"
            data-url="https://www.cas.sk/clanok/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2680329"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Brazílsky prezident si nevie rady, zavolal si Elona Muska: Miliardár je muž činu, aha, s čím prišiel tentokrát"        href="/fotogaleria/2653773/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/1/" class="img">                        <img id=img-2680329 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3717785.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3717785.jpg"
                             title="Brazílsky prezident si nevie rady, zavolal si Elona Muska: Miliardár je muž činu, aha, s čím prišiel tentokrát | Nový Čas" alt="Brazílsky prezident si nevie rady, zavolal si Elona Muska: Miliardár je muž činu, aha, s čím prišiel tentokrát"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3717785.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2680329")}</script>                        <span class="info-layer">
                            <span class="cnt">6</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2653773/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/1/" class="titlewrapper" title="">                        </a>                            <div class="img-source">Zdroj: čtk</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Brazílsky prezident Jair Bolsonaro sa v piatok stretne s miliardárom Elonom Muskom. Stretnutie sa bude konať v brazílskom meste Sao Paulo. Informovala o tom agentúra AFP s odvolaním sa na nemenovaný zdroj z kancelárie brazílskeho prezidenta.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Podrobnosti o tom, čo bude témou ich schôdzky, však zdroj neuviedol. Bolsonaro predtým povedal, že v Sao Paule absolvuje súkromné stretnutie &quot;s veľmi dôležitou osobou, ktorá je známa na celom svete&quot;.<strong> Musk je generálnym riaditeľom technologickej spoločnosti SpaceX a spolumajiteľom automobilky Tesla</strong> a podľa magazínu Forbes je v súčasnoti najbohatším človekom na svete s majetkom v odhadovanej hodnote 220 miliárd dolárov.
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2680325/americanov-laka-vesmir-uz-viac-ako-60-rokov-dobytie-mesiaca-aj-tragicke-nehody/" title="Američanov láka vesmír už viac ako 60 rokov: Dobytie Mesiaca aj tragické nehody">
            <img alt="28. januára 1986 došlo k výbuchu raketoplánu Challenger." class="lazy_load" data-1024="https://img.cas.sk/cas/320px-c1/3717777.jpg" data-1024x2="https://img.cas.sk/cas/320px-c1/3717777.jpg" src="https://img.cas.sk/cas/320px-c1/3717777.jpg" style="display: none;" title="28. januára 1986 došlo k výbuchu raketoplánu Challenger. | Nový Čas">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3717777.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2680325/americanov-laka-vesmir-uz-viac-ako-60-rokov-dobytie-mesiaca-aj-tragicke-nehody/">Američanov láka vesmír už viac ako 60 rokov: Dobytie Mesiaca aj tragické nehody            </a>
        </h2>
    </div>
</div></p>

<p><strong>Brazílska vláda v novembri uviedla, že so spoločnosťou SpaceX rokuje o zabezpečení satelitného internetu v amazonskom dažďovom pralese</strong> a získaní pomoci pri odhaľovaní nelegálneho odlesňovania. SpaceX v rámci satelitnej konštelácie Starlink na obežnú dráhu Zeme vyslala už tisíce družíc a plánuje tam umiestniť ešte ďalšie, pripomína AFP.</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2680329;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2680329/"
                data-url="https://www.cas.sk/clanok/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2680329/brazilsky-prezident-si-nevie-rady-zavolal-si-elona-muska-miliardar-je-muz-cinu-aha-s-cim-prisiel-tentokrat/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2680329"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2672113/humencanka-naletela-podvodnikovi-neuverite-akou-historkou-z-nej-vytiahol-tisicky-eur/" title="Humenčanka naletela podvodníkovi: Neuveríte, akou historkou z nej vytiahol tisícky eur">Humenčanka naletela podvodníkovi: Neuveríte, akou historkou z nej vytiahol tisícky eur				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2672773/brazilcan-zije-v-hareme-s-8-zenami-chcem-ich-uspokojit-vsetky-vymyslel-im-sialene-meno/" title="Brazílčan žije v háreme s 8 ženami: Chcem ich uspokojiť všetky! Vymyslel im šialené meno">Brazílčan žije v háreme s 8 ženami: Chcem ich uspokojiť všetky! Vymyslel im šialené meno				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2673239/dicaprio-vyzval-brazilsku-mladez-aby-isla-volit-ironicka-reakcia-prezidenta-bolsonara/" title="DiCaprio vyzval brazílsku mládež, aby išla voliť: Ironická reakcia prezidenta Bolsonara">DiCaprio vyzval brazílsku mládež, aby išla voliť: Ironická reakcia prezidenta Bolsonara				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2680355/zvladne-slovensko-odstrihnutie-od-ruskej-ropy-za-3-roky-nevyhnutne-kroky-aj-nemila-prognoza/" title="Zvládne Slovensko odstrihnutie od ruskej ropy za 3 roky? Nevyhnutné kroky aj nemilá prognóza">Zvládne Slovensko odstrihnutie od ruskej ropy za 3 roky? Nevyhnutné kroky aj nemilá prognóza				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2680363/nestastie-v-norsku-utok-reznou-zbranou-si-vyziadal-zranenych/" title="Neštastie v Nórsku: Útok reznou zbraňou si vyžiadal zranených">Neštastie v Nórsku: Útok reznou zbraňou si vyžiadal zranených				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2680359/opicie-kiahne-sa-siria-ohromnou-rychlostou-prvy-pripad-hlasi-dalsi-kontinent/" title="Opičie kiahne sa šíria ohromnou rýchlosťou: Prvý prípad hlási ďalší kontinent">Opičie kiahne sa šíria ohromnou rýchlosťou: Prvý prípad hlási ďalší kontinent				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2680363/nestastie-v-norsku-utok-reznou-zbranou-si-vyziadal-zranenych/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Neštastie v Nórsku: Útok reznou zbraňou si vyžiadal zranených | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717857.jpg/policia-policajt-miesto-cinu-scena-paska.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717857.jpg/policia-policajt-miesto-cinu-scena-paska.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717857.jpg/policia-policajt-miesto-cinu-scena-paska.jpg"
                        title="Neštastie v Nórsku: Útok reznou zbraňou si vyžiadal zranených | Nový Čas" alt=" Neštastie v">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717857.jpg/policia-policajt-miesto-cinu-scena-paska.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2680363/nestastie-v-norsku-utok-reznou-zbranou-si-vyziadal-zranenych/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Neštastie v Nórsku: Útok reznou zbraňou si vyžiadal zranených">
                            <span class="hidden lg-visible md-visible sm-visible">Neštastie v Nórsku: Útok reznou zbraňou si vyžiadal zranených                            </span>
                            <span class="hidden xs-visible">Neštastie v Nórsku: Útok reznou zbraňou si vyžiadal zranených                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2679939/odbornik-na-cestovanie-prezradza-kam-budu-tento-rok-cestovat-slovaci/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3716833.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3716833.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3716833.jpg"
                        title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci | Nový Čas" alt=" Odborník na">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3716833.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2679939/odbornik-na-cestovanie-prezradza-kam-budu-tento-rok-cestovat-slovaci/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci">
                            <span class="hidden lg-visible md-visible sm-visible">Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci                            </span>
                            <span class="hidden xs-visible">Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2680359/opicie-kiahne-sa-siria-ohromnou-rychlostou-prvy-pripad-hlasi-dalsi-kontinent/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Opičie kiahne sa šíria ohromnou rýchlosťou: Prvý prípad hlási ďalší kontinent | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717851.jpg/photography-virus-people-human-body-part-hand-part-of-choroba-illness-epidemic-infectious-disease-healthcare-and-medicine-patient-muz-healthy-lifestyle-human-skin-the-human-body-palm-of-hand-foot-infekcia-ovcie-kiahne-skin-mouth-osypky-chickenpox-measles-eczema-dermatology-skin-condition-herpes-hand-foot-and-mouth-disease-enterovirus.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717851.jpg/photography-virus-people-human-body-part-hand-part-of-choroba-illness-epidemic-infectious-disease-healthcare-and-medicine-patient-muz-healthy-lifestyle-human-skin-the-human-body-palm-of-hand-foot-infekcia-ovcie-kiahne-skin-mouth-osypky-chickenpox-measles-eczema-dermatology-skin-condition-herpes-hand-foot-and-mouth-disease-enterovirus.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717851.jpg/photography-virus-people-human-body-part-hand-part-of-choroba-illness-epidemic-infectious-disease-healthcare-and-medicine-patient-muz-healthy-lifestyle-human-skin-the-human-body-palm-of-hand-foot-infekcia-ovcie-kiahne-skin-mouth-osypky-chickenpox-measles-eczema-dermatology-skin-condition-herpes-hand-foot-and-mouth-disease-enterovirus.jpg"
                        title="Opičie kiahne sa šíria ohromnou rýchlosťou: Prvý prípad hlási ďalší kontinent | Nový Čas" alt=" Opičie kiahne">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717851.jpg/photography-virus-people-human-body-part-hand-part-of-choroba-illness-epidemic-infectious-disease-healthcare-and-medicine-patient-muz-healthy-lifestyle-human-skin-the-human-body-palm-of-hand-foot-infekcia-ovcie-kiahne-skin-mouth-osypky-chickenpox-measles-eczema-dermatology-skin-condition-herpes-hand-foot-and-mouth-disease-enterovirus.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2680359/opicie-kiahne-sa-siria-ohromnou-rychlostou-prvy-pripad-hlasi-dalsi-kontinent/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Opičie kiahne sa šíria ohromnou rýchlosťou: Prvý prípad hlási ďalší kontinent">
                            <span class="hidden lg-visible md-visible sm-visible">Opičie kiahne sa šíria ohromnou rýchlosťou: Prvý prípad hlási ďalší kontinent                            </span>
                            <span class="hidden xs-visible">Opičie kiahne: Prvý prípad hlási ďalší kontinent                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2680357/koronavirus-na-slovensku-pribudli-nove-pripady-aj-umrtia-kolko-hospitalizacii-evidujeme/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Koronavírus na Slovensku: Pribudli nové prípady aj úmrtia, koľko hospitalizácii evidujeme? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717849.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717849.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717849.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        title="Koronavírus na Slovensku: Pribudli nové prípady aj úmrtia, koľko hospitalizácii evidujeme? | Nový Čas" alt=" Koronavírus na">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717849.jpg/koronavirus-banner-fotka-aktualne.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2680357/koronavirus-na-slovensku-pribudli-nove-pripady-aj-umrtia-kolko-hospitalizacii-evidujeme/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Koronavírus na Slovensku: Pribudli nové prípady aj úmrtia, koľko hospitalizácii evidujeme?">
                            <span class="hidden lg-visible md-visible sm-visible">Koronavírus na Slovensku: Pribudli nové prípady aj úmrtia, koľko hospitalizácii evidujeme?                            </span>
                            <span class="hidden xs-visible">Pribudli nové prípady aj úmrtia, koľko hospitalizácii evidujeme?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2680133/moderatorka-didiana-prekvapila-raznym-rozhodnutim-koniec-po-27-rokoch/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Moderátorka Didiana prekvapila ráznym rozhodnutím: Koniec po 27 rokoch! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717309.jpg/moderatorka-vlna-fun-radio-sok-dagmar-didiana-dianova-posluchac.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717309.jpg/moderatorka-vlna-fun-radio-sok-dagmar-didiana-dianova-posluchac.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717309.jpg/moderatorka-vlna-fun-radio-sok-dagmar-didiana-dianova-posluchac.jpg"
                        title="Moderátorka Didiana prekvapila ráznym rozhodnutím: Koniec po 27 rokoch! | Nový Čas" alt=" Moderátorka Didiana">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717309.jpg/moderatorka-vlna-fun-radio-sok-dagmar-didiana-dianova-posluchac.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2680133/moderatorka-didiana-prekvapila-raznym-rozhodnutim-koniec-po-27-rokoch/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Moderátorka Didiana prekvapila ráznym rozhodnutím: Koniec po 27 rokoch!">
                            <span class="hidden lg-visible md-visible sm-visible">Moderátorka Didiana prekvapila ráznym rozhodnutím: Koniec po 27 rokoch!                            </span>
                            <span class="hidden xs-visible">Moderátorka Didiana prekvapila: Koniec po 27 rokoch!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2680339/treneri-ceman-a-saarikoski-pokracuju-v-kosiciach-pribudol-dalsi-asistent/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Tréneri Ceman a Saarikoski pokračujú v Košiciach, pribudol ďalší asistent | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717809.jpg/hokej-dan-ceman.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717809.jpg/hokej-dan-ceman.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717809.jpg/hokej-dan-ceman.jpg"
                        title="Tréneri Ceman a Saarikoski pokračujú v Košiciach, pribudol ďalší asistent | Nový Čas" alt=" Tréneri Ceman">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717809.jpg/hokej-dan-ceman.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2680339/treneri-ceman-a-saarikoski-pokracuju-v-kosiciach-pribudol-dalsi-asistent/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Tréneri Ceman a Saarikoski pokračujú v Košiciach, pribudol ďalší asistent">
                            <span class="hidden lg-visible md-visible sm-visible">Tréneri Ceman a Saarikoski pokračujú v Košiciach, pribudol ďalší asistent                            </span>
                            <span class="hidden xs-visible">Tréneri Ceman a Saarikoski pokračujú v Košiciach                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2679907/milan-72-nahle-ochorel-stara-sa-onho-manzelka-maria-70-vysmech-od-statu-dochodcom-dochadzaju-sily/"
                title="Milan (72) náhle ochorel, stará sa oňho manželka Mária (70): Výsmech od štátu! Dôchodcom dochádzajú sily"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3716803.jpg/pomoc-prispevok-pribeh-ruzomberok-milan-maria-liskova-vyskocovci.jpg"
                title="Milan (72) náhle ochorel, stará sa oňho manželka Mária (70): Výsmech od štátu! Dôchodcom dochádzajú sily | Nový Čas" alt="Milan (72)"
                data-src="https://img.cas.sk/cas//320px-c1/3716803.jpg/pomoc-prispevok-pribeh-ruzomberok-milan-maria-liskova-vyskocovci.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3716803.jpg/pomoc-prispevok-pribeh-ruzomberok-milan-maria-liskova-vyskocovci.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3716803.jpg/pomoc-prispevok-pribeh-ruzomberok-milan-maria-liskova-vyskocovci.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3716803.jpg/pomoc-prispevok-pribeh-ruzomberok-milan-maria-liskova-vyskocovci.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2679907/milan-72-nahle-ochorel-stara-sa-onho-manzelka-maria-70-vysmech-od-statu-dochodcom-dochadzaju-sily/"
            title="Milan (72) náhle ochorel, stará sa oňho manželka Mária (70): Výsmech od štátu! Dôchodcom dochádzajú sily"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Milan (72) náhle ochorel, stará sa oňho manželka Mária (70): Výsmech od štátu! Dôchodcom dochádzajú sily</span>
        
                <span class="hidden xs-visible">Milan (72) náhle ochorel, stará sa oňho manželka Mária(70): Výsmech od štátu!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2679751/nakupuju-ich-vo-velkom-ukrajinci-sa-snazia-dostat-domov-kupene-auta-apokalypsa-v-ubli/"
                title="Nakupujú ich vo veľkom! Ukrajinci sa snažia dostať domov kúpené autá: Apokalypsa v Ubli"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3716257.jpg/auto-ukrajina-situacia-prevoz-hranice-kolona-snaha-spanok-prechod-ubla-clo-ukratenie.jpg"
                title="Nakupujú ich vo veľkom! Ukrajinci sa snažia dostať domov kúpené autá: Apokalypsa v Ubli | Nový Čas" alt="Nakupujú ich"
                data-src="https://img.cas.sk/cas//320px-c1/3716257.jpg/auto-ukrajina-situacia-prevoz-hranice-kolona-snaha-spanok-prechod-ubla-clo-ukratenie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3716257.jpg/auto-ukrajina-situacia-prevoz-hranice-kolona-snaha-spanok-prechod-ubla-clo-ukratenie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3716257.jpg/auto-ukrajina-situacia-prevoz-hranice-kolona-snaha-spanok-prechod-ubla-clo-ukratenie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3716257.jpg/auto-ukrajina-situacia-prevoz-hranice-kolona-snaha-spanok-prechod-ubla-clo-ukratenie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2679751/nakupuju-ich-vo-velkom-ukrajinci-sa-snazia-dostat-domov-kupene-auta-apokalypsa-v-ubli/"
            title="Nakupujú ich vo veľkom! Ukrajinci sa snažia dostať domov kúpené autá: Apokalypsa v Ubli"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Nakupujú ich vo veľkom! Ukrajinci sa snažia dostať domov kúpené autá: Apokalypsa v Ubli</span>
        
                <span class="hidden xs-visible">Ukrajinci sa snažia dostať domov kúpené autá: Apokalypsa v Ubli</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2680127/caputova-priznala-chybu-gal-na-protest-vracia-vyznamenanie-spravia-tak-i-dalsi/"
                title="Čaputová priznala chybu: Gál na protest vracia vyznamenanie! Spravia tak i ďalší?"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3717485.jpg/caputova-prezidentka.jpg"
                title="Čaputová priznala chybu: Gál na protest vracia vyznamenanie! Spravia tak i ďalší? | Nový Čas" alt="Čaputová priznala"
                data-src="https://img.cas.sk/cas//320px-c1/3717485.jpg/caputova-prezidentka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3717485.jpg/caputova-prezidentka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3717485.jpg/caputova-prezidentka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3717485.jpg/caputova-prezidentka.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2680127/caputova-priznala-chybu-gal-na-protest-vracia-vyznamenanie-spravia-tak-i-dalsi/"
            title="Čaputová priznala chybu: Gál na protest vracia vyznamenanie! Spravia tak i ďalší?"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Čaputová priznala chybu: Gál na protest vracia vyznamenanie! Spravia tak i ďalší?</span>
        
                <span class="hidden xs-visible">Gál na protest vracia vyznamenanie: Spravia tak i ďalší?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2679781/matovicove-navrhy-presli-vladou-co-vsetko-nas-caka-samospravy-hovoria-o-smrtiacom-udere/"
                title="Matovičove návrhy prešli vládou: Čo všetko nás čaká! Samosprávy hovoria o smrtiacom údere"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3716329.jpg/igor-matovic.jpg"
                title="Matovičove návrhy prešli vládou: Čo všetko nás čaká! Samosprávy hovoria o smrtiacom údere | Nový Čas" alt="Matovičove návrhy"
                data-src="https://img.cas.sk/cas//320px-c1/3716329.jpg/igor-matovic.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3716329.jpg/igor-matovic.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3716329.jpg/igor-matovic.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3716329.jpg/igor-matovic.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2679781/matovicove-navrhy-presli-vladou-co-vsetko-nas-caka-samospravy-hovoria-o-smrtiacom-udere/"
            title="Matovičove návrhy prešli vládou: Čo všetko nás čaká! Samosprávy hovoria o smrtiacom údere"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Matovičove návrhy prešli vládou: Čo všetko nás čaká! Samosprávy hovoria o smrtiacom údere</span>
        
                <span class="hidden xs-visible">Matovičove návrhy prešli vládou: Čo všetko nás čaká</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2679961/smrtelna-nehoda-spevaka-z-luneticu-pri-ktorej-zomrel-chodec-40-sokujuce-zistenie-policie/"
                title="Smrteľná nehoda speváka z Luneticu, pri ktorej zomrel chodec († 40): Šokujúce zistenie polície!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3716909.jpg/martin-lunetic-vasek.jpg"
                title="Smrteľná nehoda speváka z Luneticu, pri ktorej zomrel chodec († 40): Šokujúce zistenie polície! | Nový Čas" alt="Smrteľná nehoda"
                data-src="https://img.cas.sk/cas//320px-c1/3716909.jpg/martin-lunetic-vasek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3716909.jpg/martin-lunetic-vasek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3716909.jpg/martin-lunetic-vasek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3716909.jpg/martin-lunetic-vasek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2679961/smrtelna-nehoda-spevaka-z-luneticu-pri-ktorej-zomrel-chodec-40-sokujuce-zistenie-policie/"
            title="Smrteľná nehoda speváka z Luneticu, pri ktorej zomrel chodec († 40): Šokujúce zistenie polície!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Smrteľná nehoda speváka z Luneticu, pri ktorej zomrel chodec († 40): Šokujúce zistenie polície!</span>
        
                <span class="hidden xs-visible">Smrteľná nehoda speváka z Luneticu: Šokujúce zistenie polície!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2680237/putin-musi-besniet-od-zlosti-sialene-s-kym-randi-jeho-dcera/"
                title="Putin musí besnieť od zlosti: Šialené, s kým randí jeho dcéra"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3717521.jpg/rodina-vladimir-putin-palac-sankcie-dcery-majetok-rusky-prezident.jpg"
                title="Putin musí besnieť od zlosti: Šialené, s kým randí jeho dcéra | Nový Čas" alt="Putin musí"
                data-src="https://img.cas.sk/cas//320px-c1/3717521.jpg/rodina-vladimir-putin-palac-sankcie-dcery-majetok-rusky-prezident.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3717521.jpg/rodina-vladimir-putin-palac-sankcie-dcery-majetok-rusky-prezident.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3717521.jpg/rodina-vladimir-putin-palac-sankcie-dcery-majetok-rusky-prezident.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3717521.jpg/rodina-vladimir-putin-palac-sankcie-dcery-majetok-rusky-prezident.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2680237/putin-musi-besniet-od-zlosti-sialene-s-kym-randi-jeho-dcera/"
            title="Putin musí besnieť od zlosti: Šialené, s kým randí jeho dcéra"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Putin musí besnieť od zlosti: Šialené, s kým randí jeho dcéra</span>
        
                <span class="hidden xs-visible">Šialené, s kým randí Putinova dcéra</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2680143/zena-zije-odrezana-od-sveta-odhalila-odporne-praktiky-nechutne-detaily-zivota-v-pustatine/"
                title="Žena žije odrezaná od sveta, odhalila odporné praktiky: Nechutné detaily života v pustatine"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3717475.jpg/nechutne-odporne-osamela-tiktok-annabel-fenwick-elliott-nesprchuje.jpg"
                title="Žena žije odrezaná od sveta, odhalila odporné praktiky: Nechutné detaily života v pustatine | Nový Čas" alt="Žena žije"
                data-src="https://img.cas.sk/cas//320px-c1/3717475.jpg/nechutne-odporne-osamela-tiktok-annabel-fenwick-elliott-nesprchuje.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3717475.jpg/nechutne-odporne-osamela-tiktok-annabel-fenwick-elliott-nesprchuje.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3717475.jpg/nechutne-odporne-osamela-tiktok-annabel-fenwick-elliott-nesprchuje.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3717475.jpg/nechutne-odporne-osamela-tiktok-annabel-fenwick-elliott-nesprchuje.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2680143/zena-zije-odrezana-od-sveta-odhalila-odporne-praktiky-nechutne-detaily-zivota-v-pustatine/"
            title="Žena žije odrezaná od sveta, odhalila odporné praktiky: Nechutné detaily života v pustatine"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Žena žije odrezaná od sveta, odhalila odporné praktiky: Nechutné detaily života v pustatine</span>
        
                <span class="hidden xs-visible">Žije odrezaná od sveta, odhalila odporné praktiky</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2680167/zomrel-legendarny-hudobny-skladatel-79-jeho-najznamejsi-hit-pozna-uplne-kazdy/"
                title="Zomrel legendárny hudobný skladateľ († 79): Jeho najznámejší hit pozná úplne každý"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3717387.jpg/umrtie-sviecka-candle.jpg"
                title="Zomrel legendárny hudobný skladateľ († 79): Jeho najznámejší hit pozná úplne každý | Nový Čas" alt="Zomrel legendárny"
                data-src="https://img.cas.sk/cas//320px-c1/3717387.jpg/umrtie-sviecka-candle.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3717387.jpg/umrtie-sviecka-candle.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3717387.jpg/umrtie-sviecka-candle.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3717387.jpg/umrtie-sviecka-candle.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2680167/zomrel-legendarny-hudobny-skladatel-79-jeho-najznamejsi-hit-pozna-uplne-kazdy/"
            title="Zomrel legendárny hudobný skladateľ († 79): Jeho najznámejší hit pozná úplne každý"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Zomrel legendárny hudobný skladateľ († 79): Jeho najznámejší hit pozná úplne každý</span>
        
                <span class="hidden xs-visible">Zomrel legendárny hudobný skladateľ († 79)</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2678809/katka-koscova-priznala-psychicke-problemy-myslela-som-ze-zomieram/"
                title="Katka Koščová priznala psychické problémy: Myslela som, že zomieram!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"
                title="Katka Koščová priznala psychické problémy: Myslela som, že zomieram! | Nový Čas" alt="Katka Koščová"
                data-src="https://img.cas.sk/cas//320px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2678809/katka-koscova-priznala-psychicke-problemy-myslela-som-ze-zomieram/"
            title="Katka Koščová priznala psychické problémy: Myslela som, že zomieram!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Katka Koščová priznala psychické problémy: Myslela som, že zomieram!</span>
        
                <span class="hidden xs-visible">Katka Koščová: Myslela som, že zomieram!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2678665/simona-salatova-sla-s-kozou-na-trh-vyzliekla-sa-ukazala-to-na-co-by-mnohe-zeny-nenabrali-odvahu/"
                title="Simona Salátová šla s kožou na trh, vyzliekla sa! Ukázala to, na čo by mnohé ženy nenabrali odvahu"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"
                title="Simona Salátová šla s kožou na trh, vyzliekla sa! Ukázala to, na čo by mnohé ženy nenabrali odvahu | Nový Čas" alt="Simona Salátová"
                data-src="https://img.cas.sk/cas//320px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2678665/simona-salatova-sla-s-kozou-na-trh-vyzliekla-sa-ukazala-to-na-co-by-mnohe-zeny-nenabrali-odvahu/"
            title="Simona Salátová šla s kožou na trh, vyzliekla sa! Ukázala to, na čo by mnohé ženy nenabrali odvahu"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Simona Salátová šla s kožou na trh, vyzliekla sa! Ukázala to, na čo by mnohé ženy nenabrali odvahu</span>
        
                <span class="hidden xs-visible">Simona Salátová sa vyzliekla: Ukázala to, na čo by mnohé ženy nenabrali odvahu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2679515/americania-sa-uz-nemohli-pozerat-na-to-co-sa-deje-na-slovensku-zuckerbergovi-poslali-list/"
                title="Američania sa už nemohli pozerať na to, čo sa deje na Slovensku: Zuckerbergovi poslali list"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3715611.jpg/mark-zuckerberg.jpg"
                title="Američania sa už nemohli pozerať na to, čo sa deje na Slovensku: Zuckerbergovi poslali list | Nový Čas" alt="Američania sa"
                data-src="https://img.cas.sk/cas//320px-c1/3715611.jpg/mark-zuckerberg.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3715611.jpg/mark-zuckerberg.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3715611.jpg/mark-zuckerberg.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3715611.jpg/mark-zuckerberg.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2679515/americania-sa-uz-nemohli-pozerat-na-to-co-sa-deje-na-slovensku-zuckerbergovi-poslali-list/"
            title="Američania sa už nemohli pozerať na to, čo sa deje na Slovensku: Zuckerbergovi poslali list"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Američania sa už nemohli pozerať na to, čo sa deje na Slovensku: Zuckerbergovi poslali list</span>
        
                <span class="hidden xs-visible">Američania poslali Zuckerbergovi list o Slovensku</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2678437/v-centre-bratislavy-sa-bili-dve-prsatice-v-minisukniach-toto-su-blondinky-z-pikantneho-videa/"
                title="V centre Bratislavy sa bili dve prsatice v minisukniach: Toto sú blondínky z pikantného videa!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"
                title="V centre Bratislavy sa bili dve prsatice v minisukniach: Toto sú blondínky z pikantného videa! | Nový Čas" alt="V centre Bratislavy"
                data-src="https://img.cas.sk/cas//320px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2678437/v-centre-bratislavy-sa-bili-dve-prsatice-v-minisukniach-toto-su-blondinky-z-pikantneho-videa/"
            title="V centre Bratislavy sa bili dve prsatice v minisukniach: Toto sú blondínky z pikantného videa!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">V centre Bratislavy sa bili dve prsatice v minisukniach: Toto sú blondínky z pikantného videa!</span>
        
                <span class="hidden xs-visible">Toto sú blondínky z pikantného videa!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2678795/krajina-ma-obrovsky-problem-benzin-maju-uz-len-na-jediny-den-viac-ho-nie-je/"
                title="Krajina má obrovský problém: Benzín majú už len na jediný deň, viac ho nie je!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                title="Krajina má obrovský problém: Benzín majú už len na jediný deň, viac ho nie je! | Nový Čas" alt="Krajina má"
                data-src="https://img.cas.sk/cas//320px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2678795/krajina-ma-obrovsky-problem-benzin-maju-uz-len-na-jediny-den-viac-ho-nie-je/"
            title="Krajina má obrovský problém: Benzín majú už len na jediný deň, viac ho nie je!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Krajina má obrovský problém: Benzín majú už len na jediný deň, viac ho nie je!</span>
        
                <span class="hidden xs-visible">Benzín majú už len na jediný deň, viac ho nie je!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2678957/zomrel-slavny-cesky-herec-josef-abrham-82-milovanu-libusku-68-prezil-len-o-11-mesiacov/"
                title="Zomrel slávny český herec Josef Abrhám († 82): Milovanú Libušku († 68) prežil len o 11 mesiacov"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3714271.jpg/popoluska-abrham-safrankova-libuse.jpg"
                title="Zomrel slávny český herec Josef Abrhám († 82): Milovanú Libušku († 68) prežil len o 11 mesiacov | Nový Čas" alt="Zomrel slávny"
                data-src="https://img.cas.sk/cas//320px-c1/3714271.jpg/popoluska-abrham-safrankova-libuse.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3714271.jpg/popoluska-abrham-safrankova-libuse.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3714271.jpg/popoluska-abrham-safrankova-libuse.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3714271.jpg/popoluska-abrham-safrankova-libuse.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2678957/zomrel-slavny-cesky-herec-josef-abrham-82-milovanu-libusku-68-prezil-len-o-11-mesiacov/"
            title="Zomrel slávny český herec Josef Abrhám († 82): Milovanú Libušku († 68) prežil len o 11 mesiacov"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Zomrel slávny český herec Josef Abrhám († 82): Milovanú Libušku († 68) prežil len o 11 mesiacov</span>
        
                <span class="hidden xs-visible">Zomrel slávny český herec Josef Abrhám († 82)</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2678775/rusky-gazprom-neobjednal-prepravu-cez-velke-kapusany-priprava-na-stopku-plynu/"
                title="Ruský Gazprom neobjednal prepravu cez Veľké Kapušany: Príprava na stopku plynu?"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3714029.jpg/rusko-ukrajina-putin-stopka-stop-vojna-politika-vyhrazky-sankcie-plyn-gazprom-preprava-velke-kapusany-objednavka-europa-plynovod.jpg"
                title="Ruský Gazprom neobjednal prepravu cez Veľké Kapušany: Príprava na stopku plynu? | Nový Čas" alt="Ruský Gazprom"
                data-src="https://img.cas.sk/cas//320px-c1/3714029.jpg/rusko-ukrajina-putin-stopka-stop-vojna-politika-vyhrazky-sankcie-plyn-gazprom-preprava-velke-kapusany-objednavka-europa-plynovod.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3714029.jpg/rusko-ukrajina-putin-stopka-stop-vojna-politika-vyhrazky-sankcie-plyn-gazprom-preprava-velke-kapusany-objednavka-europa-plynovod.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3714029.jpg/rusko-ukrajina-putin-stopka-stop-vojna-politika-vyhrazky-sankcie-plyn-gazprom-preprava-velke-kapusany-objednavka-europa-plynovod.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3714029.jpg/rusko-ukrajina-putin-stopka-stop-vojna-politika-vyhrazky-sankcie-plyn-gazprom-preprava-velke-kapusany-objednavka-europa-plynovod.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2678775/rusky-gazprom-neobjednal-prepravu-cez-velke-kapusany-priprava-na-stopku-plynu/"
            title="Ruský Gazprom neobjednal prepravu cez Veľké Kapušany: Príprava na stopku plynu?"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Ruský Gazprom neobjednal prepravu cez Veľké Kapušany: Príprava na stopku plynu?</span>
        
                <span class="hidden xs-visible">Gazprom neobjednal prepravu cez Veľké Kapušany:  Príprava na stopku?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2679279/koniec-hornej-dolnej-dedincanom-zlomil-srdce-maju-kopec-vtipnych-zazitkov-co-bonzli-na-hercov/"
                title="Koniec Hornej Dolnej dedinčanom zlomil srdce: Majú kopec vtipných zážitkov! Čo bonzli na hercov?"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3715053.jpg/serial-herci-dedina-horna-dolna-komparz.jpg"
                title="Koniec Hornej Dolnej dedinčanom zlomil srdce: Majú kopec vtipných zážitkov! Čo bonzli na hercov? | Nový Čas" alt="Koniec Hornej"
                data-src="https://img.cas.sk/cas//320px-c1/3715053.jpg/serial-herci-dedina-horna-dolna-komparz.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3715053.jpg/serial-herci-dedina-horna-dolna-komparz.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3715053.jpg/serial-herci-dedina-horna-dolna-komparz.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3715053.jpg/serial-herci-dedina-horna-dolna-komparz.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2679279/koniec-hornej-dolnej-dedincanom-zlomil-srdce-maju-kopec-vtipnych-zazitkov-co-bonzli-na-hercov/"
            title="Koniec Hornej Dolnej dedinčanom zlomil srdce: Majú kopec vtipných zážitkov! Čo bonzli na hercov?"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Koniec Hornej Dolnej dedinčanom zlomil srdce: Majú kopec vtipných zážitkov! Čo bonzli na hercov?</span>
        
                <span class="hidden xs-visible">Koniec Hornej Dolnej dedinčanom zlomil srdce</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2678429/cesko-v-ziali-do-neba-navzdy-odisla-filmova-a-divadelna-herecka-78/"
                title="Česko v žiali: Do neba navždy odišla filmová a divadelná herečka (†78)"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3712805.jpg/smrt-ilustracne-sviecka-smutok-svieca.jpg"
                title="Česko v žiali: Do neba navždy odišla filmová a divadelná herečka (†78) | Nový Čas" alt="Česko v"
                data-src="https://img.cas.sk/cas//320px-c1/3712805.jpg/smrt-ilustracne-sviecka-smutok-svieca.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3712805.jpg/smrt-ilustracne-sviecka-smutok-svieca.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3712805.jpg/smrt-ilustracne-sviecka-smutok-svieca.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3712805.jpg/smrt-ilustracne-sviecka-smutok-svieca.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2678429/cesko-v-ziali-do-neba-navzdy-odisla-filmova-a-divadelna-herecka-78/"
            title="Česko v žiali: Do neba navždy odišla filmová a divadelná herečka (†78)"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Česko v žiali: Do neba navždy odišla filmová a divadelná herečka (†78)</span>
        
                <span class="hidden xs-visible">Do neba navždy odišla filmová a divadelná herečka (†78)</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2678437/v-centre-bratislavy-sa-bili-dve-prsatice-v-minisukniach-toto-su-blondinky-z-pikantneho-videa/"
                title="V centre Bratislavy sa bili dve prsatice v minisukniach: Toto sú blondínky z pikantného videa!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"
                title="V centre Bratislavy sa bili dve prsatice v minisukniach: Toto sú blondínky z pikantného videa! | Nový Čas" alt="V centre Bratislavy"
                data-src="https://img.cas.sk/cas//320px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3712811.jpg/bratislava-bitka-bar-stare-mesto-blondinky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2678437/v-centre-bratislavy-sa-bili-dve-prsatice-v-minisukniach-toto-su-blondinky-z-pikantneho-videa/"
            title="V centre Bratislavy sa bili dve prsatice v minisukniach: Toto sú blondínky z pikantného videa!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">V centre Bratislavy sa bili dve prsatice v minisukniach: Toto sú blondínky z pikantného videa!</span>
        
                <span class="hidden xs-visible">Toto sú blondínky z pikantného videa!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2678795/krajina-ma-obrovsky-problem-benzin-maju-uz-len-na-jediny-den-viac-ho-nie-je/"
                title="Krajina má obrovský problém: Benzín majú už len na jediný deň, viac ho nie je!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                title="Krajina má obrovský problém: Benzín majú už len na jediný deň, viac ho nie je! | Nový Čas" alt="Krajina má"
                data-src="https://img.cas.sk/cas//320px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3713861.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2678795/krajina-ma-obrovsky-problem-benzin-maju-uz-len-na-jediny-den-viac-ho-nie-je/"
            title="Krajina má obrovský problém: Benzín majú už len na jediný deň, viac ho nie je!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Krajina má obrovský problém: Benzín majú už len na jediný deň, viac ho nie je!</span>
        
                <span class="hidden xs-visible">Benzín majú už len na jediný deň, viac ho nie je!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2678221/blondate-krasky-sa-pobili-v-centre-bratislavy-lietali-paste-aj-prsniky-krutost-aka-sa-u-zien-nevidi/"
                title="Blonďaté krásky sa pobili v centre Bratislavy: Lietali päste aj prsníky! Krutosť, aká sa u žien nevidí"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3712283.png/bratislava-zeny-bitka-zena-bar-stare-mesto-blondina-hanba-blondiny-mow.png"
                title="Blonďaté krásky sa pobili v centre Bratislavy: Lietali päste aj prsníky! Krutosť, aká sa u žien nevidí | Nový Čas" alt="Blonďaté krásky"
                data-src="https://img.cas.sk/cas//320px-c1/3712283.png/bratislava-zeny-bitka-zena-bar-stare-mesto-blondina-hanba-blondiny-mow.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3712283.png/bratislava-zeny-bitka-zena-bar-stare-mesto-blondina-hanba-blondiny-mow.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3712283.png/bratislava-zeny-bitka-zena-bar-stare-mesto-blondina-hanba-blondiny-mow.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3712283.png/bratislava-zeny-bitka-zena-bar-stare-mesto-blondina-hanba-blondiny-mow.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2678221/blondate-krasky-sa-pobili-v-centre-bratislavy-lietali-paste-aj-prsniky-krutost-aka-sa-u-zien-nevidi/"
            title="Blonďaté krásky sa pobili v centre Bratislavy: Lietali päste aj prsníky! Krutosť, aká sa u žien nevidí"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Blonďaté krásky sa pobili v centre Bratislavy: Lietali päste aj prsníky! Krutosť, aká sa u žien nevidí</span>
        
                <span class="hidden xs-visible">Blonďaté krásky sa pobili v centre Bratislavy</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2678809/katka-koscova-priznala-psychicke-problemy-myslela-som-ze-zomieram/"
                title="Katka Koščová priznala psychické problémy: Myslela som, že zomieram!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"
                title="Katka Koščová priznala psychické problémy: Myslela som, že zomieram! | Nový Čas" alt="Katka Koščová"
                data-src="https://img.cas.sk/cas//320px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3713901.png/superstar-spevacka-kariera-modelka-vyherkyna-katarina-koscova.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2678809/katka-koscova-priznala-psychicke-problemy-myslela-som-ze-zomieram/"
            title="Katka Koščová priznala psychické problémy: Myslela som, že zomieram!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Katka Koščová priznala psychické problémy: Myslela som, že zomieram!</span>
        
                <span class="hidden xs-visible">Katka Koščová: Myslela som, že zomieram!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2678665/simona-salatova-sla-s-kozou-na-trh-vyzliekla-sa-ukazala-to-na-co-by-mnohe-zeny-nenabrali-odvahu/"
                title="Simona Salátová šla s kožou na trh, vyzliekla sa! Ukázala to, na čo by mnohé ženy nenabrali odvahu"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"
                title="Simona Salátová šla s kožou na trh, vyzliekla sa! Ukázala to, na čo by mnohé ženy nenabrali odvahu | Nový Čas" alt="Simona Salátová"
                data-src="https://img.cas.sk/cas//320px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3713581.png/moderatorka-postava-celulitida-komicka-strie-simona-salatova.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2678665/simona-salatova-sla-s-kozou-na-trh-vyzliekla-sa-ukazala-to-na-co-by-mnohe-zeny-nenabrali-odvahu/"
            title="Simona Salátová šla s kožou na trh, vyzliekla sa! Ukázala to, na čo by mnohé ženy nenabrali odvahu"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Simona Salátová šla s kožou na trh, vyzliekla sa! Ukázala to, na čo by mnohé ženy nenabrali odvahu</span>
        
                <span class="hidden xs-visible">Simona Salátová sa vyzliekla: Ukázala to, na čo by mnohé ženy nenabrali odvahu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2678235/toto-predchadzalo-skriepke-prsnatych-blondin-hromadna-bitka-priamo-na-ulici/"
                title="Toto predchádzalo škriepke prsnatých blondín: Hromadná bitka priamo na ulici!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3712347.png/zaciatok-bitka-predtym-zacat-pred-bitkou.png"
                title="Toto predchádzalo škriepke prsnatých blondín: Hromadná bitka priamo na ulici! | Nový Čas" alt="Toto predchádzalo"
                data-src="https://img.cas.sk/cas//320px-c1/3712347.png/zaciatok-bitka-predtym-zacat-pred-bitkou.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3712347.png/zaciatok-bitka-predtym-zacat-pred-bitkou.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3712347.png/zaciatok-bitka-predtym-zacat-pred-bitkou.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3712347.png/zaciatok-bitka-predtym-zacat-pred-bitkou.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2678235/toto-predchadzalo-skriepke-prsnatych-blondin-hromadna-bitka-priamo-na-ulici/"
            title="Toto predchádzalo škriepke prsnatých blondín: Hromadná bitka priamo na ulici!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Toto predchádzalo škriepke prsnatých blondín: Hromadná bitka priamo na ulici!</span>
        
                <span class="hidden xs-visible">Toto predchádzalo škriepke prsnatých blondín</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2679515/americania-sa-uz-nemohli-pozerat-na-to-co-sa-deje-na-slovensku-zuckerbergovi-poslali-list/"
                title="Američania sa už nemohli pozerať na to, čo sa deje na Slovensku: Zuckerbergovi poslali list"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3715611.jpg/mark-zuckerberg.jpg"
                title="Američania sa už nemohli pozerať na to, čo sa deje na Slovensku: Zuckerbergovi poslali list | Nový Čas" alt="Američania sa"
                data-src="https://img.cas.sk/cas//320px-c1/3715611.jpg/mark-zuckerberg.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3715611.jpg/mark-zuckerberg.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3715611.jpg/mark-zuckerberg.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3715611.jpg/mark-zuckerberg.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2679515/americania-sa-uz-nemohli-pozerat-na-to-co-sa-deje-na-slovensku-zuckerbergovi-poslali-list/"
            title="Američania sa už nemohli pozerať na to, čo sa deje na Slovensku: Zuckerbergovi poslali list"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Američania sa už nemohli pozerať na to, čo sa deje na Slovensku: Zuckerbergovi poslali list</span>
        
                <span class="hidden xs-visible">Američania poslali Zuckerbergovi list o Slovensku</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2680345/ziadost-o-vstup-do-nato-fini-oslavuju-novym-pivom-specialna-prichut-vas-dostane/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Žiadosť o vstup do NATO Fíni oslavujú novým pivom: Špeciálna príchuť vás dostane! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717845.jpg/bubble-lager-photography-pouring-people-serving-food-and-drinks-occupation-bartender-human-body-part-thirsty-human-hand-capovanie-hand-stout-ale-nightclub-beer-tap-working-capovane-pivo-drinking-glass-part-of-indoors-pivo-krcma-weekend-activities-alcohol-drink-pub-alcohol-abuse-bar-drink-establishment-drink-filling-restaurant-pint-glass-beer-alcohol-frothy-drink-liquid-cafe-bar-counter-faucet-brewery-ale-mug.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717845.jpg/bubble-lager-photography-pouring-people-serving-food-and-drinks-occupation-bartender-human-body-part-thirsty-human-hand-capovanie-hand-stout-ale-nightclub-beer-tap-working-capovane-pivo-drinking-glass-part-of-indoors-pivo-krcma-weekend-activities-alcohol-drink-pub-alcohol-abuse-bar-drink-establishment-drink-filling-restaurant-pint-glass-beer-alcohol-frothy-drink-liquid-cafe-bar-counter-faucet-brewery-ale-mug.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717845.jpg/bubble-lager-photography-pouring-people-serving-food-and-drinks-occupation-bartender-human-body-part-thirsty-human-hand-capovanie-hand-stout-ale-nightclub-beer-tap-working-capovane-pivo-drinking-glass-part-of-indoors-pivo-krcma-weekend-activities-alcohol-drink-pub-alcohol-abuse-bar-drink-establishment-drink-filling-restaurant-pint-glass-beer-alcohol-frothy-drink-liquid-cafe-bar-counter-faucet-brewery-ale-mug.jpg"
                        title="Žiadosť o vstup do NATO Fíni oslavujú novým pivom: Špeciálna príchuť vás dostane! | Nový Čas" alt=" Žiadosť o">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717845.jpg/bubble-lager-photography-pouring-people-serving-food-and-drinks-occupation-bartender-human-body-part-thirsty-human-hand-capovanie-hand-stout-ale-nightclub-beer-tap-working-capovane-pivo-drinking-glass-part-of-indoors-pivo-krcma-weekend-activities-alcohol-drink-pub-alcohol-abuse-bar-drink-establishment-drink-filling-restaurant-pint-glass-beer-alcohol-frothy-drink-liquid-cafe-bar-counter-faucet-brewery-ale-mug.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2680345/ziadost-o-vstup-do-nato-fini-oslavuju-novym-pivom-specialna-prichut-vas-dostane/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Žiadosť o vstup do NATO Fíni oslavujú novým pivom: Špeciálna príchuť vás dostane!">
                            <span class="hidden lg-visible md-visible sm-visible">Žiadosť o vstup do NATO Fíni oslavujú novým pivom: Špeciálna príchuť vás dostane!                            </span>
                            <span class="hidden xs-visible">Žiadosť o vstup do NATO Fíni oslavujú novým pivom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2679939/odbornik-na-cestovanie-prezradza-kam-budu-tento-rok-cestovat-slovaci/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3716833.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3716833.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3716833.jpg"
                        title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci | Nový Čas" alt=" Odborník na">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3716833.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2679939/odbornik-na-cestovanie-prezradza-kam-budu-tento-rok-cestovat-slovaci/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci">
                            <span class="hidden lg-visible md-visible sm-visible">Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci                            </span>
                            <span class="hidden xs-visible">Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2680325/americanov-laka-vesmir-uz-viac-ako-60-rokov-dobytie-mesiaca-aj-tragicke-nehody/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Američanov láka vesmír už viac ako 60 rokov: Dobytie Mesiaca aj tragické nehody | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717777.jpg/rodina-odkaz-astronauti-vybuch-raketoplan-challenger-zdrap-scobee-kathie-papiera-citat.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717777.jpg/rodina-odkaz-astronauti-vybuch-raketoplan-challenger-zdrap-scobee-kathie-papiera-citat.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717777.jpg/rodina-odkaz-astronauti-vybuch-raketoplan-challenger-zdrap-scobee-kathie-papiera-citat.jpg"
                        title="Američanov láka vesmír už viac ako 60 rokov: Dobytie Mesiaca aj tragické nehody | Nový Čas" alt=" Američanov láka">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717777.jpg/rodina-odkaz-astronauti-vybuch-raketoplan-challenger-zdrap-scobee-kathie-papiera-citat.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2680325/americanov-laka-vesmir-uz-viac-ako-60-rokov-dobytie-mesiaca-aj-tragicke-nehody/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Američanov láka vesmír už viac ako 60 rokov: Dobytie Mesiaca aj tragické nehody">
                            <span class="hidden lg-visible md-visible sm-visible">Američanov láka vesmír už viac ako 60 rokov: Dobytie Mesiaca aj tragické nehody                            </span>
                            <span class="hidden xs-visible">Američanov láka vesmír už viac ako 60 rokov                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2680319/radost-v-americkom-kongrese-hviezda-politiky-oznamila-radostnu-novinku/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Radosť v americkom Kongrese: Hviezda politiky oznámila radostnú novinku | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717737.png/riley-roberts-alexandria-ocasiova-cortezova.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717737.png/riley-roberts-alexandria-ocasiova-cortezova.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717737.png/riley-roberts-alexandria-ocasiova-cortezova.png"
                        title="Radosť v americkom Kongrese: Hviezda politiky oznámila radostnú novinku | Nový Čas" alt=" Radosť v">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717737.png/riley-roberts-alexandria-ocasiova-cortezova.png"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2680319/radost-v-americkom-kongrese-hviezda-politiky-oznamila-radostnu-novinku/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Radosť v americkom Kongrese: Hviezda politiky oznámila radostnú novinku">
                            <span class="hidden lg-visible md-visible sm-visible">Radosť v americkom Kongrese: Hviezda politiky oznámila radostnú novinku                            </span>
                            <span class="hidden xs-visible">Hviezda politiky oznámila radostnú novinku                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2680309/kldr-usporiada-statny-pohreb-vojenskeho-vodcu-blizkeho-klanu-kimovcov-cim-bol-znamy/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="KĽDR usporiada štátny pohreb vojenského vodcu blízkeho klanu Kimovcov: Čím bol známy? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717701.jpg/kldr-kim-cong-un-kim-con-un.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717701.jpg/kldr-kim-cong-un-kim-con-un.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717701.jpg/kldr-kim-cong-un-kim-con-un.jpg"
                        title="KĽDR usporiada štátny pohreb vojenského vodcu blízkeho klanu Kimovcov: Čím bol známy? | Nový Čas" alt=" KĽDR usporiada">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717701.jpg/kldr-kim-cong-un-kim-con-un.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2680309/kldr-usporiada-statny-pohreb-vojenskeho-vodcu-blizkeho-klanu-kimovcov-cim-bol-znamy/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="KĽDR usporiada štátny pohreb vojenského vodcu blízkeho klanu Kimovcov: Čím bol známy?">
                            <span class="hidden lg-visible md-visible sm-visible">KĽDR usporiada štátny pohreb vojenského vodcu blízkeho klanu Kimovcov: Čím bol známy?                            </span>
                            <span class="hidden xs-visible">KĽDR usporiada štátny pohreb vojenského vodcu blízkeho klanu Kimovcov                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2680305/smrt-novinarky-z-al-dzaziry-vyvolala-rozruch-po-celom-svete-jasne-stanovisko-izraelskej-policie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Smrť novinárky z al-Džazíry vyvolala rozruch po celom svete: Jasné stanovisko izraelskej polície | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3717687.jpg/smrt-novinarka-gaza-al-dzazira-sirin-abu-aklaova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3717687.jpg/smrt-novinarka-gaza-al-dzazira-sirin-abu-aklaova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3717687.jpg/smrt-novinarka-gaza-al-dzazira-sirin-abu-aklaova.jpg"
                        title="Smrť novinárky z al-Džazíry vyvolala rozruch po celom svete: Jasné stanovisko izraelskej polície | Nový Čas" alt=" Smrť novinárky">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3717687.jpg/smrt-novinarka-gaza-al-dzazira-sirin-abu-aklaova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2680305/smrt-novinarky-z-al-dzaziry-vyvolala-rozruch-po-celom-svete-jasne-stanovisko-izraelskej-policie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Smrť novinárky z al-Džazíry vyvolala rozruch po celom svete: Jasné stanovisko izraelskej polície">
                            <span class="hidden lg-visible md-visible sm-visible">Smrť novinárky z al-Džazíry vyvolala rozruch po celom svete: Jasné stanovisko izraelskej polície                            </span>
                            <span class="hidden xs-visible">Smrť novinárky z al-Džazíry: Jasné stanovisko izraelskej polície                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="clanok||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="clanok||menu-">Nora</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a>			<a href="/nove-casy/"  data-event="clanok||menu-">Nové Časy</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>					<option value="/nove-casy/">Nové Časy</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2679587/nacelnik-opisal-najpamatnejsie-vyjazdy-horskych-zachranarov-a-upozornuje-tychto-6-veci-urobte-vzdy-pred-turou/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Náčelník opísal najpamätnejšie výjazdy horských záchranárov a upozorňuje: Týchto 6 vecí urobte vždy pred túrou!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3715845.jpg/zaujimavosti-horski-zachranari-horska-zachranna-sluzba-ivan-krajcir.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3715845.jpg/zaujimavosti-horski-zachranari-horska-zachranna-sluzba-ivan-krajcir.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3715845.jpg/zaujimavosti-horski-zachranari-horska-zachranna-sluzba-ivan-krajcir.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3715845.jpg/zaujimavosti-horski-zachranari-horska-zachranna-sluzba-ivan-krajcir.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3715845.jpg/zaujimavosti-horski-zachranari-horska-zachranna-sluzba-ivan-krajcir.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/" title="Tip od Vás">Tip od Vás						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2679587/nacelnik-opisal-najpamatnejsie-vyjazdy-horskych-zachranarov-a-upozornuje-tychto-6-veci-urobte-vzdy-pred-turou/"
							title="Náčelník opísal najpamätnejšie výjazdy horských záchranárov a upozorňuje: Týchto 6 vecí urobte vždy pred túrou!">Náčelník opísal najpamätnejšie výjazdy horských záchranárov a upozorňuje: Týchto 6 vecí urobte vždy pred túrou!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2679587/nacelnik-opisal-najpamatnejsie-vyjazdy-horskych-zachranarov-a-upozornuje-tychto-6-veci-urobte-vzdy-pred-turou/"
							title="Náčelník opísal najpamätnejšie výjazdy horských záchranárov a upozorňuje: Týchto 6 vecí urobte vždy pred túrou!">Starajú sa o bezpečnosť a sú stále po ruke! Členovia Horskej záchrannej služby Slovenský raj si nevydýchnu, ale vďaka ich profesionalite pomôžu aj v extrémnych situáciách. Náčelník Ivan Krajčír Novému Času priblížil tri zásahy so šťastným koncom. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680343/nocna-mora-na-slovenskych-pumpach-pokracuje-ceny-benzinu-isli-opat-hore/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Nočná mora na slovenských pumpách pokračuje: Ceny benzínu išli opäť hore!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717817.jpg/rusko-ropa-ceny-problemy-richard-sulik-igor-matovic-dohoda-benzin-slovnaft-nafta-dan.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717817.jpg/rusko-ropa-ceny-problemy-richard-sulik-igor-matovic-dohoda-benzin-slovnaft-nafta-dan.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717817.jpg/rusko-ropa-ceny-problemy-richard-sulik-igor-matovic-dohoda-benzin-slovnaft-nafta-dan.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717817.jpg/rusko-ropa-ceny-problemy-richard-sulik-igor-matovic-dohoda-benzin-slovnaft-nafta-dan.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717817.jpg/rusko-ropa-ceny-problemy-richard-sulik-igor-matovic-dohoda-benzin-slovnaft-nafta-dan.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2680343/nocna-mora-na-slovenskych-pumpach-pokracuje-ceny-benzinu-isli-opat-hore/"
							title="Nočná mora na slovenských pumpách pokračuje: Ceny benzínu išli opäť hore!">Nočná mora na slovenských pumpách pokračuje: Ceny benzínu išli opäť hore!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2680343/nocna-mora-na-slovenskych-pumpach-pokracuje-ceny-benzinu-isli-opat-hore/"
							title="Nočná mora na slovenských pumpách pokračuje: Ceny benzínu išli opäť hore!">Vývoj spotrebiteľských cien pohonných látok v 19. týždni 2022 v porovnaní s cenami v 18. týždni 2022 ovplyvnili vyššie ceny najpredávanejšieho, 95-oktánového benzínu a stlačeného zemného plynu (CNG).						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680337/pokracuje-odvolaci-proces-s-kovacikom-vinu-popiera-vyslovil-pochybnosti-aj-vyhrady-voci-sudkyni/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Pokračuje odvolací proces s Kováčikom: Vinu popiera, vyslovil pochybnosti aj výhrady voči sudkyni">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717811.jpg/dusan-kovacik-odvolavaci-sud.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717811.jpg/dusan-kovacik-odvolavaci-sud.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717811.jpg/dusan-kovacik-odvolavaci-sud.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717811.jpg/dusan-kovacik-odvolavaci-sud.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717811.jpg/dusan-kovacik-odvolavaci-sud.jpg"></noscript>    <div class="flags"><span class="flag">Aktualizované</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2680337/pokracuje-odvolaci-proces-s-kovacikom-vinu-popiera-vyslovil-pochybnosti-aj-vyhrady-voci-sudkyni/"
							title="Pokračuje odvolací proces s Kováčikom: Vinu popiera, vyslovil pochybnosti aj výhrady voči sudkyni">Pokračuje odvolací proces s Kováčikom: Vinu popiera, vyslovil pochybnosti aj výhrady voči sudkyni						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2680337/pokracuje-odvolaci-proces-s-kovacikom-vinu-popiera-vyslovil-pochybnosti-aj-vyhrady-voci-sudkyni/"
							title="Pokračuje odvolací proces s Kováčikom: Vinu popiera, vyslovil pochybnosti aj výhrady voči sudkyni">Na Najvyššom súde (NS) SR pokračuje v piatok odvolacie konanie v prípade bývalého špeciálneho prokurátora Dušana Kováčika Čítať sa majú listinné dôkazy.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680335/vojna-vyhana-ludi-z-ukrajiny-kazdy-den-na-slovensko-prisli-dalsie-tisicky-utecencov/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Vojna vyháňa ľudí z Ukrajiny každý deň: Na Slovensko prišli ďalšie tisícky utečencov">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717803.jpg/slovensko-ukrajina-hranice-utecenci-vojak-ukrajinci.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717803.jpg/slovensko-ukrajina-hranice-utecenci-vojak-ukrajinci.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717803.jpg/slovensko-ukrajina-hranice-utecenci-vojak-ukrajinci.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717803.jpg/slovensko-ukrajina-hranice-utecenci-vojak-ukrajinci.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717803.jpg/slovensko-ukrajina-hranice-utecenci-vojak-ukrajinci.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2680335/vojna-vyhana-ludi-z-ukrajiny-kazdy-den-na-slovensko-prisli-dalsie-tisicky-utecencov/"
							title="Vojna vyháňa ľudí z Ukrajiny každý deň: Na Slovensko prišli ďalšie tisícky utečencov">Vojna vyháňa ľudí z Ukrajiny každý deň: Na Slovensko prišli ďalšie tisícky utečencov						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2680335/vojna-vyhana-ludi-z-ukrajiny-kazdy-den-na-slovensko-prisli-dalsie-tisicky-utecencov/"
							title="Vojna vyháňa ľudí z Ukrajiny každý deň: Na Slovensko prišli ďalšie tisícky utečencov">Hraničnými priechodmi prešlo vo štvrtok (19. 5.) na vstupe do Slovenskej republiky 2844 osôb. Z toho bolo 723 mužov, 1757 žien a 404 detí.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680323/bojovnik-erik-cernak-najprv-blokoval-strelu-chrbtom-teraz-tvarou/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Bojovník Erik Černák: Najprv blokoval strelu chrbtom, teraz tvárou!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717763.jpg/hokej-erik-cernak.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717763.jpg/hokej-erik-cernak.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717763.jpg/hokej-erik-cernak.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717763.jpg/hokej-erik-cernak.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717763.jpg/hokej-erik-cernak.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2680323/bojovnik-erik-cernak-najprv-blokoval-strelu-chrbtom-teraz-tvarou/"
							title="Bojovník Erik Černák: Najprv blokoval strelu chrbtom, teraz tvárou!">Bojovník Erik Černák: Najprv blokoval strelu chrbtom, teraz tvárou!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2680323/bojovnik-erik-cernak-najprv-blokoval-strelu-chrbtom-teraz-tvarou/"
							title="Bojovník Erik Černák: Najprv blokoval strelu chrbtom, teraz tvárou!">Raz do chrbta, raz do tváre. Fanúšikovia Tampy Bay Lightning píšu o svojich hokejistoch ako o bojovníkoch.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680139/rodina-dotiahla-pracu-mekyho-zbirku-do-dokonalosti-aha-kto-je-krstnou-mamou-posmrtneho-albumu/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Rodina dotiahla prácu Mekyho Žbirku do dokonalosti: Aha, kto je krstnou mamou posmrtného albumu">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717335.jpg/zosnuly-meky-zbirka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717335.jpg/zosnuly-meky-zbirka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717335.jpg/zosnuly-meky-zbirka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717335.jpg/zosnuly-meky-zbirka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717335.jpg/zosnuly-meky-zbirka.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2680139/rodina-dotiahla-pracu-mekyho-zbirku-do-dokonalosti-aha-kto-je-krstnou-mamou-posmrtneho-albumu/"
							title="Rodina dotiahla prácu Mekyho Žbirku do dokonalosti: Aha, kto je krstnou mamou posmrtného albumu">Rodina dotiahla prácu Mekyho Žbirku do dokonalosti: Aha, kto je krstnou mamou posmrtného albumu						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2680139/rodina-dotiahla-pracu-mekyho-zbirku-do-dokonalosti-aha-kto-je-krstnou-mamou-posmrtneho-albumu/"
							title="Rodina dotiahla prácu Mekyho Žbirku do dokonalosti: Aha, kto je krstnou mamou posmrtného albumu">Usmieva sa z neba! Legenda populárnej hudby Meky Žbirka († 69) nás nečakane opustil vlani v polovici novembra a za sebou nechal nielen smútiacu rodinu, ale aj nedokončenú prácu.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680111/riso-lintner-o-kontroverznej-otazke-prislo-mi-ludske-ze-sa-na-to-opyta-zena/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Rišo Lintner o kontroverznej otázke: Prišlo mi ľudské, že sa na to opýta žena...">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717377.jpg/lintner.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717377.jpg/lintner.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717377.jpg/lintner.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717377.jpg/lintner.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717377.jpg/lintner.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2680111/riso-lintner-o-kontroverznej-otazke-prislo-mi-ludske-ze-sa-na-to-opyta-zena/"
							title="Rišo Lintner o kontroverznej otázke: Prišlo mi ľudské, že sa na to opýta žena...">Rišo Lintner o kontroverznej otázke: Prišlo mi ľudské, že sa na to opýta žena...						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2680111/riso-lintner-o-kontroverznej-otazke-prislo-mi-ludske-ze-sa-na-to-opyta-zena/"
							title="Rišo Lintner o kontroverznej otázke: Prišlo mi ľudské, že sa na to opýta žena...">Zobral to na seba. Tolkšou Riša Lintnera (44) Citronáda sa počas prebiehajúcich MS teší na obrazovkách RTVS veľkej popularite. Môže za to predovšetkým zábavný formát, ktorým chce Lintner priblížiť slovenskému divákovi hokejový svet aj z inej stránky. Lintner potvrdil, že to bol on, kto redaktorku RTVS Barboru Žiačikovú poprosil, aby položila kontroverznú otázku.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680313/parkur-na-brehu-dunaja-slovenskym-jazdcom-sa-na-uvod-darilo/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Parkúr na brehu Dunaja: Slovenským jazdcom sa na úvod darilo">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717711.jpg/jazdectvo.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717711.jpg/jazdectvo.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717711.jpg/jazdectvo.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717711.jpg/jazdectvo.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717711.jpg/jazdectvo.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2680313/parkur-na-brehu-dunaja-slovenskym-jazdcom-sa-na-uvod-darilo/"
							title="Parkúr na brehu Dunaja: Slovenským jazdcom sa na úvod darilo">Parkúr na brehu Dunaja: Slovenským jazdcom sa na úvod darilo						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2680313/parkur-na-brehu-dunaja-slovenskym-jazdcom-sa-na-uvod-darilo/"
							title="Parkúr na brehu Dunaja: Slovenským jazdcom sa na úvod darilo">Na Tyršovom nábreží v Bratislave sa od štvrtka konajú medzinárodné parkúrové preteky Danube Equestrian Festival, ktorého súčasťou je aj prestížny Pohár národov.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680311/tohtorocna-pohoda-vas-zaujme-jedinecnym-programom-oslava-tvorby-legendarneho-spevaka-co-prezradil-sef-festivalu/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Tohtoročná Pohoda vás zaujme jedinečným programom: Oslava tvorby legendárneho speváka! Čo prezradil šéf festivalu?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717703.jpg/festival-pohoda.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717703.jpg/festival-pohoda.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717703.jpg/festival-pohoda.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717703.jpg/festival-pohoda.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717703.jpg/festival-pohoda.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2680311/tohtorocna-pohoda-vas-zaujme-jedinecnym-programom-oslava-tvorby-legendarneho-spevaka-co-prezradil-sef-festivalu/"
							title="Tohtoročná Pohoda vás zaujme jedinečným programom: Oslava tvorby legendárneho speváka! Čo prezradil šéf festivalu?">Tohtoročná Pohoda vás zaujme jedinečným programom: Oslava tvorby legendárneho speváka! Čo prezradil šéf festivalu?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2680311/tohtorocna-pohoda-vas-zaujme-jedinecnym-programom-oslava-tvorby-legendarneho-spevaka-co-prezradil-sef-festivalu/"
							title="Tohtoročná Pohoda vás zaujme jedinečným programom: Oslava tvorby legendárneho speváka! Čo prezradil šéf festivalu?">Po dvoch rokoch sa na trenčianskom letisku opäť stretnú stovky milovníkov hudby. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680315/vazna-nehoda-v-bratislave-na-racianskom-myte-zrazil-autobus-chodca/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Vážna nehoda v Bratislave: Na Račianskom mýte zrazil autobus chodca">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717713.jpg/ilustracne-autobus-mhd-bratislava.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717713.jpg/ilustracne-autobus-mhd-bratislava.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717713.jpg/ilustracne-autobus-mhd-bratislava.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717713.jpg/ilustracne-autobus-mhd-bratislava.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717713.jpg/ilustracne-autobus-mhd-bratislava.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/spravy-z-bratislavy/" title="Bratislava">Bratislava						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2680315/vazna-nehoda-v-bratislave-na-racianskom-myte-zrazil-autobus-chodca/"
							title="Vážna nehoda v Bratislave: Na Račianskom mýte zrazil autobus chodca">Vážna nehoda v Bratislave: Na Račianskom mýte zrazil autobus chodca						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2680315/vazna-nehoda-v-bratislave-na-racianskom-myte-zrazil-autobus-chodca/"
							title="Vážna nehoda v Bratislave: Na Račianskom mýte zrazil autobus chodca">Na Račianskom mýte smerom na Trnavské mýto v Bratislave došlo v piatok ráno k zrážke autobusu s chodcom.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680155/kralovna-alzbeta-ii-bude-oslavovat-vo-velkom-style-hviezda-za-hviezdou-budete-jej-zavidiet/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Kráľovná Alžbeta II. bude oslavovať vo veľkom štýle: Hviezda za hviezdou, budete jej závidieť!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717363.jpg/londyn-prekvapenie-kralovna-alzbeta-stanica-paddington.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717363.jpg/londyn-prekvapenie-kralovna-alzbeta-stanica-paddington.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717363.jpg/londyn-prekvapenie-kralovna-alzbeta-stanica-paddington.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717363.jpg/londyn-prekvapenie-kralovna-alzbeta-stanica-paddington.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717363.jpg/londyn-prekvapenie-kralovna-alzbeta-stanica-paddington.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-zahranicni/" title="Zahraniční prominenti">Zahraniční prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2680155/kralovna-alzbeta-ii-bude-oslavovat-vo-velkom-style-hviezda-za-hviezdou-budete-jej-zavidiet/"
							title="Kráľovná Alžbeta II. bude oslavovať vo veľkom štýle: Hviezda za hviezdou, budete jej závidieť!">Kráľovná Alžbeta II. bude oslavovať vo veľkom štýle: Hviezda za hviezdou, budete jej závidieť!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2680155/kralovna-alzbeta-ii-bude-oslavovat-vo-velkom-style-hviezda-za-hviezdou-budete-jej-zavidiet/"
							title="Kráľovná Alžbeta II. bude oslavovať vo veľkom štýle: Hviezda za hviezdou, budete jej závidieť!">Organizátori koncertu na počesť tzv. platinového jubilea britskej kráľovnej Alžbety II. zverejnili zoznam účinkujúcich.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2680089/tragicka-smrt-diplomata-michala-hrusika-38-na-balkane-dojemne-slova-byvaleho-kolegu/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Tragická smrť diplomata Michala Hrušíka († 38) na Balkáne: Dojemné slová bývalého kolegu">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3717407.jpg/smrt-chorvatsko-slovensko-nehoda-tragedia-diplomat-belehrad-talent-rieka-utopenie-balkan-nestastie-bosna-a-hercegovina-splav-una-michal-hrusik-burliva-rieka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3717407.jpg/smrt-chorvatsko-slovensko-nehoda-tragedia-diplomat-belehrad-talent-rieka-utopenie-balkan-nestastie-bosna-a-hercegovina-splav-una-michal-hrusik-burliva-rieka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3717407.jpg/smrt-chorvatsko-slovensko-nehoda-tragedia-diplomat-belehrad-talent-rieka-utopenie-balkan-nestastie-bosna-a-hercegovina-splav-una-michal-hrusik-burliva-rieka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3717407.jpg/smrt-chorvatsko-slovensko-nehoda-tragedia-diplomat-belehrad-talent-rieka-utopenie-balkan-nestastie-bosna-a-hercegovina-splav-una-michal-hrusik-burliva-rieka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3717407.jpg/smrt-chorvatsko-slovensko-nehoda-tragedia-diplomat-belehrad-talent-rieka-utopenie-balkan-nestastie-bosna-a-hercegovina-splav-una-michal-hrusik-burliva-rieka.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2680089/tragicka-smrt-diplomata-michala-hrusika-38-na-balkane-dojemne-slova-byvaleho-kolegu/"
							title="Tragická smrť diplomata Michala Hrušíka († 38) na Balkáne: Dojemné slová bývalého kolegu">Tragická smrť diplomata Michala Hrušíka († 38) na Balkáne: Dojemné slová bývalého kolegu						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2680089/tragicka-smrt-diplomata-michala-hrusika-38-na-balkane-dojemne-slova-byvaleho-kolegu/"
							title="Tragická smrť diplomata Michala Hrušíka († 38) na Balkáne: Dojemné slová bývalého kolegu">Slovensko prišlo o talent! Niekoľkoročný diplomat v Belehrade Michal Hrušík († 38) sa utopil pri utorkovom splave rieky Una na hraniciach Bosny a Hercegoviny s Chorvátskom.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 96ms www-cas-frontend-5 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 96ms www-cas-frontend-5 db-cas/db-cas-slave-1 -->