
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Sexi vojak sa vybral na loďke z Portugalska do Miami: Keď zbadal, čo ho prenasleduje, nebolo mu všetko jedno | Nový Čas</title>
<meta property="og:title" content="Sexi vojak sa vybral na loďke z Portugalska do Miami: Keď zbadal, čo ho prenasleduje, nebolo mu všetko jedno">
<meta name="description" content="Dobrodruh alebo samovrah? Britský vojak sa vybral na malej loďke na plavbu z Portugalska do Miami. Prekonal viac ako 7-tisíc kilometrov ...">

<meta property="og:description" content="Dobrodruh alebo samovrah? Britský vojak sa vybral na malej loďke na plavbu z Portugalska do Miami. Prekonal viac ako 7-tisíc kilometrov ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3680963.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2664643/">
<link rel="canonical" href="https://www.cas.sk/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/" />

<meta property="article:published_time" content="2022-04-09">
<meta property="article:modified_time" content="2022-04-09">
    <meta name="news_keywords" content="anglicko, portugalsko, lod, vojak, miami, plavba, zralok, Hampshire, Southampton, Jack Jarvis">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ['article'];
	var adsSec = ['zahranicne-spravy', 'spravy', '1003185', '1002799'];
	var adsCid = ['2664643'];
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-container article .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2664643&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'zahranicne-spravy');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'c-novy-cas-nat'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Sobota&nbsp;9. 4.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Milena">Milena</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="hp|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  title="ZOH Peking 2022"  data-event="hp|hlavicka|hlavne-menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="hp|hlavicka|hlavne-menu-">Nora</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Sobota&nbsp;9. 4.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Milena" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Milena">Milena</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/" data-url="https://www.cas.sk/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2664643/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2664643"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 16:15		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/zahranicne-spravy/" title="Zahraničné správy" data-event="clanok|cesticka|Zahraničné správy">Zahraničné správy</a></div>    <div class="flags"><span class="flag">Foto</span>    </div>
<h1 class="mt-lg-10">Sexi vojak sa vybral na loďke z Portugalska do Miami: Keď zbadal, čo ho prenasleduje, nebolo mu všetko jedno</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2664643/"
            data-url="https://www.cas.sk/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2664643"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Sexi vojak sa vybral na loďke z Portugalska do Miami: Keď zbadal, čo ho prenasleduje, nebolo mu všetko jedno"        href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/1/" class="img">                        <img id=img-2664643 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3680963.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3680963.jpg"
                             title="Sexi vojak sa vybral na loďke z Portugalska do Miami: Keď zbadal, čo ho prenasleduje, nebolo mu všetko jedno | Nový Čas" alt="Sexi vojak sa vybral na loďke z Portugalska do Miami: Keď zbadal, čo ho prenasleduje, nebolo mu všetko jedno"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3680963.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2664643")}</script>                        <span class="info-layer">
                            <span class="cnt">9</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/1/" class="titlewrapper" title="Na plavbu sa vybral na počesť svojho starého otca, ktorý zomrel v roku 2007 kvôli nádoru na mozgu.">Na plavbu sa vybral na počesť svojho starého otca, ktorý zomrel v roku 2007 kvôli nádoru na mozgu.                        </a>                            <div class="img-source">Zdroj: Instagram/ @jack59jarvis</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Dobrodruh alebo samovrah? Britský vojak sa vybral na malej loďke na plavbu z Portugalska do Miami. Prekonal viac ako 7-tisíc kilometrov za 111 dní! Neuveriteľné, čo počas toho zažil.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><div id="article-photogallery-object" class="article-photogallery ">
	<div class="article-photogallery-wrapper">
		<div class="photogallery-header-wrapper">
			<div class="photogallery-title-header">Fotogaléria</div>
			<div class="photogallery-count-number">
				<span class="photogallery-number">9</span>
			</div>
			<div class="photogallery-count-header">fotiek v galérii</div>
		</div>
		<div class="photogallery-body-wrapper">
			<div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
			<div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
			<div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680937.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/1/"/>
					</a>					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680935.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/2/"/>
					</a>					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680939.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/3/"/>
					</a>					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680941.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/4/"/>
					</a>					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680943.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/5/"/>
					</a>					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/6/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680945.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/6/"/>
					</a>					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/7/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680947.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/7/"/>
					</a>					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/8/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680949.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/8/"/>
					</a>					<a href="/fotogaleria/2639869/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/9/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible last-photo">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3680951.jpg/anglicko-lod-vojak-plavba-zralok-hampshire-southampton-jack-jarvis.jpg/9/"/>
					</a>			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var galleryCount = 9;
		var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
		var galleryBoxWidth = $("#article-photogallery-object").width();
		var startingPossition = -14;

		$(function(){

			photogalleryMobileSize();
			$("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
			displayArrows(galleryWidth, galleryBoxWidth);

			$(window).on('resize', function(){
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			});

			window.addEventListener("orientationchange", function() {
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			}, false);

			$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
				var _self = $(this);
				var direction = _self.attr("id");
				if(direction.indexOf("left") != -1){
					handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
				}else{
					handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
				}
			});
		});

		function displayArrows(galleryWidth, boxWidth){
			if(boxWidth > galleryWidth || window.innerWidth > 768){
				$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
			}else{

				var leftArrow = $("#photogallery-scroll-arrow-left");
				$("#photogallery-scroll-arrow-right").css("display", "block");

				if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
					leftArrow.css("display", "none");
				}else {
					leftArrow.css("display", "block");
				}
			}
		}

		function photogalleryMobileSize(){
			if(window.innerWidth < 768){
				$("#photogallery-scroll-wrapper").css("width",galleryWidth);
				galleryBoxWidth = $("#article-photogallery-object").width();
			}else{
				$("#photogallery-scroll-wrapper").css("width","100%");
			}
		}
		function handleSlideRight(element, elementWidth, arrow, otherArrow){
			var summaryWidth = galleryWidth - galleryBoxWidth;
			var leftAttr = parseInt(element.css("left"))*(-1);

			if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
				element.animate({left:"-=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = summaryWidth-leftAttr;

				if(leftToSlide >= 0) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
		function handleSlideLeft(element, elementWidth, arrow, otherArrow){
			var leftAttr = parseInt(element.css("left"));

			if((leftAttr + elementWidth) < startingPossition){
				element.animate({left:"+=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = leftAttr-startingPossition;
				if(leftToSlide <= startingPossition) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
	})();
</script></p>

<p>Ako uvádza portál Daily Mirror, vojak 59. pluku Commando zo Southamptonu v&nbsp;anglickom grófstve Hampshire bol počas plavby úplne sám. Teda, nie tak úplne. Jack Jarvis (28) tvrdí, že počas plavby ho prenasledoval veľký žralok. <strong>&#8222;Videl som neuveriteľnú divočinu, marlína, žraloka. Bol to oceánsky žralok s bielym hrotom. Vesloval som popri ňom a videl som jeho plutvu vo vode. Bolo to naozaj vzrušujúce,&#8220;</strong> pochválil sa vojak Jack, ktorý to prirovnal k&nbsp;filmu Čeľuste.</p>

<p>Podľa jeho slov ho žralok zámerne sledoval a dokonca sa mu podarilo urobiť aj niekoľko fotografií na GoPro kameru, ktorú rukou strčil do vody. Mnohí ho po tejto informácii označili za blázna. Aj keď ho vysmiali za to, že riskoval, že príde o&nbsp;ruku, Jackovi to očividne stálo za to. Okrem fantastického zážitku a&nbsp;skvelých&nbsp;fotiek&nbsp;sa mu podarilo vyzbierať krásnych 62-tisíc libier (74-tisíc eur) na charitu, ktorá sa zameriava na liečbu mozgových nádorov.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>&#8222;Pravdepodobne sa nestáva často, že žralok stretne na oceáne čln, čiže musel byť rovnako prekvapený ako ja,&#8220; podotkol Jack, ktorý sa podľa jeho slov nebál vložiť ruku do vody, keďže ju mohol kedykoľvek počas nebezpečenstva vybrať. <strong>Našťastie sa ukázalo, že žralok nemal o Jacka veľký záujem, </strong>avšak sám priznal, že až keď sa jeho čln otriasol zvláštnym nárazom, zľakol sa.</p>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2660569/mal-chabu-vyplatu-tak-sa-nastahoval-do-kancelarie-sialeny-pribeh-muza-vas-zdvihne-zo-stolicky/"
           title="Mal chabú výplatu, tak sa nasťahoval do kancelárie! Šialený príbeh muža vás zdvihne zo stoličky">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3671897.png"
                 data-1024="https://img.cas.sk/cas/320px-c1/3671897.png"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3671897.png"
                 title="Jackson sa presťahoval do kancelárie, keďže podľa neho mu platili primálo na to, aby si dokázal zaplatiť nájom. | Nový Čas"
                 alt="Jackson sa presťahoval do kancelárie, keďže podľa neho mu platili primálo na to, aby si dokázal zaplatiť nájom."
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3671897.png">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2660569/mal-chabu-vyplatu-tak-sa-nastahoval-do-kancelarie-sialeny-pribeh-muza-vas-zdvihne-zo-stolicky/">Mal chabú výplatu, tak sa nasťahoval do kancelárie! Šialený príbeh muža vás zdvihne zo stoličky            </a>
        </h2>
    </div>
</div></p>

            <div class="paging">                    <a class="next"
                        href="/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/2/"
                        title="Sexi vojak sa vybral na loďke z Portugalska do Miami: Keď zbadal, čo ho prenasleduje, nebolo mu všetko jedno" data-event="clanok|strankovanie|nasledujuca">pokračovanie<div class="arrow">
                        </div></a>
                <div class="paging-standard">
                    <hr>                        <span>‹</span>                            <span class="active-page">1</span>                            <a href="/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/2/" title="2. stránka"
                                data-event="clanok|strankovanie|2">2</a>                        <a href="/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/2/"
                            title="Sexi vojak sa vybral na loďke z Portugalska do Miami: Keď zbadal, čo ho prenasleduje, nebolo mu všetko jedno" data-event="clanok|strankovanie|nasledujuca">›&nbsp;</a>
                        <link rel="next"
                            href="/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/2/">                </div>
            </div>    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2664643;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2664643/"
                data-url="https://www.cas.sk/clanok/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2664643/sexi-vojak-sa-vybral-na-lodke-z-portugalska-do-miami-ked-zbadal-co-ho-prenasleduje-nebolo-mu-vsetko-jedno/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2664643"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2656681/lod-urcena-na-prepravu-vozidiel-sa-potopila-v-perzskom-zalive-prebieha-zachranna-akcia/" title="Loď určená na prepravu vozidiel sa potopila v Perzskom zálive: Prebieha záchranná akcia">Loď určená na prepravu vozidiel sa potopila v Perzskom zálive: Prebieha záchranná akcia				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2664857/unikla-nahravka-s-komunikaciou-ruskych-vojakov-naskocia-vam-zimomriavky-civilistov-mali-strielat-na-rozkaz/" title="Unikla nahrávka s komunikáciou ruských vojakov, naskočia vám zimomriavky: Civilistov mali strieľať na rozkaz!">Unikla nahrávka s komunikáciou ruských vojakov, naskočia vám zimomriavky: Civilistov mali strieľať na rozkaz!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2656895/polsky-vojak-dezertoval-do-bieloruska-nasli-ho-mrtveho-vo-vlastnom-byte-nejasne-okolnosti-smrti/" title="Poľský vojak dezertoval do Bieloruska: Našli ho mŕtveho vo vlastnom byte, nejasné okolnosti smrti">Poľský vojak dezertoval do Bieloruska: Našli ho mŕtveho vo vlastnom byte, nejasné okolnosti smrti				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2665095/wau-otec-pomohol-synovi-so-skolskym-projektom-mumiu-zmontovali-za-6-tyzdnov/" title="Wau! Otec pomohol synovi so školským projektom: Múmiu zmontovali za 6 týždňov">Wau! Otec pomohol synovi so školským projektom: Múmiu zmontovali za 6 týždňov				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2657159/chvilka-radosti-na-hraniciach-s-nasimi-vojakmi-nevinny-detsky-smiech-na-pozadi-vojny-vas-dozenie-k-slzam/" title="Chvíľka radosti na hraniciach s našimi vojakmi: Nevinný, detský smiech na pozadí vojny vás doženie k slzám">Chvíľka radosti na hraniciach s našimi vojakmi: Nevinný, detský smiech na pozadí vojny vás doženie k slzám				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2657465/planujete-vycestovat-do-spojeneho-kralovstva-krajina-uvolnuje-opatrenia-pandemia-tam-uz-neexistuje/" title="Plánujete vycestovať do Spojeného kráľovstva? Krajina uvoľňuje opatrenia, pandémia tam už neexistuje">Plánujete vycestovať do Spojeného kráľovstva? Krajina uvoľňuje opatrenia, pandémia tam už neexistuje				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">© Nový Čas, nat</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2665363/snorchlovanie-sa-zmenilo-na-nocnu-moru-zene-sa-dostal-do-ucha-krab-potrebna-bola-velka-pinzeta/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Šnorchlovanie sa zmenilo na nočnú moru: Žene sa dostal do ucha krab! Potrebná bola veľká pinzeta | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3682579.png/ucho-krab-snorchlovanie.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3682579.png/ucho-krab-snorchlovanie.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3682579.png/ucho-krab-snorchlovanie.png"
                        title="Šnorchlovanie sa zmenilo na nočnú moru: Žene sa dostal do ucha krab! Potrebná bola veľká pinzeta | Nový Čas" alt=" Šnorchlovanie sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3682579.png/ucho-krab-snorchlovanie.png"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Video</span>    </div>                        <a class="default-article-title" href="/clanok/2665363/snorchlovanie-sa-zmenilo-na-nocnu-moru-zene-sa-dostal-do-ucha-krab-potrebna-bola-velka-pinzeta/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Šnorchlovanie sa zmenilo na nočnú moru: Žene sa dostal do ucha krab! Potrebná bola veľká pinzeta">
                            <span class="hidden lg-visible md-visible sm-visible">Šnorchlovanie sa zmenilo na nočnú moru: Žene sa dostal do ucha krab! Potrebná bola veľká pinzeta                            </span>
                            <span class="hidden xs-visible">Šnorchlovanie sa zmenilo na nočnú moru: Žene sa dostal do ucha krab!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2658765/priznanie-vegha-ktory-hviezdi-v-novom-jojkarskom-seriali-ultimatum-nepravom-na-mna-hodili-spinu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Priznanie Végha, ktorý hviezdi v novom jojkárskom seriáli Ultimátum: Neprávom na mňa hodili špinu! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3667995.jpg/novinka-rozhovor-herec-soubiznis-sportovec-natacanie-filmy-attila-vegh.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3667995.jpg/novinka-rozhovor-herec-soubiznis-sportovec-natacanie-filmy-attila-vegh.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3667995.jpg/novinka-rozhovor-herec-soubiznis-sportovec-natacanie-filmy-attila-vegh.jpg"
                        title="Priznanie Végha, ktorý hviezdi v novom jojkárskom seriáli Ultimátum: Neprávom na mňa hodili špinu! | Nový Čas" alt=" Priznanie Végha,">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3667995.jpg/novinka-rozhovor-herec-soubiznis-sportovec-natacanie-filmy-attila-vegh.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Video</span>    </div>                        <a class="default-article-title" href="/clanok/2658765/priznanie-vegha-ktory-hviezdi-v-novom-jojkarskom-seriali-ultimatum-nepravom-na-mna-hodili-spinu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Priznanie Végha, ktorý hviezdi v novom jojkárskom seriáli Ultimátum: Neprávom na mňa hodili špinu!">
                            <span class="hidden lg-visible md-visible sm-visible">Priznanie Végha, ktorý hviezdi v novom jojkárskom seriáli Ultimátum: Neprávom na mňa hodili špinu!                            </span>
                            <span class="hidden xs-visible">Attila Végh hviezdou seriálu Ultimátum: Neprávom na mňa hodili špinu                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2665771/holandan-vader-po-hrozivom-pade-na-okolo-basicka-stav-je-vazny-zostava-v-kome/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Holanďan Vader po hrozivom páde na Okolo Basicka: Stav je vážny, zostáva v kóme! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683389.jpg/nehoda-cyklistika-zranenie-milan-vader-okolo-baskicka.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683389.jpg/nehoda-cyklistika-zranenie-milan-vader-okolo-baskicka.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683389.jpg/nehoda-cyklistika-zranenie-milan-vader-okolo-baskicka.jpg"
                        title="Holanďan Vader po hrozivom páde na Okolo Basicka: Stav je vážny, zostáva v kóme! | Nový Čas" alt=" Holanďan Vader">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683389.jpg/nehoda-cyklistika-zranenie-milan-vader-okolo-baskicka.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2665771/holandan-vader-po-hrozivom-pade-na-okolo-basicka-stav-je-vazny-zostava-v-kome/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Holanďan Vader po hrozivom páde na Okolo Basicka: Stav je vážny, zostáva v kóme!">
                            <span class="hidden lg-visible md-visible sm-visible">Holanďan Vader po hrozivom páde na Okolo Basicka: Stav je vážny, zostáva v kóme!                            </span>
                            <span class="hidden xs-visible">Holanďan Vader po hrozivom páde na Okolo Basicka: Stav je vážny, zostáva v kóme!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2665769/slovensko-poskytne-ukrajincom-viac-ako-pol-miliardy-eur-heger-prosperita-ukrajiny-je-aj-nasim-zaujmom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Slovensko poskytne Ukrajincom viac ako pol miliardy eur, Heger: Prosperita Ukrajiny je aj naším záujmom | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683375.jpg/eduard-heger.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683375.jpg/eduard-heger.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683375.jpg/eduard-heger.jpg"
                        title="Slovensko poskytne Ukrajincom viac ako pol miliardy eur, Heger: Prosperita Ukrajiny je aj naším záujmom | Nový Čas" alt=" Slovensko poskytne">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683375.jpg/eduard-heger.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2665769/slovensko-poskytne-ukrajincom-viac-ako-pol-miliardy-eur-heger-prosperita-ukrajiny-je-aj-nasim-zaujmom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Slovensko poskytne Ukrajincom viac ako pol miliardy eur, Heger: Prosperita Ukrajiny je aj naším záujmom">
                            <span class="hidden lg-visible md-visible sm-visible">Slovensko poskytne Ukrajincom viac ako pol miliardy eur, Heger: Prosperita Ukrajiny je aj naším záujmom                            </span>
                            <span class="hidden xs-visible">Slovensko poskytne Ukrajincom viac ako pol miliardy eur                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2665753/uniklo-video-zo-sobotnej-skusky-let-s-dance-caka-nas-horuce-samba-kolo-a-tanecnice-v-sexi-kostymoch/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Uniklo video zo sobotnej skúšky Let´s Dance: Čaká nás horúce samba kolo a tanečnice v sexi kostýmoch! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683351.jpg/lets-dance.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683351.jpg/lets-dance.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683351.jpg/lets-dance.jpg"
                        title="Uniklo video zo sobotnej skúšky Let´s Dance: Čaká nás horúce samba kolo a tanečnice v sexi kostýmoch! | Nový Čas" alt=" Uniklo video">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683351.jpg/lets-dance.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Exkluzívne</span>    </div>                        <a class="default-article-title" href="/clanok/2665753/uniklo-video-zo-sobotnej-skusky-let-s-dance-caka-nas-horuce-samba-kolo-a-tanecnice-v-sexi-kostymoch/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Uniklo video zo sobotnej skúšky Let´s Dance: Čaká nás horúce samba kolo a tanečnice v sexi kostýmoch!">
                            <span class="hidden lg-visible md-visible sm-visible">Uniklo video zo sobotnej skúšky Let´s Dance: Čaká nás horúce samba kolo a tanečnice v sexi kostýmoch!                            </span>
                            <span class="hidden xs-visible">Uniklo video zo skúšky Let´s Dance: Horúce samba kolo a sexi tanečnice!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2665731/pamatate-si-brankara-ktory-pokazil-finale-ligy-majstrov-dnes-je-z-neho-sex-symbol/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Pamätáte si brankára, ktorý pokazil finále Ligy majstrov? Dnes je z neho sex symbol | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683321.jpg/karius.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683321.jpg/karius.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683321.jpg/karius.jpg"
                        title="Pamätáte si brankára, ktorý pokazil finále Ligy majstrov? Dnes je z neho sex symbol | Nový Čas" alt=" Pamätáte si">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683321.jpg/karius.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2665731/pamatate-si-brankara-ktory-pokazil-finale-ligy-majstrov-dnes-je-z-neho-sex-symbol/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Pamätáte si brankára, ktorý pokazil finále Ligy majstrov? Dnes je z neho sex symbol">
                            <span class="hidden lg-visible md-visible sm-visible">Pamätáte si brankára, ktorý pokazil finále Ligy majstrov? Dnes je z neho sex symbol                            </span>
                            <span class="hidden xs-visible">Pred štyrmi rokmi bol za babráka: Dnes je z neho sex symbol                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2665569/obrovska-tragedia-policajt-a-otec-4-deti-zahynul-cestou-zo-sluzby-zronene-slova-sokovanych-kolegov/"
                title="Obrovská tragédia! Policajt a otec 4 detí zahynul cestou zo služby: Zronené slová šokovaných kolegov"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3683021.jpg/cesta-policajt-autonehoda-deti-otec-tragedia-motorka-sluzba-boris-bilavsky.jpg"
                title="Obrovská tragédia! Policajt a otec 4 detí zahynul cestou zo služby: Zronené slová šokovaných kolegov | Nový Čas" alt="Obrovská tragédia!"
                data-src="https://img.cas.sk/cas//320px-c1/3683021.jpg/cesta-policajt-autonehoda-deti-otec-tragedia-motorka-sluzba-boris-bilavsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3683021.jpg/cesta-policajt-autonehoda-deti-otec-tragedia-motorka-sluzba-boris-bilavsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3683021.jpg/cesta-policajt-autonehoda-deti-otec-tragedia-motorka-sluzba-boris-bilavsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3683021.jpg/cesta-policajt-autonehoda-deti-otec-tragedia-motorka-sluzba-boris-bilavsky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2665569/obrovska-tragedia-policajt-a-otec-4-deti-zahynul-cestou-zo-sluzby-zronene-slova-sokovanych-kolegov/"
            title="Obrovská tragédia! Policajt a otec 4 detí zahynul cestou zo služby: Zronené slová šokovaných kolegov"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Obrovská tragédia! Policajt a otec 4 detí zahynul cestou zo služby: Zronené slová šokovaných kolegov</span>
        
                <span class="hidden xs-visible">Policajt a otec 4 detí zahynul cestou zo služby: Kolegovia v šoku</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2665453/experti-o-poskytnuti-systemu-protivzdusnej-obrany-ukrajine-sandor-je-zasadne-proti-jednej-veci/"
                title="Experti o poskytnutí systému protivzdušnej obrany Ukrajine: Šándor je zásadne proti jednej veci"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3682783.jpg/ministerstvo-obrany-s-300.jpg"
                title="Experti o poskytnutí systému protivzdušnej obrany Ukrajine: Šándor je zásadne proti jednej veci | Nový Čas" alt="Experti o"
                data-src="https://img.cas.sk/cas//320px-c1/3682783.jpg/ministerstvo-obrany-s-300.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3682783.jpg/ministerstvo-obrany-s-300.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3682783.jpg/ministerstvo-obrany-s-300.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3682783.jpg/ministerstvo-obrany-s-300.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2665453/experti-o-poskytnuti-systemu-protivzdusnej-obrany-ukrajine-sandor-je-zasadne-proti-jednej-veci/"
            title="Experti o poskytnutí systému protivzdušnej obrany Ukrajine: Šándor je zásadne proti jednej veci"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Experti o poskytnutí systému protivzdušnej obrany Ukrajine: Šándor je zásadne proti jednej veci</span>
        
                <span class="hidden xs-visible">Experti o poskytnutí systému protivzdušnej obrany Ukrajine</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2665613/will-smith-spoznal-svoj-trest-za-facku-komikovi-na-oscaroch-uf-to-je-silna-kava/"
                title="Will Smith spoznal svoj trest za facku komikovi na Oscaroch: Uf, to je silná káva!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3683143.jpg/los-angeles-will-smith-jady.jpg"
                title="Will Smith spoznal svoj trest za facku komikovi na Oscaroch: Uf, to je silná káva! | Nový Čas" alt="Will Smith"
                data-src="https://img.cas.sk/cas//320px-c1/3683143.jpg/los-angeles-will-smith-jady.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3683143.jpg/los-angeles-will-smith-jady.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3683143.jpg/los-angeles-will-smith-jady.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3683143.jpg/los-angeles-will-smith-jady.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2665613/will-smith-spoznal-svoj-trest-za-facku-komikovi-na-oscaroch-uf-to-je-silna-kava/"
            title="Will Smith spoznal svoj trest za facku komikovi na Oscaroch: Uf, to je silná káva!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Will Smith spoznal svoj trest za facku komikovi na Oscaroch: Uf, to je silná káva!</span>
        
                <span class="hidden xs-visible">Will Smith spoznal svoj trest za facku na Oscaroch: To je silná káva!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2665017/boj-so-zdrazovanim-po-slovensky-krajniak-po-velkej-kritike-ohlasil-prvu-pomoc-to-myslite-vazne/"
                title="Boj so zdražovaním po slovensky, Krajniak po veľkej kritike ohlásil prvú pomoc: To myslíte vážne?"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3681725.jpg/rodina-manzelia-dieta-prispevok-financie-tema-dna.jpg"
                title="Boj so zdražovaním po slovensky, Krajniak po veľkej kritike ohlásil prvú pomoc: To myslíte vážne? | Nový Čas" alt="Boj so"
                data-src="https://img.cas.sk/cas//320px-c1/3681725.jpg/rodina-manzelia-dieta-prispevok-financie-tema-dna.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3681725.jpg/rodina-manzelia-dieta-prispevok-financie-tema-dna.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3681725.jpg/rodina-manzelia-dieta-prispevok-financie-tema-dna.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3681725.jpg/rodina-manzelia-dieta-prispevok-financie-tema-dna.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2665017/boj-so-zdrazovanim-po-slovensky-krajniak-po-velkej-kritike-ohlasil-prvu-pomoc-to-myslite-vazne/"
            title="Boj so zdražovaním po slovensky, Krajniak po veľkej kritike ohlásil prvú pomoc: To myslíte vážne?"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Boj so zdražovaním po slovensky, Krajniak po veľkej kritike ohlásil prvú pomoc: To myslíte vážne?</span>
        
                <span class="hidden xs-visible">Krajniak po veľkej kritike ohlásil prvú pomoc: To myslíte vážne?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2665601/heger-z-kyjeva-oznamil-presun-s-300-co-to-pre-nas-znamena-takto-to-vidi-vojensky-analytik/"
                title="Heger z Kyjeva oznámil presun S-300: Čo to pre nás znamená? Takto to vidí vojenský analytik"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3683133.jpg/rusko-ukrajina-presun-rozhodnutie-vojna-dar-eduard-heger-protilietadlovy-system.jpg"
                title="Heger z Kyjeva oznámil presun S-300: Čo to pre nás znamená? Takto to vidí vojenský analytik | Nový Čas" alt="Heger z"
                data-src="https://img.cas.sk/cas//320px-c1/3683133.jpg/rusko-ukrajina-presun-rozhodnutie-vojna-dar-eduard-heger-protilietadlovy-system.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3683133.jpg/rusko-ukrajina-presun-rozhodnutie-vojna-dar-eduard-heger-protilietadlovy-system.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3683133.jpg/rusko-ukrajina-presun-rozhodnutie-vojna-dar-eduard-heger-protilietadlovy-system.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3683133.jpg/rusko-ukrajina-presun-rozhodnutie-vojna-dar-eduard-heger-protilietadlovy-system.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2665601/heger-z-kyjeva-oznamil-presun-s-300-co-to-pre-nas-znamena-takto-to-vidi-vojensky-analytik/"
            title="Heger z Kyjeva oznámil presun S-300: Čo to pre nás znamená? Takto to vidí vojenský analytik"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Heger z Kyjeva oznámil presun S-300: Čo to pre nás znamená? Takto to vidí vojenský analytik</span>
        
                <span class="hidden xs-visible">Čo znamená darovanie S-300 Ukrajincom? Takto to vidí vojenský analytik</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2665541/slobodne-mamicky-veronika-a-daniela-nizlove-zainvestovali-stahovanie-do-prepychoveho-domu/"
                title="Slobodné mamičky Veronika a Daniela Nízlové zainvestovali: Sťahovanie do prepychového domu!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3682989.jpg/deti-matka-domov-sestry-daniela-nizlova-stahovanie-veronika-nizlova-duo-twiins.jpg"
                title="Slobodné mamičky Veronika a Daniela Nízlové zainvestovali: Sťahovanie do prepychového domu! | Nový Čas" alt="Slobodné mamičky"
                data-src="https://img.cas.sk/cas//320px-c1/3682989.jpg/deti-matka-domov-sestry-daniela-nizlova-stahovanie-veronika-nizlova-duo-twiins.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3682989.jpg/deti-matka-domov-sestry-daniela-nizlova-stahovanie-veronika-nizlova-duo-twiins.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3682989.jpg/deti-matka-domov-sestry-daniela-nizlova-stahovanie-veronika-nizlova-duo-twiins.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3682989.jpg/deti-matka-domov-sestry-daniela-nizlova-stahovanie-veronika-nizlova-duo-twiins.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2665541/slobodne-mamicky-veronika-a-daniela-nizlove-zainvestovali-stahovanie-do-prepychoveho-domu/"
            title="Slobodné mamičky Veronika a Daniela Nízlové zainvestovali: Sťahovanie do prepychového domu!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Slobodné mamičky Veronika a Daniela Nízlové zainvestovali: Sťahovanie do prepychového domu!</span>
        
                <span class="hidden xs-visible">Twiinsky Nízlové zainvestovali: Sťahovanie do prepychového domu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2665523/spisovatelka-a-exmarkizacka-lucia-livschitz-kollarova-sokuje-nova-tvar-a-svajciarske-obcianstvo/"
                title="Spisovateľka a exmarkizáčka Lucia Livschitz Kollárová šokuje: Nová tvár a švajčiarske občianstvo!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3682981.jpg/svadba-spisovatelka-nova-tvar-lucia-livschitz-kollarova-svajciarske-obcianstvo.jpg"
                title="Spisovateľka a exmarkizáčka Lucia Livschitz Kollárová šokuje: Nová tvár a švajčiarske občianstvo! | Nový Čas" alt="Spisovateľka a"
                data-src="https://img.cas.sk/cas//320px-c1/3682981.jpg/svadba-spisovatelka-nova-tvar-lucia-livschitz-kollarova-svajciarske-obcianstvo.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3682981.jpg/svadba-spisovatelka-nova-tvar-lucia-livschitz-kollarova-svajciarske-obcianstvo.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3682981.jpg/svadba-spisovatelka-nova-tvar-lucia-livschitz-kollarova-svajciarske-obcianstvo.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3682981.jpg/svadba-spisovatelka-nova-tvar-lucia-livschitz-kollarova-svajciarske-obcianstvo.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2665523/spisovatelka-a-exmarkizacka-lucia-livschitz-kollarova-sokuje-nova-tvar-a-svajciarske-obcianstvo/"
            title="Spisovateľka a exmarkizáčka Lucia Livschitz Kollárová šokuje: Nová tvár a švajčiarske občianstvo!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Spisovateľka a exmarkizáčka Lucia Livschitz Kollárová šokuje: Nová tvár a švajčiarske občianstvo!</span>
        
                <span class="hidden xs-visible">Exmarkizáčka Lucia Livschitz Kollárová: Nová tvár a švajčiarske občianstvo!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2665473/uprimne-slova-hegera-po-navsteve-buce-tento-pohlad-mnou-hlboko-otriasol/"
                title="Úprimné slová Hegera po návšteve Buče: Tento pohľad mnou hlboko otriasol"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3682815.jpg/ukrajina-eduard-heger-buca.jpg"
                title="Úprimné slová Hegera po návšteve Buče: Tento pohľad mnou hlboko otriasol | Nový Čas" alt="Úprimné slová"
                data-src="https://img.cas.sk/cas//320px-c1/3682815.jpg/ukrajina-eduard-heger-buca.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3682815.jpg/ukrajina-eduard-heger-buca.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3682815.jpg/ukrajina-eduard-heger-buca.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3682815.jpg/ukrajina-eduard-heger-buca.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2665473/uprimne-slova-hegera-po-navsteve-buce-tento-pohlad-mnou-hlboko-otriasol/"
            title="Úprimné slová Hegera po návšteve Buče: Tento pohľad mnou hlboko otriasol"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Úprimné slová Hegera po návšteve Buče: Tento pohľad mnou hlboko otriasol</span>
        
                <span class="hidden xs-visible">Úprimné slová Hegera po návšteve Buče: Tento pohľad mnou hlboko otriasol</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2664177/ukrajinci-identifikovali-rusov-zodpovednych-za-popravy-a-znasilnenia-toto-su-masiari-z-buce/"
                title="Ukrajinci identifikovali Rusov zodpovedných za popravy a znásilnenia: Toto sú mäsiari z Buče!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"
                title="Ukrajinci identifikovali Rusov zodpovedných za popravy a znásilnenia: Toto sú mäsiari z Buče! | Nový Čas" alt="Ukrajinci identifikovali"
                data-src="https://img.cas.sk/cas//320px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2664177/ukrajinci-identifikovali-rusov-zodpovednych-za-popravy-a-znasilnenia-toto-su-masiari-z-buce/"
            title="Ukrajinci identifikovali Rusov zodpovedných za popravy a znásilnenia: Toto sú mäsiari z Buče!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Ukrajinci identifikovali Rusov zodpovedných za popravy a znásilnenia: Toto sú mäsiari z Buče!</span>
        
                <span class="hidden xs-visible">Toto sú mäsiari z Buče!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2664701/vojna-na-ukrajine-europska-unia-schvalila-dalsi-balik-sankcii/"
                title="Vojna na Ukrajine: Európska únia schválila ďalší balík sankcií"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3681095.jpg/rusko-ukrajina-vojna-invazia-smutne.jpg"
                title="Vojna na Ukrajine: Európska únia schválila ďalší balík sankcií | Nový Čas" alt="Vojna na"
                data-src="https://img.cas.sk/cas//320px-c1/3681095.jpg/rusko-ukrajina-vojna-invazia-smutne.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3681095.jpg/rusko-ukrajina-vojna-invazia-smutne.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3681095.jpg/rusko-ukrajina-vojna-invazia-smutne.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3681095.jpg/rusko-ukrajina-vojna-invazia-smutne.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2664701/vojna-na-ukrajine-europska-unia-schvalila-dalsi-balik-sankcii/"
            title="Vojna na Ukrajine: Európska únia schválila ďalší balík sankcií"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Vojna na Ukrajine: Európska únia schválila ďalší balík sankcií</span>
        
                <span class="hidden xs-visible">Vojna na Ukrajine: EÚ schválila ďalší balík sankcií</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2665057/unikatne-svedectvo-ruskych-brancov-dostavame-pusky-z-19-storocia-a-pijeme-vodu-z-rybnikov/"
                title="Unikátne svedectvo ruských brancov: Dostávame pušky z 19. storočia a pijeme vodu z rybníkov"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3681835.png/rusko-vojaci-vyzbroj-pusky-mosin.png"
                title="Unikátne svedectvo ruských brancov: Dostávame pušky z 19. storočia a pijeme vodu z rybníkov | Nový Čas" alt="Unikátne svedectvo"
                data-src="https://img.cas.sk/cas//320px-c1/3681835.png/rusko-vojaci-vyzbroj-pusky-mosin.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3681835.png/rusko-vojaci-vyzbroj-pusky-mosin.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3681835.png/rusko-vojaci-vyzbroj-pusky-mosin.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3681835.png/rusko-vojaci-vyzbroj-pusky-mosin.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2665057/unikatne-svedectvo-ruskych-brancov-dostavame-pusky-z-19-storocia-a-pijeme-vodu-z-rybnikov/"
            title="Unikátne svedectvo ruských brancov: Dostávame pušky z 19. storočia a pijeme vodu z rybníkov"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Unikátne svedectvo ruských brancov: Dostávame pušky z 19. storočia a pijeme vodu z rybníkov</span>
        
                <span class="hidden xs-visible">Unikátne svedectvo ruských brancov: Dostávame pušky z 19. storočia</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2664967/obrovska-tragedia-v-michalovciach-pri-zrazke-dvoch-aut-vyhasli-az-tri-ludske-zivoty/"
                title="Obrovská tragédia v Michalovciach: Pri zrážke dvoch áut vyhasli až tri ľudské životy"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3681621.jpg/nehoda-smrtelna-nehoda-michalovce-petrovce-nad-laborcom.jpg"
                title="Obrovská tragédia v Michalovciach: Pri zrážke dvoch áut vyhasli až tri ľudské životy | Nový Čas" alt="Obrovská tragédia"
                data-src="https://img.cas.sk/cas//320px-c1/3681621.jpg/nehoda-smrtelna-nehoda-michalovce-petrovce-nad-laborcom.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3681621.jpg/nehoda-smrtelna-nehoda-michalovce-petrovce-nad-laborcom.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3681621.jpg/nehoda-smrtelna-nehoda-michalovce-petrovce-nad-laborcom.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3681621.jpg/nehoda-smrtelna-nehoda-michalovce-petrovce-nad-laborcom.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2664967/obrovska-tragedia-v-michalovciach-pri-zrazke-dvoch-aut-vyhasli-az-tri-ludske-zivoty/"
            title="Obrovská tragédia v Michalovciach: Pri zrážke dvoch áut vyhasli až tri ľudské životy"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Obrovská tragédia v Michalovciach: Pri zrážke dvoch áut vyhasli až tri ľudské životy</span>
        
                <span class="hidden xs-visible">Pri zrážke dvoch áut vyhasli až tri ľudské životy</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2665101/styri-spravy-o-ukrajine-medvedev-putin-chce-imperium-od-vladivostoku-po-lisabon/"
                title="Štyri správy o Ukrajine, Medvedev: Putin chce impérium od Vladivostoku po Lisabon!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3681985.jpg/dmitrij-medvedev.jpg"
                title="Štyri správy o Ukrajine, Medvedev: Putin chce impérium od Vladivostoku po Lisabon! | Nový Čas" alt="Štyri správy"
                data-src="https://img.cas.sk/cas//320px-c1/3681985.jpg/dmitrij-medvedev.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3681985.jpg/dmitrij-medvedev.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3681985.jpg/dmitrij-medvedev.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3681985.jpg/dmitrij-medvedev.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2665101/styri-spravy-o-ukrajine-medvedev-putin-chce-imperium-od-vladivostoku-po-lisabon/"
            title="Štyri správy o Ukrajine, Medvedev: Putin chce impérium od Vladivostoku po Lisabon!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Štyri správy o Ukrajine, Medvedev: Putin chce impérium od Vladivostoku po Lisabon!</span>
        
                <span class="hidden xs-visible">Medvedev: Putin chce impérium od Vladivostoku po Lisabon!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2664187/hrozive-slova-popredneho-ruskeho-ideologa-zit-si-nezasluzia-ani-radovi-ukrajinci-obranujuci-svoju-vlast/"
                title="Hrozivé slová popredného ruského ideológa: Žiť si nezaslúžia ani radoví Ukrajinci obraňujúci svoju vlasť"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3679861.jpg/ukrajina-vojaci-kyjev-predmestie-ukrajinski-vojaci.jpg"
                title="Hrozivé slová popredného ruského ideológa: Žiť si nezaslúžia ani radoví Ukrajinci obraňujúci svoju vlasť | Nový Čas" alt="Hrozivé slová"
                data-src="https://img.cas.sk/cas//320px-c1/3679861.jpg/ukrajina-vojaci-kyjev-predmestie-ukrajinski-vojaci.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3679861.jpg/ukrajina-vojaci-kyjev-predmestie-ukrajinski-vojaci.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3679861.jpg/ukrajina-vojaci-kyjev-predmestie-ukrajinski-vojaci.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3679861.jpg/ukrajina-vojaci-kyjev-predmestie-ukrajinski-vojaci.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2664187/hrozive-slova-popredneho-ruskeho-ideologa-zit-si-nezasluzia-ani-radovi-ukrajinci-obranujuci-svoju-vlast/"
            title="Hrozivé slová popredného ruského ideológa: Žiť si nezaslúžia ani radoví Ukrajinci obraňujúci svoju vlasť"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Hrozivé slová popredného ruského ideológa: Žiť si nezaslúžia ani radoví Ukrajinci obraňujúci svoju vlasť</span>
        
                <span class="hidden xs-visible">Hrozivé slová popredného moskovského ideológa</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2664391/zufaly-abramovic-sa-obracia-na-svojich-priatelov-od-hollywoodskeho-rezisera-ma-ziadat-velke-peniaze/"
                title="Zúfalý Abramovič sa obracia na svojich priateľov: Od hollywoodskeho režiséra má žiadať veľké peniaze!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3680273.jpg/roman-abramovic.jpg"
                title="Zúfalý Abramovič sa obracia na svojich priateľov: Od hollywoodskeho režiséra má žiadať veľké peniaze! | Nový Čas" alt="Zúfalý Abramovič"
                data-src="https://img.cas.sk/cas//320px-c1/3680273.jpg/roman-abramovic.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3680273.jpg/roman-abramovic.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3680273.jpg/roman-abramovic.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3680273.jpg/roman-abramovic.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2664391/zufaly-abramovic-sa-obracia-na-svojich-priatelov-od-hollywoodskeho-rezisera-ma-ziadat-velke-peniaze/"
            title="Zúfalý Abramovič sa obracia na svojich priateľov: Od hollywoodskeho režiséra má žiadať veľké peniaze!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Zúfalý Abramovič sa obracia na svojich priateľov: Od hollywoodskeho režiséra má žiadať veľké peniaze!</span>
        
                <span class="hidden xs-visible">Zúfalý Abramovič má žiadať od hollywoodskeho režiséra veľké peniaze</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2664559/otec-nizlovej-dcery-matus-kolarovsky-otvorene-preco-nemozem-vidat-neu/"
                title="Otec Nízlovej dcéry Matúš Kolárovský otvorene: Prečo nemôžem vídať Neu!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3680683.png/dcerka-vysvetlenie-stretavanie-veronika-nizlova-matus-kolarovsky-nea.png"
                title="Otec Nízlovej dcéry Matúš Kolárovský otvorene: Prečo nemôžem vídať Neu! | Nový Čas" alt="Otec Nízlovej"
                data-src="https://img.cas.sk/cas//320px-c1/3680683.png/dcerka-vysvetlenie-stretavanie-veronika-nizlova-matus-kolarovsky-nea.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3680683.png/dcerka-vysvetlenie-stretavanie-veronika-nizlova-matus-kolarovsky-nea.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3680683.png/dcerka-vysvetlenie-stretavanie-veronika-nizlova-matus-kolarovsky-nea.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3680683.png/dcerka-vysvetlenie-stretavanie-veronika-nizlova-matus-kolarovsky-nea.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2664559/otec-nizlovej-dcery-matus-kolarovsky-otvorene-preco-nemozem-vidat-neu/"
            title="Otec Nízlovej dcéry Matúš Kolárovský otvorene: Prečo nemôžem vídať Neu!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Otec Nízlovej dcéry Matúš Kolárovský otvorene: Prečo nemôžem vídať Neu!</span>
        
                <span class="hidden xs-visible">Prečo nemôžem vídať Neu!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2663323/nenakazili-ste-sa-az-doteraz-koronavirusom-odbornicka-vysvetlila-4-dovody-preco-tomu-tak-moze-byt/"
                title="Nenakazili ste sa až doteraz koronavírusom? Odborníčka vysvetlila 4 dôvody, prečo tomu tak môže byť"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3677889.jpg/koronavirus-test-testovanie-covid.jpg"
                title="Nenakazili ste sa až doteraz koronavírusom? Odborníčka vysvetlila 4 dôvody, prečo tomu tak môže byť | Nový Čas" alt="Nenakazili ste"
                data-src="https://img.cas.sk/cas//320px-c1/3677889.jpg/koronavirus-test-testovanie-covid.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3677889.jpg/koronavirus-test-testovanie-covid.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3677889.jpg/koronavirus-test-testovanie-covid.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3677889.jpg/koronavirus-test-testovanie-covid.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2663323/nenakazili-ste-sa-az-doteraz-koronavirusom-odbornicka-vysvetlila-4-dovody-preco-tomu-tak-moze-byt/"
            title="Nenakazili ste sa až doteraz koronavírusom? Odborníčka vysvetlila 4 dôvody, prečo tomu tak môže byť"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Nenakazili ste sa až doteraz koronavírusom? Odborníčka vysvetlila 4 dôvody, prečo tomu tak môže byť</span>
        
                <span class="hidden xs-visible">Odborníčka vysvetlila 4 dôvody, prečo sa niektorí ľudia nenakazili koronavírusom</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2663691/odsudena-judita-list-z-vazenia-takto-tinedzerka-opisuje-smrt-kamarata-tomasa-16/"
                title="Odsúdená Judita: List z väzenia! Takto tínedžerka opisuje smrť kamaráta Tomáša († 16)"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3545877.jpg/vrazda-tomas-kamarati-judita.jpg"
                title="Odsúdená Judita: List z väzenia! Takto tínedžerka opisuje smrť kamaráta Tomáša († 16) | Nový Čas" alt="Odsúdená Judita:"
                data-src="https://img.cas.sk/cas//320px-c1/3545877.jpg/vrazda-tomas-kamarati-judita.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3545877.jpg/vrazda-tomas-kamarati-judita.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3545877.jpg/vrazda-tomas-kamarati-judita.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3545877.jpg/vrazda-tomas-kamarati-judita.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2663691/odsudena-judita-list-z-vazenia-takto-tinedzerka-opisuje-smrt-kamarata-tomasa-16/"
            title="Odsúdená Judita: List z väzenia! Takto tínedžerka opisuje smrť kamaráta Tomáša († 16)"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Odsúdená Judita: List z väzenia! Takto tínedžerka opisuje smrť kamaráta Tomáša († 16)</span>
        
                <span class="hidden xs-visible">List z väzenia! Takto Judita opisuje smrť kamaráta Tomáša († 16)</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2659919/necakane-priznanie-kolenikovej-tanecnej-partnerky-vandy-polakovej-janka-som-si-musela-to-naozaj/"
                title="Nečakané priznanie Koleníkovej tanečnej partnerky Vandy Polákovej: Janka som si musela... To naozaj?!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3670457.jpg/kolenik-polakova.jpg"
                title="Nečakané priznanie Koleníkovej tanečnej partnerky Vandy Polákovej: Janka som si musela... To naozaj?! | Nový Čas" alt="Nečakané priznanie"
                data-src="https://img.cas.sk/cas//320px-c1/3670457.jpg/kolenik-polakova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3670457.jpg/kolenik-polakova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3670457.jpg/kolenik-polakova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3670457.jpg/kolenik-polakova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2659919/necakane-priznanie-kolenikovej-tanecnej-partnerky-vandy-polakovej-janka-som-si-musela-to-naozaj/"
            title="Nečakané priznanie Koleníkovej tanečnej partnerky Vandy Polákovej: Janka som si musela... To naozaj?!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Nečakané priznanie Koleníkovej tanečnej partnerky Vandy Polákovej: Janka som si musela... To naozaj?!</span>
        
                <span class="hidden xs-visible">Nečakané priznanie Koleníkovej tanečnej partnerky Vandy Polákovej</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2664177/ukrajinci-identifikovali-rusov-zodpovednych-za-popravy-a-znasilnenia-toto-su-masiari-z-buce/"
                title="Ukrajinci identifikovali Rusov zodpovedných za popravy a znásilnenia: Toto sú mäsiari z Buče!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"
                title="Ukrajinci identifikovali Rusov zodpovedných za popravy a znásilnenia: Toto sú mäsiari z Buče! | Nový Čas" alt="Ukrajinci identifikovali"
                data-src="https://img.cas.sk/cas//320px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3679777.jpg/ukrajina-vojaci-masaker-ruska-armada-buca.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2664177/ukrajinci-identifikovali-rusov-zodpovednych-za-popravy-a-znasilnenia-toto-su-masiari-z-buce/"
            title="Ukrajinci identifikovali Rusov zodpovedných za popravy a znásilnenia: Toto sú mäsiari z Buče!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Ukrajinci identifikovali Rusov zodpovedných za popravy a znásilnenia: Toto sú mäsiari z Buče!</span>
        
                <span class="hidden xs-visible">Toto sú mäsiari z Buče!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2662977/hudobnicka-vanessa-sarkoeziova-zhodila-hrivu-po-rokoch-otalania-su-vlasy-prec/"
                title="Hudobníčka Vanessa Šarköziová zhodila hrivu: Po rokoch otáľania sú vlasy preč!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3677031.jpg/vanessa-sarkoziova-sarkoziova-cigansky-diabli.jpg"
                title="Hudobníčka Vanessa Šarköziová zhodila hrivu: Po rokoch otáľania sú vlasy preč! | Nový Čas" alt="Hudobníčka Vanessa"
                data-src="https://img.cas.sk/cas//320px-c1/3677031.jpg/vanessa-sarkoziova-sarkoziova-cigansky-diabli.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3677031.jpg/vanessa-sarkoziova-sarkoziova-cigansky-diabli.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3677031.jpg/vanessa-sarkoziova-sarkoziova-cigansky-diabli.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3677031.jpg/vanessa-sarkoziova-sarkoziova-cigansky-diabli.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2662977/hudobnicka-vanessa-sarkoeziova-zhodila-hrivu-po-rokoch-otalania-su-vlasy-prec/"
            title="Hudobníčka Vanessa Šarköziová zhodila hrivu: Po rokoch otáľania sú vlasy preč!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Hudobníčka Vanessa Šarköziová zhodila hrivu: Po rokoch otáľania sú vlasy preč!</span>
        
                <span class="hidden xs-visible">Hudobníčka Vanessa Šarköziová zhodila hrivu: Po rokoch otáľania sú vlasy preč!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2636433/nora-ostro-zhodnotila-tanecnikov-v-let-s-dance-brala-ich-rad-radom-na-sucho-neostala-ani-moderatorka/"
                title="Nora ostro zhodnotila tanečníkov v Let's Dance: Brala ich rad-radom, na sucho neostala ani moderátorka!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3620247.jpg/mojsejova-nora-kabrhelova.jpg"
                title="Nora ostro zhodnotila tanečníkov v Let's Dance: Brala ich rad-radom, na sucho neostala ani moderátorka! | Nový Čas" alt="Nora ostro"
                data-src="https://img.cas.sk/cas//320px-c1/3620247.jpg/mojsejova-nora-kabrhelova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3620247.jpg/mojsejova-nora-kabrhelova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3620247.jpg/mojsejova-nora-kabrhelova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3620247.jpg/mojsejova-nora-kabrhelova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2636433/nora-ostro-zhodnotila-tanecnikov-v-let-s-dance-brala-ich-rad-radom-na-sucho-neostala-ani-moderatorka/"
            title="Nora ostro zhodnotila tanečníkov v Let's Dance: Brala ich rad-radom, na sucho neostala ani moderátorka!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Nora ostro zhodnotila tanečníkov v Let's Dance: Brala ich rad-radom, na sucho neostala ani moderátorka!</span>
        
                <span class="hidden xs-visible">Nora ostro zhodnotila tanečníkov v Let's Dance</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2663109/muselo-to-prist-sou-let-s-dance-opustil-dalsi-tanecny-par-cakali-ste-tento/"
                title="Muselo to prísť: Šou Let´s Dance opustil ďalší tanečný pár, čakali ste tento?"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3677369.jpg/lets-dance.jpg"
                title="Muselo to prísť: Šou Let´s Dance opustil ďalší tanečný pár, čakali ste tento? | Nový Čas" alt="Muselo to"
                data-src="https://img.cas.sk/cas//320px-c1/3677369.jpg/lets-dance.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3677369.jpg/lets-dance.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3677369.jpg/lets-dance.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3677369.jpg/lets-dance.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2663109/muselo-to-prist-sou-let-s-dance-opustil-dalsi-tanecny-par-cakali-ste-tento/"
            title="Muselo to prísť: Šou Let´s Dance opustil ďalší tanečný pár, čakali ste tento?"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Muselo to prísť: Šou Let´s Dance opustil ďalší tanečný pár, čakali ste tento?</span>
        
                <span class="hidden xs-visible">Šou Let´s Dance opustil ďalší tanečný pár: Čakali ste tento?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2663001/autistka-20-to-uz-nevydrzala-na-psychiatrii-si-zobrala-zivot-svedectvo-jej-mamy-nahana-hrozu/"
                title="Autistka († 20) to už nevydržala: Na psychiatrii si zobrala život, svedectvo jej mamy naháňa hrôzu"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3677113.jpg/autizmus-autistka-bournemouth-lauren-bridges-lindsey-bridges.jpg"
                title="Autistka († 20) to už nevydržala: Na psychiatrii si zobrala život, svedectvo jej mamy naháňa hrôzu | Nový Čas" alt="Autistka (†"
                data-src="https://img.cas.sk/cas//320px-c1/3677113.jpg/autizmus-autistka-bournemouth-lauren-bridges-lindsey-bridges.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3677113.jpg/autizmus-autistka-bournemouth-lauren-bridges-lindsey-bridges.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3677113.jpg/autizmus-autistka-bournemouth-lauren-bridges-lindsey-bridges.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3677113.jpg/autizmus-autistka-bournemouth-lauren-bridges-lindsey-bridges.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2663001/autistka-20-to-uz-nevydrzala-na-psychiatrii-si-zobrala-zivot-svedectvo-jej-mamy-nahana-hrozu/"
            title="Autistka († 20) to už nevydržala: Na psychiatrii si zobrala život, svedectvo jej mamy naháňa hrôzu"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Autistka († 20) to už nevydržala: Na psychiatrii si zobrala život, svedectvo jej mamy naháňa hrôzu</span>
        
                <span class="hidden xs-visible">Autistka († 20) si zobrala na psychiatrii život: Svedectvo jej mamy naháňa hrôzu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2665761/odhodlane-vyhlasenie-prezidenta-zelenskeho-ukrajina-je-pripravena-na/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Odhodlané vyhlásenie prezidenta Zelenského: Ukrajina je pripravená na... | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683355.jpg/ukrajina-zelenskyj.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683355.jpg/ukrajina-zelenskyj.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683355.jpg/ukrajina-zelenskyj.jpg"
                        title="Odhodlané vyhlásenie prezidenta Zelenského: Ukrajina je pripravená na... | Nový Čas" alt=" Odhodlané vyhlásenie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683355.jpg/ukrajina-zelenskyj.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2665761/odhodlane-vyhlasenie-prezidenta-zelenskeho-ukrajina-je-pripravena-na/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Odhodlané vyhlásenie prezidenta Zelenského: Ukrajina je pripravená na...">
                            <span class="hidden lg-visible md-visible sm-visible">Odhodlané vyhlásenie prezidenta Zelenského: Ukrajina je pripravená na...                            </span>
                            <span class="hidden xs-visible">Odhodlané vyhlásenie prezidenta Zelenského: Ukrajina je pripravená na...                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2665729/nemecky-kancelar-scholz-bez-vahania-zabijanie-civilistov-v-buci-je-vojnovym-zlocinom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Nemecký kancelár Scholz bez váhania: Zabíjanie civilistov v Buči je vojnovým zločinom! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683319.jpg/olaf-scholz.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683319.jpg/olaf-scholz.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683319.jpg/olaf-scholz.jpg"
                        title="Nemecký kancelár Scholz bez váhania: Zabíjanie civilistov v Buči je vojnovým zločinom! | Nový Čas" alt=" Nemecký kancelár">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683319.jpg/olaf-scholz.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2665729/nemecky-kancelar-scholz-bez-vahania-zabijanie-civilistov-v-buci-je-vojnovym-zlocinom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Nemecký kancelár Scholz bez váhania: Zabíjanie civilistov v Buči je vojnovým zločinom!">
                            <span class="hidden lg-visible md-visible sm-visible">Nemecký kancelár Scholz bez váhania: Zabíjanie civilistov v Buči je vojnovým zločinom!                            </span>
                            <span class="hidden xs-visible">Podľa Scholza bol masaker v Buči vojnovým zločinom                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2665727/rusi-zostali-rozhorceni-obvinuju-youtube-zo-zablokovania-kanalu-statnej-dumy/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Rusi zostali rozhorčení: Obviňujú YouTube zo zablokovania kanálu Štátnej dumy | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683317.jpg/web-browser-youtube-photography-meeting-searching-social-issues-cutting-editorial-technology-tube-data-sign-symbol-insignia-computer-monitor-internet-computer-social-media-desktop-pc-web-page-showing-digital-display-information-medium-com-the-media-page-youtube-film-industry-homepage-digitally-generated-image-movie-www-video-still.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683317.jpg/web-browser-youtube-photography-meeting-searching-social-issues-cutting-editorial-technology-tube-data-sign-symbol-insignia-computer-monitor-internet-computer-social-media-desktop-pc-web-page-showing-digital-display-information-medium-com-the-media-page-youtube-film-industry-homepage-digitally-generated-image-movie-www-video-still.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683317.jpg/web-browser-youtube-photography-meeting-searching-social-issues-cutting-editorial-technology-tube-data-sign-symbol-insignia-computer-monitor-internet-computer-social-media-desktop-pc-web-page-showing-digital-display-information-medium-com-the-media-page-youtube-film-industry-homepage-digitally-generated-image-movie-www-video-still.jpg"
                        title="Rusi zostali rozhorčení: Obviňujú YouTube zo zablokovania kanálu Štátnej dumy | Nový Čas" alt=" Rusi zostali">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683317.jpg/web-browser-youtube-photography-meeting-searching-social-issues-cutting-editorial-technology-tube-data-sign-symbol-insignia-computer-monitor-internet-computer-social-media-desktop-pc-web-page-showing-digital-display-information-medium-com-the-media-page-youtube-film-industry-homepage-digitally-generated-image-movie-www-video-still.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2665727/rusi-zostali-rozhorceni-obvinuju-youtube-zo-zablokovania-kanalu-statnej-dumy/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Rusi zostali rozhorčení: Obviňujú YouTube zo zablokovania kanálu Štátnej dumy">
                            <span class="hidden lg-visible md-visible sm-visible">Rusi zostali rozhorčení: Obviňujú YouTube zo zablokovania kanálu Štátnej dumy                            </span>
                            <span class="hidden xs-visible">Rusi obviňujú YouTube zo zablokovania kanálu Štátnej dumy                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2665721/sposobili-znacne-skody-ruske-sily-znicili-municny-sklad-zranili-sa-aj-ludia/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Spôsobili značné škody: Ruské sily zničili muničný sklad, zranili sa aj ľudia | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683311.jpg/rusko-ukrajina-vojaci-armada-hranice-tank-ruski.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683311.jpg/rusko-ukrajina-vojaci-armada-hranice-tank-ruski.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683311.jpg/rusko-ukrajina-vojaci-armada-hranice-tank-ruski.jpg"
                        title="Spôsobili značné škody: Ruské sily zničili muničný sklad, zranili sa aj ľudia | Nový Čas" alt=" Spôsobili značné">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683311.jpg/rusko-ukrajina-vojaci-armada-hranice-tank-ruski.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2665721/sposobili-znacne-skody-ruske-sily-znicili-municny-sklad-zranili-sa-aj-ludia/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Spôsobili značné škody: Ruské sily zničili muničný sklad, zranili sa aj ľudia">
                            <span class="hidden lg-visible md-visible sm-visible">Spôsobili značné škody: Ruské sily zničili muničný sklad, zranili sa aj ľudia                            </span>
                            <span class="hidden xs-visible">Ruské sily zničili muničný sklad, zranili sa aj ľudia                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2665719/spachalo-rusko-na-ukrajine-vojnove-zlociny-toto-si-mysli-predsednicka-europskej-komisie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Spáchalo Rusko na Ukrajine vojnové zločiny? Toto si myslí predsedníčka Európskej komisie | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683307.jpg/ursula-von-der-leyenova-europska-komisia.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683307.jpg/ursula-von-der-leyenova-europska-komisia.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683307.jpg/ursula-von-der-leyenova-europska-komisia.jpg"
                        title="Spáchalo Rusko na Ukrajine vojnové zločiny? Toto si myslí predsedníčka Európskej komisie | Nový Čas" alt=" Spáchalo Rusko">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683307.jpg/ursula-von-der-leyenova-europska-komisia.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2665719/spachalo-rusko-na-ukrajine-vojnove-zlociny-toto-si-mysli-predsednicka-europskej-komisie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Spáchalo Rusko na Ukrajine vojnové zločiny? Toto si myslí predsedníčka Európskej komisie">
                            <span class="hidden lg-visible md-visible sm-visible">Spáchalo Rusko na Ukrajine vojnové zločiny? Toto si myslí predsedníčka Európskej komisie                            </span>
                            <span class="hidden xs-visible">Von der Leyenová sa vyjadrila k vojnovým zločinom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2665717/ziskal-plny-pocet-platnych-hlasov-cesky-premier-bol-opat-zvoleny-za-predsedu-ods/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Získal plný počet platných hlasov: Český premiér bol opäť zvolený za predsedu ODS | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3683305.jpg/petr-fiala.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3683305.jpg/petr-fiala.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3683305.jpg/petr-fiala.jpg"
                        title="Získal plný počet platných hlasov: Český premiér bol opäť zvolený za predsedu ODS | Nový Čas" alt=" Získal plný">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3683305.jpg/petr-fiala.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2665717/ziskal-plny-pocet-platnych-hlasov-cesky-premier-bol-opat-zvoleny-za-predsedu-ods/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Získal plný počet platných hlasov: Český premiér bol opäť zvolený za predsedu ODS">
                            <span class="hidden lg-visible md-visible sm-visible">Získal plný počet platných hlasov: Český premiér bol opäť zvolený za predsedu ODS                            </span>
                            <span class="hidden xs-visible">Český premiér bol opäť zvolený za predsedu ODS                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="hp||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="hp||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="hp||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="hp||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="hp||menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  data-event="hp||menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" data-event="hp||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="hp||menu-">Nora</a>			<a href="https://tivi.cas.sk/"  data-event="hp||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="hp||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="hp||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="hp||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/zoh-peking-2022/">ZOH Peking 2022</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665723/budu-zapasy-trvat-60-minut-svetovy-futbal-chysta-zasadny-krok/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Budú zápasy trvať 60 minút? Svetový futbal chystá zásadný krok">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3683309.jpg/premier-league-futbal-rozhodca-mike-dean.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3683309.jpg/premier-league-futbal-rozhodca-mike-dean.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3683309.jpg/premier-league-futbal-rozhodca-mike-dean.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3683309.jpg/premier-league-futbal-rozhodca-mike-dean.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3683309.jpg/premier-league-futbal-rozhodca-mike-dean.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2665723/budu-zapasy-trvat-60-minut-svetovy-futbal-chysta-zasadny-krok/"
							title="Budú zápasy trvať 60 minút? Svetový futbal chystá zásadný krok">Budú zápasy trvať 60 minút? Svetový futbal chystá zásadný krok						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2665723/budu-zapasy-trvat-60-minut-svetovy-futbal-chysta-zasadny-krok/"
							title="Budú zápasy trvať 60 minút? Svetový futbal chystá zásadný krok">Organizátori majstrovstiev sveta v Katare chcú predĺži hraciu dobu na rovných 100 minút. Portugalská futbalová federácia chce pre zmenu čas skrátiť na rovných 60 minút, pričom časomiera by plynula iba v čase, kedy je lopta v hre. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665557/kvitnuce-kvety-bylinky-ale-aj-zelenina-co-vsetko-uz-mozete-pestovat-na-balkone/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Kvitnúce kvety, bylinky, ale aj zelenina: Čo všetko už môžete pestovať na balkóne?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3682991.jpg/jar-priroda-zahrada-sadenie-kvety-hobby-zelenina-bylinky-balkon.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3682991.jpg/jar-priroda-zahrada-sadenie-kvety-hobby-zelenina-bylinky-balkon.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3682991.jpg/jar-priroda-zahrada-sadenie-kvety-hobby-zelenina-bylinky-balkon.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3682991.jpg/jar-priroda-zahrada-sadenie-kvety-hobby-zelenina-bylinky-balkon.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3682991.jpg/jar-priroda-zahrada-sadenie-kvety-hobby-zelenina-bylinky-balkon.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/servis/" title="Servis">Servis						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2665557/kvitnuce-kvety-bylinky-ale-aj-zelenina-co-vsetko-uz-mozete-pestovat-na-balkone/"
							title="Kvitnúce kvety, bylinky, ale aj zelenina: Čo všetko už môžete pestovať na balkóne?">Kvitnúce kvety, bylinky, ale aj zelenina: Čo všetko už môžete pestovať na balkóne?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2665557/kvitnuce-kvety-bylinky-ale-aj-zelenina-co-vsetko-uz-mozete-pestovat-na-balkone/"
							title="Kvitnúce kvety, bylinky, ale aj zelenina: Čo všetko už môžete pestovať na balkóne?">S príchodom jarných dní sa v nás prebúdza chuť na prírodu, majitelia záhradiek sa svojmu hobby venujú už niekoľko týždňov. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2663263/hudobnik-stefan-stec-trpke-spravy-od-blizkych-z-ukrajiny-poodhalil-co-mnohi-netusili/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Hudobník Štefan Štec: Trpké správy od blízkych z Ukrajiny! Poodhalil, čo mnohí netušili">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3677733.jpg/stefan-stec.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3677733.jpg/stefan-stec.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3677733.jpg/stefan-stec.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3677733.jpg/stefan-stec.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3677733.jpg/stefan-stec.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2663263/hudobnik-stefan-stec-trpke-spravy-od-blizkych-z-ukrajiny-poodhalil-co-mnohi-netusili/"
							title="Hudobník Štefan Štec: Trpké správy od blízkych z Ukrajiny! Poodhalil, čo mnohí netušili">Hudobník Štefan Štec: Trpké správy od blízkych z Ukrajiny! Poodhalil, čo mnohí netušili						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2663263/hudobnik-stefan-stec-trpke-spravy-od-blizkych-z-ukrajiny-poodhalil-co-mnohi-netusili/"
							title="Hudobník Štefan Štec: Trpké správy od blízkych z Ukrajiny! Poodhalil, čo mnohí netušili">Charizmatický spevák rusínskych piesní Štefan Štec sa za posledné týždne zúčastnil nejedného koncertu na podporu Ukrajiny. Známy hudobník má k Ukrajine viac než blízko a to, čo sa udialo 24. 2. u našich východných susedov ho zasiahlo. Štec má totiž na Ukrajine množstvo priateľov, s ktorými je v nepretržitom kontakte a zo správ, ktoré od nich dostáva je cítiť smútok a beznádej. Štefan však poodhalil aj inú stránku, jeho slová si musíte vypočuť.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665749/presun-s-300-nie-je-vsetkym-po-voli-pellegrini-ziada-odpovede-tvrde-slova-smerom-k-hegerovi/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Presun S-300 nie je všetkým po vôli: Pellegrini žiada odpovede! Tvrdé slová smerom k Hegerovi">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3683349.jpg/peter-pellegrini.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3683349.jpg/peter-pellegrini.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3683349.jpg/peter-pellegrini.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3683349.jpg/peter-pellegrini.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3683349.jpg/peter-pellegrini.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2665749/presun-s-300-nie-je-vsetkym-po-voli-pellegrini-ziada-odpovede-tvrde-slova-smerom-k-hegerovi/"
							title="Presun S-300 nie je všetkým po vôli: Pellegrini žiada odpovede! Tvrdé slová smerom k Hegerovi">Presun S-300 nie je všetkým po vôli: Pellegrini žiada odpovede! Tvrdé slová smerom k Hegerovi						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2665749/presun-s-300-nie-je-vsetkym-po-voli-pellegrini-ziada-odpovede-tvrde-slova-smerom-k-hegerovi/"
							title="Presun S-300 nie je všetkým po vôli: Pellegrini žiada odpovede! Tvrdé slová smerom k Hegerovi">Kedy, kto a na akom zasadnutí rozhodol, že Slovenská republika daruje zo svojho majetku systém protivzdušnej obrany S-300 Ukrajine. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665747/fenomenaly-golovkin-knockoutoval-muratu-zjednotil-tituly-majstra-sveta/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Fenomenály Golovkin knockoutoval Muratu: Zjednotil tituly majstra sveta">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3683347.jpg/box-titul-gennadij-golovkin-rjoto-murata-wba.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3683347.jpg/box-titul-gennadij-golovkin-rjoto-murata-wba.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3683347.jpg/box-titul-gennadij-golovkin-rjoto-murata-wba.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3683347.jpg/box-titul-gennadij-golovkin-rjoto-murata-wba.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3683347.jpg/box-titul-gennadij-golovkin-rjoto-murata-wba.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2665747/fenomenaly-golovkin-knockoutoval-muratu-zjednotil-tituly-majstra-sveta/"
							title="Fenomenály Golovkin knockoutoval Muratu: Zjednotil tituly majstra sveta">Fenomenály Golovkin knockoutoval Muratu: Zjednotil tituly majstra sveta						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2665747/fenomenaly-golovkin-knockoutoval-muratu-zjednotil-tituly-majstra-sveta/"
							title="Fenomenály Golovkin knockoutoval Muratu: Zjednotil tituly majstra sveta">Kazašský boxer Gennadij Golovkin v sobotu získal aj opasok majstra sveta WBA v strednej váhe. V japonskom meste Sajtama si ho vybojoval v zápase s domácim Rjotom Muratom. Zjednotil tak tituly majstra sveta, ktoré drží aj vo verziách IBF a IBO.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665745/zivotne-minimum-od-jula-porastie-krajniak-o-tom-co-este-chysta-vlada/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Životné minimum od júla porastie: Krajniak o tom, čo ešte chystá vláda">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3683339.jpg/krajniak-milan-krajniak.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3683339.jpg/krajniak-milan-krajniak.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3683339.jpg/krajniak-milan-krajniak.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3683339.jpg/krajniak-milan-krajniak.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3683339.jpg/krajniak-milan-krajniak.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2665745/zivotne-minimum-od-jula-porastie-krajniak-o-tom-co-este-chysta-vlada/"
							title="Životné minimum od júla porastie: Krajniak o tom, čo ešte chystá vláda">Životné minimum od júla porastie: Krajniak o tom, čo ešte chystá vláda						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2665745/zivotne-minimum-od-jula-porastie-krajniak-o-tom-co-este-chysta-vlada/"
							title="Životné minimum od júla porastie: Krajniak o tom, čo ešte chystá vláda">Životné minimum v SR od júla vzrastie na 233 eur. Uviedol to v relácii RTVS Sobotné dialógy minister práce, sociálnych vecí a rodiny SR Milan Krajniak (Sme rodina).						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665741/medici-v-kosiciach-vyucovali-v-skole-zdravia-skontrolovali-prsniky-i-semenniky/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Medici v Košiciach vyučovali v škole zdravia: Skontrolovali prsníky i semenníky!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3683337.jpg/kosice-medici-prva-pomoc-ester-tomajkova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3683337.jpg/kosice-medici-prva-pomoc-ester-tomajkova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3683337.jpg/kosice-medici-prva-pomoc-ester-tomajkova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3683337.jpg/kosice-medici-prva-pomoc-ester-tomajkova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3683337.jpg/kosice-medici-prva-pomoc-ester-tomajkova.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2665741/medici-v-kosiciach-vyucovali-v-skole-zdravia-skontrolovali-prsniky-i-semenniky/"
							title="Medici v Košiciach vyučovali v škole zdravia: Skontrolovali prsníky i semenníky!">Medici v Košiciach vyučovali v škole zdravia: Skontrolovali prsníky i semenníky!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2665741/medici-v-kosiciach-vyucovali-v-skole-zdravia-skontrolovali-prsniky-i-semenniky/"
							title="Medici v Košiciach vyučovali v škole zdravia: Skontrolovali prsníky i semenníky!">Prevencia je lepšia než terapia! Držia sa toho budúci lekári, ktorým nie je ľahostajné zdravie nás všetkých. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665725/syn-hviezdneho-ronalda-tercom-posmeskov-toto-im-odkazal-utocnik-united/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Syn hviezdneho Ronalda terčom posmeškov: TOTO im odkázal útočník United!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3683315.jpg/futbal-cristiano-ronaldo-syn.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3683315.jpg/futbal-cristiano-ronaldo-syn.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3683315.jpg/futbal-cristiano-ronaldo-syn.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3683315.jpg/futbal-cristiano-ronaldo-syn.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3683315.jpg/futbal-cristiano-ronaldo-syn.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2665725/syn-hviezdneho-ronalda-tercom-posmeskov-toto-im-odkazal-utocnik-united/"
							title="Syn hviezdneho Ronalda terčom posmeškov: TOTO im odkázal útočník United!">Syn hviezdneho Ronalda terčom posmeškov: TOTO im odkázal útočník United!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2665725/syn-hviezdneho-ronalda-tercom-posmeskov-toto-im-odkazal-utocnik-united/"
							title="Syn hviezdneho Ronalda terčom posmeškov: TOTO im odkázal útočník United!">Iba 11-ročnému synovi hviezdneho portugalského futbalistu Cristiana Ronalda sa mnohí vysmievali za jeho módne rozhodnutia. Slávny útočník Manchesteru United sa za svojho potomka ako správny otec postavil.  						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2660685/zdena-studenkova-uprimne-o-skraslovacich-zakrokoch-toto-upravovat-rozhodne-nepotrebujem/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Zdena Studenková úprimne o skrášľovacích zákrokoch: Toto upravovať rozhodne nepotrebujem!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3672097.jpg/zdena-studenkova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3672097.jpg/zdena-studenkova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3672097.jpg/zdena-studenkova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3672097.jpg/zdena-studenkova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3672097.jpg/zdena-studenkova.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2660685/zdena-studenkova-uprimne-o-skraslovacich-zakrokoch-toto-upravovat-rozhodne-nepotrebujem/"
							title="Zdena Studenková úprimne o skrášľovacích zákrokoch: Toto upravovať rozhodne nepotrebujem!">Zdena Studenková úprimne o skrášľovacích zákrokoch: Toto upravovať rozhodne nepotrebujem!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2660685/zdena-studenkova-uprimne-o-skraslovacich-zakrokoch-toto-upravovat-rozhodne-nepotrebujem/"
							title="Zdena Studenková úprimne o skrášľovacích zákrokoch: Toto upravovať rozhodne nepotrebujem!">Zdena Studenková patrí k ženám, ktoré si potrpia na svoj vzhľad. Herečka dokonca nabáda aj iné ženy, aby neriešili predsudky, starali sa o seba a neváhali do seba zainvestovať. Herečka na svoj vek vyzerá naozaj skvele a netají sa skrášľovacími procedúrami, ktoré pravidelne absolvuje na známej klinike. A dôvod, prečo sa rozhodla práve pre spomínanú kliniku, neváhala prezradiť tiež.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665583/velka-pomoc-malej-obci-na-vychode-v-socialnom-podniku-maju-aj-hviezdu-lokomotivy-kosice/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Veľká pomoc malej obci na východe: V sociálnom podniku majú aj hviezdu Lokomotívy Košice">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3683073.jpg/pomoc-hviezda-obcania-nezamestnany-hendikepovany-socialny-podnik.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3683073.jpg/pomoc-hviezda-obcania-nezamestnany-hendikepovany-socialny-podnik.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3683073.jpg/pomoc-hviezda-obcania-nezamestnany-hendikepovany-socialny-podnik.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3683073.jpg/pomoc-hviezda-obcania-nezamestnany-hendikepovany-socialny-podnik.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3683073.jpg/pomoc-hviezda-obcania-nezamestnany-hendikepovany-socialny-podnik.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2665583/velka-pomoc-malej-obci-na-vychode-v-socialnom-podniku-maju-aj-hviezdu-lokomotivy-kosice/"
							title="Veľká pomoc malej obci na východe: V sociálnom podniku majú aj hviezdu Lokomotívy Košice">Veľká pomoc malej obci na východe: V sociálnom podniku majú aj hviezdu Lokomotívy Košice						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2665583/velka-pomoc-malej-obci-na-vychode-v-socialnom-podniku-maju-aj-hviezdu-lokomotivy-kosice/"
							title="Veľká pomoc malej obci na východe: V sociálnom podniku majú aj hviezdu Lokomotívy Košice">Dobrá vec sa podarila! V rámci sociálneho podniku v Poproči (okr. Košice-okolie) miestni nezamestnaní a zdravotne hendikepovaní zveľaďujú obec a pomáhajú občanom. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2664349/utrpenie-prezivsieho-z-tragedie-na-aljaske-david-videl-umierat-kellnera-56-nepredstavitelne-muky-po-zachrane/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Utrpenie preživšieho z tragédie na Aljaške: David videl umierať Kellnera († 56), nepredstaviteľné muky po záchrane">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3680189.jpg/vrtulnik-nestastie-petr-kellner.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3680189.jpg/vrtulnik-nestastie-petr-kellner.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3680189.jpg/vrtulnik-nestastie-petr-kellner.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3680189.jpg/vrtulnik-nestastie-petr-kellner.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3680189.jpg/vrtulnik-nestastie-petr-kellner.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/vase-horuce-tipy/" title="Vaše horúce tipy">Vaše horúce tipy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2664349/utrpenie-prezivsieho-z-tragedie-na-aljaske-david-videl-umierat-kellnera-56-nepredstavitelne-muky-po-zachrane/"
							title="Utrpenie preživšieho z tragédie na Aljaške: David videl umierať Kellnera († 56), nepredstaviteľné muky po záchrane">Utrpenie preživšieho z tragédie na Aljaške: David videl umierať Kellnera († 56), nepredstaviteľné muky po záchrane						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2664349/utrpenie-prezivsieho-z-tragedie-na-aljaske-david-videl-umierat-kellnera-56-nepredstavitelne-muky-po-zachrane/"
							title="Utrpenie preživšieho z tragédie na Aljaške: David videl umierať Kellnera († 56), nepredstaviteľné muky po záchrane">Je to už vyše roka, čo pri nehode na Aljaške zomrel najbohatší Čech Petr Kellner († 56) a ďalší štyria ľudia. Podľa posledných informácií mal práve Kellner po nehode stále žiť. Zomrel, kým dorazila pomoc, píše český Blesk.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2665739/matovic-o-darovani-s-300-ukrajine-dobry-krok-sa-podaril-fica-nazval-skorumpovanym-zm-dom/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Matovič o darovaní S-300 Ukrajine: Dobrý krok sa podaril! Fica nazval skorumpovaným zm*dom">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3683331.jpg/igor-matovic-politika-politik-olano.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3683331.jpg/igor-matovic-politika-politik-olano.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3683331.jpg/igor-matovic-politika-politik-olano.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3683331.jpg/igor-matovic-politika-politik-olano.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3683331.jpg/igor-matovic-politika-politik-olano.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:57&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2665739/matovic-o-darovani-s-300-ukrajine-dobry-krok-sa-podaril-fica-nazval-skorumpovanym-zm-dom/"
							title="Matovič o darovaní S-300 Ukrajine: Dobrý krok sa podaril! Fica nazval skorumpovaným zm*dom">Matovič o darovaní S-300 Ukrajine: Dobrý krok sa podaril! Fica nazval skorumpovaným zm*dom						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2665739/matovic-o-darovani-s-300-ukrajine-dobry-krok-sa-podaril-fica-nazval-skorumpovanym-zm-dom/"
							title="Matovič o darovaní S-300 Ukrajine: Dobrý krok sa podaril! Fica nazval skorumpovaným zm*dom">Po vyhrážkach Lavrova (minister zahraničných vecí Ruskej federácie – pozn. SITA) vyžadovalo rozhodnutie darovať slovenskú S-300 Ukrajine odvahu. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 69ms www-cas-frontend-10 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 69ms www-cas-frontend-10 db-cas/db-cas-slave-1 -->