
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Von der Leyenová a Stoltenberg posielajú Rusku odkaz: Varovanie pred najhorším! | Nový Čas</title>
<meta property="og:title" content="Von der Leyenová a Stoltenberg posielajú Rusku odkaz: Varovanie pred najhorším!">
<meta name="description" content="Kríza vyvolaná sústreďovaním ruských vojsk v okolí hraníc Ukrajiny je jednou z hlavných tém Mníchovskej bezpečnostnej konferencie, ktorá ...">

<meta property="og:description" content="Kríza vyvolaná sústreďovaním ruských vojsk v okolí hraníc Ukrajiny je jednou z hlavných tém Mníchovskej bezpečnostnej konferencie, ktorá ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3640047.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2645367/">
<link rel="canonical" href="https://www.cas.sk/clanok/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/" />

<meta property="article:published_time" content="2022-02-19">
<meta property="article:modified_time" content="2022-02-19">
    <meta name="news_keywords" content="ukrajina, kriza, varovanie, ursula von der leyenova, mnichov, Jens Stoltenberg, ursula von der leyen, ruska invazia">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ['article'];
	var adsSec = ['zahranicne-spravy', 'spravy', '1003185', '1002799'];
	var adsCid = ['2645367'];
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-container article .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2645367&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'zahranicne-spravy');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Sobota&nbsp;19. 2.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Vlasta">Vlasta</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  title="ZOH Peking 2022"  data-event="clanok|hlavicka|hlavne-menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="clanok|hlavicka|hlavne-menu-">Nora</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="clanok|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Sobota&nbsp;19. 2.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Vlasta" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Vlasta">Vlasta</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/" data-url="https://www.cas.sk/clanok/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2645367/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2645367"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 12:03		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/zahranicne-spravy/" title="Zahraničné správy" data-event="clanok|cesticka|Zahraničné správy">Zahraničné správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Von der Leyenová a Stoltenberg posielajú Rusku odkaz: Varovanie pred najhorším!</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2645367/"
            data-url="https://www.cas.sk/clanok/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2645367"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Von der Leyenová a Stoltenberg posielajú Rusku odkaz: Varovanie pred najhorším!"        href="/fotogaleria/2623875/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/1/" class="img">                        <img id=img-2645367 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3640047.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3640047.jpg"
                             title="Von der Leyenová a Stoltenberg posielajú Rusku odkaz: Varovanie pred najhorším! | Nový Čas" alt="Von der Leyenová a Stoltenberg posielajú Rusku odkaz: Varovanie pred najhorším!"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3640047.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2645367")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2623875/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/1/" class="titlewrapper" title="Predsedníčka Európskej komisie Ursula von der Leyenová a šéf NATO Jens Stoltenberg.">Predsedníčka Európskej komisie Ursula von der Leyenová a šéf NATO Jens Stoltenberg.                        </a>                            <div class="img-source">Zdroj: TASR/AP, TASR/AP</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Kríza vyvolaná sústreďovaním ruských vojsk v okolí hraníc Ukrajiny je jednou z hlavných tém Mníchovskej bezpečnostnej konferencie, ktorá sa koná počas tohto víkendu.     </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Vo svojich vystúpeniach sa jej venovali aj šéf NATO Jens Stoltenberg a predsedníčka Európskej komisie Ursula von der Leyenová, ktorí varovali Kremeľ, pre prípadná invázia voči Ukrajine by mala pre Rusko vážne vojenské a ekonomické dôsledky, informovala agentúra AFP.</p>

<p><strong>&quot;Ak chce Kremeľ dosiahnuť to, aby mal na svojich hraniciach menej NATO, bude tam mať (v dôsledku svojich súčasných aktivít) naopak viac NATO,&quot;</strong> povedal počas vystúpenia v Mníchove Stoltenberg.</p>

<p>Severoatlantická aliancia podľa neho v reakcii na kroky Moskvy<strong> &quot;prijme všetky potrebné opatrenia na ochranu a obranu&quot; </strong>svojich členských krajín.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>Ursula von der Leyenová sa vo svojom vystúpení sústredila na vážne hospodárske dôsledky možného ruského útoku voči Ukrajine. Ak sa Kremeľ rozhodne pre takúto agresiu, bude nasledovať &quot;rozsiahly balík&quot; finančných a ekonomických sankcií.</p>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2645345/zelenskyj-napriek-varovaniam-odcestuje-do-nemecka-v-donbase-pokracuje-ostrelovanie/"
           title="Zelenskyj napriek varovaniam odcestuje do Nemecka: V Donbase pokračuje ostreľovanie">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3640003.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3640003.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3640003.jpg"
                 title="Ukrajinský prezident Volodymyr Zelenskyj. | Nový Čas"
                 alt="Ukrajinský prezident Volodymyr Zelenskyj."
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3640003.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2645345/zelenskyj-napriek-varovaniam-odcestuje-do-nemecka-v-donbase-pokracuje-ostrelovanie/">Zelenskyj napriek varovaniam odcestuje do Nemecka: V Donbase pokračuje ostreľovanie            </a>
        </h2>
    </div>
</div></p>

<p><strong>&quot;Rusko sa tým môže pripraviť o svoju budúcu prosperitu,&quot;</strong> varovala šéfka eurokomisie.</p>

<p>V poradí 58. Mníchovská bezpečnostná konferencia sa začala v piatok a potrvá do nedele. Medzi účastníkmi tohto prestížneho podujatia sú aj americká viceprezidentka Kamala Harrisová, generálny tajomník OSN António Guterres či ukrajinský prezident Volodymyr Zelenskyj.</p>

<p>Zástupcovia Ruskej federácie však na konferencii chýbajú; podľa agentúry DPA do Mníchova nepricestovala ruská delegácia po prvý raz od roku 1991.</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2645367;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2645367/"
                data-url="https://www.cas.sk/clanok/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2645367/von-der-leyenova-a-stoltenberg-posielaju-rusku-odkaz-varovanie-pred-najhorsim/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2645367"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2635299/britsky-premier-hrozi-rusku-co-vas-neminie-ak-napadnete-ukrajinu/" title="Britský premiér hrozí Rusku: Čo vás neminie, ak napadnete Ukrajinu!">Britský premiér hrozí Rusku: Čo vás neminie, ak napadnete Ukrajinu!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2636745/publicista-juraj-hrabko-o-krize-na-ukrajine-takto-by-sa-malo-zachovat-slovensko/" title="Publicista Juraj Hrabko o kríze na Ukrajine: Takto by sa malo zachovať Slovensko">Publicista Juraj Hrabko o kríze na Ukrajine: Takto by sa malo zachovať Slovensko				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2643195/kriza-na-ukrajinskych-hraniciach-je-podla-johnsona-velmi-velmi-nebezpecna-co-odkazuje-putinovi/" title="Kríza na ukrajinských hraniciach je podľa Johnsona veľmi, veľmi nebezpečná: Čo odkazuje Putinovi?">Kríza na ukrajinských hraniciach je podľa Johnsona veľmi, veľmi nebezpečná: Čo odkazuje Putinovi?				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2645347/poistovne-varuju-klientov-ak-planujete-vycestovat-na-ukrajinu-na-toto-si-dajte-velky-pozor/" title="Poisťovne varujú klientov: Ak plánujete vycestovať na Ukrajinu, na toto si dajte veľký pozor">Poisťovne varujú klientov: Ak plánujete vycestovať na Ukrajinu, na toto si dajte veľký pozor				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2636791/polsky-premier-morawiecki-mieri-na-ukrajinu-vsetci-vieme-coho-je-putin-schopny/" title="Poľský premiér Morawiecki mieri na Ukrajinu: Všetci vieme, čoho je Putin schopný!">Poľský premiér Morawiecki mieri na Ukrajinu: Všetci vieme, čoho je Putin schopný!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2640431/joe-biden-ma-toho-uz-dost-toto-sa-stane-ak-rusko-zautoci-na-ukrajinu/" title="Joe Biden má toho už dosť: TOTO sa stane, ak Rusko zaútočí na Ukrajinu!">Joe Biden má toho už dosť: TOTO sa stane, ak Rusko zaútočí na Ukrajinu!				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2645373/rusko-zacalo-cvicenie-so-strategickymi-jadrovymi-zbranami-dohliada-nanho-samotny-putin/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Rusko začalo cvičenie so strategickými jadrovými zbraňami: Dohliada naňho samotný Putin | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640049.jpg/putin-vladimir-putin.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640049.jpg/putin-vladimir-putin.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640049.jpg/putin-vladimir-putin.jpg"
                        title="Rusko začalo cvičenie so strategickými jadrovými zbraňami: Dohliada naňho samotný Putin | Nový Čas" alt=" Rusko začalo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3640049.jpg/putin-vladimir-putin.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2645373/rusko-zacalo-cvicenie-so-strategickymi-jadrovymi-zbranami-dohliada-nanho-samotny-putin/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Rusko začalo cvičenie so strategickými jadrovými zbraňami: Dohliada naňho samotný Putin">
                            <span class="hidden lg-visible md-visible sm-visible">Rusko začalo cvičenie so strategickými jadrovými zbraňami: Dohliada naňho samotný Putin                            </span>
                            <span class="hidden xs-visible">Rusko začalo cvičenie so strategickými jadrovými zbraňami                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2645253/krcmy-po-slovensku-budu-dnes-zit-hokejom-co-zelame-nasim-chlapcom-v-bystrici-za-kazdy-gol-poldeci-zdarma/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Krčmy po Slovensku budú dnes žiť hokejom: Čo želáme našim chlapcom! V Bystrici za každý gól poldeci zdarma | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639791.jpg/fanusikovia-slovaci-odkaz-sportovci-radost-vykon-zimne-olympijske-hry-hokejisti.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639791.jpg/fanusikovia-slovaci-odkaz-sportovci-radost-vykon-zimne-olympijske-hry-hokejisti.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639791.jpg/fanusikovia-slovaci-odkaz-sportovci-radost-vykon-zimne-olympijske-hry-hokejisti.jpg"
                        title="Krčmy po Slovensku budú dnes žiť hokejom: Čo želáme našim chlapcom! V Bystrici za každý gól poldeci zdarma | Nový Čas" alt=" Krčmy po">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3639791.jpg/fanusikovia-slovaci-odkaz-sportovci-radost-vykon-zimne-olympijske-hry-hokejisti.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2645253/krcmy-po-slovensku-budu-dnes-zit-hokejom-co-zelame-nasim-chlapcom-v-bystrici-za-kazdy-gol-poldeci-zdarma/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Krčmy po Slovensku budú dnes žiť hokejom: Čo želáme našim chlapcom! V Bystrici za každý gól poldeci zdarma">
                            <span class="hidden lg-visible md-visible sm-visible">Krčmy po Slovensku budú dnes žiť hokejom: Čo želáme našim chlapcom! V Bystrici za každý gól poldeci zdarma                            </span>
                            <span class="hidden xs-visible">Krčmy po Slovensku budú dnes žiť hokejom: Čo želáme našim chlapcom                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2642817/historicke-centrum-banskej-bystrice-ostalo-usetrene-od-vacsich-zasahov-co-sa-tu-zmenilo-za-100-rokov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Historické centrum Banskej Bystrice ostalo ušetrené od väčších zásahov: Čo sa tu zmenilo za 100 rokov? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639219.jpg/slovensko-mesto-banska-bystrica.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639219.jpg/slovensko-mesto-banska-bystrica.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639219.jpg/slovensko-mesto-banska-bystrica.jpg"
                        title="Historické centrum Banskej Bystrice ostalo ušetrené od väčších zásahov: Čo sa tu zmenilo za 100 rokov? | Nový Čas" alt=" Historické centrum">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3639219.jpg/slovensko-mesto-banska-bystrica.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2642817/historicke-centrum-banskej-bystrice-ostalo-usetrene-od-vacsich-zasahov-co-sa-tu-zmenilo-za-100-rokov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Historické centrum Banskej Bystrice ostalo ušetrené od väčších zásahov: Čo sa tu zmenilo za 100 rokov?">
                            <span class="hidden lg-visible md-visible sm-visible">Historické centrum Banskej Bystrice ostalo ušetrené od väčších zásahov: Čo sa tu zmenilo za 100 rokov?                            </span>
                            <span class="hidden xs-visible">Historické centrum Banskej Bystricev: Čo sa tu zmenilo za 100 rokov?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2645365/v-cesku-zacinaju-platit-nove-pandemicke-pravidla-takto-to-bude-po-novom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="V Česku začínajú platiť nové pandemické pravidlá: Takto to bude po novom | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3636975.jpg/koronavirus-cesko-testovanie-ilustracka-testy-ilustracne-foto-praha-covid-19-tet.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3636975.jpg/koronavirus-cesko-testovanie-ilustracka-testy-ilustracne-foto-praha-covid-19-tet.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3636975.jpg/koronavirus-cesko-testovanie-ilustracka-testy-ilustracne-foto-praha-covid-19-tet.jpg"
                        title="V Česku začínajú platiť nové pandemické pravidlá: Takto to bude po novom | Nový Čas" alt=" V Česku">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3636975.jpg/koronavirus-cesko-testovanie-ilustracka-testy-ilustracne-foto-praha-covid-19-tet.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2645365/v-cesku-zacinaju-platit-nove-pandemicke-pravidla-takto-to-bude-po-novom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="V Česku začínajú platiť nové pandemické pravidlá: Takto to bude po novom">
                            <span class="hidden lg-visible md-visible sm-visible">V Česku začínajú platiť nové pandemické pravidlá: Takto to bude po novom                            </span>
                            <span class="hidden xs-visible">V Česku začínajú platiť nové pandemické pravidlá                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2645363/ak-sa-chystate-cestovat-vlakom-overte-si-situaciu-pocasie-narobilo-poriadnu-sarapatu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Ak sa chystáte cestovať vlakom, overte si situáciu: Počasie narobilo poriadnu šarapatu | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640041.jpg/vlaky-vlak-rusne-rusnovodici-rosnovodic.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640041.jpg/vlaky-vlak-rusne-rusnovodici-rosnovodic.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640041.jpg/vlaky-vlak-rusne-rusnovodici-rosnovodic.jpg"
                        title="Ak sa chystáte cestovať vlakom, overte si situáciu: Počasie narobilo poriadnu šarapatu | Nový Čas" alt=" Ak sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3640041.jpg/vlaky-vlak-rusne-rusnovodici-rosnovodic.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Aktualizované</span>    </div>                        <a class="default-article-title" href="/clanok/2645363/ak-sa-chystate-cestovat-vlakom-overte-si-situaciu-pocasie-narobilo-poriadnu-sarapatu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Ak sa chystáte cestovať vlakom, overte si situáciu: Počasie narobilo poriadnu šarapatu">
                            <span class="hidden lg-visible md-visible sm-visible">Ak sa chystáte cestovať vlakom, overte si situáciu: Počasie narobilo poriadnu šarapatu                            </span>
                            <span class="hidden xs-visible">Ak sa chystáte cestovať vlakom, overte si situáciu: Počasie narobilo šarapatu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2645361/vysetrovanie-exministra-petra-zigu-pokracuje-na-krku-ma-poriadny-problem/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Vyšetrovanie exministra Petra Žigu pokračuje: Na krku má poriadny problém | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640039.jpg/peter-ziga-ziga.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640039.jpg/peter-ziga-ziga.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640039.jpg/peter-ziga-ziga.jpg"
                        title="Vyšetrovanie exministra Petra Žigu pokračuje: Na krku má poriadny problém | Nový Čas" alt=" Vyšetrovanie exministra">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3640039.jpg/peter-ziga-ziga.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2645361/vysetrovanie-exministra-petra-zigu-pokracuje-na-krku-ma-poriadny-problem/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Vyšetrovanie exministra Petra Žigu pokračuje: Na krku má poriadny problém">
                            <span class="hidden lg-visible md-visible sm-visible">Vyšetrovanie exministra Petra Žigu pokračuje: Na krku má poriadny problém                            </span>
                            <span class="hidden xs-visible">Vyšetrovanie exministra Petra Žigu pokračuje                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2644987/lyziarka-poslala-stiplavy-odkaz-novinarovi-co-keby-si-sa-mi-pozrel-do-gatiek/"
                title="Lyžiarka poslala štipľavý odkaz novinárovi: Čo keby si sa mi pozrel do gatiek"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3639181.jpg/veronika-stepanovova.jpg"
                title="Lyžiarka poslala štipľavý odkaz novinárovi: Čo keby si sa mi pozrel do gatiek | Nový Čas" alt="Lyžiarka poslala"
                data-src="https://img.cas.sk/cas//320px-c1/3639181.jpg/veronika-stepanovova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3639181.jpg/veronika-stepanovova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3639181.jpg/veronika-stepanovova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3639181.jpg/veronika-stepanovova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2644987/lyziarka-poslala-stiplavy-odkaz-novinarovi-co-keby-si-sa-mi-pozrel-do-gatiek/"
            title="Lyžiarka poslala štipľavý odkaz novinárovi: Čo keby si sa mi pozrel do gatiek"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Lyžiarka poslala štipľavý odkaz novinárovi: Čo keby si sa mi pozrel do gatiek</span>
        
                <span class="hidden xs-visible">Ruská lyžiarka poslala štipľavý odkaz novinárovi</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2642381/jednoduchy-test-odhali-ci-mate-vyssie-riziko-rozvoja-demencie-staci-vyskusat-len-jednu-vec/"
                title="Jednoduchý test odhalí, či máte vyššie riziko rozvoja demencie: Stačí vyskúšať len jednu vec!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3633655.jpg"
                title="Jednoduchý test odhalí, či máte vyššie riziko rozvoja demencie: Stačí vyskúšať len jednu vec! | Nový Čas" alt="Jednoduchý test"
                data-src="https://img.cas.sk/cas//320px-c1/3633655.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3633655.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3633655.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3633655.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2642381/jednoduchy-test-odhali-ci-mate-vyssie-riziko-rozvoja-demencie-staci-vyskusat-len-jednu-vec/"
            title="Jednoduchý test odhalí, či máte vyššie riziko rozvoja demencie: Stačí vyskúšať len jednu vec!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Jednoduchý test odhalí, či máte vyššie riziko rozvoja demencie: Stačí vyskúšať len jednu vec!</span>
        
                <span class="hidden xs-visible">Jednoduchý test odhalí, či máte vyššie riziko rozvoja demencie</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2645091/za-alexandrom-dubcekom-sa-do-neba-pobral-jeho-syn-pavol-73-zivot-zasvatil-lekarstvu/"
                title="Za Alexandrom Dubčekom sa do neba pobral jeho syn, Pavol († 73): Život zasvätil lekárstvu"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3639437.jpg/pavol-dubcek.jpg"
                title="Za Alexandrom Dubčekom sa do neba pobral jeho syn, Pavol († 73): Život zasvätil lekárstvu | Nový Čas" alt="Za Alexandrom"
                data-src="https://img.cas.sk/cas//320px-c1/3639437.jpg/pavol-dubcek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3639437.jpg/pavol-dubcek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3639437.jpg/pavol-dubcek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3639437.jpg/pavol-dubcek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2645091/za-alexandrom-dubcekom-sa-do-neba-pobral-jeho-syn-pavol-73-zivot-zasvatil-lekarstvu/"
            title="Za Alexandrom Dubčekom sa do neba pobral jeho syn, Pavol († 73): Život zasvätil lekárstvu"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Za Alexandrom Dubčekom sa do neba pobral jeho syn, Pavol († 73): Život zasvätil lekárstvu</span>
        
                <span class="hidden xs-visible">Za Alexandrom Dubčekom sa do neba pobral jeho syn, Pavol († 73) </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2644751/kollar-bude-dvanastnasobnym-otcom-na-tron-posadil-richterovu-cim-mu-mamicka-c-6-ucarovala/"
                title="Kollár bude dvanásťnásobným otcom, na trón posadil Richterovú: Čím mu mamička č. 6 učarovala?"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3638619.jpg/boris-kollar-barbora-richterova.jpg"
                title="Kollár bude dvanásťnásobným otcom, na trón posadil Richterovú: Čím mu mamička č. 6 učarovala? | Nový Čas" alt="Kollár bude"
                data-src="https://img.cas.sk/cas//320px-c1/3638619.jpg/boris-kollar-barbora-richterova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3638619.jpg/boris-kollar-barbora-richterova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3638619.jpg/boris-kollar-barbora-richterova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3638619.jpg/boris-kollar-barbora-richterova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2644751/kollar-bude-dvanastnasobnym-otcom-na-tron-posadil-richterovu-cim-mu-mamicka-c-6-ucarovala/"
            title="Kollár bude dvanásťnásobným otcom, na trón posadil Richterovú: Čím mu mamička č. 6 učarovala?"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Kollár bude dvanásťnásobným otcom, na trón posadil Richterovú: Čím mu mamička č. 6 učarovala?</span>
        
                <span class="hidden xs-visible">Kollár na trón posadil Richterovú: Čím mu mamička č. 6 učarovala?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2644637/ak-mate-doma-tento-krem-nepouzivajte-ho-nebezpecny-vyrobok-sa-stahuje-z-trhu/"
                title="Ak máte doma tento krém, nepoužívajte ho! Nebezpečný výrobok sa sťahuje z trhu"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3638297.jpg/mikas-jan-mikas.jpg"
                title="Ak máte doma tento krém, nepoužívajte ho! Nebezpečný výrobok sa sťahuje z trhu | Nový Čas" alt="Ak máte"
                data-src="https://img.cas.sk/cas//320px-c1/3638297.jpg/mikas-jan-mikas.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3638297.jpg/mikas-jan-mikas.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3638297.jpg/mikas-jan-mikas.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3638297.jpg/mikas-jan-mikas.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2644637/ak-mate-doma-tento-krem-nepouzivajte-ho-nebezpecny-vyrobok-sa-stahuje-z-trhu/"
            title="Ak máte doma tento krém, nepoužívajte ho! Nebezpečný výrobok sa sťahuje z trhu"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Ak máte doma tento krém, nepoužívajte ho! Nebezpečný výrobok sa sťahuje z trhu</span>
        
                <span class="hidden xs-visible">Ak máte doma tento krém, nepoužívajte ho! Nebezpečný výrobok sa sťahuje z trhu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2644767/zavist-nenavist-a-intrigy-sona-skoncova-nalozila-nasim-celebritam-nepotrebujem-stretavat-tie-ksichty/"
                title="Závisť, nenávisť a intrigy! Soňa Skoncová naložila našim celebritám: Nepotrebujem stretávať tie ksichty"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3638645.jpg/sona-skoncova.jpg"
                title="Závisť, nenávisť a intrigy! Soňa Skoncová naložila našim celebritám: Nepotrebujem stretávať tie ksichty | Nový Čas" alt="Závisť, nenávisť"
                data-src="https://img.cas.sk/cas//320px-c1/3638645.jpg/sona-skoncova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3638645.jpg/sona-skoncova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3638645.jpg/sona-skoncova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3638645.jpg/sona-skoncova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2644767/zavist-nenavist-a-intrigy-sona-skoncova-nalozila-nasim-celebritam-nepotrebujem-stretavat-tie-ksichty/"
            title="Závisť, nenávisť a intrigy! Soňa Skoncová naložila našim celebritám: Nepotrebujem stretávať tie ksichty"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Závisť, nenávisť a intrigy! Soňa Skoncová naložila našim celebritám: Nepotrebujem stretávať tie ksichty</span>
        
                <span class="hidden xs-visible">Skoncová naložila našim celebritám: Nepotrebujem stretávať tie ksichty</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2644901/marincin-mal-slzy-na-krajicku-to-co-spravili-rozhodcovia-je-smutne/"
                title="Marinčin mal slzy na krajíčku: To, čo spravili rozhodcovia, je smutné!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3638923.jpg/slovensko-hokej-martin-marincin.jpg"
                title="Marinčin mal slzy na krajíčku: To, čo spravili rozhodcovia, je smutné! | Nový Čas" alt="Marinčin mal"
                data-src="https://img.cas.sk/cas//320px-c1/3638923.jpg/slovensko-hokej-martin-marincin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3638923.jpg/slovensko-hokej-martin-marincin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3638923.jpg/slovensko-hokej-martin-marincin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3638923.jpg/slovensko-hokej-martin-marincin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2644901/marincin-mal-slzy-na-krajicku-to-co-spravili-rozhodcovia-je-smutne/"
            title="Marinčin mal slzy na krajíčku: To, čo spravili rozhodcovia, je smutné!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Marinčin mal slzy na krajíčku: To, čo spravili rozhodcovia, je smutné!</span>
        
                <span class="hidden xs-visible">Marinčin posiela ráznu kritiku: To, čo spravili rozhodcovia, je smutné</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2644303/deviatacku-bibianu-15-mala-zabit-vlastna-matka-snivala-o-herectve-umrela-dobodana-v-kaluzi-krvi/"
                title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi! | Nový Čas" alt="Deviatačku Bibianu"
                data-src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2644303/deviatacku-bibianu-15-mala-zabit-vlastna-matka-snivala-o-herectve-umrela-dobodana-v-kaluzi-krvi/"
            title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!</span>
        
                <span class="hidden xs-visible">Vražda deviatačky Bibiany († 15): Snívala o herectve, umrela dobodaná v kaluži krvi!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2644303/deviatacku-bibianu-15-mala-zabit-vlastna-matka-snivala-o-herectve-umrela-dobodana-v-kaluzi-krvi/"
                title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi! | Nový Čas" alt="Deviatačku Bibianu"
                data-src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2644303/deviatacku-bibianu-15-mala-zabit-vlastna-matka-snivala-o-herectve-umrela-dobodana-v-kaluzi-krvi/"
            title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!</span>
        
                <span class="hidden xs-visible">Vražda deviatačky Bibiany († 15): Snívala o herectve, umrela dobodaná v kaluži krvi!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2644217/kollar-potvrdil-to-co-sa-uz-dlhsie-posuskavalo-bude-opat-otcom-dvanaste-dieta-mu-porodi-tato-zena/"
                title="Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! Dvanáste dieťa mu porodí táto žena"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"
                title="Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! Dvanáste dieťa mu porodí táto žena | Nový Čas" alt="Kollár potvrdil"
                data-src="https://img.cas.sk/cas//320px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2644217/kollar-potvrdil-to-co-sa-uz-dlhsie-posuskavalo-bude-opat-otcom-dvanaste-dieta-mu-porodi-tato-zena/"
            title="Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! Dvanáste dieťa mu porodí táto žena"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! Dvanáste dieťa mu porodí táto žena</span>
        
                <span class="hidden xs-visible">Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2644257/rozchod-herca-domonkosa-ma-drsnu-dohru-krik-plac-a-prosikanie/"
                title="Rozchod herca Domonkoša má drsnú dohru: Krik, plač a prosíkanie!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637661.png/priebeh-video-priatelka-herec-rozchod-zverejnenie-iveta-michal-domonkos.png"
                title="Rozchod herca Domonkoša má drsnú dohru: Krik, plač a prosíkanie! | Nový Čas" alt="Rozchod herca"
                data-src="https://img.cas.sk/cas//320px-c1/3637661.png/priebeh-video-priatelka-herec-rozchod-zverejnenie-iveta-michal-domonkos.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3637661.png/priebeh-video-priatelka-herec-rozchod-zverejnenie-iveta-michal-domonkos.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637661.png/priebeh-video-priatelka-herec-rozchod-zverejnenie-iveta-michal-domonkos.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637661.png/priebeh-video-priatelka-herec-rozchod-zverejnenie-iveta-michal-domonkos.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2644257/rozchod-herca-domonkosa-ma-drsnu-dohru-krik-plac-a-prosikanie/"
            title="Rozchod herca Domonkoša má drsnú dohru: Krik, plač a prosíkanie!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Rozchod herca Domonkoša má drsnú dohru: Krik, plač a prosíkanie!</span>
        
                <span class="hidden xs-visible">Rozchod Domonkoša má drsnú dohru: Krik, plač a prosíkanie!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2643623/otvoreny-rozhovor-o-omikrone-profesor-krcmery-prezradil-co-nam-hrozi-pride-to-o-tri-az-sest-mesiacov/"
                title="Otvorený rozhovor o omikrone! Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3636311.jpg/vladmir-krcmery.jpg"
                title="Otvorený rozhovor o omikrone! Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov | Nový Čas" alt="Otvorený rozhovor"
                data-src="https://img.cas.sk/cas//320px-c1/3636311.jpg/vladmir-krcmery.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3636311.jpg/vladmir-krcmery.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3636311.jpg/vladmir-krcmery.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3636311.jpg/vladmir-krcmery.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2643623/otvoreny-rozhovor-o-omikrone-profesor-krcmery-prezradil-co-nam-hrozi-pride-to-o-tri-az-sest-mesiacov/"
            title="Otvorený rozhovor o omikrone! Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Otvorený rozhovor o omikrone! Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov</span>
        
                <span class="hidden xs-visible">Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2644339/odmena-vlhovej-za-zlato-v-porovnani-s-ceskou-ledeckou-ako-chudobna-pribuzna/"
                title="Odmena Vlhovej za zlato? V porovnaní s Češkou Ledeckou ako chudobná príbuzná!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637811.jpg/petra-vlhova.jpg"
                title="Odmena Vlhovej za zlato? V porovnaní s Češkou Ledeckou ako chudobná príbuzná! | Nový Čas" alt="Odmena Vlhovej"
                data-src="https://img.cas.sk/cas//320px-c1/3637811.jpg/petra-vlhova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3637811.jpg/petra-vlhova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637811.jpg/petra-vlhova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637811.jpg/petra-vlhova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2644339/odmena-vlhovej-za-zlato-v-porovnani-s-ceskou-ledeckou-ako-chudobna-pribuzna/"
            title="Odmena Vlhovej za zlato? V porovnaní s Češkou Ledeckou ako chudobná príbuzná!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Odmena Vlhovej za zlato? V porovnaní s Češkou Ledeckou ako chudobná príbuzná!</span>
        
                <span class="hidden xs-visible">Odmena Vlhovej za zlato? V porovnaní s Češkou Ledeckou ako chudobná príbuzná!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2644061/zdrveny-trener-usa-po-trpkom-konci-v-pekingu-toto-bol-hlavny-dovod-prehry/"
                title="Zdrvený tréner USA po trpkom konci v Pekingu: TOTO bol hlavný dôvod prehry!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637205.jpg/usa-hokej-david-quinn.jpg"
                title="Zdrvený tréner USA po trpkom konci v Pekingu: TOTO bol hlavný dôvod prehry! | Nový Čas" alt="Zdrvený tréner"
                data-src="https://img.cas.sk/cas//320px-c1/3637205.jpg/usa-hokej-david-quinn.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3637205.jpg/usa-hokej-david-quinn.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637205.jpg/usa-hokej-david-quinn.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637205.jpg/usa-hokej-david-quinn.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2644061/zdrveny-trener-usa-po-trpkom-konci-v-pekingu-toto-bol-hlavny-dovod-prehry/"
            title="Zdrvený tréner USA po trpkom konci v Pekingu: TOTO bol hlavný dôvod prehry!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Zdrvený tréner USA po trpkom konci v Pekingu: TOTO bol hlavný dôvod prehry!</span>
        
                <span class="hidden xs-visible">Zdrvený tréner USA: TOTO bol hlavný dôvod prehry! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2644259/problemy-v-rodine-karla-gotta-80-vdova-prestala-platit-dominike/"
                title="Problémy v rodine Karla Gotta († 80): Vdova prestala platiť Dominike"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637807.jpg/problemy-rodina-peniaze-financie-ivana-gottova-nedostatok-dominika-gottova-odstrihnutie.jpg"
                title="Problémy v rodine Karla Gotta († 80): Vdova prestala platiť Dominike | Nový Čas" alt="Problémy v rodine"
                data-src="https://img.cas.sk/cas//320px-c1/3637807.jpg/problemy-rodina-peniaze-financie-ivana-gottova-nedostatok-dominika-gottova-odstrihnutie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3637807.jpg/problemy-rodina-peniaze-financie-ivana-gottova-nedostatok-dominika-gottova-odstrihnutie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637807.jpg/problemy-rodina-peniaze-financie-ivana-gottova-nedostatok-dominika-gottova-odstrihnutie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637807.jpg/problemy-rodina-peniaze-financie-ivana-gottova-nedostatok-dominika-gottova-odstrihnutie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2644259/problemy-v-rodine-karla-gotta-80-vdova-prestala-platit-dominike/"
            title="Problémy v rodine Karla Gotta († 80): Vdova prestala platiť Dominike"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Problémy v rodine Karla Gotta († 80): Vdova prestala platiť Dominike</span>
        
                <span class="hidden xs-visible">Problémy v rodine Karla Gotta († 80): Vdova prestala platiť Dominike</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2643867/krcmery-predpoveda-pandemia-este-nekonci-cakaju-nas-dve-nove-vlny-kedy-sa-zacne-uvolnovat/"
                title="Krčméry predpovedá: Pandémia ešte nekončí, čakajú nás dve nové vlny! Kedy sa začne uvoľňovať?"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3545857.jpg/vladimir-krcmery.jpg"
                title="Krčméry predpovedá: Pandémia ešte nekončí, čakajú nás dve nové vlny! Kedy sa začne uvoľňovať? | Nový Čas" alt="Krčméry predpovedá:"
                data-src="https://img.cas.sk/cas//320px-c1/3545857.jpg/vladimir-krcmery.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3545857.jpg/vladimir-krcmery.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3545857.jpg/vladimir-krcmery.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3545857.jpg/vladimir-krcmery.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2643867/krcmery-predpoveda-pandemia-este-nekonci-cakaju-nas-dve-nove-vlny-kedy-sa-zacne-uvolnovat/"
            title="Krčméry predpovedá: Pandémia ešte nekončí, čakajú nás dve nové vlny! Kedy sa začne uvoľňovať?"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Krčméry predpovedá: Pandémia ešte nekončí, čakajú nás dve nové vlny! Kedy sa začne uvoľňovať?</span>
        
                <span class="hidden xs-visible">Krčméry predpovedá: Čakajú nás dve nové vlny! Kedy sa začne uvoľňovať?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2643623/otvoreny-rozhovor-o-omikrone-profesor-krcmery-prezradil-co-nam-hrozi-pride-to-o-tri-az-sest-mesiacov/"
                title="Otvorený rozhovor o omikrone! Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3636311.jpg/vladmir-krcmery.jpg"
                title="Otvorený rozhovor o omikrone! Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov | Nový Čas" alt="Otvorený rozhovor"
                data-src="https://img.cas.sk/cas//320px-c1/3636311.jpg/vladmir-krcmery.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3636311.jpg/vladmir-krcmery.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3636311.jpg/vladmir-krcmery.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3636311.jpg/vladmir-krcmery.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2643623/otvoreny-rozhovor-o-omikrone-profesor-krcmery-prezradil-co-nam-hrozi-pride-to-o-tri-az-sest-mesiacov/"
            title="Otvorený rozhovor o omikrone! Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Otvorený rozhovor o omikrone! Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov</span>
        
                <span class="hidden xs-visible">Profesor Krčméry prezradil, čo nám hrozí: Príde to o tri až šesť mesiacov!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2642315/problemy-krik-a-vycitky-expartnerka-ministra-nada-barbara-turosova-preco-odchadzam-od-mikulca/"
                title="Problémy, krik a výčitky?! Expartnerka ministra Naďa Barbara Túrosová: Prečo odchádzam od Mikulca"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3633489.jpg/barbara-turosova-riaditelka-tlacoveho-odboru.jpg"
                title="Problémy, krik a výčitky?! Expartnerka ministra Naďa Barbara Túrosová: Prečo odchádzam od Mikulca | Nový Čas" alt="Problémy, krik"
                data-src="https://img.cas.sk/cas//320px-c1/3633489.jpg/barbara-turosova-riaditelka-tlacoveho-odboru.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3633489.jpg/barbara-turosova-riaditelka-tlacoveho-odboru.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3633489.jpg/barbara-turosova-riaditelka-tlacoveho-odboru.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3633489.jpg/barbara-turosova-riaditelka-tlacoveho-odboru.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2642315/problemy-krik-a-vycitky-expartnerka-ministra-nada-barbara-turosova-preco-odchadzam-od-mikulca/"
            title="Problémy, krik a výčitky?! Expartnerka ministra Naďa Barbara Túrosová: Prečo odchádzam od Mikulca"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Problémy, krik a výčitky?! Expartnerka ministra Naďa Barbara Túrosová: Prečo odchádzam od Mikulca</span>
        
                <span class="hidden xs-visible">Expartnerka ministra Naďa Barbara Túrosová: Prečo odchádzam od Mikulca!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2644303/deviatacku-bibianu-15-mala-zabit-vlastna-matka-snivala-o-herectve-umrela-dobodana-v-kaluzi-krvi/"
                title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi! | Nový Čas" alt="Deviatačku Bibianu"
                data-src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637735.png/smrt-policia-katastrofa-vrazda-spisska-nova-ves-patranie-dobodanie-nestastie-bibiana.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2644303/deviatacku-bibianu-15-mala-zabit-vlastna-matka-snivala-o-herectve-umrela-dobodana-v-kaluzi-krvi/"
            title="Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Deviatačku Bibianu († 15) mala zabiť vlastná matka: Snívala o herectve, umrela dobodaná v kaluži krvi!</span>
        
                <span class="hidden xs-visible">Vražda deviatačky Bibiany († 15): Snívala o herectve, umrela dobodaná v kaluži krvi!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2642669/je-prekonanie-covidu-bez-ockovania-lepsie-ako-ockovanie-bez-prekonania-studia-ktora-vas-prekvapi/"
                title="Je prekonanie covidu bez očkovania lepšie ako očkovanie bez prekonania? Štúdia, ktorá vás prekvapí"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3634205.jpg/koronavirus-covid-ockovanie-pfizer-pandemia.jpg"
                title="Je prekonanie covidu bez očkovania lepšie ako očkovanie bez prekonania? Štúdia, ktorá vás prekvapí | Nový Čas" alt="Je prekonanie"
                data-src="https://img.cas.sk/cas//320px-c1/3634205.jpg/koronavirus-covid-ockovanie-pfizer-pandemia.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3634205.jpg/koronavirus-covid-ockovanie-pfizer-pandemia.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3634205.jpg/koronavirus-covid-ockovanie-pfizer-pandemia.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3634205.jpg/koronavirus-covid-ockovanie-pfizer-pandemia.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2642669/je-prekonanie-covidu-bez-ockovania-lepsie-ako-ockovanie-bez-prekonania-studia-ktora-vas-prekvapi/"
            title="Je prekonanie covidu bez očkovania lepšie ako očkovanie bez prekonania? Štúdia, ktorá vás prekvapí"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Je prekonanie covidu bez očkovania lepšie ako očkovanie bez prekonania? Štúdia, ktorá vás prekvapí</span>
        
                <span class="hidden xs-visible">Je prekonanie covidu bez očkovania lepšie ako očkovanie bez prekonania?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2643045/prasklo-nizlovej-tajomstvo-kolarovsky-priznal-ze-je-otcom-reakcia-twiinsky-hovori-za-vsetko/"
                title="Prasklo Nízlovej tajomstvo: Kolárovský priznal, že je otcom! Reakcia Twiinsky hovorí za všetko"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3628521.jpg/veronika-nizlova-nizlova-matus-kolarovsky.jpg"
                title="Prasklo Nízlovej tajomstvo: Kolárovský priznal, že je otcom! Reakcia Twiinsky hovorí za všetko | Nový Čas" alt="Prasklo Nízlovej"
                data-src="https://img.cas.sk/cas//320px-c1/3628521.jpg/veronika-nizlova-nizlova-matus-kolarovsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3628521.jpg/veronika-nizlova-nizlova-matus-kolarovsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3628521.jpg/veronika-nizlova-nizlova-matus-kolarovsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3628521.jpg/veronika-nizlova-nizlova-matus-kolarovsky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2643045/prasklo-nizlovej-tajomstvo-kolarovsky-priznal-ze-je-otcom-reakcia-twiinsky-hovori-za-vsetko/"
            title="Prasklo Nízlovej tajomstvo: Kolárovský priznal, že je otcom! Reakcia Twiinsky hovorí za všetko"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Prasklo Nízlovej tajomstvo: Kolárovský priznal, že je otcom! Reakcia Twiinsky hovorí za všetko</span>
        
                <span class="hidden xs-visible">Prasklo Nízlovej tajomstvo: Kolárovský priznal, že je otcom!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2644217/kollar-potvrdil-to-co-sa-uz-dlhsie-posuskavalo-bude-opat-otcom-dvanaste-dieta-mu-porodi-tato-zena/"
                title="Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! Dvanáste dieťa mu porodí táto žena"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"
                title="Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! Dvanáste dieťa mu porodí táto žena | Nový Čas" alt="Kollár potvrdil"
                data-src="https://img.cas.sk/cas//320px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3637573.jpg/igor-matovic-boris-kollar-prokuratura-hadka-paragraf.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2644217/kollar-potvrdil-to-co-sa-uz-dlhsie-posuskavalo-bude-opat-otcom-dvanaste-dieta-mu-porodi-tato-zena/"
            title="Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! Dvanáste dieťa mu porodí táto žena"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! Dvanáste dieťa mu porodí táto žena</span>
        
                <span class="hidden xs-visible">Kollár potvrdil to, čo sa už dlhšie pošuškávalo: Bude opäť otcom! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2643071/do-inkognita-prisla-krasna-blondina-hadaci-sa-utrhli-z-retaze-ked-zistili-kto-to-je-vo-velkom-sa-ospravedlnovali/"
                title="Do Inkognita prišla krásna blondína, hádači sa utrhli z reťaze: Keď zistili, kto to je, vo veľkom sa ospravedlňovali!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3635189.jpg/inkognito.jpg"
                title="Do Inkognita prišla krásna blondína, hádači sa utrhli z reťaze: Keď zistili, kto to je, vo veľkom sa ospravedlňovali! | Nový Čas" alt="Do Inkognita"
                data-src="https://img.cas.sk/cas//320px-c1/3635189.jpg/inkognito.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3635189.jpg/inkognito.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3635189.jpg/inkognito.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3635189.jpg/inkognito.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2643071/do-inkognita-prisla-krasna-blondina-hadaci-sa-utrhli-z-retaze-ked-zistili-kto-to-je-vo-velkom-sa-ospravedlnovali/"
            title="Do Inkognita prišla krásna blondína, hádači sa utrhli z reťaze: Keď zistili, kto to je, vo veľkom sa ospravedlňovali!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Do Inkognita prišla krásna blondína, hádači sa utrhli z reťaze: Keď zistili, kto to je, vo veľkom sa ospravedlňovali!</span>
        
                <span class="hidden xs-visible">Do Inkognita prišla krásna blondína, hádači sa utrhli z reťaze</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2641867/zahadna-smrt-exministra-zahranicia-eduarda-kukana-82-nasli-ho-v-kancelarii-az-na-druhy-den/"
                title="Záhadná smrť exministra zahraničia Eduarda Kukana († 82): Našli ho v kancelárii až na druhý deň?!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3632525.png/eduard-kukan-pavol-demes.png"
                title="Záhadná smrť exministra zahraničia Eduarda Kukana († 82): Našli ho v kancelárii až na druhý deň?! | Nový Čas" alt="Záhadná smrť"
                data-src="https://img.cas.sk/cas//320px-c1/3632525.png/eduard-kukan-pavol-demes.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3632525.png/eduard-kukan-pavol-demes.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3632525.png/eduard-kukan-pavol-demes.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3632525.png/eduard-kukan-pavol-demes.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2641867/zahadna-smrt-exministra-zahranicia-eduarda-kukana-82-nasli-ho-v-kancelarii-az-na-druhy-den/"
            title="Záhadná smrť exministra zahraničia Eduarda Kukana († 82): Našli ho v kancelárii až na druhý deň?!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Záhadná smrť exministra zahraničia Eduarda Kukana († 82): Našli ho v kancelárii až na druhý deň?!</span>
        
                <span class="hidden xs-visible">Záhadná smrť Eduarda Kukana († 82): Našli ho v kancelárii až na druhý deň?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2645353/zachranna-akcia-je-v-plnom-prude-po-poziari-trajektu-pri-korfu-stale-zostavaju-nezvestni/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Záchranná akcia je v plnom prúde: Po požiari trajektu pri Korfu stále zostávajú nezvestní | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640029.jpg/poziar-grecko-evakuacia-trajekt-korfu.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640029.jpg/poziar-grecko-evakuacia-trajekt-korfu.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640029.jpg/poziar-grecko-evakuacia-trajekt-korfu.jpg"
                        title="Záchranná akcia je v plnom prúde: Po požiari trajektu pri Korfu stále zostávajú nezvestní | Nový Čas" alt=" Záchranná akcia">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3640029.jpg/poziar-grecko-evakuacia-trajekt-korfu.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2645353/zachranna-akcia-je-v-plnom-prude-po-poziari-trajektu-pri-korfu-stale-zostavaju-nezvestni/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Záchranná akcia je v plnom prúde: Po požiari trajektu pri Korfu stále zostávajú nezvestní">
                            <span class="hidden lg-visible md-visible sm-visible">Záchranná akcia je v plnom prúde: Po požiari trajektu pri Korfu stále zostávajú nezvestní                            </span>
                            <span class="hidden xs-visible">Po požiari trajektu pri Korfu stále zostávajú nezvestní                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2645349/cesko-bicuje-silny-vietor-bez-elektriny-su-tisice-domacnosti-dopravu-komplikuju-popadane-stromy/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Česko bičuje silný vietor: Bez elektriny sú tisíce domácností, dopravu komplikujú popadané stromy | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640009.jpg/cesko-vietor-doprava-strom.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640009.jpg/cesko-vietor-doprava-strom.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640009.jpg/cesko-vietor-doprava-strom.jpg"
                        title="Česko bičuje silný vietor: Bez elektriny sú tisíce domácností, dopravu komplikujú popadané stromy | Nový Čas" alt=" Česko bičuje">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3640009.jpg/cesko-vietor-doprava-strom.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2645349/cesko-bicuje-silny-vietor-bez-elektriny-su-tisice-domacnosti-dopravu-komplikuju-popadane-stromy/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Česko bičuje silný vietor: Bez elektriny sú tisíce domácností, dopravu komplikujú popadané stromy">
                            <span class="hidden lg-visible md-visible sm-visible">Česko bičuje silný vietor: Bez elektriny sú tisíce domácností, dopravu komplikujú popadané stromy                            </span>
                            <span class="hidden xs-visible">Česko bičuje silný vietor: Bez elektriny sú tisíce domácností                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2645347/poistovne-varuju-klientov-ak-planujete-vycestovat-na-ukrajinu-na-toto-si-dajte-velky-pozor/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Poisťovne varujú klientov: Ak plánujete vycestovať na Ukrajinu, na toto si dajte veľký pozor | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640005.jpg/ilustracne-cestovanie-letisko-crop-cestujuci-kufor-batozina.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640005.jpg/ilustracne-cestovanie-letisko-crop-cestujuci-kufor-batozina.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640005.jpg/ilustracne-cestovanie-letisko-crop-cestujuci-kufor-batozina.jpg"
                        title="Poisťovne varujú klientov: Ak plánujete vycestovať na Ukrajinu, na toto si dajte veľký pozor | Nový Čas" alt=" Poisťovne varujú">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3640005.jpg/ilustracne-cestovanie-letisko-crop-cestujuci-kufor-batozina.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2645347/poistovne-varuju-klientov-ak-planujete-vycestovat-na-ukrajinu-na-toto-si-dajte-velky-pozor/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Poisťovne varujú klientov: Ak plánujete vycestovať na Ukrajinu, na toto si dajte veľký pozor">
                            <span class="hidden lg-visible md-visible sm-visible">Poisťovne varujú klientov: Ak plánujete vycestovať na Ukrajinu, na toto si dajte veľký pozor                            </span>
                            <span class="hidden xs-visible">Poisťovne varujú: Ak plánujete vycestovať na Ukrajinu, na toto si dajte pozor                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2645345/zelenskyj-napriek-varovaniam-odcestuje-do-nemecka-v-donbase-pokracuje-ostrelovanie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Zelenskyj napriek varovaniam odcestuje do Nemecka: V Donbase pokračuje ostreľovanie | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640003.jpg/volodymyr-zelenskyj.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640003.jpg/volodymyr-zelenskyj.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640003.jpg/volodymyr-zelenskyj.jpg"
                        title="Zelenskyj napriek varovaniam odcestuje do Nemecka: V Donbase pokračuje ostreľovanie | Nový Čas" alt=" Zelenskyj napriek">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3640003.jpg/volodymyr-zelenskyj.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2645345/zelenskyj-napriek-varovaniam-odcestuje-do-nemecka-v-donbase-pokracuje-ostrelovanie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Zelenskyj napriek varovaniam odcestuje do Nemecka: V Donbase pokračuje ostreľovanie">
                            <span class="hidden lg-visible md-visible sm-visible">Zelenskyj napriek varovaniam odcestuje do Nemecka: V Donbase pokračuje ostreľovanie                            </span>
                            <span class="hidden xs-visible">Zelenskyj napriek varovaniam odcestuje do Nemecka                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2645333/kauza-okolo-vecierkov-pocas-pandemie-pokracuje-johnson-uz-odpovedal-na-policajny-dotaznik/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Kauza okolo večierkov počas pandémie pokračuje: Johnson už odpovedal na policajný dotazník | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639963.jpg/britania-anglicko-johnson-boris-johnson.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639963.jpg/britania-anglicko-johnson-boris-johnson.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639963.jpg/britania-anglicko-johnson-boris-johnson.jpg"
                        title="Kauza okolo večierkov počas pandémie pokračuje: Johnson už odpovedal na policajný dotazník | Nový Čas" alt=" Kauza okolo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3639963.jpg/britania-anglicko-johnson-boris-johnson.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2645333/kauza-okolo-vecierkov-pocas-pandemie-pokracuje-johnson-uz-odpovedal-na-policajny-dotaznik/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Kauza okolo večierkov počas pandémie pokračuje: Johnson už odpovedal na policajný dotazník">
                            <span class="hidden lg-visible md-visible sm-visible">Kauza okolo večierkov počas pandémie pokračuje: Johnson už odpovedal na policajný dotazník                            </span>
                            <span class="hidden xs-visible">Kauza okolo večierkov počas pandémie: Johnson už odpovedal na policajný dotazník                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2645325/situacia-sa-vyostruje-separatisticke-republiky-v-donbase-vyhlasili-vseobecnu-mobilizaciu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Situácia sa vyostruje: Separatistické republiky v Donbase vyhlásili všeobecnú mobilizáciu | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639957.jpg/ukrajina-donecka-republika-denis-pusilin.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639957.jpg/ukrajina-donecka-republika-denis-pusilin.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639957.jpg/ukrajina-donecka-republika-denis-pusilin.jpg"
                        title="Situácia sa vyostruje: Separatistické republiky v Donbase vyhlásili všeobecnú mobilizáciu | Nový Čas" alt=" Situácia sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3639957.jpg/ukrajina-donecka-republika-denis-pusilin.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2645325/situacia-sa-vyostruje-separatisticke-republiky-v-donbase-vyhlasili-vseobecnu-mobilizaciu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Situácia sa vyostruje: Separatistické republiky v Donbase vyhlásili všeobecnú mobilizáciu">
                            <span class="hidden lg-visible md-visible sm-visible">Situácia sa vyostruje: Separatistické republiky v Donbase vyhlásili všeobecnú mobilizáciu                            </span>
                            <span class="hidden xs-visible">Separatistické republiky v Donbase vyhlásili všeobecnú mobilizáciu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  data-event="clanok||menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="clanok||menu-">Nora</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="clanok||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/zoh-peking-2022/">ZOH Peking 2022</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645359/hasici-maju-v-presovskom-kraji-plne-ruky-prace-vietor-tam-narobil-poriadne-problemy/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Hasiči majú v Prešovskom kraji plné ruky práce: Vietor tam narobil poriadne problémy">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640037.jpg/hasici-spadnuty-strom-vietor-vichrica-spadnute-stromy.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640037.jpg/hasici-spadnuty-strom-vietor-vichrica-spadnute-stromy.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640037.jpg/hasici-spadnuty-strom-vietor-vichrica-spadnute-stromy.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3640037.jpg/hasici-spadnuty-strom-vietor-vichrica-spadnute-stromy.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3640037.jpg/hasici-spadnuty-strom-vietor-vichrica-spadnute-stromy.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 11:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2645359/hasici-maju-v-presovskom-kraji-plne-ruky-prace-vietor-tam-narobil-poriadne-problemy/"
                            title="Hasiči majú v Prešovskom kraji plné ruky práce: Vietor tam narobil poriadne problémy">Hasiči majú v Prešovskom kraji plné ruky práce: Vietor tam narobil poriadne problémy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2645359/hasici-maju-v-presovskom-kraji-plne-ruky-prace-vietor-tam-narobil-poriadne-problemy/"
                            title="Hasiči majú v Prešovskom kraji plné ruky práce: Vietor tam narobil poriadne problémy">Hasiči majú v Prešovskom kraji plné ruky práce: Vietor tam narobil poriadne problémy                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645355/fenomenalny-rus-bolsunov-o-zatve-kovov-neuveritelne-na-peking-nikdy-nezabudnem/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Fenomenálny Rus Boľšunov o žatve kovov: Neuveriteľné! Na Peking nikdy nezabudnem">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640033.jpg/lyziar-alexander-bolsunov.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640033.jpg/lyziar-alexander-bolsunov.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640033.jpg/lyziar-alexander-bolsunov.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3640033.jpg/lyziar-alexander-bolsunov.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3640033.jpg/lyziar-alexander-bolsunov.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 11:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/zoh-peking-2022/" title="ZOH Peking 2022">ZOH Peking 2022                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2645355/fenomenalny-rus-bolsunov-o-zatve-kovov-neuveritelne-na-peking-nikdy-nezabudnem/"
                            title="Fenomenálny Rus Boľšunov o žatve kovov: Neuveriteľné! Na Peking nikdy nezabudnem">Fenomenálny Rus Boľšunov o žatve kovov: Neuveriteľné! Na Peking nikdy nezabudnem                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2645355/fenomenalny-rus-bolsunov-o-zatve-kovov-neuveritelne-na-peking-nikdy-nezabudnem/"
                            title="Fenomenálny Rus Boľšunov o žatve kovov: Neuveriteľné! Na Peking nikdy nezabudnem">Fenomenálny Rus Boľšunov o žatve kovov: Neuveriteľné! Na Peking nikdy nezabudnem                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645357/po-pandemii-prichadza-dalsi-strasiak-rizikom-pre-spotrebu-domacnosti-zacina-byt-inflacia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Po pandémii prichádza ďalší strašiak: Rizikom pre spotrebu domácností začína byť inflácia">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640035.jpg/obchod-zena-nakupy-nakupovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640035.jpg/obchod-zena-nakupy-nakupovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640035.jpg/obchod-zena-nakupy-nakupovanie.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3640035.jpg/obchod-zena-nakupy-nakupovanie.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3640035.jpg/obchod-zena-nakupy-nakupovanie.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 11:21&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2645357/po-pandemii-prichadza-dalsi-strasiak-rizikom-pre-spotrebu-domacnosti-zacina-byt-inflacia/"
                            title="Po pandémii prichádza ďalší strašiak: Rizikom pre spotrebu domácností začína byť inflácia">Po pandémii prichádza ďalší strašiak: Rizikom pre spotrebu domácností začína byť inflácia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2645357/po-pandemii-prichadza-dalsi-strasiak-rizikom-pre-spotrebu-domacnosti-zacina-byt-inflacia/"
                            title="Po pandémii prichádza ďalší strašiak: Rizikom pre spotrebu domácností začína byť inflácia">Po pandémii prichádza ďalší strašiak: Rizikom pre spotrebu domácností začína byť inflácia                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645201/tajny-zur-katov-v-bratislave-do-poroty-let-s-dance-mieri-velka-hviezda-nemeckej-verzie-sou/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Tajný žúr katov v Bratislave: Do poroty Let’s Dance mieri veľká hviezda nemeckej verzie šou!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639631.jpg/party-stretnutie-tv-markiza-durovcik-smiech-porota-lets-dance-vinczeova-drexler-kompletizacia-jorge-gonzales.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639631.jpg/party-stretnutie-tv-markiza-durovcik-smiech-porota-lets-dance-vinczeova-drexler-kompletizacia-jorge-gonzales.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639631.jpg/party-stretnutie-tv-markiza-durovcik-smiech-porota-lets-dance-vinczeova-drexler-kompletizacia-jorge-gonzales.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3639631.jpg/party-stretnutie-tv-markiza-durovcik-smiech-porota-lets-dance-vinczeova-drexler-kompletizacia-jorge-gonzales.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3639631.jpg/party-stretnutie-tv-markiza-durovcik-smiech-porota-lets-dance-vinczeova-drexler-kompletizacia-jorge-gonzales.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2645201/tajny-zur-katov-v-bratislave-do-poroty-let-s-dance-mieri-velka-hviezda-nemeckej-verzie-sou/"
                            title="Tajný žúr katov v Bratislave: Do poroty Let’s Dance mieri veľká hviezda nemeckej verzie šou!">Tajný žúr katov v Bratislave: Do poroty Let’s Dance mieri veľká hviezda nemeckej verzie šou!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2645201/tajny-zur-katov-v-bratislave-do-poroty-let-s-dance-mieri-velka-hviezda-nemeckej-verzie-sou/"
                            title="Tajný žúr katov v Bratislave: Do poroty Let’s Dance mieri veľká hviezda nemeckej verzie šou!">Tajný žúr katov v Bratislave: Do poroty Let’s Dance mieri veľká hviezda nemeckej verzie šou!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645133/nasi-hokejisti-bojuju-o-bronz-i-o-premie-kolko-zarobia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Naši hokejisti bojujú o bronz i o prémie: Koľko zarobia?">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640015.jpg/slovensko-hokej.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640015.jpg/slovensko-hokej.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640015.jpg/slovensko-hokej.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3640015.jpg/slovensko-hokej.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3640015.jpg/slovensko-hokej.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2645133/nasi-hokejisti-bojuju-o-bronz-i-o-premie-kolko-zarobia/"
                            title="Naši hokejisti bojujú o bronz i o prémie: Koľko zarobia?">Naši hokejisti bojujú o bronz i o prémie: Koľko zarobia?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2645133/nasi-hokejisti-bojuju-o-bronz-i-o-premie-kolko-zarobia/"
                            title="Naši hokejisti bojujú o bronz i o prémie: Koľko zarobia?">Naši hokejisti bojujú o bronz i o prémie: Koľko zarobia?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2644555/herecka-katarina-morhacova-zije-za-velkou-mlakou-na-jej-sukromi-by-si-zgustol-aj-hollywoodsky-bulvar/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Herečka Katarína Morháčová žije za veľkou mlákou: Na jej súkromí by si zgustol aj hollywoodsky bulvár!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3638173.jpg/neskoro-vecer.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3638173.jpg/neskoro-vecer.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3638173.jpg/neskoro-vecer.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3638173.jpg/neskoro-vecer.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3638173.jpg/neskoro-vecer.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2644555/herecka-katarina-morhacova-zije-za-velkou-mlakou-na-jej-sukromi-by-si-zgustol-aj-hollywoodsky-bulvar/"
                            title="Herečka Katarína Morháčová žije za veľkou mlákou: Na jej súkromí by si zgustol aj hollywoodsky bulvár!">Herečka Katarína Morháčová žije za veľkou mlákou: Na jej súkromí by si zgustol aj hollywoodsky bulvár!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2644555/herecka-katarina-morhacova-zije-za-velkou-mlakou-na-jej-sukromi-by-si-zgustol-aj-hollywoodsky-bulvar/"
                            title="Herečka Katarína Morháčová žije za veľkou mlákou: Na jej súkromí by si zgustol aj hollywoodsky bulvár!">Herečka Katarína Morháčová žije za veľkou mlákou: Na jej súkromí by si zgustol aj hollywoodsky bulvár!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645351/sekundy-ktore-sa-uz-nedaju-vratit-sofer-dodavky-pri-cuvani-zachytil-maleho-chlapca-7/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="Sekundy, ktoré sa už nedajú vrátiť: Šofér dodávky pri cúvaní zachytil malého chlapca († 7)">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640013.jpg/smrt-policia-kosice-chlapec-dodavka-medzev-kosicky-kraj.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640013.jpg/smrt-policia-kosice-chlapec-dodavka-medzev-kosicky-kraj.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640013.jpg/smrt-policia-kosice-chlapec-dodavka-medzev-kosicky-kraj.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3640013.jpg/smrt-policia-kosice-chlapec-dodavka-medzev-kosicky-kraj.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3640013.jpg/smrt-policia-kosice-chlapec-dodavka-medzev-kosicky-kraj.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 10:47&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2645351/sekundy-ktore-sa-uz-nedaju-vratit-sofer-dodavky-pri-cuvani-zachytil-maleho-chlapca-7/"
                            title="Sekundy, ktoré sa už nedajú vrátiť: Šofér dodávky pri cúvaní zachytil malého chlapca († 7)">Sekundy, ktoré sa už nedajú vrátiť: Šofér dodávky pri cúvaní zachytil malého chlapca († 7)                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2645351/sekundy-ktore-sa-uz-nedaju-vratit-sofer-dodavky-pri-cuvani-zachytil-maleho-chlapca-7/"
                            title="Sekundy, ktoré sa už nedajú vrátiť: Šofér dodávky pri cúvaní zachytil malého chlapca († 7)">Sekundy, ktoré sa už nedajú vrátiť: Šofér dodávky pri cúvaní zachytil malého chlapca († 7)                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645167/spevak-miro-jaros-objavuje-mesto-hriechu-bizarny-zazitok-v-las-vegas/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Spevák Miro Jaroš objavuje mesto hriechu: Bizarný zážitok v Las Vegas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639559.jpg/miro-jaros.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639559.jpg/miro-jaros.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639559.jpg/miro-jaros.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3639559.jpg/miro-jaros.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3639559.jpg/miro-jaros.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 10:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2645167/spevak-miro-jaros-objavuje-mesto-hriechu-bizarny-zazitok-v-las-vegas/"
                            title="Spevák Miro Jaroš objavuje mesto hriechu: Bizarný zážitok v Las Vegas">Spevák Miro Jaroš objavuje mesto hriechu: Bizarný zážitok v Las Vegas                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2645167/spevak-miro-jaros-objavuje-mesto-hriechu-bizarny-zazitok-v-las-vegas/"
                            title="Spevák Miro Jaroš objavuje mesto hriechu: Bizarný zážitok v Las Vegas">Spevák Miro Jaroš objavuje mesto hriechu: Bizarný zážitok v Las Vegas                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645341/narodeninovu-party-si-uzil-v-kruhu-najblizsich-kto-gratuloval-gaborikovi-na-oslave/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Narodeninovú párty si užil v kruhu najbližších: Kto gratuloval Gáboríkovi na oslave?">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3640001.jpg/hokej-marian-gaborik-oslava.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3640001.jpg/hokej-marian-gaborik-oslava.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3640001.jpg/hokej-marian-gaborik-oslava.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3640001.jpg/hokej-marian-gaborik-oslava.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3640001.jpg/hokej-marian-gaborik-oslava.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 10:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2645341/narodeninovu-party-si-uzil-v-kruhu-najblizsich-kto-gratuloval-gaborikovi-na-oslave/"
                            title="Narodeninovú párty si užil v kruhu najbližších: Kto gratuloval Gáboríkovi na oslave?">Narodeninovú párty si užil v kruhu najbližších: Kto gratuloval Gáboríkovi na oslave?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2645341/narodeninovu-party-si-uzil-v-kruhu-najblizsich-kto-gratuloval-gaborikovi-na-oslave/"
                            title="Narodeninovú párty si užil v kruhu najbližších: Kto gratuloval Gáboríkovi na oslave?">Narodeninovú párty si užil v kruhu najbližších: Kto gratuloval Gáboríkovi na oslave?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645343/svadba-v-magicky-datum-v-bratislavskom-starom-meste-sa-zalubenci-biju-o-termin-v-tento-jeden-den/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Svadba v magický dátum? V bratislavskom Starom Meste sa zaľúbenci bijú o termín v tento jeden deň">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639999.jpg/chrome-photography-ilustracne-outdoors-people-svadba-happiness-decoration-beauty-beauty-in-nature-beautiful-people-love-emotion-wedding-kytica-sobas-zenich-nevesta-old-fashioned-married-wife-dating-bridegroom-husband-bride-newlywed-wedding-ceremony-flower-honeymoon-flirting-bouquet-single-flower-rose-flower.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639999.jpg/chrome-photography-ilustracne-outdoors-people-svadba-happiness-decoration-beauty-beauty-in-nature-beautiful-people-love-emotion-wedding-kytica-sobas-zenich-nevesta-old-fashioned-married-wife-dating-bridegroom-husband-bride-newlywed-wedding-ceremony-flower-honeymoon-flirting-bouquet-single-flower-rose-flower.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639999.jpg/chrome-photography-ilustracne-outdoors-people-svadba-happiness-decoration-beauty-beauty-in-nature-beautiful-people-love-emotion-wedding-kytica-sobas-zenich-nevesta-old-fashioned-married-wife-dating-bridegroom-husband-bride-newlywed-wedding-ceremony-flower-honeymoon-flirting-bouquet-single-flower-rose-flower.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3639999.jpg/chrome-photography-ilustracne-outdoors-people-svadba-happiness-decoration-beauty-beauty-in-nature-beautiful-people-love-emotion-wedding-kytica-sobas-zenich-nevesta-old-fashioned-married-wife-dating-bridegroom-husband-bride-newlywed-wedding-ceremony-flower-honeymoon-flirting-bouquet-single-flower-rose-flower.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3639999.jpg/chrome-photography-ilustracne-outdoors-people-svadba-happiness-decoration-beauty-beauty-in-nature-beautiful-people-love-emotion-wedding-kytica-sobas-zenich-nevesta-old-fashioned-married-wife-dating-bridegroom-husband-bride-newlywed-wedding-ceremony-flower-honeymoon-flirting-bouquet-single-flower-rose-flower.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 10:13&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2645343/svadba-v-magicky-datum-v-bratislavskom-starom-meste-sa-zalubenci-biju-o-termin-v-tento-jeden-den/"
                            title="Svadba v magický dátum? V bratislavskom Starom Meste sa zaľúbenci bijú o termín v tento jeden deň">Svadba v magický dátum? V bratislavskom Starom Meste sa zaľúbenci bijú o termín v tento jeden deň                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2645343/svadba-v-magicky-datum-v-bratislavskom-starom-meste-sa-zalubenci-biju-o-termin-v-tento-jeden-den/"
                            title="Svadba v magický dátum? V bratislavskom Starom Meste sa zaľúbenci bijú o termín v tento jeden deň">Svadba v magický dátum? V bratislavskom Starom Meste sa zaľúbenci bijú o termín v tento jeden deň                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645335/koronavirus-stale-trapi-slovensko-pozname-nove-cisla-za-piatok-pribudli-dalsie-obete/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Koronavírus stále trápi Slovensko: Poznáme nové čísla za piatok! Pribudli ďalšie obete">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639965.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639965.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639965.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3639965.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3639965.jpg/koronavirus-banner-fotka-aktualne.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 10:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2645335/koronavirus-stale-trapi-slovensko-pozname-nove-cisla-za-piatok-pribudli-dalsie-obete/"
                            title="Koronavírus stále trápi Slovensko: Poznáme nové čísla za piatok! Pribudli ďalšie obete">Koronavírus stále trápi Slovensko: Poznáme nové čísla za piatok! Pribudli ďalšie obete                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2645335/koronavirus-stale-trapi-slovensko-pozname-nove-cisla-za-piatok-pribudli-dalsie-obete/"
                            title="Koronavírus stále trápi Slovensko: Poznáme nové čísla za piatok! Pribudli ďalšie obete">Koronavírus stále trápi Slovensko: Poznáme nové čísla za piatok! Pribudli ďalšie obete                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2645339/slovensko-svedsko-online-vsetko-alebo-nic-ziskaju-slovenski-hokejisti-historicku-medailu-na-zoh/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Slovensko – Švédsko ONLINE: Všetko alebo nič! Získajú slovenskí hokejisti historickú medailu na ZOH?">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3639987.jpg/slovensko-hokej.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3639987.jpg/slovensko-hokej.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3639987.jpg/slovensko-hokej.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3639987.jpg/slovensko-hokej.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3639987.jpg/slovensko-hokej.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 10:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2645339/slovensko-svedsko-online-vsetko-alebo-nic-ziskaju-slovenski-hokejisti-historicku-medailu-na-zoh/"
                            title="Slovensko – Švédsko ONLINE: Všetko alebo nič! Získajú slovenskí hokejisti historickú medailu na ZOH?">Slovensko – Švédsko ONLINE: Všetko alebo nič! Získajú slovenskí hokejisti historickú medailu na ZOH?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2645339/slovensko-svedsko-online-vsetko-alebo-nic-ziskaju-slovenski-hokejisti-historicku-medailu-na-zoh/"
                            title="Slovensko – Švédsko ONLINE: Všetko alebo nič! Získajú slovenskí hokejisti historickú medailu na ZOH?">Slovensko – Švédsko ONLINE: Všetko alebo nič! Získajú slovenskí hokejisti historickú medailu na ZOH?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 89ms www-cas-frontend-8 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 89ms www-cas-frontend-8 db-cas/db-cas-slave-1 -->