
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Zažili ste katastrofálne prvé rande? Táto žena vás tromfne, uf! Toto je už moc | Nový Čas</title>
<meta property="og:title" content="Zažili ste katastrofálne prvé rande? Táto žena vás tromfne, uf! Toto je už moc">
<meta name="description" content="Jedným slovom katastrofa. Keď sa Ames presťahovala do veľkého mesta, rozhodla sa, že do randenia skočí až po krk. Založila si účet na ...">

<meta property="og:description" content="Jedným slovom katastrofa. Keď sa Ames presťahovala do veľkého mesta, rozhodla sa, že do randenia skočí až po krk. Založila si účet na ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3585237.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2619071/">
<link rel="canonical" href="https://www.cas.sk/clanok/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/" />

<meta property="article:published_time" content="2021-12-28">
<meta property="article:modified_time" content="2021-12-28">
    <meta name="news_keywords" content="problemy, alkohol, katastrofa, zuby, indiana, prve rande, ames, usa. rande">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ['article'];
	var adsSec = ['zahranicne-spravy', 'spravy', 'top-cas', '1003185', '1002799', '1002825'];
	var adsCid = ['2619071'];
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-container article .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;margin: 22px 0;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2619071&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'top-cas');  ga('set', 'contentGroup2', 'zahranicne-spravy');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'c-novy-cas-nat'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Utorok&nbsp;28. 12.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Ivana">Ivana, Ivona</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp-|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp-|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp-|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp-|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  title="ZOH Peking 2022"  data-event="hp-|hlavicka|hlavne-menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp-|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="hp-|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp-|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp-|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp-|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp-|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Utorok&nbsp;28. 12.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Ivana, Ivona" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Ivana">Ivana, Ivona</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/" data-url="https://www.cas.sk/clanok/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2619071/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2619071"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 18:30		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/zahranicne-spravy/" title="Zahraničné správy" data-event="clanok|cesticka|Zahraničné správy">Zahraničné správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Zažili ste katastrofálne prvé rande? Táto žena vás tromfne, uf! Toto je už moc</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2619071/"
            data-url="https://www.cas.sk/clanok/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2619071"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Zažili ste katastrofálne prvé rande? Táto žena vás tromfne, uf! Toto je už moc"        href="/fotogaleria/2599301/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/1/" class="img">                        <img id=img-2619071 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3585237.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3585237.jpg"
                             title="Zažili ste katastrofálne prvé rande? Táto žena vás tromfne, uf! Toto je už moc | Nový Čas" alt="Zažili ste katastrofálne prvé rande? Táto žena vás tromfne, uf! Toto je už moc"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3585237.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2619071")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2599301/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/1/" class="titlewrapper" title="Na toto rande Ames rozhodne nikdy nezabudne.">Na toto rande Ames rozhodne nikdy nezabudne.                        </a>                            <div class="img-source">Zdroj: Reprofoto/ TikTok @amesburg83</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Jedným slovom katastrofa. Keď sa Ames presťahovala do veľkého mesta, rozhodla sa, že do randenia skočí až po krk. Založila si účet na zoznamke Tinder a čakala, čo sa bude diať.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><span style="color:black">Ako uvádza portál The Sun, blondínka Ames z&nbsp;amerického štátu Indiana sa o&nbsp;svoju skúsenosť podelila na sociálnej sieti TikTok. Okamžite valcovala internet. &#8222;Krátko po presťahovaní sa do veľkého mesta som sa rozhodla vbehnúť do vôd Tinderu.</span> <span style="color:black">Nemala som potuchy, čo robím.</span> <span style="color:black">Tak som sa zoznámila s chlapom, ktorý ma na druhý deň<strong> chcel zobrať na večeru, niekam do luxusnej reštaurácie&nbsp;na steaky, kde je potrebná rezervácia,&#8220;</strong> začala rozprávať svoj príbeh Ames. </span></p>

<p><span style="color:black">Ešte pred odchodom jej nápadník napísal SMS správu, že <strong>má problémy s&nbsp;autom a&nbsp;požiadal ju, či by ho mohla vyzdvihnúť.</strong> To viedlo k&nbsp;tomu, že dvojica zmeškala rezerváciu v&nbsp;drahej reštaurácii, a&nbsp;tak museli vymyslieť plán B. Muž ju z&nbsp;ničoho nič poprosil, či by mu Ames mohla robiť šoféra a&nbsp;on si povybavuje svoje povinnosti. </span></p>

<p><span style="color:black"><strong>&#8222;Vyzdvihol si veci z čistiarne, išiel si pre niečo na čerpaciu stanicu a tiež išiel do banky,&#8220;</strong> povedala Ames. Dvojica nakoniec išla do mexickej reštaurácie, kde si musela Ames dať od nervov Margaritu. Vtedy sa jej rozhodol povedať, že on alkohol nepije. &#8222;Zjavne sa tak stalo po tom, čo päťkrát šoféroval pod vplyvom,&#8220; poznamenala. Veci nabrali rýchly spád. </span></p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p><span style="color:black">
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2614011/toto-od-muza-pri-prvom-sexe-pocut-nechcela-ludia-na-internete-su-zhrozeni-vyschla-by-som-ako-sahara/"
           title="Toto od muža pri prvom sexe počuť nechcela, ľudia na internete sú zhrození: Vyschla by som ako Sahara!">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3574641.png"
                 data-1024="https://img.cas.sk/cas/320px-c1/3574641.png"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3574641.png"
                 title="Apeluje, aby sa so svojim nápadníkom vyspali hneď na prvom rande | Nový Čas"
                 alt="Apeluje, aby sa so svojim nápadníkom vyspali hneď na prvom rande"
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3574641.png">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2614011/toto-od-muza-pri-prvom-sexe-pocut-nechcela-ludia-na-internete-su-zhrozeni-vyschla-by-som-ako-sahara/">Toto od muža pri prvom sexe počuť nechcela, ľudia na internete sú zhrození: Vyschla by som ako Sahara!            </a>
        </h2>
    </div>
</div></span></p>

<p><span style="color:black">Dvojica sedela za stolom, keď zrazu jej nápadníkovi vypadla z&nbsp;úst protéza priamo na jedálenský stôl.<strong> &#8222;Odhryzol si z&nbsp;čipsu a&nbsp;zuby mu vypadli na stôl. Keď poviem zuby, mám na mysli celkovo štyri. Zobral si ich a&nbsp;strčil si ich späť do úst. Teda, až po tom, ako si ich ponoril do jeho vody,&#8220;</strong> opísala hrozivý zážitok Ames. </span></p>

<p><span style="color:black">&#8222;Takže po hodine a pol nepríjemných diskusií týkajúcich sa jeho bývalej priateľky a toho, prečo žije so sestrou svojej bývalej a ich mnohými psami, som sa rozhodla, že to zabalím a&nbsp;pôjdem domov,&#8220; povedala. Pravdepodobne najhoršou časťou rande však bola cesta domov, keď muž začal mať žalúdočné problémy a&nbsp;skončilo to tým, že vykonal veľkú potrebu priamo v&nbsp;jej aute. <strong>&#8222;Kiežby som mohla povedať, že si len prdol. Na mojom prednom sedadle si pos*al nohavice,&#8220;</strong> dodala na záver. </span></p>

<p><span style="color:black">Jej video okamžite komentovali stovky ľudí a&nbsp;pozreli si ho desaťtisíce jej fanúšikov. &#8222;Omg, vyhrala si. Je mi zle, že sa tak smejem. Prepáč,&#8220; znel jeden komentár pod videom a&nbsp;doplnil ho ďalší: &#8222;Si taká milá. Ja by som ho nechala na benzínke&#8220;. Čo by ste urobili na jej mieste vy? </span></p>

<p><span style="color:black">
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2612367/mala-ist-na-prve-rande-s-muzom-zo-zoznamky-omylom-jej-poslal-hroznu-spravu-faux-pas-ake-sa-casto-nevidi/"
           title="Mala ísť na prvé rande s mužom zo zoznamky: Omylom jej poslal hroznú správu! Faux pas, aké sa často nevidí">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3571355.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3571355.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3571355.jpg"
                 title="Žena sa chystala na prvé rande s mužom zo zoznamky. Ten jej predtým omylom poslal text, v ktorom ohovára jej vzhľad.  | Nový Čas"
                 alt="Žena sa chystala na prvé rande s mužom zo zoznamky. Ten jej predtým omylom poslal text, v ktorom ohovára jej vzhľad. "
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3571355.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2612367/mala-ist-na-prve-rande-s-muzom-zo-zoznamky-omylom-jej-poslal-hroznu-spravu-faux-pas-ake-sa-casto-nevidi/">Mala ísť na prvé rande s mužom zo zoznamky: Omylom jej poslal hroznú správu! Faux pas, aké sa často nevidí            </a>
        </h2>
    </div>
</div></span></p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2619071;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2619071/"
                data-url="https://www.cas.sk/clanok/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2619071/zazili-ste-katastrofalne-prve-rande-tato-zena-vas-tromfne-uf-toto-je-uz-moc/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2619071"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2612197/nasi-vinari-radia-inspirujte-sa-vianoce-so-slovenskym-vinom/" title="Naši vinári radia: Inšpirujte sa! Vianoce so slovenským vínom">Naši vinári radia: Inšpirujte sa! Vianoce so slovenským vínom				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2621975/malajziou-lomcuju-silne-dazde-voda-sa-s-krajinou-nemaznala-takmer-30-000-ludi-je-bez-domova/" title="Malajziou lomcujú silné dažde, voda sa s krajinou nemaznala: Takmer 30.000 ľudí je bez domova">Malajziou lomcujú silné dažde, voda sa s krajinou nemaznala: Takmer 30.000 ľudí je bez domova				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2616793/cesta-na-svadbu-dopadla-tragediou-hlasia-21-obeti-v-autobuse-boli-clenovia-spevackeho-zboru/" title="Cesta na svadbu dopadla tragédiou, hlásia 21 obetí: V autobuse boli členovia speváckeho zboru">Cesta na svadbu dopadla tragédiou, hlásia 21 obetí: V autobuse boli členovia speváckeho zboru				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2622015/nezodpovedny-mladik-si-sadol-opity-za-volant-polnocne-dobrodruzstvo-ukoncil-v-plote-rodinneho-domu/" title="Nezodpovedný mladík si sadol opitý za volant: Polnočné dobrodružstvo ukončil v plote rodinného domu">Nezodpovedný mladík si sadol opitý za volant: Polnočné dobrodružstvo ukončil v plote rodinného domu				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2617369/krizova-skupina-varuje-afgansky-stat-pod-vplyvom-ekonomickych-sankcii-kolabuje/" title="Krízová skupina varuje: Afganský štát pod vplyvom ekonomických sankcií kolabuje">Krízová skupina varuje: Afganský štát pod vplyvom ekonomických sankcií kolabuje				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2622833/marek-slobodnik-najvacsi-poklad-som-nasiel-vo-velkych-popoviciach/" title="Marek Slobodník: Najväčší poklad som našiel vo Velkých Popoviciach">Marek Slobodník: Najväčší poklad som našiel vo Velkých Popoviciach				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">© Nový Čas, nat</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2625053/lider-ruskej-opozicie-navalnyj-sa-moze-tesit-ostava-vo-vazeni-no-caka-ho-jedna-ulava/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Líder ruskej opozície Navaľnyj sa môže tešiť: Ostáva vo väzení, no čaká ho jedna úľava | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597677.jpg/rusko-sud-alexej-navalnyj-opozicny-politik.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597677.jpg/rusko-sud-alexej-navalnyj-opozicny-politik.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597677.jpg/rusko-sud-alexej-navalnyj-opozicny-politik.jpg"
                        title="Líder ruskej opozície Navaľnyj sa môže tešiť: Ostáva vo väzení, no čaká ho jedna úľava | Nový Čas" alt=" Líder ruskej">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597677.jpg/rusko-sud-alexej-navalnyj-opozicny-politik.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2625053/lider-ruskej-opozicie-navalnyj-sa-moze-tesit-ostava-vo-vazeni-no-caka-ho-jedna-ulava/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Líder ruskej opozície Navaľnyj sa môže tešiť: Ostáva vo väzení, no čaká ho jedna úľava">
                            <span class="hidden lg-visible md-visible sm-visible">Líder ruskej opozície Navaľnyj sa môže tešiť: Ostáva vo väzení, no čaká ho jedna úľava                            </span>
                            <span class="hidden xs-visible">Navaľnyj sa môže tešiť: Ostáva vo väzení, no čaká ho jedna úľava                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2625047/zacala-sa-distribucia-listov-so-sekmi-pre-zaockovanych-najskor-pridu-tym-najstarsim/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Začala sa distribúcia listov so šekmi pre zaočkovaných: Najskôr prídu tým najstarším | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597633.jpg/koronavirus-ilustracne-covid19-vakcina-pandemia-ockovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597633.jpg/koronavirus-ilustracne-covid19-vakcina-pandemia-ockovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597633.jpg/koronavirus-ilustracne-covid19-vakcina-pandemia-ockovanie.jpg"
                        title="Začala sa distribúcia listov so šekmi pre zaočkovaných: Najskôr prídu tým najstarším | Nový Čas" alt=" Začala sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597633.jpg/koronavirus-ilustracne-covid19-vakcina-pandemia-ockovanie.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2625047/zacala-sa-distribucia-listov-so-sekmi-pre-zaockovanych-najskor-pridu-tym-najstarsim/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Začala sa distribúcia listov so šekmi pre zaočkovaných: Najskôr prídu tým najstarším">
                            <span class="hidden lg-visible md-visible sm-visible">Začala sa distribúcia listov so šekmi pre zaočkovaných: Najskôr prídu tým najstarším                            </span>
                            <span class="hidden xs-visible">Začala sa distribúcia listov so šekmi pre zaočkovaných                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2624989/bala-sa-o-svoje-zdravie-preto-ukoncila-karieru-akoby-mi-nozom-bodali-do-lebky/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Bála sa o svoje zdravie, preto ukončila kariéru: Akoby mi nožom bodali do lebky | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597517.jpg/mma-ufc-claudia-gadelha.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597517.jpg/mma-ufc-claudia-gadelha.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597517.jpg/mma-ufc-claudia-gadelha.jpg"
                        title="Bála sa o svoje zdravie, preto ukončila kariéru: Akoby mi nožom bodali do lebky | Nový Čas" alt=" Bála sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597517.jpg/mma-ufc-claudia-gadelha.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2624989/bala-sa-o-svoje-zdravie-preto-ukoncila-karieru-akoby-mi-nozom-bodali-do-lebky/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Bála sa o svoje zdravie, preto ukončila kariéru: Akoby mi nožom bodali do lebky">
                            <span class="hidden lg-visible md-visible sm-visible">Bála sa o svoje zdravie, preto ukončila kariéru: Akoby mi nožom bodali do lebky                            </span>
                            <span class="hidden xs-visible">Bála sa o svoje zdravie, preto ukončila kariéru                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2623193/v-moskve-sa-s-batozinami-nemaznaju-cestovatelia-zakryte-si-oci-tieto-doslova-lietali/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="V Moskve sa s batožinami nemaznajú: Cestovatelia, zakryte si oči! Tieto doslova lietali | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3593873.jpg/zamestnanci-video-tivi-spravy-letisko-viral-moskva-vykladanie-batoziny.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3593873.jpg/zamestnanci-video-tivi-spravy-letisko-viral-moskva-vykladanie-batoziny.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3593873.jpg/zamestnanci-video-tivi-spravy-letisko-viral-moskva-vykladanie-batoziny.jpg"
                        title="V Moskve sa s batožinami nemaznajú: Cestovatelia, zakryte si oči! Tieto doslova lietali | Nový Čas" alt=" V Moskve">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3593873.jpg/zamestnanci-video-tivi-spravy-letisko-viral-moskva-vykladanie-batoziny.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2623193/v-moskve-sa-s-batozinami-nemaznaju-cestovatelia-zakryte-si-oci-tieto-doslova-lietali/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="V Moskve sa s batožinami nemaznajú: Cestovatelia, zakryte si oči! Tieto doslova lietali">
                            <span class="hidden lg-visible md-visible sm-visible">V Moskve sa s batožinami nemaznajú: Cestovatelia, zakryte si oči! Tieto doslova lietali                            </span>
                            <span class="hidden xs-visible">V Moskve sa s batožinami nemaznajú: Cestovatelia, zakryte si oči!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2625037/grendel-nenechal-na-minulej-vlade-nitku-suchu-skorumpovany-system-oligarchov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Grendel nenechal na minulej vláde nitku suchú: Skorumpovaný systém oligarchov | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597589.jpg/gabor-grendel.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597589.jpg/gabor-grendel.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597589.jpg/gabor-grendel.jpg"
                        title="Grendel nenechal na minulej vláde nitku suchú: Skorumpovaný systém oligarchov | Nový Čas" alt=" Grendel nenechal">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597589.jpg/gabor-grendel.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2625037/grendel-nenechal-na-minulej-vlade-nitku-suchu-skorumpovany-system-oligarchov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Grendel nenechal na minulej vláde nitku suchú: Skorumpovaný systém oligarchov">
                            <span class="hidden lg-visible md-visible sm-visible">Grendel nenechal na minulej vláde nitku suchú: Skorumpovaný systém oligarchov                            </span>
                            <span class="hidden xs-visible">Grendel o minulej vláde: Skorumpovaný systém oligarchov                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2624883/takto-nemal-kucherenko-nikto-vidiet-pikantna-nehoda-pri-tanci-o-tyci-a-kopa-breptov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Takto nemal Kucherenko nikto vidieť! Pikantná nehoda pri tanci o tyči a kopa breptov | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597301.jpg/jesen-modelka-moda-oblecenie-silvia-kucherenko.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597301.jpg/jesen-modelka-moda-oblecenie-silvia-kucherenko.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597301.jpg/jesen-modelka-moda-oblecenie-silvia-kucherenko.jpg"
                        title="Takto nemal Kucherenko nikto vidieť! Pikantná nehoda pri tanci o tyči a kopa breptov | Nový Čas" alt=" Takto nemal">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597301.jpg/jesen-modelka-moda-oblecenie-silvia-kucherenko.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2624883/takto-nemal-kucherenko-nikto-vidiet-pikantna-nehoda-pri-tanci-o-tyci-a-kopa-breptov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Takto nemal Kucherenko nikto vidieť! Pikantná nehoda pri tanci o tyči a kopa breptov">
                            <span class="hidden lg-visible md-visible sm-visible">Takto nemal Kucherenko nikto vidieť! Pikantná nehoda pri tanci o tyči a kopa breptov                            </span>
                            <span class="hidden xs-visible">Takto nemal Kucherenko nikto vidieť! Nehoda pri tanci o tyči a kopa breptov                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2624697/predpoved-baby-vangy-na-rok-2022-nevesti-nic-dobre-koronavirus-bol-len-zaciatok/"
                title="Predpoveď Baby Vangy na rok 2022 neveští nič dobré: Koronavírus bol len začiatok!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                title="Predpoveď Baby Vangy na rok 2022 neveští nič dobré: Koronavírus bol len začiatok! | Nový Čas" alt="Predpoveď Baby"
                data-src="https://img.cas.sk/cas//320px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2624697/predpoved-baby-vangy-na-rok-2022-nevesti-nic-dobre-koronavirus-bol-len-zaciatok/"
            title="Predpoveď Baby Vangy na rok 2022 neveští nič dobré: Koronavírus bol len začiatok!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Predpoveď Baby Vangy na rok 2022 neveští nič dobré: Koronavírus bol len začiatok!</span>
        
                <span class="hidden xs-visible">Veštkyňa Baba Vanga o roku 2022: Čaká nás krutá budúcnosť!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2624621/zapasnik-muradov-prehovoril-o-rozchode-s-bagarovou-ani-monika-nie-je-anjelik/"
                title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik! | Nový Čas" alt="Zápasník Muradov"
                data-src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2624621/zapasnik-muradov-prehovoril-o-rozchode-s-bagarovou-ani-monika-nie-je-anjelik/"
            title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!</span>
        
                <span class="hidden xs-visible">Muradov prvýkrát prehovoril po rozchode s Bagárovou </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2624931/smutok-na-urade-verejneho-zdravotnictva-zomrela-doktorka-truskova-62-zastupkyna-mikasa/"
                title="Smútok na Úrade verejného zdravotníctva: Zomrela doktorka Trusková († 62), zástupkyňa Mikasa"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3597369.jpg/iveta-truskova.jpg"
                title="Smútok na Úrade verejného zdravotníctva: Zomrela doktorka Trusková († 62), zástupkyňa Mikasa | Nový Čas" alt="Smútok na"
                data-src="https://img.cas.sk/cas//320px-c1/3597369.jpg/iveta-truskova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3597369.jpg/iveta-truskova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3597369.jpg/iveta-truskova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3597369.jpg/iveta-truskova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2624931/smutok-na-urade-verejneho-zdravotnictva-zomrela-doktorka-truskova-62-zastupkyna-mikasa/"
            title="Smútok na Úrade verejného zdravotníctva: Zomrela doktorka Trusková († 62), zástupkyňa Mikasa"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Smútok na Úrade verejného zdravotníctva: Zomrela doktorka Trusková († 62), zástupkyňa Mikasa</span>
        
                <span class="hidden xs-visible">Zomrela doktorka Trusková († 62), zástupkyňa Mikasa</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2624679/adela-vinczeova-s-manzelom-viktorom-sa-tajne-odstahovali-nahla-zmena-v-ich-zivote/"
                title="Adela Vinczeová s manželom Viktorom sa tajne odsťahovali: Náhla zmena v ich živote!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"
                title="Adela Vinczeová s manželom Viktorom sa tajne odsťahovali: Náhla zmena v ich živote! | Nový Čas" alt="Adela Vinczeová"
                data-src="https://img.cas.sk/cas//320px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2624679/adela-vinczeova-s-manzelom-viktorom-sa-tajne-odstahovali-nahla-zmena-v-ich-zivote/"
            title="Adela Vinczeová s manželom Viktorom sa tajne odsťahovali: Náhla zmena v ich živote!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Adela Vinczeová s manželom Viktorom sa tajne odsťahovali: Náhla zmena v ich živote!</span>
        
                <span class="hidden xs-visible">Adela Vinczeová s manželom Viktorom: Náhla zmena v ich živote!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2624639/ostali-jej-len-oci-pre-plac-herecka-nela-pociskova-zazila-na-vianoce-ciste-peklo/"
                title="Ostali jej len oči pre plač: Herečka Nela Pocisková zažila na Vianoce čisté peklo!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"
                title="Ostali jej len oči pre plač: Herečka Nela Pocisková zažila na Vianoce čisté peklo! | Nový Čas" alt="Ostali jej"
                data-src="https://img.cas.sk/cas//320px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2624639/ostali-jej-len-oci-pre-plac-herecka-nela-pociskova-zazila-na-vianoce-ciste-peklo/"
            title="Ostali jej len oči pre plač: Herečka Nela Pocisková zažila na Vianoce čisté peklo!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Ostali jej len oči pre plač: Herečka Nela Pocisková zažila na Vianoce čisté peklo!</span>
        
                <span class="hidden xs-visible">Nela Pocisková zažila na Vianoce čisté peklo</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2624693/jan-srenkel-54-sefoval-ustavu-kde-po-poziari-zomreli-4-klienti-zahadna-smrt-riaditela-zhoreneho-dss/"
                title="Ján Šrenkel († 54) šéfoval ústavu, kde po požiari zomreli 4 klienti: Záhadná smrť riaditeľa zhoreného DSS!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596983.png/smrt-dss-riaditel-osadne-jan-srenkel.png"
                title="Ján Šrenkel († 54) šéfoval ústavu, kde po požiari zomreli 4 klienti: Záhadná smrť riaditeľa zhoreného DSS! | Nový Čas" alt="Ján Šrenkel"
                data-src="https://img.cas.sk/cas//320px-c1/3596983.png/smrt-dss-riaditel-osadne-jan-srenkel.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3596983.png/smrt-dss-riaditel-osadne-jan-srenkel.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596983.png/smrt-dss-riaditel-osadne-jan-srenkel.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596983.png/smrt-dss-riaditel-osadne-jan-srenkel.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2624693/jan-srenkel-54-sefoval-ustavu-kde-po-poziari-zomreli-4-klienti-zahadna-smrt-riaditela-zhoreneho-dss/"
            title="Ján Šrenkel († 54) šéfoval ústavu, kde po požiari zomreli 4 klienti: Záhadná smrť riaditeľa zhoreného DSS!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Ján Šrenkel († 54) šéfoval ústavu, kde po požiari zomreli 4 klienti: Záhadná smrť riaditeľa zhoreného DSS!</span>
        
                <span class="hidden xs-visible">Ján Šrenkel († 54) šéfoval ústavu, kde po požiari zomreli 4 klienti: Záhadná smrť!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2624323/po-rozchode-s-nizlovou-zavital-lobotka-na-slovensko-dcera-v-naruci-ex-neriesil-aha-s-kym-travil-vianoce/"
                title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce | Nový Čas" alt="Po rozchode"
                data-src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2624323/po-rozchode-s-nizlovou-zavital-lobotka-na-slovensko-dcera-v-naruci-ex-neriesil-aha-s-kym-travil-vianoce/"
            title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce</span>
        
                <span class="hidden xs-visible">Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Ex neriešil!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2624695/vianocna-vrazda-dariny-44-vo-vile-v-bratislave-ako-dobre-sa-poznali-obete-strelby/"
                title="Vianočná vražda Dariny († 44) vo vile v Bratislave: Ako dobre sa poznali obete streľby?!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596977.png/smrt-bratislava-vrazda-strelba-raca-darina.png"
                title="Vianočná vražda Dariny († 44) vo vile v Bratislave: Ako dobre sa poznali obete streľby?! | Nový Čas" alt="Vianočná vražda"
                data-src="https://img.cas.sk/cas//320px-c1/3596977.png/smrt-bratislava-vrazda-strelba-raca-darina.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3596977.png/smrt-bratislava-vrazda-strelba-raca-darina.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596977.png/smrt-bratislava-vrazda-strelba-raca-darina.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596977.png/smrt-bratislava-vrazda-strelba-raca-darina.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2624695/vianocna-vrazda-dariny-44-vo-vile-v-bratislave-ako-dobre-sa-poznali-obete-strelby/"
            title="Vianočná vražda Dariny († 44) vo vile v Bratislave: Ako dobre sa poznali obete streľby?!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Vianočná vražda Dariny († 44) vo vile v Bratislave: Ako dobre sa poznali obete streľby?!</span>
        
                <span class="hidden xs-visible">Vianočná vražda Dariny († 44): Ako dobre sa poznali obete streľby?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2624185/batola-vyfajcilo-40-cigariet-denne-poznal-ho-cely-svet-pozrite-sa-ako-vyzera-teraz/"
                title="Batoľa vyfajčilo 40 cigariet denne: Poznal ho celý svet! Pozrite sa, ako vyzerá teraz"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"
                title="Batoľa vyfajčilo 40 cigariet denne: Poznal ho celý svet! Pozrite sa, ako vyzerá teraz | Nový Čas" alt="Batoľa vyfajčilo"
                data-src="https://img.cas.sk/cas//320px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2624185/batola-vyfajcilo-40-cigariet-denne-poznal-ho-cely-svet-pozrite-sa-ako-vyzera-teraz/"
            title="Batoľa vyfajčilo 40 cigariet denne: Poznal ho celý svet! Pozrite sa, ako vyzerá teraz"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Batoľa vyfajčilo 40 cigariet denne: Poznal ho celý svet! Pozrite sa, ako vyzerá teraz</span>
        
                <span class="hidden xs-visible">Batoľa vyfajčilo 40 cigariet denne: Pozrite sa, ako vyzerá teraz</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2624337/v-bratislave-zastrelili-darinu-44-druzku-udajneho-mafiana-nad-jednou-vecou-visi-po-vrazde-otaznik/"
                title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik! | Nový Čas" alt="V Bratislave zastrelili"
                data-src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2624337/v-bratislave-zastrelili-darinu-44-druzku-udajneho-mafiana-nad-jednou-vecou-visi-po-vrazde-otaznik/"
            title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!</span>
        
                <span class="hidden xs-visible">Smrť družky († 44) údajného mafiána: Nad jednou vecou visí otáznik!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2624323/po-rozchode-s-nizlovou-zavital-lobotka-na-slovensko-dcera-v-naruci-ex-neriesil-aha-s-kym-travil-vianoce/"
                title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce | Nový Čas" alt="Po rozchode"
                data-src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2624323/po-rozchode-s-nizlovou-zavital-lobotka-na-slovensko-dcera-v-naruci-ex-neriesil-aha-s-kym-travil-vianoce/"
            title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce</span>
        
                <span class="hidden xs-visible">Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Ex neriešil!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2621417/spevacka-daniela-nizlova-otvorene-preco-sme-so-sestrou-slobodne-matky/"
                title="Speváčka Daniela Nízlová otvorene: Prečo sme so sestrou slobodné matky!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"
                title="Speváčka Daniela Nízlová otvorene: Prečo sme so sestrou slobodné matky! | Nový Čas" alt="Speváčka Daniela"
                data-src="https://img.cas.sk/cas//320px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2621417/spevacka-daniela-nizlova-otvorene-preco-sme-so-sestrou-slobodne-matky/"
            title="Speváčka Daniela Nízlová otvorene: Prečo sme so sestrou slobodné matky!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Speváčka Daniela Nízlová otvorene: Prečo sme so sestrou slobodné matky!</span>
        
                <span class="hidden xs-visible">Nízlová otvorene: Prečo sme so sestrou slobodné matky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2624107/putin-to-povedal-na-plne-usta-a-nalozil-europskej-unii-toto-je-dovodom-rekordnych-cien-plynu-prezradil-co-by-pomohlo/"
                title="Putin to povedal na plné ústa a naložil Európskej Únii: Toto je dôvodom rekordných cien plynu! Prezradil, čo by pomohlo"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3595667.jpg/vladimir-putin.jpg"
                title="Putin to povedal na plné ústa a naložil Európskej Únii: Toto je dôvodom rekordných cien plynu! Prezradil, čo by pomohlo | Nový Čas" alt="Putin to"
                data-src="https://img.cas.sk/cas//320px-c1/3595667.jpg/vladimir-putin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3595667.jpg/vladimir-putin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3595667.jpg/vladimir-putin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3595667.jpg/vladimir-putin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2624107/putin-to-povedal-na-plne-usta-a-nalozil-europskej-unii-toto-je-dovodom-rekordnych-cien-plynu-prezradil-co-by-pomohlo/"
            title="Putin to povedal na plné ústa a naložil Európskej Únii: Toto je dôvodom rekordných cien plynu! Prezradil, čo by pomohlo"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Putin to povedal na plné ústa a naložil Európskej Únii: Toto je dôvodom rekordných cien plynu! Prezradil, čo by pomohlo</span>
        
                <span class="hidden xs-visible">Putil prezradil, čo je dôvodom rekordných cien plynu: Toto by pomohlo</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2618797/uprimna-spoved-sveraka-bol-som-v-komunistickej-strane-a-nehanbim-sa-za-to-jedno-rozhodnutie-ho-vsak-dodnes-mrzi/"
                title="Úprimná spoveď Svěráka: Bol som v komunistickej strane a nehanbím sa za to! Jedno rozhodnutie ho však dodnes mrzí"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3584671.jpg/zdenek-sverak.jpg"
                title="Úprimná spoveď Svěráka: Bol som v komunistickej strane a nehanbím sa za to! Jedno rozhodnutie ho však dodnes mrzí | Nový Čas" alt="Úprimná spoveď"
                data-src="https://img.cas.sk/cas//320px-c1/3584671.jpg/zdenek-sverak.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3584671.jpg/zdenek-sverak.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3584671.jpg/zdenek-sverak.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3584671.jpg/zdenek-sverak.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2618797/uprimna-spoved-sveraka-bol-som-v-komunistickej-strane-a-nehanbim-sa-za-to-jedno-rozhodnutie-ho-vsak-dodnes-mrzi/"
            title="Úprimná spoveď Svěráka: Bol som v komunistickej strane a nehanbím sa za to! Jedno rozhodnutie ho však dodnes mrzí"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Úprimná spoveď Svěráka: Bol som v komunistickej strane a nehanbím sa za to! Jedno rozhodnutie ho však dodnes mrzí</span>
        
                <span class="hidden xs-visible">Spoveď Zdeňka Svěráka: Bol som v komunistickej strane a nehanbím sa za to!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2624621/zapasnik-muradov-prehovoril-o-rozchode-s-bagarovou-ani-monika-nie-je-anjelik/"
                title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik! | Nový Čas" alt="Zápasník Muradov"
                data-src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2624621/zapasnik-muradov-prehovoril-o-rozchode-s-bagarovou-ani-monika-nie-je-anjelik/"
            title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!</span>
        
                <span class="hidden xs-visible">Muradov prvýkrát prehovoril po rozchode s Bagárovou </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2624135/monika-bagarova-prezradila-obrovsku-srdcervucu-novinku-rozpadlo-sa-to-na-com-jej-najviac-zalezalo/"
                title="Monika Bagárová prezradila obrovskú srdcervúcu novinku: Rozpadlo sa to, na čom jej najviac záležalo"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3595713.png/bagarova-muradov-rumia.png"
                title="Monika Bagárová prezradila obrovskú srdcervúcu novinku: Rozpadlo sa to, na čom jej najviac záležalo | Nový Čas" alt="Monika Bagárová"
                data-src="https://img.cas.sk/cas//320px-c1/3595713.png/bagarova-muradov-rumia.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3595713.png/bagarova-muradov-rumia.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3595713.png/bagarova-muradov-rumia.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3595713.png/bagarova-muradov-rumia.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2624135/monika-bagarova-prezradila-obrovsku-srdcervucu-novinku-rozpadlo-sa-to-na-com-jej-najviac-zalezalo/"
            title="Monika Bagárová prezradila obrovskú srdcervúcu novinku: Rozpadlo sa to, na čom jej najviac záležalo"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Monika Bagárová prezradila obrovskú srdcervúcu novinku: Rozpadlo sa to, na čom jej najviac záležalo</span>
        
                <span class="hidden xs-visible">Bagárovej sa rozpadlo to, na čom jej najviac záležalo</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2624185/batola-vyfajcilo-40-cigariet-denne-poznal-ho-cely-svet-pozrite-sa-ako-vyzera-teraz/"
                title="Batoľa vyfajčilo 40 cigariet denne: Poznal ho celý svet! Pozrite sa, ako vyzerá teraz"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"
                title="Batoľa vyfajčilo 40 cigariet denne: Poznal ho celý svet! Pozrite sa, ako vyzerá teraz | Nový Čas" alt="Batoľa vyfajčilo"
                data-src="https://img.cas.sk/cas//320px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3595801.jpg/chlapec-indonezia-zmena-fajcenie-zavislost-strava-ardi-rizal-sumatra.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2624185/batola-vyfajcilo-40-cigariet-denne-poznal-ho-cely-svet-pozrite-sa-ako-vyzera-teraz/"
            title="Batoľa vyfajčilo 40 cigariet denne: Poznal ho celý svet! Pozrite sa, ako vyzerá teraz"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Batoľa vyfajčilo 40 cigariet denne: Poznal ho celý svet! Pozrite sa, ako vyzerá teraz</span>
        
                <span class="hidden xs-visible">Batoľa vyfajčilo 40 cigariet denne: Pozrite sa, ako vyzerá teraz</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2623919/drama-pocas-najkrajsich-sviatkov-v-roku-v-bratislave-zavrazdili-druzku-znameho-mafiana/"
                title="Dráma počas najkrajších sviatkov v roku! V Bratislave zavraždili družku známeho mafiána"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3595331.jpg/bratislava-vrazda-strelba.jpg"
                title="Dráma počas najkrajších sviatkov v roku! V Bratislave zavraždili družku známeho mafiána | Nový Čas" alt="Dráma počas"
                data-src="https://img.cas.sk/cas//320px-c1/3595331.jpg/bratislava-vrazda-strelba.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3595331.jpg/bratislava-vrazda-strelba.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3595331.jpg/bratislava-vrazda-strelba.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3595331.jpg/bratislava-vrazda-strelba.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2623919/drama-pocas-najkrajsich-sviatkov-v-roku-v-bratislave-zavrazdili-druzku-znameho-mafiana/"
            title="Dráma počas najkrajších sviatkov v roku! V Bratislave zavraždili družku známeho mafiána"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Dráma počas najkrajších sviatkov v roku! V Bratislave zavraždili družku známeho mafiána</span>
        
                <span class="hidden xs-visible">Dráma počas Vianoc! V Bratislave zavraždili družku známeho mafiána</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2624337/v-bratislave-zastrelili-darinu-44-druzku-udajneho-mafiana-nad-jednou-vecou-visi-po-vrazde-otaznik/"
                title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik! | Nový Čas" alt="V Bratislave zastrelili"
                data-src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2624337/v-bratislave-zastrelili-darinu-44-druzku-udajneho-mafiana-nad-jednou-vecou-visi-po-vrazde-otaznik/"
            title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!</span>
        
                <span class="hidden xs-visible">Smrť družky († 44) údajného mafiána: Nad jednou vecou visí otáznik!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2624323/po-rozchode-s-nizlovou-zavital-lobotka-na-slovensko-dcera-v-naruci-ex-neriesil-aha-s-kym-travil-vianoce/"
                title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce | Nový Čas" alt="Po rozchode"
                data-src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2624323/po-rozchode-s-nizlovou-zavital-lobotka-na-slovensko-dcera-v-naruci-ex-neriesil-aha-s-kym-travil-vianoce/"
            title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce</span>
        
                <span class="hidden xs-visible">Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Ex neriešil!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2621417/spevacka-daniela-nizlova-otvorene-preco-sme-so-sestrou-slobodne-matky/"
                title="Speváčka Daniela Nízlová otvorene: Prečo sme so sestrou slobodné matky!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"
                title="Speváčka Daniela Nízlová otvorene: Prečo sme so sestrou slobodné matky! | Nový Čas" alt="Speváčka Daniela"
                data-src="https://img.cas.sk/cas//320px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3590409.jpg/daniela-nizlova-linda-twiind.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2621417/spevacka-daniela-nizlova-otvorene-preco-sme-so-sestrou-slobodne-matky/"
            title="Speváčka Daniela Nízlová otvorene: Prečo sme so sestrou slobodné matky!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Speváčka Daniela Nízlová otvorene: Prečo sme so sestrou slobodné matky!</span>
        
                <span class="hidden xs-visible">Nízlová otvorene: Prečo sme so sestrou slobodné matky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2622941/mladik-20-zomrel-v-krcme-stacila-sekunda-a-zomrel-skor-ako-dopadol-na-zem/"
                title="Mladík († 20) zomrel v krčme: Stačila sekunda a zomrel skôr, ako dopadol na zem"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3593397.jpg/mrtvy-rana-do-hlavy-dean-skillin.jpg"
                title="Mladík († 20) zomrel v krčme: Stačila sekunda a zomrel skôr, ako dopadol na zem | Nový Čas" alt="Mladík (†"
                data-src="https://img.cas.sk/cas//320px-c1/3593397.jpg/mrtvy-rana-do-hlavy-dean-skillin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3593397.jpg/mrtvy-rana-do-hlavy-dean-skillin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3593397.jpg/mrtvy-rana-do-hlavy-dean-skillin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3593397.jpg/mrtvy-rana-do-hlavy-dean-skillin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2622941/mladik-20-zomrel-v-krcme-stacila-sekunda-a-zomrel-skor-ako-dopadol-na-zem/"
            title="Mladík († 20) zomrel v krčme: Stačila sekunda a zomrel skôr, ako dopadol na zem"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Mladík († 20) zomrel v krčme: Stačila sekunda a zomrel skôr, ako dopadol na zem</span>
        
                <span class="hidden xs-visible">Stačila sekunda a zomrel skôr, ako dopadol na zem</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2623423/herec-marcel-nemec-si-vypocul-zdrvujucu-diagnozu-pred-sviatkami-boj-o-zivot-na-operacke/"
                title="Herec Marcel Nemec si vypočul zdrvujúcu diagnózu pred sviatkami: Boj o život na operačke!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3594307.jpg/zdravie-problemy-operacia-herec-nadory-marcel-nemec.jpg"
                title="Herec Marcel Nemec si vypočul zdrvujúcu diagnózu pred sviatkami: Boj o život na operačke! | Nový Čas" alt="Herec Marcel"
                data-src="https://img.cas.sk/cas//320px-c1/3594307.jpg/zdravie-problemy-operacia-herec-nadory-marcel-nemec.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3594307.jpg/zdravie-problemy-operacia-herec-nadory-marcel-nemec.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3594307.jpg/zdravie-problemy-operacia-herec-nadory-marcel-nemec.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3594307.jpg/zdravie-problemy-operacia-herec-nadory-marcel-nemec.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2623423/herec-marcel-nemec-si-vypocul-zdrvujucu-diagnozu-pred-sviatkami-boj-o-zivot-na-operacke/"
            title="Herec Marcel Nemec si vypočul zdrvujúcu diagnózu pred sviatkami: Boj o život na operačke!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Herec Marcel Nemec si vypočul zdrvujúcu diagnózu pred sviatkami: Boj o život na operačke!</span>
        
                <span class="hidden xs-visible">Herec Marcel Nemec si pred sviatkami vypočul zdrvujúcu diagnózu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2624107/putin-to-povedal-na-plne-usta-a-nalozil-europskej-unii-toto-je-dovodom-rekordnych-cien-plynu-prezradil-co-by-pomohlo/"
                title="Putin to povedal na plné ústa a naložil Európskej Únii: Toto je dôvodom rekordných cien plynu! Prezradil, čo by pomohlo"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3595667.jpg/vladimir-putin.jpg"
                title="Putin to povedal na plné ústa a naložil Európskej Únii: Toto je dôvodom rekordných cien plynu! Prezradil, čo by pomohlo | Nový Čas" alt="Putin to"
                data-src="https://img.cas.sk/cas//320px-c1/3595667.jpg/vladimir-putin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3595667.jpg/vladimir-putin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3595667.jpg/vladimir-putin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3595667.jpg/vladimir-putin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2624107/putin-to-povedal-na-plne-usta-a-nalozil-europskej-unii-toto-je-dovodom-rekordnych-cien-plynu-prezradil-co-by-pomohlo/"
            title="Putin to povedal na plné ústa a naložil Európskej Únii: Toto je dôvodom rekordných cien plynu! Prezradil, čo by pomohlo"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Putin to povedal na plné ústa a naložil Európskej Únii: Toto je dôvodom rekordných cien plynu! Prezradil, čo by pomohlo</span>
        
                <span class="hidden xs-visible">Putil prezradil, čo je dôvodom rekordných cien plynu: Toto by pomohlo</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2625029/pritvrdzuje-uz-aj-finsko-bez-dvoch-dokumentov-bude-cudzincom-odoprety-vstup-do-krajiny/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Pritvrdzuje už aj Fínsko: Bez dvoch dokumentov bude cudzincom odopretý vstup do krajiny | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597581.jpg/koronavirus-ilustracne-testovanie-testy.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597581.jpg/koronavirus-ilustracne-testovanie-testy.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597581.jpg/koronavirus-ilustracne-testovanie-testy.jpg"
                        title="Pritvrdzuje už aj Fínsko: Bez dvoch dokumentov bude cudzincom odopretý vstup do krajiny | Nový Čas" alt=" Pritvrdzuje už">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597581.jpg/koronavirus-ilustracne-testovanie-testy.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2625029/pritvrdzuje-uz-aj-finsko-bez-dvoch-dokumentov-bude-cudzincom-odoprety-vstup-do-krajiny/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Pritvrdzuje už aj Fínsko: Bez dvoch dokumentov bude cudzincom odopretý vstup do krajiny">
                            <span class="hidden lg-visible md-visible sm-visible">Pritvrdzuje už aj Fínsko: Bez dvoch dokumentov bude cudzincom odopretý vstup do krajiny                            </span>
                            <span class="hidden xs-visible">Pritvrdzuje už aj Fínsko: Bez dvoch dokumentov bude cudzincom odopretý vstup do krajiny                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2625027/druhe-nestastie-za-jediny-rok-zavalilo-banu-na-zlato-zahynulo-najmenej-31-banikov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Druhé nešťastie za jediný rok: Zavalilo baňu na zlato, zahynulo najmenej 31 baníkov | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597577.jpg/zlato-gold-zlaty-nuget-golf-nugget.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597577.jpg/zlato-gold-zlaty-nuget-golf-nugget.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597577.jpg/zlato-gold-zlaty-nuget-golf-nugget.jpg"
                        title="Druhé nešťastie za jediný rok: Zavalilo baňu na zlato, zahynulo najmenej 31 baníkov | Nový Čas" alt=" Druhé nešťastie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597577.jpg/zlato-gold-zlaty-nuget-golf-nugget.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2625027/druhe-nestastie-za-jediny-rok-zavalilo-banu-na-zlato-zahynulo-najmenej-31-banikov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Druhé nešťastie za jediný rok: Zavalilo baňu na zlato, zahynulo najmenej 31 baníkov">
                            <span class="hidden lg-visible md-visible sm-visible">Druhé nešťastie za jediný rok: Zavalilo baňu na zlato, zahynulo najmenej 31 baníkov                            </span>
                            <span class="hidden xs-visible">Zavalilo baňu na zlato, zahynulo najmenej 31 baníkov                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2625017/ukrajinci-zuria-pre-vyobrazenie-ich-krajanky-v-seriali-emily-v-parizi-zakrocil-minister-diplomaticka-reakcia-netflixu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Ukrajinci zúria pre vyobrazenie ich krajanky v seriáli Emily v Paríži, zakročil minister: Diplomatická reakcia Netflixu | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597561.jpg/pariz-emily-v-parizi-lily-collins.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597561.jpg/pariz-emily-v-parizi-lily-collins.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597561.jpg/pariz-emily-v-parizi-lily-collins.jpg"
                        title="Ukrajinci zúria pre vyobrazenie ich krajanky v seriáli Emily v Paríži, zakročil minister: Diplomatická reakcia Netflixu | Nový Čas" alt=" Ukrajinci zúria">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597561.jpg/pariz-emily-v-parizi-lily-collins.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2625017/ukrajinci-zuria-pre-vyobrazenie-ich-krajanky-v-seriali-emily-v-parizi-zakrocil-minister-diplomaticka-reakcia-netflixu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Ukrajinci zúria pre vyobrazenie ich krajanky v seriáli Emily v Paríži, zakročil minister: Diplomatická reakcia Netflixu">
                            <span class="hidden lg-visible md-visible sm-visible">Ukrajinci zúria pre vyobrazenie ich krajanky v seriáli Emily v Paríži, zakročil minister: Diplomatická reakcia Netflixu                            </span>
                            <span class="hidden xs-visible">Ukrajinci zúria pre vyobrazenie ich krajanky v seriáli Emily v Paríži, zakročil minister                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2620793/byvaly-policajny-sef-skoncil-v-base-odporne-co-mu-exkolegovia-nasli-v-telefone/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Bývalý policajný šéf skončil v base: Odporné, čo mu exkolegovia našli v telefóne | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3589033.jpg/fotky-policajt-deti-porno-sexualita-william-daly-harrington.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3589033.jpg/fotky-policajt-deti-porno-sexualita-william-daly-harrington.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3589033.jpg/fotky-policajt-deti-porno-sexualita-william-daly-harrington.jpg"
                        title="Bývalý policajný šéf skončil v base: Odporné, čo mu exkolegovia našli v telefóne | Nový Čas" alt=" Bývalý policajný">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3589033.jpg/fotky-policajt-deti-porno-sexualita-william-daly-harrington.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2620793/byvaly-policajny-sef-skoncil-v-base-odporne-co-mu-exkolegovia-nasli-v-telefone/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Bývalý policajný šéf skončil v base: Odporné, čo mu exkolegovia našli v telefóne">
                            <span class="hidden lg-visible md-visible sm-visible">Bývalý policajný šéf skončil v base: Odporné, čo mu exkolegovia našli v telefóne                            </span>
                            <span class="hidden xs-visible">Odporné, čo policajnému exšéfovi našli v mobile                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2624985/elon-musk-celi-kritike-zo-strany-ciny-na-socialnych-sietach-sa-okamzite-zdvihla-vlna-odporu-voci-miliardarovi/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Elon Musk čelí kritike zo strany Číny: Na sociálnych sieťach sa okamžite zdvihla vlna odporu voči miliardárovi | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597511.jpg/elon-musk-musk.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597511.jpg/elon-musk-musk.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597511.jpg/elon-musk-musk.jpg"
                        title="Elon Musk čelí kritike zo strany Číny: Na sociálnych sieťach sa okamžite zdvihla vlna odporu voči miliardárovi | Nový Čas" alt=" Elon Musk">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597511.jpg/elon-musk-musk.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2624985/elon-musk-celi-kritike-zo-strany-ciny-na-socialnych-sietach-sa-okamzite-zdvihla-vlna-odporu-voci-miliardarovi/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Elon Musk čelí kritike zo strany Číny: Na sociálnych sieťach sa okamžite zdvihla vlna odporu voči miliardárovi">
                            <span class="hidden lg-visible md-visible sm-visible">Elon Musk čelí kritike zo strany Číny: Na sociálnych sieťach sa okamžite zdvihla vlna odporu voči miliardárovi                            </span>
                            <span class="hidden xs-visible">Elon Musk čelí kritike: Čím rozzúril Čínu?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2624979/uzasne-co-dokazali-vedci-prve-digitalne-rozbalenie-mumie-odhalilo-dosial-nezname-informacie-o-faraonovi/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Úžasné, čo dokázali vedci: Prvé digitálne rozbalenie múmie odhalilo dosiaľ neznáme informácie o faraónovi | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597505.jpg/egypt-mumia-egyptska-mumia.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597505.jpg/egypt-mumia-egyptska-mumia.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597505.jpg/egypt-mumia-egyptska-mumia.jpg"
                        title="Úžasné, čo dokázali vedci: Prvé digitálne rozbalenie múmie odhalilo dosiaľ neznáme informácie o faraónovi | Nový Čas" alt=" Úžasné, čo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3597505.jpg/egypt-mumia-egyptska-mumia.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2624979/uzasne-co-dokazali-vedci-prve-digitalne-rozbalenie-mumie-odhalilo-dosial-nezname-informacie-o-faraonovi/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Úžasné, čo dokázali vedci: Prvé digitálne rozbalenie múmie odhalilo dosiaľ neznáme informácie o faraónovi">
                            <span class="hidden lg-visible md-visible sm-visible">Úžasné, čo dokázali vedci: Prvé digitálne rozbalenie múmie odhalilo dosiaľ neznáme informácie o faraónovi                            </span>
                            <span class="hidden xs-visible">Prvé digitálne rozbalenie múmie odhalilo dosiaľ neznáme informácie o faraónovi                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  data-event="clanok||menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="clanok||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/zoh-peking-2022/">ZOH Peking 2022</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624987/legenda-united-tvrdo-kritizuje-hviezdneho-ronalda-fnuka-a-uteka-fanusikom/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Legenda United tvrdo kritizuje hviezdneho Ronalda: Fňuká a uteká fanúšikom!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597509.jpg/gary-neville.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597509.jpg/gary-neville.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597509.jpg/gary-neville.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597509.jpg/gary-neville.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597509.jpg/gary-neville.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2624987/legenda-united-tvrdo-kritizuje-hviezdneho-ronalda-fnuka-a-uteka-fanusikom/"
                            title="Legenda United tvrdo kritizuje hviezdneho Ronalda: Fňuká a uteká fanúšikom!">Legenda United tvrdo kritizuje hviezdneho Ronalda: Fňuká a uteká fanúšikom!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2624987/legenda-united-tvrdo-kritizuje-hviezdneho-ronalda-fnuka-a-uteka-fanusikom/"
                            title="Legenda United tvrdo kritizuje hviezdneho Ronalda: Fňuká a uteká fanúšikom!">Legenda United tvrdo kritizuje hviezdneho Ronalda: Fňuká a uteká fanúšikom!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2625023/politolog-vie-ako-moze-koalicia-vydrzat-aj-v-roku-2022-predycha-matovic-tento-navrh/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Politológ vie, ako môže koalícia vydržať aj v roku 2022: Predýcha Matovič tento návrh?!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597563.jpg/richard-sulik-igor-matovic-boris-kollar-koalicia-veronika-remisova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597563.jpg/richard-sulik-igor-matovic-boris-kollar-koalicia-veronika-remisova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597563.jpg/richard-sulik-igor-matovic-boris-kollar-koalicia-veronika-remisova.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597563.jpg/richard-sulik-igor-matovic-boris-kollar-koalicia-veronika-remisova.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597563.jpg/richard-sulik-igor-matovic-boris-kollar-koalicia-veronika-remisova.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2625023/politolog-vie-ako-moze-koalicia-vydrzat-aj-v-roku-2022-predycha-matovic-tento-navrh/"
                            title="Politológ vie, ako môže koalícia vydržať aj v roku 2022: Predýcha Matovič tento návrh?!">Politológ vie, ako môže koalícia vydržať aj v roku 2022: Predýcha Matovič tento návrh?!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2625023/politolog-vie-ako-moze-koalicia-vydrzat-aj-v-roku-2022-predycha-matovic-tento-navrh/"
                            title="Politológ vie, ako môže koalícia vydržať aj v roku 2022: Predýcha Matovič tento návrh?!">Politológ vie, ako môže koalícia vydržať aj v roku 2022: Predýcha Matovič tento návrh?!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624925/doprava-cez-stanicu-levice-je-po-piatich-hodinach-obnovena-vlaky-meskali-aj-100-minut/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Doprava cez stanicu Levice je po piatich hodinách obnovená: Vlaky meškali aj 100 minút">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597357.jpg/zeleznice-ilustracne-vlak-zeleznicna-stanica-stanica-vlakova-stanica-nastupiste.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597357.jpg/zeleznice-ilustracne-vlak-zeleznicna-stanica-stanica-vlakova-stanica-nastupiste.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597357.jpg/zeleznice-ilustracne-vlak-zeleznicna-stanica-stanica-vlakova-stanica-nastupiste.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597357.jpg/zeleznice-ilustracne-vlak-zeleznicna-stanica-stanica-vlakova-stanica-nastupiste.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597357.jpg/zeleznice-ilustracne-vlak-zeleznicna-stanica-stanica-vlakova-stanica-nastupiste.jpg"></noscript>    <div class="flags"><span class="flag">Aktualizované</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:23&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2624925/doprava-cez-stanicu-levice-je-po-piatich-hodinach-obnovena-vlaky-meskali-aj-100-minut/"
                            title="Doprava cez stanicu Levice je po piatich hodinách obnovená: Vlaky meškali aj 100 minút">Doprava cez stanicu Levice je po piatich hodinách obnovená: Vlaky meškali aj 100 minút                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2624925/doprava-cez-stanicu-levice-je-po-piatich-hodinach-obnovena-vlaky-meskali-aj-100-minut/"
                            title="Doprava cez stanicu Levice je po piatich hodinách obnovená: Vlaky meškali aj 100 minút">Doprava cez stanicu Levice je po piatich hodinách obnovená: Vlaky meškali aj 100 minút                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624965/na-vlamacku-do-rodinneho-domu-si-vybral-stedry-den-frantisek-isiel-po-sperkoch/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Na vlámačku do rodinného domu si vybral Štedrý deň: František išiel po šperkoch">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597519.png/svaty-jur-kradez-lupez-vlamanie.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597519.png/svaty-jur-kradez-lupez-vlamanie.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597519.png/svaty-jur-kradez-lupez-vlamanie.png"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597519.png/svaty-jur-kradez-lupez-vlamanie.png"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597519.png/svaty-jur-kradez-lupez-vlamanie.png"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:58&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2624965/na-vlamacku-do-rodinneho-domu-si-vybral-stedry-den-frantisek-isiel-po-sperkoch/"
                            title="Na vlámačku do rodinného domu si vybral Štedrý deň: František išiel po šperkoch">Na vlámačku do rodinného domu si vybral Štedrý deň: František išiel po šperkoch                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2624965/na-vlamacku-do-rodinneho-domu-si-vybral-stedry-den-frantisek-isiel-po-sperkoch/"
                            title="Na vlámačku do rodinného domu si vybral Štedrý deň: František išiel po šperkoch">Na vlámačku do rodinného domu si vybral Štedrý deň: František išiel po šperkoch                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624983/kolko-percent-potravin-v-obchodoch-je-slovenskych-stale-sme-na-chvoste-rebricka-eu/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Koľko percent potravín v obchodoch je slovenských? Stále sme na chvoste rebríčka EÚ">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597503.jpg/dough-photography-obchod-people-looking-shelf-choosing-searching-potraviny-baked-retail-consumerism-customer-buying-shopping-merchandise-lifestyles-indoors-store-emotional-stress-unrecognizable-person-market-retail-space-food-supermarket-aisle-bun-bread-simple-living-shopping-cart-healthy-eating-loaf-of-bread-groceries-bread.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597503.jpg/dough-photography-obchod-people-looking-shelf-choosing-searching-potraviny-baked-retail-consumerism-customer-buying-shopping-merchandise-lifestyles-indoors-store-emotional-stress-unrecognizable-person-market-retail-space-food-supermarket-aisle-bun-bread-simple-living-shopping-cart-healthy-eating-loaf-of-bread-groceries-bread.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597503.jpg/dough-photography-obchod-people-looking-shelf-choosing-searching-potraviny-baked-retail-consumerism-customer-buying-shopping-merchandise-lifestyles-indoors-store-emotional-stress-unrecognizable-person-market-retail-space-food-supermarket-aisle-bun-bread-simple-living-shopping-cart-healthy-eating-loaf-of-bread-groceries-bread.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597503.jpg/dough-photography-obchod-people-looking-shelf-choosing-searching-potraviny-baked-retail-consumerism-customer-buying-shopping-merchandise-lifestyles-indoors-store-emotional-stress-unrecognizable-person-market-retail-space-food-supermarket-aisle-bun-bread-simple-living-shopping-cart-healthy-eating-loaf-of-bread-groceries-bread.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597503.jpg/dough-photography-obchod-people-looking-shelf-choosing-searching-potraviny-baked-retail-consumerism-customer-buying-shopping-merchandise-lifestyles-indoors-store-emotional-stress-unrecognizable-person-market-retail-space-food-supermarket-aisle-bun-bread-simple-living-shopping-cart-healthy-eating-loaf-of-bread-groceries-bread.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/peniaze/" title="Peniaze">Peniaze                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2624983/kolko-percent-potravin-v-obchodoch-je-slovenskych-stale-sme-na-chvoste-rebricka-eu/"
                            title="Koľko percent potravín v obchodoch je slovenských? Stále sme na chvoste rebríčka EÚ">Koľko percent potravín v obchodoch je slovenských? Stále sme na chvoste rebríčka EÚ                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2624983/kolko-percent-potravin-v-obchodoch-je-slovenskych-stale-sme-na-chvoste-rebricka-eu/"
                            title="Koľko percent potravín v obchodoch je slovenských? Stále sme na chvoste rebríčka EÚ">Koľko percent potravín v obchodoch je slovenských? Stále sme na chvoste rebríčka EÚ                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624977/hokejistom-roka-2021-obranca-erik-cernak-specialne-ocenenie-pre-mariana-hossu/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Hokejistom roka 2021 obranca Erik Černák: Špeciálne ocenenie pre Mariána Hossu">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597497.jpg/hokej-erik-cernak.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597497.jpg/hokej-erik-cernak.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597497.jpg/hokej-erik-cernak.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597497.jpg/hokej-erik-cernak.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597497.jpg/hokej-erik-cernak.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2624977/hokejistom-roka-2021-obranca-erik-cernak-specialne-ocenenie-pre-mariana-hossu/"
                            title="Hokejistom roka 2021 obranca Erik Černák: Špeciálne ocenenie pre Mariána Hossu">Hokejistom roka 2021 obranca Erik Černák: Špeciálne ocenenie pre Mariána Hossu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2624977/hokejistom-roka-2021-obranca-erik-cernak-specialne-ocenenie-pre-mariana-hossu/"
                            title="Hokejistom roka 2021 obranca Erik Černák: Špeciálne ocenenie pre Mariána Hossu">Hokejistom roka 2021 obranca Erik Černák: Špeciálne ocenenie pre Mariána Hossu                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624973/dalsia-tragedia-v-rodine-zosnuleho-diega-maradonu-svet-opustil-mladsi-brat-ikonickeho-argentincana-52/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="Ďalšia tragédia v rodine zosnulého Diega Maradonu: Svet opustil mladší brat ikonického Argentínčana († 52)">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597491.jpg/futbal-hugo-maradona.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597491.jpg/futbal-hugo-maradona.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597491.jpg/futbal-hugo-maradona.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597491.jpg/futbal-hugo-maradona.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597491.jpg/futbal-hugo-maradona.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2624973/dalsia-tragedia-v-rodine-zosnuleho-diega-maradonu-svet-opustil-mladsi-brat-ikonickeho-argentincana-52/"
                            title="Ďalšia tragédia v rodine zosnulého Diega Maradonu: Svet opustil mladší brat ikonického Argentínčana († 52)">Ďalšia tragédia v rodine zosnulého Diega Maradonu: Svet opustil mladší brat ikonického Argentínčana († 52)                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2624973/dalsia-tragedia-v-rodine-zosnuleho-diega-maradonu-svet-opustil-mladsi-brat-ikonickeho-argentincana-52/"
                            title="Ďalšia tragédia v rodine zosnulého Diega Maradonu: Svet opustil mladší brat ikonického Argentínčana († 52)">Ďalšia tragédia v rodine zosnulého Diega Maradonu: Svet opustil mladší brat ikonického Argentínčana († 52)                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2623175/stefan-skrucany-si-rolu-otca-uziva-plnymi-duskami-erika-mu-vsak-jednu-vec-doslova-zatrhla/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Štefan Skrúcaný si rolu otca užíva plnými dúškami: Erika mu však jednu vec doslova zatrhla!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597387.jpg/dcera-stefan-skrucany-ella-erika-judyniova-dcerla.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597387.jpg/dcera-stefan-skrucany-ella-erika-judyniova-dcerla.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597387.jpg/dcera-stefan-skrucany-ella-erika-judyniova-dcerla.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597387.jpg/dcera-stefan-skrucany-ella-erika-judyniova-dcerla.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597387.jpg/dcera-stefan-skrucany-ella-erika-judyniova-dcerla.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2623175/stefan-skrucany-si-rolu-otca-uziva-plnymi-duskami-erika-mu-vsak-jednu-vec-doslova-zatrhla/"
                            title="Štefan Skrúcaný si rolu otca užíva plnými dúškami: Erika mu však jednu vec doslova zatrhla!">Štefan Skrúcaný si rolu otca užíva plnými dúškami: Erika mu však jednu vec doslova zatrhla!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2623175/stefan-skrucany-si-rolu-otca-uziva-plnymi-duskami-erika-mu-vsak-jednu-vec-doslova-zatrhla/"
                            title="Štefan Skrúcaný si rolu otca užíva plnými dúškami: Erika mu však jednu vec doslova zatrhla!">Štefan Skrúcaný si rolu otca užíva plnými dúškami: Erika mu však jednu vec doslova zatrhla!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624975/v-ziline-vycinal-agresor-policajtov-polial-benzinom/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="V Žiline vyčíňal agresor: Policajtov polial benzínom!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597495.jpg/mestska-policia-zilina-hliny-okrsok.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597495.jpg/mestska-policia-zilina-hliny-okrsok.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597495.jpg/mestska-policia-zilina-hliny-okrsok.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597495.jpg/mestska-policia-zilina-hliny-okrsok.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597495.jpg/mestska-policia-zilina-hliny-okrsok.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:11&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2624975/v-ziline-vycinal-agresor-policajtov-polial-benzinom/"
                            title="V Žiline vyčíňal agresor: Policajtov polial benzínom!">V Žiline vyčíňal agresor: Policajtov polial benzínom!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2624975/v-ziline-vycinal-agresor-policajtov-polial-benzinom/"
                            title="V Žiline vyčíňal agresor: Policajtov polial benzínom!">V Žiline vyčíňal agresor: Policajtov polial benzínom!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624399/fatalne-nasledky-ochorenia-tehotna-mama-24-prehrala-boj-o-zivot-jej-synceka-sa-podarilo-zachranit/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Fatálne následky ochorenia: Tehotná mama († 24) prehrala boj o život, jej synčeka sa podarilo zachrániť">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3596369.jpg/sadie-exley.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3596369.jpg/sadie-exley.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3596369.jpg/sadie-exley.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3596369.jpg/sadie-exley.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3596369.jpg/sadie-exley.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2624399/fatalne-nasledky-ochorenia-tehotna-mama-24-prehrala-boj-o-zivot-jej-synceka-sa-podarilo-zachranit/"
                            title="Fatálne následky ochorenia: Tehotná mama († 24) prehrala boj o život, jej synčeka sa podarilo zachrániť">Fatálne následky ochorenia: Tehotná mama († 24) prehrala boj o život, jej synčeka sa podarilo zachrániť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2624399/fatalne-nasledky-ochorenia-tehotna-mama-24-prehrala-boj-o-zivot-jej-synceka-sa-podarilo-zachranit/"
                            title="Fatálne následky ochorenia: Tehotná mama († 24) prehrala boj o život, jej synčeka sa podarilo zachrániť">Fatálne následky ochorenia: Tehotná mama († 24) prehrala boj o život, jej synčeka sa podarilo zachrániť                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624971/cestovali-spolu-oslavit-vianoce-pred-zrakmi-partnerky-a-deti-zastrelil-znameho-boxera-30/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Cestovali spolu osláviť Vianoce: Pred zrakmi partnerky a detí zastrelil známeho boxera († 30)">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3597471.jpg/box-danny-kelly.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3597471.jpg/box-danny-kelly.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3597471.jpg/box-danny-kelly.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3597471.jpg/box-danny-kelly.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3597471.jpg/box-danny-kelly.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/sport-mix/" title="Šport mix">Šport mix                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2624971/cestovali-spolu-oslavit-vianoce-pred-zrakmi-partnerky-a-deti-zastrelil-znameho-boxera-30/"
                            title="Cestovali spolu osláviť Vianoce: Pred zrakmi partnerky a detí zastrelil známeho boxera († 30)">Cestovali spolu osláviť Vianoce: Pred zrakmi partnerky a detí zastrelil známeho boxera († 30)                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2624971/cestovali-spolu-oslavit-vianoce-pred-zrakmi-partnerky-a-deti-zastrelil-znameho-boxera-30/"
                            title="Cestovali spolu osláviť Vianoce: Pred zrakmi partnerky a detí zastrelil známeho boxera († 30)">Cestovali spolu osláviť Vianoce: Pred zrakmi partnerky a detí zastrelil známeho boxera († 30)                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2624629/od-1-januara-budeme-pet-flase-a-plechovky-vracat-predajcom-co-by-ste-mali-vediet-o-zalohovani/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Od 1. januára budeme PET fľaše a plechovky vracať predajcom: Čo by ste mali vedieť o zálohovaní">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3596803.jpg/plast-flase-zalohovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3596803.jpg/plast-flase-zalohovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3596803.jpg/plast-flase-zalohovanie.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3596803.jpg/plast-flase-zalohovanie.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3596803.jpg/plast-flase-zalohovanie.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/servis/" title="Servis">Servis                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2624629/od-1-januara-budeme-pet-flase-a-plechovky-vracat-predajcom-co-by-ste-mali-vediet-o-zalohovani/"
                            title="Od 1. januára budeme PET fľaše a plechovky vracať predajcom: Čo by ste mali vedieť o zálohovaní">Od 1. januára budeme PET fľaše a plechovky vracať predajcom: Čo by ste mali vedieť o zálohovaní                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2624629/od-1-januara-budeme-pet-flase-a-plechovky-vracat-predajcom-co-by-ste-mali-vediet-o-zalohovani/"
                            title="Od 1. januára budeme PET fľaše a plechovky vracať predajcom: Čo by ste mali vedieť o zálohovaní">Od 1. januára budeme PET fľaše a plechovky vracať predajcom: Čo by ste mali vedieť o zálohovaní                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 78ms www-cas-frontend-7 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 78ms www-cas-frontend-7 db-cas/db-cas-slave-1 -->