
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Venezuelský prezident Maduro čelí obvineniu z obchodovania s drogami: Prvýkrát na verejnosti | Nový Čas</title>
<meta property="og:title" content="Venezuelský prezident Maduro čelí obvineniu z obchodovania s drogami: Prvýkrát na verejnosti">
<meta name="description" content="Venezuelský prezident Nicolás Maduro sa zúčastnil v sobotu v Mexiku na summite hláv štátov členských krajín Spoločenstva latinskoamerických ...">

<meta property="og:description" content="Venezuelský prezident Nicolás Maduro sa zúčastnil v sobotu v Mexiku na summite hláv štátov členských krajín Spoločenstva latinskoamerických ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c1/3521173.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2588581/">
<link rel="canonical" href="https://www.cas.sk/clanok/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/" />

<meta property="article:published_time" content="2021-09-19">
<meta property="article:modified_time" content="2021-09-19">
    <meta name="news_keywords" content="prezident, drogy, mexiko, summit, verejnost, venezuela, maduro, nicolas maduro, celac">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
<!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>
img[src*="?x"] {width:100%}
.article-content ul {margin-bottom:25px; margin-left:20px}
.article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;margin: 22px 0;}
 h2.font-pt-serif-bold {font-size: 20px !important} 
</style>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2588581&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'zahranicne-spravy');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Nedeľa&nbsp;19. 9.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Konštantín">Konštantín</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  title="OH Tokio 2020"  data-event="clanok|hlavicka|hlavne-menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="clanok|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Nedeľa&nbsp;19. 9.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Konštantín" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Konštantín">Konštantín</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/" data-url="https://www.cas.sk/clanok/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2588581/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2588581"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 00:35		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/zahranicne-spravy/" title="Zahraničné správy" data-event="clanok|cesticka|Zahraničné správy">Zahraničné správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Venezuelský prezident Maduro čelí obvineniu z obchodovania s drogami: Prvýkrát na verejnosti</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2588581/"
            data-url="https://www.cas.sk/clanok/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2588581"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Venezuelský prezident Maduro čelí obvineniu z obchodovania s drogami: Prvýkrát na verejnosti"        href="/fotogaleria/2571009/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/1/" class="img">                        <img id=img-2588581 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3521173.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3521173.jpg"
                             title="Venezuelský prezident Maduro čelí obvineniu z obchodovania s drogami: Prvýkrát na verejnosti | Nový Čas" alt="Venezuelský prezident Maduro čelí obvineniu z obchodovania s drogami: Prvýkrát na verejnosti"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3521173.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2588581")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2571009/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/1/" class="titlewrapper" title="Venezuelský prezident Nicolás Maduro.">Venezuelský prezident Nicolás Maduro.                        </a>                            <div class="img-source">Zdroj: TASR/AP</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Venezuelský prezident Nicolás Maduro sa zúčastnil v sobotu v Mexiku na summite hláv štátov členských krajín Spoločenstva latinskoamerických a karibských štátov (CELAC). Bola to jeho prvá zahraničná cesta od chvíle, keď ho USA obvinili z obchodovania s drogami a ďalších činov.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Maduro sa ukázal na jednodňovom stretnutí 33-členného CELAC na poslednú chvíľu, uviedla agentúra AFP. Poznamenala, že v marci 2020 americké ministerstvo spravodlivosti <strong>obvinilo Madura zo zločinov vrátane &quot;narko-terorizmu&quot;, obchodovania s drogami a držania zbraní a za informácie vedúce k jeho zadržaniu ponúklo odmenu vo výške 15 miliónov dolárov.</strong> Stalo sa tak v čase, keď administratíva vtedajšieho prezidenta USA Donalda Trumpa pracovala na tom, aby sa líder venezuelskej opozície Juan Guaidó dostal k moci.</p>

<p>Venezuelský prezident sa odvtedy vyhýbal cestám do zahraničia a jeho cesta do Mexika je tak jeho prvou oficiálnou.</p>

<p>Viac ako 50 krajín na čele so Spojenými štátmi uznáva Guaidóa za legitímneho dočasného prezidenta Venezuely.<strong> Guaidó sa za prezidenta vyhlásil v roku 2019 potom, čo Maduro opäť zvíťazil vo voľbách, ktoré boli všeobecne označené za podvodné.</strong></p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>Prezidenti Uruguaja a Paraguaja - krajín, ktoré uznali Guaidóa - počas sobotňajšieho summitu uviedli, že ich prítomnosť neznamená, že uznávajú Madura za prezidenta.
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2588571/grecko-otvorilo-kontroverzny-tabor-pre-migrantov-kritika-sa-vali-zo-vsetkych-stran/"
           title="Grécko otvorilo kontroverzný tábor pre migrantov: Kritika sa valí zo všetkých strán">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3521147.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3521147.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3521147.jpg"
                 title="Grécko na ostrove Samos otvorilo "uzavretý" tábor pre migrantov.  | Nový Čas"
                 alt="Grécko na ostrove Samos otvorilo "uzavretý" tábor pre migrantov. "
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3521147.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2588571/grecko-otvorilo-kontroverzny-tabor-pre-migrantov-kritika-sa-vali-zo-vsetkych-stran/">Grécko otvorilo kontroverzný tábor pre migrantov: Kritika sa valí zo všetkých strán            </a>
        </h2>
    </div>
</div>Maduro v reakcii vyzval oboch prezidentov na diskusiu o demokracii v jeho krajine a v Latinskej Amerike všeobecne. Pozval ich do Venezuely na komunálne voľby 21. novembra, na ktorých sa zúčastní aj opozícia po troch rokoch bojkotovania hlasovania. &quot;Príďte sa pozrieť na diktátora Madura, ako usporiada voľby,&quot; povedal Maduro.</p>

<p><strong>Počas summitu CELAC niektoré krajiny požadovali spravodlivejší prístup k očkovacím látkam proti koronavírusovému ochoreniu COVID-19 </strong>a vytvorenie regionálneho fondu na pomoc krajinám pri riešení prírodných katastrof zhoršených klimatickou zmenou.</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2588581;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2588581/"
                data-url="https://www.cas.sk/clanok/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2588581/venezuelsky-prezident-maduro-celi-obvineniu-z-obchodovania-s-drogami-prvykrat-na-verejnosti/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2588581"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2584051/rokovania-venezuelskej-vlady-a-opozicie-priniesli-ovocie-na-com-sa-dohodli/" title="Rokovania venezuelskej vlády a opozície priniesli ovocie: Na čom sa dohodli?">Rokovania venezuelskej vlády a opozície priniesli ovocie: Na čom sa dohodli?				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2587873/mexiko-oslavuje-200-vyrocie-svojej-nezavislosti-v-krajine-privitali-prezidenta-kuby/" title="Mexiko oslavuje 200. výročie svojej nezávislosti: V krajine privítali prezidenta Kuby">Mexiko oslavuje 200. výročie svojej nezávislosti: V krajine privítali prezidenta Kuby				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2579649/husty-lejak-vo-venezuele-zabijal-zomrelo-az-13-ludi/" title="Hustý lejak vo Venezuele zabíjal: Zomrelo až 13 ľudí">Hustý lejak vo Venezuele zabíjal: Zomrelo až 13 ľudí				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2583399/iransky-prezident-podporuje-vladu-zvolenu-ludom-ziada-volby-v-afganistane/" title="Iránsky prezident podporuje vládu zvolenú ľudom: Žiada voľby v Afganistane">Iránsky prezident podporuje vládu zvolenú ľudom: Žiada voľby v Afganistane				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2587097/muz-z-bieloruska-verejne-urazil-prezidenta-lukasenka-padol-verdikt-basa-na-tvrdo/" title="Muž z Bieloruska verejne urazil prezidenta Lukašenka: Padol verdikt, basa na tvrdo!">Muž z Bieloruska verejne urazil prezidenta Lukašenka: Padol verdikt, basa na tvrdo!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2580017/prezident-susednej-krajiny-chce-prijat-dalsich-utecencov-premier-je-zasadne-proti/" title="Prezident susednej krajiny chce prijať ďalších utečencov: Premiér je zásadne proti!">Prezident susednej krajiny chce prijať ďalších utečencov: Premiér je zásadne proti!				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2573649/ide-v-otcovych-slapajach-arnoldov-syn-ukazal-svaly/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Ide v otcových šľapajách: Arnoldov syn ukázal svaly | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3519359.jpg/telo-cvicenie-syn-fotografia-zverejnenie-arnold-schwarzenegger-svaly-joseph-baena.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3519359.jpg/telo-cvicenie-syn-fotografia-zverejnenie-arnold-schwarzenegger-svaly-joseph-baena.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3519359.jpg/telo-cvicenie-syn-fotografia-zverejnenie-arnold-schwarzenegger-svaly-joseph-baena.jpg"
                        title="Ide v otcových šľapajách: Arnoldov syn ukázal svaly | Nový Čas" alt=" Ide v">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3519359.jpg/telo-cvicenie-syn-fotografia-zverejnenie-arnold-schwarzenegger-svaly-joseph-baena.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2573649/ide-v-otcovych-slapajach-arnoldov-syn-ukazal-svaly/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Ide v otcových šľapajách: Arnoldov syn ukázal svaly">
                            <span class="hidden lg-visible md-visible sm-visible">Ide v otcových šľapajách: Arnoldov syn ukázal svaly                            </span>
                            <span class="hidden xs-visible">Ide v otcových šľapajách: Arnoldov syn ukázal svaly                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2588577/desatrocia-nevyriesena-zahada-na-miesto-havarie-trajektu-estonia-sa-vydal-tim-vyskumnikov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Desaťročia nevyriešená záhada: Na miesto havárie trajektu Estonia sa vydal tím výskumníkov | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521169.jpg/havaria-trajekt-vyprava-estonsko-vyskumnici-estonia.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521169.jpg/havaria-trajekt-vyprava-estonsko-vyskumnici-estonia.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521169.jpg/havaria-trajekt-vyprava-estonsko-vyskumnici-estonia.jpg"
                        title="Desaťročia nevyriešená záhada: Na miesto havárie trajektu Estonia sa vydal tím výskumníkov | Nový Čas" alt=" Desaťročia nevyriešená">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3521169.jpg/havaria-trajekt-vyprava-estonsko-vyskumnici-estonia.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2588577/desatrocia-nevyriesena-zahada-na-miesto-havarie-trajektu-estonia-sa-vydal-tim-vyskumnikov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Desaťročia nevyriešená záhada: Na miesto havárie trajektu Estonia sa vydal tím výskumníkov">
                            <span class="hidden lg-visible md-visible sm-visible">Desaťročia nevyriešená záhada: Na miesto havárie trajektu Estonia sa vydal tím výskumníkov                            </span>
                            <span class="hidden xs-visible">Na miesto havárie trajektu Estonia sa vydal tím výskumníkov                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2588517/obet-kybersikany-kalisova-pod-palbou-hnusnych-komentarov-co-na-to-moderatorka/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Obeť kyberšikany! Kalisová pod paľbou hnusných komentárov: Čo na to moderátorka? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3520997.jpg/moderatorka-miriam-kalisova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3520997.jpg/moderatorka-miriam-kalisova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3520997.jpg/moderatorka-miriam-kalisova.jpg"
                        title="Obeť kyberšikany! Kalisová pod paľbou hnusných komentárov: Čo na to moderátorka? | Nový Čas" alt=" Obeť kyberšikany!">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3520997.jpg/moderatorka-miriam-kalisova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2588517/obet-kybersikany-kalisova-pod-palbou-hnusnych-komentarov-co-na-to-moderatorka/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Obeť kyberšikany! Kalisová pod paľbou hnusných komentárov: Čo na to moderátorka?">
                            <span class="hidden lg-visible md-visible sm-visible">Obeť kyberšikany! Kalisová pod paľbou hnusných komentárov: Čo na to moderátorka?                            </span>
                            <span class="hidden xs-visible">Kalisová pod paľbou hnusných komentárov: Čo na to moderátorka?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2586153/najvacsi-srsen-sveta-prilieta-z-azie-postrach-pre-vcely-zabija-v-milionoch-poradil-by-si-aj-s-clovekom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Najväčší sršeň sveta prilieta z Ázie: Postrach pre včely zabíja v miliónoch, poradil by si aj s človekom | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3515165.jpg/smrt-vcely-clovek-nebezpecenstvo-nicenie-velkost-sok-zabijanie-ule-srsen-mandarinsky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3515165.jpg/smrt-vcely-clovek-nebezpecenstvo-nicenie-velkost-sok-zabijanie-ule-srsen-mandarinsky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3515165.jpg/smrt-vcely-clovek-nebezpecenstvo-nicenie-velkost-sok-zabijanie-ule-srsen-mandarinsky.jpg"
                        title="Najväčší sršeň sveta prilieta z Ázie: Postrach pre včely zabíja v miliónoch, poradil by si aj s človekom | Nový Čas" alt=" Najväčší sršeň">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3515165.jpg/smrt-vcely-clovek-nebezpecenstvo-nicenie-velkost-sok-zabijanie-ule-srsen-mandarinsky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2586153/najvacsi-srsen-sveta-prilieta-z-azie-postrach-pre-vcely-zabija-v-milionoch-poradil-by-si-aj-s-clovekom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Najväčší sršeň sveta prilieta z Ázie: Postrach pre včely zabíja v miliónoch, poradil by si aj s človekom">
                            <span class="hidden lg-visible md-visible sm-visible">Najväčší sršeň sveta prilieta z Ázie: Postrach pre včely zabíja v miliónoch, poradil by si aj s človekom                            </span>
                            <span class="hidden xs-visible">Najväčší sršeň sveta zabíja v miliónoch, poradil by si aj s človekom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/1110287/ukrajinska-kraska-hviezdou-slovanov-drsne-podmienky-pocas-nakrucania/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Ukrajinská kráska hviezdou Slovanov: Drsné podmienky počas nakrúcania | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3162003.jpg/herecka-slovania-ukrajinka-bylinkarka-polina-nosykhina.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3162003.jpg/herecka-slovania-ukrajinka-bylinkarka-polina-nosykhina.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3162003.jpg/herecka-slovania-ukrajinka-bylinkarka-polina-nosykhina.jpg"
                        title="Ukrajinská kráska hviezdou Slovanov: Drsné podmienky počas nakrúcania | Nový Čas" alt=" Ukrajinská kráska">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3162003.jpg/herecka-slovania-ukrajinka-bylinkarka-polina-nosykhina.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/1110287/ukrajinska-kraska-hviezdou-slovanov-drsne-podmienky-pocas-nakrucania/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Ukrajinská kráska hviezdou Slovanov: Drsné podmienky počas nakrúcania">
                            <span class="hidden lg-visible md-visible sm-visible">Ukrajinská kráska hviezdou Slovanov: Drsné podmienky počas nakrúcania                            </span>
                            <span class="hidden xs-visible">Kráska hviezdou Slovanov: Drsné podmienky počas nakrúcania                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2588571/grecko-otvorilo-kontroverzny-tabor-pre-migrantov-kritika-sa-vali-zo-vsetkych-stran/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Grécko otvorilo kontroverzný tábor pre migrantov: Kritika sa valí zo všetkých strán | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521147.jpg/grecko-migranti-tabor-samos.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521147.jpg/grecko-migranti-tabor-samos.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521147.jpg/grecko-migranti-tabor-samos.jpg"
                        title="Grécko otvorilo kontroverzný tábor pre migrantov: Kritika sa valí zo všetkých strán | Nový Čas" alt=" Grécko otvorilo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3521147.jpg/grecko-migranti-tabor-samos.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2588571/grecko-otvorilo-kontroverzny-tabor-pre-migrantov-kritika-sa-vali-zo-vsetkych-stran/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Grécko otvorilo kontroverzný tábor pre migrantov: Kritika sa valí zo všetkých strán">
                            <span class="hidden lg-visible md-visible sm-visible">Grécko otvorilo kontroverzný tábor pre migrantov: Kritika sa valí zo všetkých strán                            </span>
                            <span class="hidden xs-visible">Grécko otvorilo kontroverzný tábor pre migrantov: Ostrá kritika                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2588293/zahadna-smrt-romana-16-a-martina-16-v-nadrzi-s-mocovinou-zamestnanec-druzstva-prehovoril-o-hroze/"
                title="Záhadná smrť Romana († 16) a Martina († 16) v nádrži s močovinou: Zamestnanec družstva prehovoril o hrôze!"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3520503.jpg/martin-roman-zavazna-poruba.jpg"
                title="Záhadná smrť Romana († 16) a Martina († 16) v nádrži s močovinou: Zamestnanec družstva prehovoril o hrôze! | Nový Čas" alt="Záhadná smrť"
                data-src="https://img.cas.sk/cas//320px-c1/3520503.jpg/martin-roman-zavazna-poruba.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3520503.jpg/martin-roman-zavazna-poruba.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3520503.jpg/martin-roman-zavazna-poruba.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3520503.jpg/martin-roman-zavazna-poruba.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2588293/zahadna-smrt-romana-16-a-martina-16-v-nadrzi-s-mocovinou-zamestnanec-druzstva-prehovoril-o-hroze/"
            title="Záhadná smrť Romana († 16) a Martina († 16) v nádrži s močovinou: Zamestnanec družstva prehovoril o hrôze!"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Záhadná smrť Romana († 16) a Martina († 16) v nádrži s močovinou: Zamestnanec družstva prehovoril o hrôze!</span>
        
                <span class="hidden xs-visible">Smrť tínedžerov († 16) v nádrži s močovinou: Zamestnanec družstva prehovoril o hrôze!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2588269/herci-sa-ostro-pustili-do-matovicovej-ockovacej-loterie-obludny-omyl/"
                title="Herci sa ostro pustili do Matovičovej očkovacej lotérie: Obludný omyl!"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3520431.jpg/kocis-mnahoncak.jpg"
                title="Herci sa ostro pustili do Matovičovej očkovacej lotérie: Obludný omyl! | Nový Čas" alt="Herci sa"
                data-src="https://img.cas.sk/cas//320px-c1/3520431.jpg/kocis-mnahoncak.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3520431.jpg/kocis-mnahoncak.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3520431.jpg/kocis-mnahoncak.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3520431.jpg/kocis-mnahoncak.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2588269/herci-sa-ostro-pustili-do-matovicovej-ockovacej-loterie-obludny-omyl/"
            title="Herci sa ostro pustili do Matovičovej očkovacej lotérie: Obludný omyl!"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Herci sa ostro pustili do Matovičovej očkovacej lotérie: Obludný omyl!</span>
        
                <span class="hidden xs-visible">Herci sa pustili do Matovičovej očkovacej lotérie: Obludný omyl!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2588287/sok-marian-cekovsky-je-uz-stvornasobny-otec-preco-rok-tajil-syna-so-spevackou/"
                title="Šok! Marián Čekovský je už štvornásobný otec: Prečo ROK tajil syna so speváčkou?!"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3520369.jpg/marian-cekovsky-rodina-otec-syn-muzikant-tajomstvo-natasa-dzunkova.jpg"
                title="Šok! Marián Čekovský je už štvornásobný otec: Prečo ROK tajil syna so speváčkou?! | Nový Čas" alt="Šok! Marián"
                data-src="https://img.cas.sk/cas//320px-c1/3520369.jpg/marian-cekovsky-rodina-otec-syn-muzikant-tajomstvo-natasa-dzunkova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3520369.jpg/marian-cekovsky-rodina-otec-syn-muzikant-tajomstvo-natasa-dzunkova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3520369.jpg/marian-cekovsky-rodina-otec-syn-muzikant-tajomstvo-natasa-dzunkova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3520369.jpg/marian-cekovsky-rodina-otec-syn-muzikant-tajomstvo-natasa-dzunkova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2588287/sok-marian-cekovsky-je-uz-stvornasobny-otec-preco-rok-tajil-syna-so-spevackou/"
            title="Šok! Marián Čekovský je už štvornásobný otec: Prečo ROK tajil syna so speváčkou?!"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Šok! Marián Čekovský je už štvornásobný otec: Prečo ROK tajil syna so speváčkou?!</span>
        
                <span class="hidden xs-visible">Šok! Prečo Čekovský ROK tajil syna so speváčkou?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2588339/so-skolskymi-antigenovymi-testami-sa-kseftuje-riaditelia-su-zo-spravania-rodicov-zhnuseni/"
                title="So školskými antigénovými testami sa kšeftuje! Riaditelia sú zo správania rodičov zhnusení"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3520605.jpg/kseft-bazar-samotesty-bazos.jpg"
                title="So školskými antigénovými testami sa kšeftuje! Riaditelia sú zo správania rodičov zhnusení | Nový Čas" alt="So školskými"
                data-src="https://img.cas.sk/cas//320px-c1/3520605.jpg/kseft-bazar-samotesty-bazos.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3520605.jpg/kseft-bazar-samotesty-bazos.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3520605.jpg/kseft-bazar-samotesty-bazos.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3520605.jpg/kseft-bazar-samotesty-bazos.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2588339/so-skolskymi-antigenovymi-testami-sa-kseftuje-riaditelia-su-zo-spravania-rodicov-zhnuseni/"
            title="So školskými antigénovými testami sa kšeftuje! Riaditelia sú zo správania rodičov zhnusení"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">So školskými antigénovými testami sa kšeftuje! Riaditelia sú zo správania rodičov zhnusení</span>
        
                <span class="hidden xs-visible">So školskými antigénovými testami sa kšeftuje! Riaditelia sú zhnusení</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2588483/posledna-rozlucka-s-otcom-79-prezidentky-caputovej-bol-v-tazkej-chvili-oporou-jej-partner/"
                title="Posledná rozlúčka s otcom († 79) prezidentky: Čaputovej bol v ťažkej chvíli oporou jej partner"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3520877.jpg/pohreb-zuzana-caputova-posledna-rozlucka-stefan-strapak.jpg"
                title="Posledná rozlúčka s otcom († 79) prezidentky: Čaputovej bol v ťažkej chvíli oporou jej partner | Nový Čas" alt="Posledná rozlúčka"
                data-src="https://img.cas.sk/cas//320px-c1/3520877.jpg/pohreb-zuzana-caputova-posledna-rozlucka-stefan-strapak.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3520877.jpg/pohreb-zuzana-caputova-posledna-rozlucka-stefan-strapak.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3520877.jpg/pohreb-zuzana-caputova-posledna-rozlucka-stefan-strapak.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3520877.jpg/pohreb-zuzana-caputova-posledna-rozlucka-stefan-strapak.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2588483/posledna-rozlucka-s-otcom-79-prezidentky-caputovej-bol-v-tazkej-chvili-oporou-jej-partner/"
            title="Posledná rozlúčka s otcom († 79) prezidentky: Čaputovej bol v ťažkej chvíli oporou jej partner"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Posledná rozlúčka s otcom († 79) prezidentky: Čaputovej bol v ťažkej chvíli oporou jej partner</span>
        
                <span class="hidden xs-visible">Posledná rozlúčka s otcom († 79) prezidentky</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2588259/cesky-hokejovy-brankar-preziva-narocne-chvile-syncek-sa-narodil-bez-doleziteho-organu/"
                title="Český hokejový brankár prežíva náročné chvíle: Synček sa narodil bez dôležitého orgánu!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3520291.png/rodina-hokejista-alexander-salak.png"
                title="Český hokejový brankár prežíva náročné chvíle: Synček sa narodil bez dôležitého orgánu! | Nový Čas" alt="Český hokejový"
                data-src="https://img.cas.sk/cas//320px-c1/3520291.png/rodina-hokejista-alexander-salak.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3520291.png/rodina-hokejista-alexander-salak.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3520291.png/rodina-hokejista-alexander-salak.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3520291.png/rodina-hokejista-alexander-salak.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2588259/cesky-hokejovy-brankar-preziva-narocne-chvile-syncek-sa-narodil-bez-doleziteho-organu/"
            title="Český hokejový brankár prežíva náročné chvíle: Synček sa narodil bez dôležitého orgánu!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Český hokejový brankár prežíva náročné chvíle: Synček sa narodil bez dôležitého orgánu!</span>
        
                <span class="hidden xs-visible">Český hokejový brankár prežíva náročné chvíle</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2587781/nahla-smrt-folkloristu-vladimira-43-sokovala-jeho-blizkych-odohral-koncert-a-den-na-to-zomrel/"
                title="Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych: Odohral koncert a deň na to zomrel!"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"
                title="Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych: Odohral koncert a deň na to zomrel! | Nový Čas" alt="Náhla smrť"
                data-src="https://img.cas.sk/cas//320px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2587781/nahla-smrt-folkloristu-vladimira-43-sokovala-jeho-blizkych-odohral-koncert-a-den-na-to-zomrel/"
            title="Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych: Odohral koncert a deň na to zomrel!"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych: Odohral koncert a deň na to zomrel!</span>
        
                <span class="hidden xs-visible">Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2588225/svadba-snov-slavna-tenistka-si-zobrala-miliardara/"
                title="Svadba snov! Slávna tenistka si zobrala miliardára"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3520221.jpg/svadba-simona-halepova.jpg"
                title="Svadba snov! Slávna tenistka si zobrala miliardára | Nový Čas" alt="Svadba snov!"
                data-src="https://img.cas.sk/cas//320px-c1/3520221.jpg/svadba-simona-halepova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3520221.jpg/svadba-simona-halepova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3520221.jpg/svadba-simona-halepova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3520221.jpg/svadba-simona-halepova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2588225/svadba-snov-slavna-tenistka-si-zobrala-miliardara/"
            title="Svadba snov! Slávna tenistka si zobrala miliardára"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Svadba snov! Slávna tenistka si zobrala miliardára</span>
        
                <span class="hidden xs-visible">Slávna tenistka si zobrala miliardára</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2587353/smrt-otca-pocas-rozlucky-s-frantiskom-zarmutenej-caputovej-bol-oporou-sam-papez/"
                title="Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"
                title="Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež | Nový Čas" alt="Smrť otca"
                data-src="https://img.cas.sk/cas//320px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2587353/smrt-otca-pocas-rozlucky-s-frantiskom-zarmutenej-caputovej-bol-oporou-sam-papez/"
            title="Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež</span>
        
                <span class="hidden xs-visible">Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2586677/rodina-je-v-soku-policajtka-brona-32-priviedla-na-svet-vytuzenu-ninku-pohreb-par-dni-po-porode/"
                title="Rodina je v šoku! Policajtka Broňa († 32) priviedla na svet vytúženú Ninku: Pohreb pár dní po pôrode"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"
                title="Rodina je v šoku! Policajtka Broňa († 32) priviedla na svet vytúženú Ninku: Pohreb pár dní po pôrode | Nový Čas" alt="Rodina je"
                data-src="https://img.cas.sk/cas//320px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2586677/rodina-je-v-soku-policajtka-brona-32-priviedla-na-svet-vytuzenu-ninku-pohreb-par-dni-po-porode/"
            title="Rodina je v šoku! Policajtka Broňa († 32) priviedla na svet vytúženú Ninku: Pohreb pár dní po pôrode"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Rodina je v šoku! Policajtka Broňa († 32) priviedla na svet vytúženú Ninku: Pohreb pár dní po pôrode</span>
        
                <span class="hidden xs-visible">Obrovská tragédia! Policajtka porodila dcérku, o pár dní zomrela</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2587123/papez-na-luniku-ix-vyvolal-mimoriadny-ohlas-v-zahranicnych-mediach-pozrite-co-o-nas-napisali/"
                title="Pápež na Luníku IX vyvolal mimoriadny ohlas v zahraničných médiách: Pozrite, čo o nás napísali"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3517505.jpg/slovensko-kosice-papez-lunik-sidlisko.jpg"
                title="Pápež na Luníku IX vyvolal mimoriadny ohlas v zahraničných médiách: Pozrite, čo o nás napísali | Nový Čas" alt="Pápež na"
                data-src="https://img.cas.sk/cas//320px-c1/3517505.jpg/slovensko-kosice-papez-lunik-sidlisko.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3517505.jpg/slovensko-kosice-papez-lunik-sidlisko.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3517505.jpg/slovensko-kosice-papez-lunik-sidlisko.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3517505.jpg/slovensko-kosice-papez-lunik-sidlisko.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2587123/papez-na-luniku-ix-vyvolal-mimoriadny-ohlas-v-zahranicnych-mediach-pozrite-co-o-nas-napisali/"
            title="Pápež na Luníku IX vyvolal mimoriadny ohlas v zahraničných médiách: Pozrite, čo o nás napísali"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Pápež na Luníku IX vyvolal mimoriadny ohlas v zahraničných médiách: Pozrite, čo o nás napísali</span>
        
                <span class="hidden xs-visible">Pápež na Luníku IX vyvolal mimoriadny ohlas v zahraničných médiách</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2587719/tour-de-france-je-oproti-okolo-slovenska-nic-takto-to-vyzera-ked-cez-romsku-osadu-prejde-peter-sagan/"
                title="Tour de France je oproti Okolo Slovenska nič! Takto to vyzerá, keď cez rómsku osadu prejde Peter Sagan!"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3519207.jpg/cyklistika-peter-sagan.jpg"
                title="Tour de France je oproti Okolo Slovenska nič! Takto to vyzerá, keď cez rómsku osadu prejde Peter Sagan! | Nový Čas" alt="Tour de"
                data-src="https://img.cas.sk/cas//320px-c1/3519207.jpg/cyklistika-peter-sagan.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3519207.jpg/cyklistika-peter-sagan.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3519207.jpg/cyklistika-peter-sagan.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3519207.jpg/cyklistika-peter-sagan.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2587719/tour-de-france-je-oproti-okolo-slovenska-nic-takto-to-vyzera-ked-cez-romsku-osadu-prejde-peter-sagan/"
            title="Tour de France je oproti Okolo Slovenska nič! Takto to vyzerá, keď cez rómsku osadu prejde Peter Sagan!"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Tour de France je oproti Okolo Slovenska nič! Takto to vyzerá, keď cez rómsku osadu prejde Peter Sagan!</span>
        
                <span class="hidden xs-visible">Takto to vyzerá, keď cez rómsku osadu prejde Peter Sagan!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2587781/nahla-smrt-folkloristu-vladimira-43-sokovala-jeho-blizkych-odohral-koncert-a-den-na-to-zomrel/"
                title="Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych: Odohral koncert a deň na to zomrel!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"
                title="Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych: Odohral koncert a deň na to zomrel! | Nový Čas" alt="Náhla smrť"
                data-src="https://img.cas.sk/cas//320px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3519363.jpg/smrt-koncert-kolaps-zvolen-sok-folklorista-dubrava-vladimir-matasa-odohranie.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2587781/nahla-smrt-folkloristu-vladimira-43-sokovala-jeho-blizkych-odohral-koncert-a-den-na-to-zomrel/"
            title="Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych: Odohral koncert a deň na to zomrel!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych: Odohral koncert a deň na to zomrel!</span>
        
                <span class="hidden xs-visible">Náhla smrť folkloristu Vladimíra († 43) šokovala jeho blízkych</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2587363/bezak-odsluzil-omsu-s-papezom-frantiskom-co-pre-neho-chysta-vatikan-z-biskupa-na-kardinala/"
                title="Bezák odslúžil omšu s pápežom Františkom: Čo pre neho chystá Vatikán, z biskupa na kardinála?"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3518143.jpg/bratislava-papez-navsteva-bezak-robert-bezak-jan-pavol-ii.jpg"
                title="Bezák odslúžil omšu s pápežom Františkom: Čo pre neho chystá Vatikán, z biskupa na kardinála? | Nový Čas" alt="Bezák odslúžil"
                data-src="https://img.cas.sk/cas//320px-c1/3518143.jpg/bratislava-papez-navsteva-bezak-robert-bezak-jan-pavol-ii.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3518143.jpg/bratislava-papez-navsteva-bezak-robert-bezak-jan-pavol-ii.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3518143.jpg/bratislava-papez-navsteva-bezak-robert-bezak-jan-pavol-ii.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3518143.jpg/bratislava-papez-navsteva-bezak-robert-bezak-jan-pavol-ii.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2587363/bezak-odsluzil-omsu-s-papezom-frantiskom-co-pre-neho-chysta-vatikan-z-biskupa-na-kardinala/"
            title="Bezák odslúžil omšu s pápežom Františkom: Čo pre neho chystá Vatikán, z biskupa na kardinála?"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Bezák odslúžil omšu s pápežom Františkom: Čo pre neho chystá Vatikán, z biskupa na kardinála?</span>
        
                <span class="hidden xs-visible">Bezák odslúžil omšu s pápežom Františkom: Z biskupa na kardinála?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2587329/knaz-jan-sprevadzal-papeza-po-slovensku-prekvapenie-aj-pre-rodinu-ako-sa-dostal-tak-blizko-k-svatemu-otcovi/"
                title="Kňaz Ján sprevádzal pápeža po Slovensku, prekvapenie aj pre rodinu: Ako sa dostal tak blízko k Svätému Otcovi?"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3518085.jpg/zilina-papez-frantisek-jan-svaty-otec-jan-bittsansky.jpg"
                title="Kňaz Ján sprevádzal pápeža po Slovensku, prekvapenie aj pre rodinu: Ako sa dostal tak blízko k Svätému Otcovi? | Nový Čas" alt="Kňaz Ján"
                data-src="https://img.cas.sk/cas//320px-c1/3518085.jpg/zilina-papez-frantisek-jan-svaty-otec-jan-bittsansky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3518085.jpg/zilina-papez-frantisek-jan-svaty-otec-jan-bittsansky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3518085.jpg/zilina-papez-frantisek-jan-svaty-otec-jan-bittsansky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3518085.jpg/zilina-papez-frantisek-jan-svaty-otec-jan-bittsansky.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2587329/knaz-jan-sprevadzal-papeza-po-slovensku-prekvapenie-aj-pre-rodinu-ako-sa-dostal-tak-blizko-k-svatemu-otcovi/"
            title="Kňaz Ján sprevádzal pápeža po Slovensku, prekvapenie aj pre rodinu: Ako sa dostal tak blízko k Svätému Otcovi?"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Kňaz Ján sprevádzal pápeža po Slovensku, prekvapenie aj pre rodinu: Ako sa dostal tak blízko k Svätému Otcovi?</span>
        
                <span class="hidden xs-visible">Kňaz Ján sprevádzal pápeža po Slovensku: Ako sa dostal tak blízko k Svätému Otcovi?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2585723/monika-prisla-do-nemocnice-s-bolestami-brucha-za-par-dni-prisla-o-obe-nohy-a-jednu-ruku/"
                title="Monika prišla do nemocnice s bolesťami brucha: Za pár dní prišla o obe nohy a jednu ruku!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3514155.jpg/brucho-bolest-moni-kaponya-amputovane-koncatiny.jpg"
                title="Monika prišla do nemocnice s bolesťami brucha: Za pár dní prišla o obe nohy a jednu ruku! | Nový Čas" alt="Monika prišla"
                data-src="https://img.cas.sk/cas//320px-c1/3514155.jpg/brucho-bolest-moni-kaponya-amputovane-koncatiny.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3514155.jpg/brucho-bolest-moni-kaponya-amputovane-koncatiny.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3514155.jpg/brucho-bolest-moni-kaponya-amputovane-koncatiny.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3514155.jpg/brucho-bolest-moni-kaponya-amputovane-koncatiny.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2585723/monika-prisla-do-nemocnice-s-bolestami-brucha-za-par-dni-prisla-o-obe-nohy-a-jednu-ruku/"
            title="Monika prišla do nemocnice s bolesťami brucha: Za pár dní prišla o obe nohy a jednu ruku!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Monika prišla do nemocnice s bolesťami brucha: Za pár dní prišla o obe nohy a jednu ruku!</span>
        
                <span class="hidden xs-visible">Monika išla s bolesťami brucha: Za pár dní prišla o nohy a ruku!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2586677/rodina-je-v-soku-policajtka-brona-32-priviedla-na-svet-vytuzenu-ninku-pohreb-par-dni-po-porode/"
                title="Rodina je v šoku! Policajtka Broňa († 32) priviedla na svet vytúženú Ninku: Pohreb pár dní po pôrode"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"
                title="Rodina je v šoku! Policajtka Broňa († 32) priviedla na svet vytúženú Ninku: Pohreb pár dní po pôrode | Nový Čas" alt="Rodina je"
                data-src="https://img.cas.sk/cas//320px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3516385.png/smrt-dcerka-tragedia-policajtka-narodenie-cisarsky-rez-brona.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2586677/rodina-je-v-soku-policajtka-brona-32-priviedla-na-svet-vytuzenu-ninku-pohreb-par-dni-po-porode/"
            title="Rodina je v šoku! Policajtka Broňa († 32) priviedla na svet vytúženú Ninku: Pohreb pár dní po pôrode"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Rodina je v šoku! Policajtka Broňa († 32) priviedla na svet vytúženú Ninku: Pohreb pár dní po pôrode</span>
        
                <span class="hidden xs-visible">Obrovská tragédia! Policajtka porodila dcérku, o pár dní zomrela</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2585709/dalsi-chaos-v-ockovacej-loterii-relaciu-caka-zasadna-zmena-veru-a-marcela-vytlacil-junior/"
                title="Ďalší chaos v očkovacej lotérii, reláciu čaká zásadná zmena: Veru a Marcela vytlačil Junior!"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3514091.jpg/odklad-novinka-chaos-sou-vysielanie-vytlacenie-pecie-cele-slovensko-ockovacie-loteria.jpg"
                title="Ďalší chaos v očkovacej lotérii, reláciu čaká zásadná zmena: Veru a Marcela vytlačil Junior! | Nový Čas" alt="Ďalší chaos"
                data-src="https://img.cas.sk/cas//320px-c1/3514091.jpg/odklad-novinka-chaos-sou-vysielanie-vytlacenie-pecie-cele-slovensko-ockovacie-loteria.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3514091.jpg/odklad-novinka-chaos-sou-vysielanie-vytlacenie-pecie-cele-slovensko-ockovacie-loteria.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3514091.jpg/odklad-novinka-chaos-sou-vysielanie-vytlacenie-pecie-cele-slovensko-ockovacie-loteria.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3514091.jpg/odklad-novinka-chaos-sou-vysielanie-vytlacenie-pecie-cele-slovensko-ockovacie-loteria.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2585709/dalsi-chaos-v-ockovacej-loterii-relaciu-caka-zasadna-zmena-veru-a-marcela-vytlacil-junior/"
            title="Ďalší chaos v očkovacej lotérii, reláciu čaká zásadná zmena: Veru a Marcela vytlačil Junior!"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Ďalší chaos v očkovacej lotérii, reláciu čaká zásadná zmena: Veru a Marcela vytlačil Junior!</span>
        
                <span class="hidden xs-visible">Ďalší chaos v očkovacej lotérii: Veru a Marcela vytlačil Junior!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2585683/brutalna-zmena-akcneho-hrdinu-vin-diesela-fanusikovia-neveria-vlastnym-ociam/"
                title="Brutálna zmena akčného hrdinu Vin Diesela: Fanúšikovia neveria vlastným očiam!"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3514013.jpg/vin-diesel.jpg"
                title="Brutálna zmena akčného hrdinu Vin Diesela: Fanúšikovia neveria vlastným očiam! | Nový Čas" alt="Brutálna zmena"
                data-src="https://img.cas.sk/cas//320px-c1/3514013.jpg/vin-diesel.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3514013.jpg/vin-diesel.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3514013.jpg/vin-diesel.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3514013.jpg/vin-diesel.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2585683/brutalna-zmena-akcneho-hrdinu-vin-diesela-fanusikovia-neveria-vlastnym-ociam/"
            title="Brutálna zmena akčného hrdinu Vin Diesela: Fanúšikovia neveria vlastným očiam!"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Brutálna zmena akčného hrdinu Vin Diesela: Fanúšikovia neveria vlastným očiam!</span>
        
                <span class="hidden xs-visible">Brutálna zmena akčného hrdinu Vin Diesela</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2586409/papez-na-ceste-do-domu-svateho-martina-znovu-sokoval-necakane-vystupil-z-auta-ludia-nadseni-ochranka-v-panike/"
                title="Pápež na ceste do Dómu svätého Martina znovu šokoval: Nečakane vystúpil z auta, ľudia nadšení, ochranka v panike!"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3515839.jpg/bratislava-papez-frantisek-palac-prezidentsky.jpg"
                title="Pápež na ceste do Dómu svätého Martina znovu šokoval: Nečakane vystúpil z auta, ľudia nadšení, ochranka v panike! | Nový Čas" alt="Pápež na"
                data-src="https://img.cas.sk/cas//320px-c1/3515839.jpg/bratislava-papez-frantisek-palac-prezidentsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3515839.jpg/bratislava-papez-frantisek-palac-prezidentsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3515839.jpg/bratislava-papez-frantisek-palac-prezidentsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3515839.jpg/bratislava-papez-frantisek-palac-prezidentsky.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2586409/papez-na-ceste-do-domu-svateho-martina-znovu-sokoval-necakane-vystupil-z-auta-ludia-nadseni-ochranka-v-panike/"
            title="Pápež na ceste do Dómu svätého Martina znovu šokoval: Nečakane vystúpil z auta, ľudia nadšení, ochranka v panike!"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Pápež na ceste do Dómu svätého Martina znovu šokoval: Nečakane vystúpil z auta, ľudia nadšení, ochranka v panike!</span>
        
                <span class="hidden xs-visible">Pápež na ceste do Dómu svätého Martina znovu šokoval</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2585859/brankar-slovana-zautocil-na-poslanca-procka-posmesne-vyrazy-na-jeho-adresu/"
                title="Brankár Slovana zaútočil na poslanca Pročka: Posmešné výrazy na jeho adresu!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3514453.png/konflikt-michal-sulla-jozef-procko.png"
                title="Brankár Slovana zaútočil na poslanca Pročka: Posmešné výrazy na jeho adresu! | Nový Čas" alt="Brankár Slovana"
                data-src="https://img.cas.sk/cas//320px-c1/3514453.png/konflikt-michal-sulla-jozef-procko.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3514453.png/konflikt-michal-sulla-jozef-procko.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3514453.png/konflikt-michal-sulla-jozef-procko.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3514453.png/konflikt-michal-sulla-jozef-procko.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2585859/brankar-slovana-zautocil-na-poslanca-procka-posmesne-vyrazy-na-jeho-adresu/"
            title="Brankár Slovana zaútočil na poslanca Pročka: Posmešné výrazy na jeho adresu!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Brankár Slovana zaútočil na poslanca Pročka: Posmešné výrazy na jeho adresu!</span>
        
                <span class="hidden xs-visible">Brankár Slovana zaútočil na poslanca Pročka</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2587353/smrt-otca-pocas-rozlucky-s-frantiskom-zarmutenej-caputovej-bol-oporou-sam-papez/"
                title="Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"
                title="Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež | Nový Čas" alt="Smrť otca"
                data-src="https://img.cas.sk/cas//320px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3518137.jpg/smrt-bratislava-smutok-papez-otec-zuzana-caputova-rozlucka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2587353/smrt-otca-pocas-rozlucky-s-frantiskom-zarmutenej-caputovej-bol-oporou-sam-papez/"
            title="Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež</span>
        
                <span class="hidden xs-visible">Smrť otca počas rozlúčky s Františkom: Zarmútenej Čaputovej bol oporou sám pápež</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2585667/sokujuca-spoved-milenky-cristiana-ronalda-ukazala-som-mu-zadocek-a-potom-pikantne-detaily/"
                title="Šokujúca spoveď milenky Cristiana Ronalda: Ukázala som mu zadoček a potom... Pikantné detaily!"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3513995.jpg/modelka-natacha-rodrigues.jpg"
                title="Šokujúca spoveď milenky Cristiana Ronalda: Ukázala som mu zadoček a potom... Pikantné detaily! | Nový Čas" alt="Šokujúca spoveď"
                data-src="https://img.cas.sk/cas//320px-c1/3513995.jpg/modelka-natacha-rodrigues.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3513995.jpg/modelka-natacha-rodrigues.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3513995.jpg/modelka-natacha-rodrigues.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3513995.jpg/modelka-natacha-rodrigues.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2585667/sokujuca-spoved-milenky-cristiana-ronalda-ukazala-som-mu-zadocek-a-potom-pikantne-detaily/"
            title="Šokujúca spoveď milenky Cristiana Ronalda: Ukázala som mu zadoček a potom... Pikantné detaily!"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Šokujúca spoveď milenky Cristiana Ronalda: Ukázala som mu zadoček a potom... Pikantné detaily!</span>
        
                <span class="hidden xs-visible">Šokujúca spoveď: Milenka Cristiana Ronalda prezradila pikantné detaily </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2586233/funkcionar-sas-pavol-matlak-39-umieral-v-milovanom-lamborghini-desiva-predtucha-smrti/"
                title="Funkcionár SaS Pavol Matlák († 39) umieral v milovanom lamborghini: Desivá predtucha smrti?!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3515453.jpg/nehoda-sas-funkcionar-lamborghini-pavol-matlak.jpg"
                title="Funkcionár SaS Pavol Matlák († 39) umieral v milovanom lamborghini: Desivá predtucha smrti?! | Nový Čas" alt="Funkcionár SaS"
                data-src="https://img.cas.sk/cas//320px-c1/3515453.jpg/nehoda-sas-funkcionar-lamborghini-pavol-matlak.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3515453.jpg/nehoda-sas-funkcionar-lamborghini-pavol-matlak.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3515453.jpg/nehoda-sas-funkcionar-lamborghini-pavol-matlak.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3515453.jpg/nehoda-sas-funkcionar-lamborghini-pavol-matlak.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2586233/funkcionar-sas-pavol-matlak-39-umieral-v-milovanom-lamborghini-desiva-predtucha-smrti/"
            title="Funkcionár SaS Pavol Matlák († 39) umieral v milovanom lamborghini: Desivá predtucha smrti?!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Funkcionár SaS Pavol Matlák († 39) umieral v milovanom lamborghini: Desivá predtucha smrti?!</span>
        
                <span class="hidden xs-visible">Funkcionár SaS Pavol Matlák († 39): Desivá predtucha smrti?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2588567/bujare-oslavy-v-spanielsku-na-party-sa-stretli-tisice-vysokoskolakov-policia-bola-bezmocna/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Bujaré oslavy v Španielsku: Na párty sa stretli tisíce vysokoškolákov! Polícia bola bezmocná | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521133.jpg/photography-people-human-body-part-human-hand-hand-nightclub-music-enjoyment-fun-night-cheerful-party-social-event-spotlight-audience-happiness-excitement-lifestyles-organized-group-positive-emotion-fog-joy-resting-dj-ecstatic-hanging-confetti-entertainment-club-dancer-club-dj.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521133.jpg/photography-people-human-body-part-human-hand-hand-nightclub-music-enjoyment-fun-night-cheerful-party-social-event-spotlight-audience-happiness-excitement-lifestyles-organized-group-positive-emotion-fog-joy-resting-dj-ecstatic-hanging-confetti-entertainment-club-dancer-club-dj.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521133.jpg/photography-people-human-body-part-human-hand-hand-nightclub-music-enjoyment-fun-night-cheerful-party-social-event-spotlight-audience-happiness-excitement-lifestyles-organized-group-positive-emotion-fog-joy-resting-dj-ecstatic-hanging-confetti-entertainment-club-dancer-club-dj.jpg"
                        title="Bujaré oslavy v Španielsku: Na párty sa stretli tisíce vysokoškolákov! Polícia bola bezmocná | Nový Čas" alt=" Bujaré oslavy">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3521133.jpg/photography-people-human-body-part-human-hand-hand-nightclub-music-enjoyment-fun-night-cheerful-party-social-event-spotlight-audience-happiness-excitement-lifestyles-organized-group-positive-emotion-fog-joy-resting-dj-ecstatic-hanging-confetti-entertainment-club-dancer-club-dj.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2588567/bujare-oslavy-v-spanielsku-na-party-sa-stretli-tisice-vysokoskolakov-policia-bola-bezmocna/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Bujaré oslavy v Španielsku: Na párty sa stretli tisíce vysokoškolákov! Polícia bola bezmocná">
                            <span class="hidden lg-visible md-visible sm-visible">Bujaré oslavy v Španielsku: Na párty sa stretli tisíce vysokoškolákov! Polícia bola bezmocná                            </span>
                            <span class="hidden xs-visible">Bujaré oslavy v Španielsku: Na párty sa stretli tisíce vysokoškolákov!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2588563/politici-v-cesku-si-od-noveho-roku-prilepsia-pozrite-o-kolko-im-stupnu-platy/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Politici v Česku si od nového roku prilepšia: Pozrite, o koľko im stúpnu platy | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521121.jpg/ceska-bankovky-bankovka-crop-crop-crop-crop-crop-koruna-koruny-ceske-peniaze.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521121.jpg/ceska-bankovky-bankovka-crop-crop-crop-crop-crop-koruna-koruny-ceske-peniaze.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521121.jpg/ceska-bankovky-bankovka-crop-crop-crop-crop-crop-koruna-koruny-ceske-peniaze.jpg"
                        title="Politici v Česku si od nového roku prilepšia: Pozrite, o koľko im stúpnu platy | Nový Čas" alt=" Politici v">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3521121.jpg/ceska-bankovky-bankovka-crop-crop-crop-crop-crop-koruna-koruny-ceske-peniaze.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2588563/politici-v-cesku-si-od-noveho-roku-prilepsia-pozrite-o-kolko-im-stupnu-platy/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Politici v Česku si od nového roku prilepšia: Pozrite, o koľko im stúpnu platy">
                            <span class="hidden lg-visible md-visible sm-visible">Politici v Česku si od nového roku prilepšia: Pozrite, o koľko im stúpnu platy                            </span>
                            <span class="hidden xs-visible">Politici v Česku si od nového roku prilepšia: Pozrite, ako im stúpnu platy                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2588559/biden-predstavil-novu-dohodu-o-emisiach-metanu-razna-vyzva-celemu-svetu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Biden predstavil novú dohodu o emisiách metánu: Rázna výzva celému svetu | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521119.jpg/joe-biden.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521119.jpg/joe-biden.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521119.jpg/joe-biden.jpg"
                        title="Biden predstavil novú dohodu o emisiách metánu: Rázna výzva celému svetu | Nový Čas" alt=" Biden predstavil">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3521119.jpg/joe-biden.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2588559/biden-predstavil-novu-dohodu-o-emisiach-metanu-razna-vyzva-celemu-svetu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Biden predstavil novú dohodu o emisiách metánu: Rázna výzva celému svetu">
                            <span class="hidden lg-visible md-visible sm-visible">Biden predstavil novú dohodu o emisiách metánu: Rázna výzva celému svetu                            </span>
                            <span class="hidden xs-visible">Biden predstavil novú dohodu o emisiách metánu: Výzva celému svetu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2588557/sopka-na-islande-chrli-lavu-nepretrzite-uz-takmer-pol-roka-hrnu-sa-tam-statisice-ludi/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Sopka na Islande chrlí lávu nepretržite už takmer pol roka: Hrnú sa tam státisíce ľudí | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521105.jpg/island-sopka-reykjanes.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521105.jpg/island-sopka-reykjanes.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521105.jpg/island-sopka-reykjanes.jpg"
                        title="Sopka na Islande chrlí lávu nepretržite už takmer pol roka: Hrnú sa tam státisíce ľudí | Nový Čas" alt=" Sopka na">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3521105.jpg/island-sopka-reykjanes.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2588557/sopka-na-islande-chrli-lavu-nepretrzite-uz-takmer-pol-roka-hrnu-sa-tam-statisice-ludi/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Sopka na Islande chrlí lávu nepretržite už takmer pol roka: Hrnú sa tam státisíce ľudí">
                            <span class="hidden lg-visible md-visible sm-visible">Sopka na Islande chrlí lávu nepretržite už takmer pol roka: Hrnú sa tam státisíce ľudí                            </span>
                            <span class="hidden xs-visible">Sopka na Islande chrlí lávu nepretržite už takmer pol roka                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2588551/ludia-v-australii-maju-lockdownov-uz-dost-vysli-do-ulic-policia-tvrdo-zasiahla/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Ľudia v Austrálii majú lockdownov už dosť, vyšli do ulíc: Polícia tvrdo zasiahla | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521089.jpg/australia-melbourne-protest.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521089.jpg/australia-melbourne-protest.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521089.jpg/australia-melbourne-protest.jpg"
                        title="Ľudia v Austrálii majú lockdownov už dosť, vyšli do ulíc: Polícia tvrdo zasiahla | Nový Čas" alt=" Ľudia v">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3521089.jpg/australia-melbourne-protest.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2588551/ludia-v-australii-maju-lockdownov-uz-dost-vysli-do-ulic-policia-tvrdo-zasiahla/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Ľudia v Austrálii majú lockdownov už dosť, vyšli do ulíc: Polícia tvrdo zasiahla">
                            <span class="hidden lg-visible md-visible sm-visible">Ľudia v Austrálii majú lockdownov už dosť, vyšli do ulíc: Polícia tvrdo zasiahla                            </span>
                            <span class="hidden xs-visible">Ľudia v Austrálii majú lockdownov už dosť, vyšli do ulíc                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2588545/pozostali-po-obetiach-utoku-americkeho-dronu-chcu-len-jedno-ospravedlnenie-tvarou-v-tvar/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Pozostalí po obetiach útoku amerického dronu chcú len jedno: Ospravedlnenie tvárou v tvár | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521081.jpg/ludia-slub-unos-islamisti-extremisti-mier-taliban-kabul-afganci.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521081.jpg/ludia-slub-unos-islamisti-extremisti-mier-taliban-kabul-afganci.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521081.jpg/ludia-slub-unos-islamisti-extremisti-mier-taliban-kabul-afganci.jpg"
                        title="Pozostalí po obetiach útoku amerického dronu chcú len jedno: Ospravedlnenie tvárou v tvár | Nový Čas" alt=" Pozostalí po">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3521081.jpg/ludia-slub-unos-islamisti-extremisti-mier-taliban-kabul-afganci.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2588545/pozostali-po-obetiach-utoku-americkeho-dronu-chcu-len-jedno-ospravedlnenie-tvarou-v-tvar/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Pozostalí po obetiach útoku amerického dronu chcú len jedno: Ospravedlnenie tvárou v tvár">
                            <span class="hidden lg-visible md-visible sm-visible">Pozostalí po obetiach útoku amerického dronu chcú len jedno: Ospravedlnenie tvárou v tvár                            </span>
                            <span class="hidden xs-visible">Pozostalí po obetiach útoku amerického dronu žiadajú ospravedlnenie                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://www.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok
 </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://www.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://www.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1618516204'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://www.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1618516204'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="hp||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="hp||menu-">Správy</a>			<a href="/prominenti/"  data-event="hp||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="hp||menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  data-event="hp||menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" data-event="hp||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="hp||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="hp||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="hp||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="hp||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="hp||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/oh-tokio-2020/">OH Tokio 2020</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588561/bil-a-tyral-ju-pokusila-sa-o-samovrazdu-olymijsky-vitaz-v-tenise-celi-vaznym-obvineniam-byvalky/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Bil a týral ju, pokúsila sa o samovraždu: Olymijský víťaz v tenise čelí vážnym obvineniam bývalky!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521135.jpg/tenis-postup-us-open-alexander-zverev-lloyd-harris.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521135.jpg/tenis-postup-us-open-alexander-zverev-lloyd-harris.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521135.jpg/tenis-postup-us-open-alexander-zverev-lloyd-harris.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521135.jpg/tenis-postup-us-open-alexander-zverev-lloyd-harris.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521135.jpg/tenis-postup-us-open-alexander-zverev-lloyd-harris.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:43&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2588561/bil-a-tyral-ju-pokusila-sa-o-samovrazdu-olymijsky-vitaz-v-tenise-celi-vaznym-obvineniam-byvalky/"
                            title="Bil a týral ju, pokúsila sa o samovraždu: Olymijský víťaz v tenise čelí vážnym obvineniam bývalky!">Bil a týral ju, pokúsila sa o samovraždu: Olymijský víťaz v tenise čelí vážnym obvineniam bývalky!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2588561/bil-a-tyral-ju-pokusila-sa-o-samovrazdu-olymijsky-vitaz-v-tenise-celi-vaznym-obvineniam-byvalky/"
                            title="Bil a týral ju, pokúsila sa o samovraždu: Olymijský víťaz v tenise čelí vážnym obvineniam bývalky!">Bil a týral ju, pokúsila sa o samovraždu: Olymijský víťaz v tenise čelí vážnym obvineniam bývalky!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588565/chorobnost-na-respiracne-ochorenia-v-kosickom-kraji-stupa-tisice-chorych/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Chorobnosť na respiračné ochorenia v Košickom kraji stúpa: Tisíce chorých">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521123.jpg/cough-or-sneeze-into-elbow-photography-virus-covid-19-people-consumerism-shopping-pandemic-illness-sudden-acute-respiratory-syndrome-illness-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-lifestyles-indoors-global-cold-and-flu-equipment-sneezing-medical-condition-accidents-and-disasters-store-supermarket-coughing-groceries-state-of-emergency-human-joint-viral-infection-covering-koronavirus-ilustracne-elbow.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521123.jpg/cough-or-sneeze-into-elbow-photography-virus-covid-19-people-consumerism-shopping-pandemic-illness-sudden-acute-respiratory-syndrome-illness-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-lifestyles-indoors-global-cold-and-flu-equipment-sneezing-medical-condition-accidents-and-disasters-store-supermarket-coughing-groceries-state-of-emergency-human-joint-viral-infection-covering-koronavirus-ilustracne-elbow.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521123.jpg/cough-or-sneeze-into-elbow-photography-virus-covid-19-people-consumerism-shopping-pandemic-illness-sudden-acute-respiratory-syndrome-illness-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-lifestyles-indoors-global-cold-and-flu-equipment-sneezing-medical-condition-accidents-and-disasters-store-supermarket-coughing-groceries-state-of-emergency-human-joint-viral-infection-covering-koronavirus-ilustracne-elbow.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521123.jpg/cough-or-sneeze-into-elbow-photography-virus-covid-19-people-consumerism-shopping-pandemic-illness-sudden-acute-respiratory-syndrome-illness-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-lifestyles-indoors-global-cold-and-flu-equipment-sneezing-medical-condition-accidents-and-disasters-store-supermarket-coughing-groceries-state-of-emergency-human-joint-viral-infection-covering-koronavirus-ilustracne-elbow.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521123.jpg/cough-or-sneeze-into-elbow-photography-virus-covid-19-people-consumerism-shopping-pandemic-illness-sudden-acute-respiratory-syndrome-illness-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-lifestyles-indoors-global-cold-and-flu-equipment-sneezing-medical-condition-accidents-and-disasters-store-supermarket-coughing-groceries-state-of-emergency-human-joint-viral-infection-covering-koronavirus-ilustracne-elbow.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2588565/chorobnost-na-respiracne-ochorenia-v-kosickom-kraji-stupa-tisice-chorych/"
                            title="Chorobnosť na respiračné ochorenia v Košickom kraji stúpa: Tisíce chorých">Chorobnosť na respiračné ochorenia v Košickom kraji stúpa: Tisíce chorých                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2588565/chorobnost-na-respiracne-ochorenia-v-kosickom-kraji-stupa-tisice-chorych/"
                            title="Chorobnosť na respiračné ochorenia v Košickom kraji stúpa: Tisíce chorých">Chorobnosť na respiračné ochorenia v Košickom kraji stúpa: Tisíce chorých                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588215/na-empajri-v-ntc-aj-prva-zena-ktora-viedla-grandslamove-finale-muzov-serena-jej-nevie-prist-na-meno/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Na empajri v NTC aj prvá žena, ktorá viedla grandslamové finále mužov: Serena jej nevie prísť na meno!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521117.jpg/tenis-slovensko-davis-cup-eva-asderaikova-moorova-rozhodkyna.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521117.jpg/tenis-slovensko-davis-cup-eva-asderaikova-moorova-rozhodkyna.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521117.jpg/tenis-slovensko-davis-cup-eva-asderaikova-moorova-rozhodkyna.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521117.jpg/tenis-slovensko-davis-cup-eva-asderaikova-moorova-rozhodkyna.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521117.jpg/tenis-slovensko-davis-cup-eva-asderaikova-moorova-rozhodkyna.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:54&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2588215/na-empajri-v-ntc-aj-prva-zena-ktora-viedla-grandslamove-finale-muzov-serena-jej-nevie-prist-na-meno/"
                            title="Na empajri v NTC aj prvá žena, ktorá viedla grandslamové finále mužov: Serena jej nevie prísť na meno!">Na empajri v NTC aj prvá žena, ktorá viedla grandslamové finále mužov: Serena jej nevie prísť na meno!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2588215/na-empajri-v-ntc-aj-prva-zena-ktora-viedla-grandslamove-finale-muzov-serena-jej-nevie-prist-na-meno/"
                            title="Na empajri v NTC aj prvá žena, ktorá viedla grandslamové finále mužov: Serena jej nevie prísť na meno!">Na empajri v NTC aj prvá žena, ktorá viedla grandslamové finále mužov: Serena jej nevie prísť na meno!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588553/inter-deklasoval-bolognu-skriniar-prispel-golovou-hlavickou/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Inter deklasoval Bolognu: Škriniar prispel gólovou hlavičkou!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521097.jpg/futbalista-milan-skriniar.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521097.jpg/futbalista-milan-skriniar.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521097.jpg/futbalista-milan-skriniar.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521097.jpg/futbalista-milan-skriniar.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521097.jpg/futbalista-milan-skriniar.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2588553/inter-deklasoval-bolognu-skriniar-prispel-golovou-hlavickou/"
                            title="Inter deklasoval Bolognu: Škriniar prispel gólovou hlavičkou!">Inter deklasoval Bolognu: Škriniar prispel gólovou hlavičkou!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2588553/inter-deklasoval-bolognu-skriniar-prispel-golovou-hlavickou/"
                            title="Inter deklasoval Bolognu: Škriniar prispel gólovou hlavičkou!">Inter deklasoval Bolognu: Škriniar prispel gólovou hlavičkou!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2587059/nevinna-hra-s-detmi-sa-zmenila-na-opletacky-s-policiou-mama-neverila-vlastnym-ociam/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Nevinná hra s deťmi sa zmenila na opletačky s políciou: Mama neverila vlastným očiam!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3517427.jpg/britania-anglicko-policia-obvinenie-krieda-sarah-goodwin-sarah-goodwinova-newport-pagnell.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3517427.jpg/britania-anglicko-policia-obvinenie-krieda-sarah-goodwin-sarah-goodwinova-newport-pagnell.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3517427.jpg/britania-anglicko-policia-obvinenie-krieda-sarah-goodwin-sarah-goodwinova-newport-pagnell.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3517427.jpg/britania-anglicko-policia-obvinenie-krieda-sarah-goodwin-sarah-goodwinova-newport-pagnell.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3517427.jpg/britania-anglicko-policia-obvinenie-krieda-sarah-goodwin-sarah-goodwinova-newport-pagnell.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2587059/nevinna-hra-s-detmi-sa-zmenila-na-opletacky-s-policiou-mama-neverila-vlastnym-ociam/"
                            title="Nevinná hra s deťmi sa zmenila na opletačky s políciou: Mama neverila vlastným očiam!">Nevinná hra s deťmi sa zmenila na opletačky s políciou: Mama neverila vlastným očiam!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2587059/nevinna-hra-s-detmi-sa-zmenila-na-opletacky-s-policiou-mama-neverila-vlastnym-ociam/"
                            title="Nevinná hra s deťmi sa zmenila na opletačky s políciou: Mama neverila vlastným očiam!">Nevinná hra s deťmi sa zmenila na opletačky s políciou: Mama neverila vlastným očiam!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588541/svet-kinematografie-smuti-zomrel-filmovy-reziser-mario-camus-86/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Svet kinematografie smúti: Zomrel filmový režisér Mario Camus († 86)">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521065.jpg/mario-camus.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521065.jpg/mario-camus.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521065.jpg/mario-camus.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521065.jpg/mario-camus.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521065.jpg/mario-camus.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2588541/svet-kinematografie-smuti-zomrel-filmovy-reziser-mario-camus-86/"
                            title="Svet kinematografie smúti: Zomrel filmový režisér Mario Camus († 86)">Svet kinematografie smúti: Zomrel filmový režisér Mario Camus († 86)                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2588541/svet-kinematografie-smuti-zomrel-filmovy-reziser-mario-camus-86/"
                            title="Svet kinematografie smúti: Zomrel filmový režisér Mario Camus († 86)">Svet kinematografie smúti: Zomrel filmový režisér Mario Camus († 86)                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588549/liptaci-deklasovali-pohronie-z-vyhier-sa-tesili-aj-michalovce-a-dunajska-streda/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="Liptáci deklasovali Pohronie: Z výhier sa tešili aj Michalovce a Dunajská Streda">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521083.jpg/futbal-slovensko-liga-zlate-moravce-mfk-zemplin-michalovce.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521083.jpg/futbal-slovensko-liga-zlate-moravce-mfk-zemplin-michalovce.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521083.jpg/futbal-slovensko-liga-zlate-moravce-mfk-zemplin-michalovce.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521083.jpg/futbal-slovensko-liga-zlate-moravce-mfk-zemplin-michalovce.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521083.jpg/futbal-slovensko-liga-zlate-moravce-mfk-zemplin-michalovce.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:53&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2588549/liptaci-deklasovali-pohronie-z-vyhier-sa-tesili-aj-michalovce-a-dunajska-streda/"
                            title="Liptáci deklasovali Pohronie: Z výhier sa tešili aj Michalovce a Dunajská Streda">Liptáci deklasovali Pohronie: Z výhier sa tešili aj Michalovce a Dunajská Streda                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2588549/liptaci-deklasovali-pohronie-z-vyhier-sa-tesili-aj-michalovce-a-dunajska-streda/"
                            title="Liptáci deklasovali Pohronie: Z výhier sa tešili aj Michalovce a Dunajská Streda">Liptáci deklasovali Pohronie: Z výhier sa tešili aj Michalovce a Dunajská Streda                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588535/robert-fico-bije-na-poplach-ziada-okamzite-rokovania-so-stranou-hlas-padli-slova-o-spajani/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Robert Fico bije na poplach! Žiada okamžité rokovania so stranou Hlas: Padli slová o spájaní">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521059.jpg/robert-fico.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521059.jpg/robert-fico.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521059.jpg/robert-fico.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521059.jpg/robert-fico.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521059.jpg/robert-fico.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:46&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2588535/robert-fico-bije-na-poplach-ziada-okamzite-rokovania-so-stranou-hlas-padli-slova-o-spajani/"
                            title="Robert Fico bije na poplach! Žiada okamžité rokovania so stranou Hlas: Padli slová o spájaní">Robert Fico bije na poplach! Žiada okamžité rokovania so stranou Hlas: Padli slová o spájaní                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2588535/robert-fico-bije-na-poplach-ziada-okamzite-rokovania-so-stranou-hlas-padli-slova-o-spajani/"
                            title="Robert Fico bije na poplach! Žiada okamžité rokovania so stranou Hlas: Padli slová o spájaní">Robert Fico bije na poplach! Žiada okamžité rokovania so stranou Hlas: Padli slová o spájaní                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588533/let-spolocnosti-air-france-klm-musel-nudzovo-pristat-problemy-kratko-po-starte/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Let spoločnosti Air France-KLM musel núdzovo pristáť: Problémy krátko po štarte">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521055.jpg/air-france.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521055.jpg/air-france.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521055.jpg/air-france.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521055.jpg/air-france.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521055.jpg/air-france.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:39&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2588533/let-spolocnosti-air-france-klm-musel-nudzovo-pristat-problemy-kratko-po-starte/"
                            title="Let spoločnosti Air France-KLM musel núdzovo pristáť: Problémy krátko po štarte">Let spoločnosti Air France-KLM musel núdzovo pristáť: Problémy krátko po štarte                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2588533/let-spolocnosti-air-france-klm-musel-nudzovo-pristat-problemy-kratko-po-starte/"
                            title="Let spoločnosti Air France-KLM musel núdzovo pristáť: Problémy krátko po štarte">Let spoločnosti Air France-KLM musel núdzovo pristáť: Problémy krátko po štarte                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588531/riaditelky-nepotesili-mnozstvo-rodicov-rozhodli-sa-konat-petrzalka-zvysila-kapacitu-skolok/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Riaditeľky nepotešili množstvo rodičov: Rozhodli sa konať, Petržalka zvýšila kapacitu škôlok">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521037.jpg/backgrounds-photography-education-school-building-classroom-skolka-preschool-materska-skola-child-care.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521037.jpg/backgrounds-photography-education-school-building-classroom-skolka-preschool-materska-skola-child-care.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521037.jpg/backgrounds-photography-education-school-building-classroom-skolka-preschool-materska-skola-child-care.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521037.jpg/backgrounds-photography-education-school-building-classroom-skolka-preschool-materska-skola-child-care.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521037.jpg/backgrounds-photography-education-school-building-classroom-skolka-preschool-materska-skola-child-care.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:11&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2588531/riaditelky-nepotesili-mnozstvo-rodicov-rozhodli-sa-konat-petrzalka-zvysila-kapacitu-skolok/"
                            title="Riaditeľky nepotešili množstvo rodičov: Rozhodli sa konať, Petržalka zvýšila kapacitu škôlok">Riaditeľky nepotešili množstvo rodičov: Rozhodli sa konať, Petržalka zvýšila kapacitu škôlok                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2588531/riaditelky-nepotesili-mnozstvo-rodicov-rozhodli-sa-konat-petrzalka-zvysila-kapacitu-skolok/"
                            title="Riaditeľky nepotešili množstvo rodičov: Rozhodli sa konať, Petržalka zvýšila kapacitu škôlok">Riaditeľky nepotešili množstvo rodičov: Rozhodli sa konať, Petržalka zvýšila kapacitu škôlok                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2587889/sexi-muzi-na-mole-odbornici-na-pansku-modu-prezradili-ake-preslapy-robia-slovenski-chlapi/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Sexi muži na móle: Odborníci na pánsku módu prezradili, aké prešľapy robia slovenskí chlapi">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3520149.jpg/bratislavske-modne-dni-ego-bekim-jozef-grondzak.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3520149.jpg/bratislavske-modne-dni-ego-bekim-jozef-grondzak.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3520149.jpg/bratislavske-modne-dni-ego-bekim-jozef-grondzak.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3520149.jpg/bratislavske-modne-dni-ego-bekim-jozef-grondzak.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3520149.jpg/bratislavske-modne-dni-ego-bekim-jozef-grondzak.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2587889/sexi-muzi-na-mole-odbornici-na-pansku-modu-prezradili-ake-preslapy-robia-slovenski-chlapi/"
                            title="Sexi muži na móle: Odborníci na pánsku módu prezradili, aké prešľapy robia slovenskí chlapi">Sexi muži na móle: Odborníci na pánsku módu prezradili, aké prešľapy robia slovenskí chlapi                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2587889/sexi-muzi-na-mole-odbornici-na-pansku-modu-prezradili-ake-preslapy-robia-slovenski-chlapi/"
                            title="Sexi muži na móle: Odborníci na pánsku módu prezradili, aké prešľapy robia slovenskí chlapi">Sexi muži na móle: Odborníci na pánsku módu prezradili, aké prešľapy robia slovenskí chlapi                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2588529/minister-korcok-prichyteny-pri-cine-bonzol-ho-jeho-vlastny-hovorca-len-sa-na-to-pozrite/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Minister Korčok prichytený pri čine: Bonzol ho jeho vlastný hovorca! Len sa na to pozrite">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3521035.jpg/korcok-ivan-korcok.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3521035.jpg/korcok-ivan-korcok.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3521035.jpg/korcok-ivan-korcok.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3521035.jpg/korcok-ivan-korcok.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3521035.jpg/korcok-ivan-korcok.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 18:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2588529/minister-korcok-prichyteny-pri-cine-bonzol-ho-jeho-vlastny-hovorca-len-sa-na-to-pozrite/"
                            title="Minister Korčok prichytený pri čine: Bonzol ho jeho vlastný hovorca! Len sa na to pozrite">Minister Korčok prichytený pri čine: Bonzol ho jeho vlastný hovorca! Len sa na to pozrite                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2588529/minister-korcok-prichyteny-pri-cine-bonzol-ho-jeho-vlastny-hovorca-len-sa-na-to-pozrite/"
                            title="Minister Korčok prichytený pri čine: Bonzol ho jeho vlastný hovorca! Len sa na to pozrite">Minister Korčok prichytený pri čine: Bonzol ho jeho vlastný hovorca! Len sa na to pozrite                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 68ms www-cas-frontend-6 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 68ms www-cas-frontend-6 db-cas/db-cas-slave-1 -->