
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Babička sa zasnúbila s 24-ročným fešákom, prezradili pikantné detaily z intímneho života: Aký máme sex! | Nový Čas</title>
<meta property="og:title" content="Babička sa zasnúbila s 24-ročným fešákom, prezradili pikantné detaily z intímneho života: Aký máme sex!">
<meta name="description" content="Má 61 rokov a je zasnúbená s mužom, ktorý je o 37 rokov mladší od nej.">

<meta property="og:description" content="Má 61 rokov a je zasnúbená s mužom, ktorý je o 37 rokov mladší od nej.">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c1/3492055.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2575405/">
<link rel="canonical" href="https://www.cas.sk/clanok/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/" />

<meta property="article:published_time" content="2021-08-13">
<meta property="article:modified_time" content="2021-08-13">
    <meta name="news_keywords" content="sex, vztah, babka, zajacik, sexualny zivot, vekovy rozdiel, tiktok, Cheryl McGregor, Quran McCain">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
<!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>
img[src*="?x"] {width:100%}
.article-content ul {margin-bottom:25px; margin-left:20px}
</style>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2575405&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'novy-cas'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Piatok&nbsp;13. 8.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Ľubomír">Ľubomír</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  title="OH Tokio 2020"  data-event="clanok|hlavicka|hlavne-menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="clanok|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Piatok&nbsp;13. 8.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Ľubomír" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Ľubomír">Ľubomír</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/" data-url="https://www.cas.sk/clanok/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2575405/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2575405"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 18:30		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/zahranicne-spravy/" title="Zahraničné správy" data-event="clanok|cesticka|Zahraničné správy">Zahraničné správy</a></div>    <div class="flags"><span class="flag">Foto</span>    </div>
<h1 class="mt-lg-10">Babička sa zasnúbila s 24-ročným fešákom, prezradili pikantné detaily z intímneho života: Aký máme sex!</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2575405/"
            data-url="https://www.cas.sk/clanok/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2575405"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Babička sa zasnúbila s 24-ročným fešákom, prezradili pikantné detaily z intímneho života: Aký máme sex!"        href="/fotogaleria/2558901/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/1/" class="img">                        <img id=img-2575405 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3492055.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3492055.jpg"
                             title="Babička sa zasnúbila s 24-ročným fešákom, prezradili pikantné detaily z intímneho života: Aký máme sex! | Nový Čas" alt="Babička sa zasnúbila s 24-ročným fešákom, prezradili pikantné detaily z intímneho života: Aký máme sex!"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3492055.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2575405")}</script>                        <span class="info-layer">
                            <span class="cnt">6</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2558901/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/1/" class="titlewrapper" title="Medzi zaľúbencami je 37-ročný vekový rozdiel.">Medzi zaľúbencami je 37-ročný vekový rozdiel.                        </a>                            <div class="img-source">Zdroj: northfoto</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Má 61 rokov a je zasnúbená s mužom, ktorý je o 37 rokov mladší od nej.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Musela si však o sebe prečítať, že vyzerá ako snúbencova prababka. Jej to však neprekáža, pretože, ako tvrdí, obaja sú zamilovaní.&nbsp;</p>

<p><div id="article-photogallery-object" class="article-photogallery ">
	<div class="article-photogallery-wrapper">
		<div class="photogallery-header-wrapper">
			<div class="photogallery-title-header">Fotogaléria</div>
			<div class="photogallery-count-number">
				<span class="photogallery-number">6</span>
			</div>
			<div class="photogallery-count-header">fotiek v galérii</div>
		</div>
		<div class="photogallery-body-wrapper">
			<div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
			<div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
			<div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">					<a href="/fotogaleria/2558901/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3492041.jpg/cheryl-mcgregor-quran-mccain.jpg/1/"/>
					</a>					<a href="/fotogaleria/2558901/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3492055.jpg/cheryl-mcgregor-quran-mccain.jpg/2/"/>
					</a>					<a href="/fotogaleria/2558901/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3492033.jpg/cheryl-mcgregor-quran-mccain.jpg/3/"/>
					</a>					<a href="/fotogaleria/2558901/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3492039.jpg/cheryl-mcgregor-quran-mccain.jpg/4/"/>
					</a>					<a href="/fotogaleria/2558901/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3492037.jpg/cheryl-mcgregor-quran-mccain.jpg/5/"/>
					</a>					<a href="/fotogaleria/2558901/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/6/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible last-photo">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3492035.jpg/cheryl-mcgregor-quran-mccain.jpg/6/"/>
					</a>			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var galleryCount = 6;
		var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
		var galleryBoxWidth = $("#article-photogallery-object").width();
		var startingPossition = -14;

		$(function(){

			photogalleryMobileSize();
			$("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
			displayArrows(galleryWidth, galleryBoxWidth);

			$(window).on('resize', function(){
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			});

			window.addEventListener("orientationchange", function() {
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			}, false);

			$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
				var _self = $(this);
				var direction = _self.attr("id");
				if(direction.indexOf("left") != -1){
					handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
				}else{
					handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
				}
			});
		});

		function displayArrows(galleryWidth, boxWidth){
			if(boxWidth > galleryWidth || window.innerWidth > 768){
				$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
			}else{

				var leftArrow = $("#photogallery-scroll-arrow-left");
				$("#photogallery-scroll-arrow-right").css("display", "block");

				if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
					leftArrow.css("display", "none");
				}else {
					leftArrow.css("display", "block");
				}
			}
		}

		function photogalleryMobileSize(){
			if(window.innerWidth < 768){
				$("#photogallery-scroll-wrapper").css("width",galleryWidth);
				galleryBoxWidth = $("#article-photogallery-object").width();
			}else{
				$("#photogallery-scroll-wrapper").css("width","100%");
			}
		}
		function handleSlideRight(element, elementWidth, arrow, otherArrow){
			var summaryWidth = galleryWidth - galleryBoxWidth;
			var leftAttr = parseInt(element.css("left"))*(-1);

			if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
				element.animate({left:"-=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = summaryWidth-leftAttr;

				if(leftToSlide >= 0) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
		function handleSlideLeft(element, elementWidth, arrow, otherArrow){
			var leftAttr = parseInt(element.css("left"));

			if((leftAttr + elementWidth) < startingPossition){
				element.animate({left:"+=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = leftAttr-startingPossition;
				if(leftToSlide <= startingPossition) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
	})();
</script></p>

<p>24-ročný Quran McCain a jeho dnes už snúbenica Cheryl McGregor (61) sa zoznámili, keď mal len 15 rokov. City medzi nimi vzplanuli až minulý rok.&nbsp;</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>Napriek tomu, že je Quran mladší ako jedno z jej vlastných detí, obaja tvrdia, že ich sexuálny život je fantastický a je medzi nimi skvelá&nbsp;chémia. <strong>&#8222;Zakaždým je to lepšie a lepšie, je to celkom prirodzené, nerobíme nič, čo by sa vymykalo normálu, ale pre mňa je to úžasné. Ona vie, čo robí - to je na tom to najlepšie!&#8220;</strong> opisuje ich spoločný sex mladý muž.</p>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2570919/tinedzerka-takmer-zomrela-z-toho-co-sa-jej-stalo-po-sexe-su-zhrozeni-aj-lekari/"
           title="Tínedžerka takmer zomrela: Z toho, čo sa jej stalo po sexe, sú zhrození aj lekári!">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3482533.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3482533.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3482533.jpg"
                 title="Conceptual of broken hearted, sadness, loneliness woman. Shot with black and white tone. | Nový Čas"
                 alt="Conceptual of broken hearted, sadness, loneliness woman. Shot with black and white tone."
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3482533.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2570919/tinedzerka-takmer-zomrela-z-toho-co-sa-jej-stalo-po-sexe-su-zhrozeni-aj-lekari/">Tínedžerka takmer zomrela: Z toho, čo sa jej stalo po sexe, sú zhrození aj lekári!            </a>
        </h2>
    </div>
</div></p>

<p>Cheryl síce znepokojujú nenávistné komentáre zverejnené na internete, kde hrdo zdieľa videá z ich života, no párik to neodradil&nbsp;od toho, aby sa zasnúbili. <strong>Odvážna dvojica si dokonca založila účet na platforme OnlyFans,</strong> píše thesun.co.uk.</p>

<p>&#8222;Aj keď je medzi nami veľký vekový rozdiel, nikdy na to nemyslíme, pretože <strong>Cheryl má veľmi mladého ducha, dušu a srdce.</strong> Myslím si, že najväčšou mylnou predstavou cudzincov je, že ju využívam a&nbsp;čakám, kým budem po nej dediť,&quot; vysvetľuje&nbsp;Quran, ktorého&nbsp;účet na TikToku, @ttvleolove_3, sleduje viac ako 826 000 ľudí.&nbsp;</p>

<p>&#8222;Je to iné, je to úžasné, je&nbsp;veľmi súcitný a myslím si, že je to kvôli tomu, že je mladší. Ukazuje mi, ako mu na mne záleží,&quot; vytešuje sa zamilovaná Cheryl.</p>

<p>Pár sa zoznámil, keď v roku 2012 pracovali v reštaurácii rýchleho občerstvenia v&nbsp;štáte Georgia v USA. No ich láska vzplanula až minulý rok v novembri.</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2575405;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2575405/"
                data-url="https://www.cas.sk/clanok/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2575405/babicka-sa-zasnubila-s-24-rocnym-fesakom-prezradili-pikantne-detaily-z-intimneho-zivota-aky-mame-sex/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2575405"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2573241/mama-siedmich-deti-si-nasla-lasku-zivota-nazvali-ju-pedofilkou-prisla-takmer-o-vsetkych/" title="Mama siedmich detí si našla lásku života: Nazvali ju pedofilkou, prišla takmer o všetkých!">Mama siedmich detí si našla lásku života: Nazvali ju pedofilkou, prišla takmer o všetkých!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2561313/identicke-dvojicky-ukazali-svojich-frajerov-ludia-nechcu-verit-vlastnym-ociam/" title="Identické dvojičky ukázali svojich frajerov: Ľudia nechcú veriť vlastným očiam">Identické dvojičky ukázali svojich frajerov: Ľudia nechcú veriť vlastným očiam				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2573823/american-si-pomylil-priatelkin-menstruacny-kalisok-odpadnete-na-co-ho-pouzil/" title="Američan si pomýlil priateľkin menštruačný kalíšok: Odpadnete, na čo ho použil!">Američan si pomýlil priateľkin menštruačný kalíšok: Odpadnete, na čo ho použil!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2567835/pribeh-ako-z-romantickeho-filmu-rysavke-sa-zapacil-v-autobuse-muz-napisala-odkaz-na-zoznamke-dopadlo-to-lepsie-nez-cakala/" title="Príbeh ako z romantického filmu, ryšavke sa zapáčil v autobuse muž: Napísala odkaz na zoznamke, dopadlo to lepšie než čakala">Príbeh ako z romantického filmu, ryšavke sa zapáčil v autobuse muž: Napísala odkaz na zoznamke, dopadlo to lepšie než čakala				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2569125/jedinecne-manzelstvo-svoje-ano-si-po-prvykrat-povedali-dve-duchovne-rovnakeho-pohlavia/" title="Jedinečné manželstvo: Svoje áno si po prvýkrát povedali dve duchovné rovnakého pohlavia">Jedinečné manželstvo: Svoje áno si po prvýkrát povedali dve duchovné rovnakého pohlavia				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2569175/mama-odsunula-postel-svojho-syna-zostala-stat-s-otvorenymi-ustami-hnus/" title="Mama odsunula posteľ svojho syna, zostala stáť s otvorenými ústami: Hnus!">Mama odsunula posteľ svojho syna, zostala stáť s otvorenými ústami: Hnus!				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray"> © Nový Čas </span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2575747/jagr-ziari-stastim-s-krasnou-dominikou-oslavuju-vyrocie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Jágr žiari šťastím: S krásnou Dominikou oslavujú výročie! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492641.png/hokejista-jaromir-jagr.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492641.png/hokejista-jaromir-jagr.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492641.png/hokejista-jaromir-jagr.png"
                        title="Jágr žiari šťastím: S krásnou Dominikou oslavujú výročie! | Nový Čas" alt=" Jágr žiari">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492641.png/hokejista-jaromir-jagr.png"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2575747/jagr-ziari-stastim-s-krasnou-dominikou-oslavuju-vyrocie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Jágr žiari šťastím: S krásnou Dominikou oslavujú výročie!">
                            <span class="hidden lg-visible md-visible sm-visible">Jágr žiari šťastím: S krásnou Dominikou oslavujú výročie!                            </span>
                            <span class="hidden xs-visible">Jágr žiari šťastím: S krásnou Dominikou oslavujú výročie!                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2575749/premier-heger-navstivil-cisty-den-z-resocializacneho-zariadenia-vzniklo-nieco-ine/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Premiér Heger navštívil Čistý deň: Z resocializačného zariadenia vzniklo niečo iné | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492671.jpg/galanta-centrum-socialnych-sluzieb-eduard-heger-cisty-den-jozef-viskupic-ztatiana-pavlovicova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492671.jpg/galanta-centrum-socialnych-sluzieb-eduard-heger-cisty-den-jozef-viskupic-ztatiana-pavlovicova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492671.jpg/galanta-centrum-socialnych-sluzieb-eduard-heger-cisty-den-jozef-viskupic-ztatiana-pavlovicova.jpg"
                        title="Premiér Heger navštívil Čistý deň: Z resocializačného zariadenia vzniklo niečo iné | Nový Čas" alt=" Premiér Heger">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492671.jpg/galanta-centrum-socialnych-sluzieb-eduard-heger-cisty-den-jozef-viskupic-ztatiana-pavlovicova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2575749/premier-heger-navstivil-cisty-den-z-resocializacneho-zariadenia-vzniklo-nieco-ine/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Premiér Heger navštívil Čistý deň: Z resocializačného zariadenia vzniklo niečo iné">
                            <span class="hidden lg-visible md-visible sm-visible">Premiér Heger navštívil Čistý deň: Z resocializačného zariadenia vzniklo niečo iné                            </span>
                            <span class="hidden xs-visible">Z resocializačného zariadenia Čistý deň vzniklo niečo iné                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2575737/podvod-s-fondmi-eu-dansky-politik-oznacil-rozsudok-za-prekvapenie-okamzite-sa-odvolal/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Podvod s fondmi EÚ: Dánsky politik označil rozsudok za prekvapenie, okamžite sa odvolal | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492613.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492613.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492613.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        title="Podvod s fondmi EÚ: Dánsky politik označil rozsudok za prekvapenie, okamžite sa odvolal | Nový Čas" alt=" Podvod s">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492613.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575737/podvod-s-fondmi-eu-dansky-politik-oznacil-rozsudok-za-prekvapenie-okamzite-sa-odvolal/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Podvod s fondmi EÚ: Dánsky politik označil rozsudok za prekvapenie, okamžite sa odvolal">
                            <span class="hidden lg-visible md-visible sm-visible">Podvod s fondmi EÚ: Dánsky politik označil rozsudok za prekvapenie, okamžite sa odvolal                            </span>
                            <span class="hidden xs-visible">Podvod s fondmi EÚ: Dánsky politik označil rozsudok za prekvapenie                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2575739/prvenstvo-obhajene-novy-cas-je-najcitanejsi-dennik-na-slovensku/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Prvenstvo obhájené: Nový Čas je najčítanejší denník na Slovensku! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492611.jpg/ilustracne-dennik-novy-cas-denniky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492611.jpg/ilustracne-dennik-novy-cas-denniky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492611.jpg/ilustracne-dennik-novy-cas-denniky.jpg"
                        title="Prvenstvo obhájené: Nový Čas je najčítanejší denník na Slovensku! | Nový Čas" alt=" Prvenstvo obhájené:">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492611.jpg/ilustracne-dennik-novy-cas-denniky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575739/prvenstvo-obhajene-novy-cas-je-najcitanejsi-dennik-na-slovensku/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Prvenstvo obhájené: Nový Čas je najčítanejší denník na Slovensku!">
                            <span class="hidden lg-visible md-visible sm-visible">Prvenstvo obhájené: Nový Čas je najčítanejší denník na Slovensku!                            </span>
                            <span class="hidden xs-visible">Nový Čas je najčítanejší denník na Slovensku                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2575053/drapakovci-opisali-nezhody-po-33-rokoch-vztahu-spevakova-reakcia-stoji-za-to/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Drapákovci opísali nezhody po 33 rokoch vzťahu: Spevákova reakcia stojí za to! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3491359.jpg/piestany-spevak-charita-drapakovci-drapak.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3491359.jpg/piestany-spevak-charita-drapakovci-drapak.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3491359.jpg/piestany-spevak-charita-drapakovci-drapak.jpg"
                        title="Drapákovci opísali nezhody po 33 rokoch vzťahu: Spevákova reakcia stojí za to! | Nový Čas" alt=" Drapákovci opísali">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3491359.jpg/piestany-spevak-charita-drapakovci-drapak.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575053/drapakovci-opisali-nezhody-po-33-rokoch-vztahu-spevakova-reakcia-stoji-za-to/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Drapákovci opísali nezhody po 33 rokoch vzťahu: Spevákova reakcia stojí za to!">
                            <span class="hidden lg-visible md-visible sm-visible">Drapákovci opísali nezhody po 33 rokoch vzťahu: Spevákova reakcia stojí za to!                            </span>
                            <span class="hidden xs-visible">Drapákovci priznali nezhody: Spevákova reakcia stojí za to                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2575725/chcel-ukradnut-auto-bojovnikovi-ufc-zlodej-dostal-poriadnu-priucku/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Chcel ukradnúť auto bojovníkovi UFC: Zlodej dostal poriadnu príučku | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492597.png/bojovnik-jordan-williams.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492597.png/bojovnik-jordan-williams.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492597.png/bojovnik-jordan-williams.png"
                        title="Chcel ukradnúť auto bojovníkovi UFC: Zlodej dostal poriadnu príučku | Nový Čas" alt=" Chcel ukradnúť">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492597.png/bojovnik-jordan-williams.png"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Video</span>    </div>                        <a class="default-article-title" href="/clanok/2575725/chcel-ukradnut-auto-bojovnikovi-ufc-zlodej-dostal-poriadnu-priucku/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Chcel ukradnúť auto bojovníkovi UFC: Zlodej dostal poriadnu príučku">
                            <span class="hidden lg-visible md-visible sm-visible">Chcel ukradnúť auto bojovníkovi UFC: Zlodej dostal poriadnu príučku                            </span>
                            <span class="hidden xs-visible">Zlodej chcel ukradnúť auto bojovníkovi UFC                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2574949/uspesna-bezkyna-z-chatrce-je-tehotna-annamariu-posiela-jej-mama-na-potrat-co-bude-s-jej-snami-o-dalsich-medailach/"
                title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách? | Nový Čas" alt="Úspešná bežkyňa"
                data-src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2574949/uspesna-bezkyna-z-chatrce-je-tehotna-annamariu-posiela-jej-mama-na-potrat-co-bude-s-jej-snami-o-dalsich-medailach/"
            title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?</span>
        
                <span class="hidden xs-visible">Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2575279/co-sa-stane-ak-pandemia-prepukne-naplno-hygienici-o-tom-ako-sa-zatvoria-obchody/"
                title="Čo sa stane, ak pandémia prepukne naplno? Hygienici o tom, ako sa zatvoria obchody"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3491727.jpg/photography-covid-19-people-table-infectious-disease-coronavirus-indoors-quarantine-heterosexual-couple-couple-relationship-positive-emotion-pub-bar-drink-establishment-distant-small-business-restauracia-vecera-restaurant-young-couple-dinner-lunch-bar-counter-waiter-essential-services.jpg"
                title="Čo sa stane, ak pandémia prepukne naplno? Hygienici o tom, ako sa zatvoria obchody | Nový Čas" alt="Čo sa"
                data-src="https://img.cas.sk/cas//320px-c1/3491727.jpg/photography-covid-19-people-table-infectious-disease-coronavirus-indoors-quarantine-heterosexual-couple-couple-relationship-positive-emotion-pub-bar-drink-establishment-distant-small-business-restauracia-vecera-restaurant-young-couple-dinner-lunch-bar-counter-waiter-essential-services.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3491727.jpg/photography-covid-19-people-table-infectious-disease-coronavirus-indoors-quarantine-heterosexual-couple-couple-relationship-positive-emotion-pub-bar-drink-establishment-distant-small-business-restauracia-vecera-restaurant-young-couple-dinner-lunch-bar-counter-waiter-essential-services.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3491727.jpg/photography-covid-19-people-table-infectious-disease-coronavirus-indoors-quarantine-heterosexual-couple-couple-relationship-positive-emotion-pub-bar-drink-establishment-distant-small-business-restauracia-vecera-restaurant-young-couple-dinner-lunch-bar-counter-waiter-essential-services.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3491727.jpg/photography-covid-19-people-table-infectious-disease-coronavirus-indoors-quarantine-heterosexual-couple-couple-relationship-positive-emotion-pub-bar-drink-establishment-distant-small-business-restauracia-vecera-restaurant-young-couple-dinner-lunch-bar-counter-waiter-essential-services.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2575279/co-sa-stane-ak-pandemia-prepukne-naplno-hygienici-o-tom-ako-sa-zatvoria-obchody/"
            title="Čo sa stane, ak pandémia prepukne naplno? Hygienici o tom, ako sa zatvoria obchody"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Čo sa stane, ak pandémia prepukne naplno? Hygienici o tom, ako sa zatvoria obchody</span>
        
                <span class="hidden xs-visible">Hygienici o tom, ako sa zatvoria obchody v prípade pandémie</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2574709/vlna-nestastia-zena-sa-v-bazene-hodila-na-koleso-a-aha-vytopila-si-dvor/"
                title="Vlna nešťastia: Žena sa v bazéne hodila na koleso a aha... vytopila si dvor"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3490725.jpg/bazen-fail.jpg"
                title="Vlna nešťastia: Žena sa v bazéne hodila na koleso a aha... vytopila si dvor | Nový Čas" alt="Vlna nešťastia:"
                data-src="https://img.cas.sk/cas//320px-c1/3490725.jpg/bazen-fail.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3490725.jpg/bazen-fail.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3490725.jpg/bazen-fail.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3490725.jpg/bazen-fail.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2574709/vlna-nestastia-zena-sa-v-bazene-hodila-na-koleso-a-aha-vytopila-si-dvor/"
            title="Vlna nešťastia: Žena sa v bazéne hodila na koleso a aha... vytopila si dvor"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Vlna nešťastia: Žena sa v bazéne hodila na koleso a aha... vytopila si dvor</span>
        
                <span class="hidden xs-visible">Žena sa v bazéne hodila na koleso a vytopila si dvor</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2575507/zlocinecka-skupina-priamo-na-ministerstve-vnutra-sila-co-sa-tam-malo-diat-za-minulej-vlady/"
                title="Zločinecká skupina priamo na ministerstve vnútra?! Sila, čo sa tam malo diať za minulej vlády"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3492151.jpg/sakova-kalinak.jpg"
                title="Zločinecká skupina priamo na ministerstve vnútra?! Sila, čo sa tam malo diať za minulej vlády | Nový Čas" alt="Zločinecká skupina"
                data-src="https://img.cas.sk/cas//320px-c1/3492151.jpg/sakova-kalinak.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3492151.jpg/sakova-kalinak.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3492151.jpg/sakova-kalinak.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3492151.jpg/sakova-kalinak.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2575507/zlocinecka-skupina-priamo-na-ministerstve-vnutra-sila-co-sa-tam-malo-diat-za-minulej-vlady/"
            title="Zločinecká skupina priamo na ministerstve vnútra?! Sila, čo sa tam malo diať za minulej vlády"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Zločinecká skupina priamo na ministerstve vnútra?! Sila, čo sa tam malo diať za minulej vlády</span>
        
                <span class="hidden xs-visible">To je sila: Zločinecká skupina priamo na ministerstve vnútra?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2575289/tlak-na-odstupenie-guvernera-nbs-silnie-kto-ziada-hlavu-kazimira-tvrde-odkazy-fica-a-pellegriniho/"
                title="Tlak na odstúpenie guvernéra NBS silnie: Kto žiada hlavu Kažimíra? Tvrdé odkazy Fica a Pellegriniho"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3491771.jpg/peter-kazimir.jpg"
                title="Tlak na odstúpenie guvernéra NBS silnie: Kto žiada hlavu Kažimíra? Tvrdé odkazy Fica a Pellegriniho | Nový Čas" alt="Tlak na"
                data-src="https://img.cas.sk/cas//320px-c1/3491771.jpg/peter-kazimir.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3491771.jpg/peter-kazimir.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3491771.jpg/peter-kazimir.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3491771.jpg/peter-kazimir.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2575289/tlak-na-odstupenie-guvernera-nbs-silnie-kto-ziada-hlavu-kazimira-tvrde-odkazy-fica-a-pellegriniho/"
            title="Tlak na odstúpenie guvernéra NBS silnie: Kto žiada hlavu Kažimíra? Tvrdé odkazy Fica a Pellegriniho"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Tlak na odstúpenie guvernéra NBS silnie: Kto žiada hlavu Kažimíra? Tvrdé odkazy Fica a Pellegriniho</span>
        
                <span class="hidden xs-visible">Kto žiada hlavu Kažimíra? Tvrdé odkazy Fica a Pellegriniho</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2575329/fanusikovia-mullera-zazili-neprijemny-sok-umelec-zrusil-svoj-koncert-vojna-s-primatorom/"
                title="Fanúšikovia Müllera zažili nepríjemný šok: Umelec zrušil svoj koncert! Vojna s primátorom"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3491855.jpg/richard-muller.jpg"
                title="Fanúšikovia Müllera zažili nepríjemný šok: Umelec zrušil svoj koncert! Vojna s primátorom | Nový Čas" alt="Fanúšikovia Müllera"
                data-src="https://img.cas.sk/cas//320px-c1/3491855.jpg/richard-muller.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3491855.jpg/richard-muller.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3491855.jpg/richard-muller.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3491855.jpg/richard-muller.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2575329/fanusikovia-mullera-zazili-neprijemny-sok-umelec-zrusil-svoj-koncert-vojna-s-primatorom/"
            title="Fanúšikovia Müllera zažili nepríjemný šok: Umelec zrušil svoj koncert! Vojna s primátorom"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Fanúšikovia Müllera zažili nepríjemný šok: Umelec zrušil svoj koncert! Vojna s primátorom</span>
        
                <span class="hidden xs-visible">Fanúšikovia v šoku! Müller zrušil očakávaný koncert: Vojna s primátorom</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2575617/heger-o-priprave-na-tretiu-vlnu-aj-ockovani-co-sa-deje-u-nas-sa-nedeje-v-ziadnej-inej-krajine/"
                title="Heger o príprave na tretiu vlnu aj očkovaní: Čo sa deje u nás, sa nedeje v žiadnej inej krajine!"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3492353.jpg/heger-eduard-heger.jpg"
                title="Heger o príprave na tretiu vlnu aj očkovaní: Čo sa deje u nás, sa nedeje v žiadnej inej krajine! | Nový Čas" alt="Heger o"
                data-src="https://img.cas.sk/cas//320px-c1/3492353.jpg/heger-eduard-heger.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3492353.jpg/heger-eduard-heger.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3492353.jpg/heger-eduard-heger.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3492353.jpg/heger-eduard-heger.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2575617/heger-o-priprave-na-tretiu-vlnu-aj-ockovani-co-sa-deje-u-nas-sa-nedeje-v-ziadnej-inej-krajine/"
            title="Heger o príprave na tretiu vlnu aj očkovaní: Čo sa deje u nás, sa nedeje v žiadnej inej krajine!"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Heger o príprave na tretiu vlnu aj očkovaní: Čo sa deje u nás, sa nedeje v žiadnej inej krajine!</span>
        
                <span class="hidden xs-visible">Heger: Čo sa deje u nás, sa nedeje v žiadnej inej krajine!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2575315/smrtiaca-nehoda-dary-rolins-ozila-pravnik-obete-odhalil-sokujuce-skutocnosti-drsny-odkaz-spevacky/"
                title="Smrtiaca nehoda Dary Rolins ožila! Právnik obete odhalil šokujúce skutočnosti: Drsný odkaz speváčky"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3491815.jpg/dara-rolins.jpg"
                title="Smrtiaca nehoda Dary Rolins ožila! Právnik obete odhalil šokujúce skutočnosti: Drsný odkaz speváčky | Nový Čas" alt="Smrtiaca nehoda"
                data-src="https://img.cas.sk/cas//320px-c1/3491815.jpg/dara-rolins.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3491815.jpg/dara-rolins.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3491815.jpg/dara-rolins.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3491815.jpg/dara-rolins.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2575315/smrtiaca-nehoda-dary-rolins-ozila-pravnik-obete-odhalil-sokujuce-skutocnosti-drsny-odkaz-spevacky/"
            title="Smrtiaca nehoda Dary Rolins ožila! Právnik obete odhalil šokujúce skutočnosti: Drsný odkaz speváčky"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Smrtiaca nehoda Dary Rolins ožila! Právnik obete odhalil šokujúce skutočnosti: Drsný odkaz speváčky</span>
        
                <span class="hidden xs-visible">Smrtiaca nehoda Rolins: Právnik odhalil šokujúce skutočnosti, čo na to Dara?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2574287/vojna-medzi-zaockovanymi-a-neockovanymi-na-slovensku-graduje-slova-dochodcu-vas-zasiahnu-priamo-do-srdca/"
                title="Vojna medzi zaočkovanými a neočkovanými na Slovensku graduje: Slová dôchodcu vás zasiahnu priamo do srdca!"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"
                title="Vojna medzi zaočkovanými a neočkovanými na Slovensku graduje: Slová dôchodcu vás zasiahnu priamo do srdca! | Nový Čas" alt="Vojna medzi"
                data-src="https://img.cas.sk/cas//320px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2574287/vojna-medzi-zaockovanymi-a-neockovanymi-na-slovensku-graduje-slova-dochodcu-vas-zasiahnu-priamo-do-srdca/"
            title="Vojna medzi zaočkovanými a neočkovanými na Slovensku graduje: Slová dôchodcu vás zasiahnu priamo do srdca!"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Vojna medzi zaočkovanými a neočkovanými na Slovensku graduje: Slová dôchodcu vás zasiahnu priamo do srdca!</span>
        
                <span class="hidden xs-visible">Slová dôchodcu vás zasiahnu priamo do srdca!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2574497/ich-rodiny-zazivaju-peklo-telo-tomasa-34-vylovili-po-10-dnoch-nezvestna-natalia-a-zahadne-zabery/"
                title="Ich rodiny zažívajú peklo! Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"
                title="Ich rodiny zažívajú peklo! Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery | Nový Čas" alt="Ich rodiny"
                data-src="https://img.cas.sk/cas//320px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2574497/ich-rodiny-zazivaju-peklo-telo-tomasa-34-vylovili-po-10-dnoch-nezvestna-natalia-a-zahadne-zabery/"
            title="Ich rodiny zažívajú peklo! Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Ich rodiny zažívajú peklo! Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery</span>
        
                <span class="hidden xs-visible">Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2574949/uspesna-bezkyna-z-chatrce-je-tehotna-annamariu-posiela-jej-mama-na-potrat-co-bude-s-jej-snami-o-dalsich-medailach/"
                title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách? | Nový Čas" alt="Úspešná bežkyňa"
                data-src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2574949/uspesna-bezkyna-z-chatrce-je-tehotna-annamariu-posiela-jej-mama-na-potrat-co-bude-s-jej-snami-o-dalsich-medailach/"
            title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?</span>
        
                <span class="hidden xs-visible">Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2573661/sok-po-skonceni-sou-svadba-na-prvy-pohlad-zenich-michal-si-berie-inu-odkaz-ohrdnutej-nevesty/"
                title="Šok po skončení šou Svadba na prvý pohľad: Ženích Michal si berie inú! Odkaz ohrdnutej nevesty"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"
                title="Šok po skončení šou Svadba na prvý pohľad: Ženích Michal si berie inú! Odkaz ohrdnutej nevesty | Nový Čas" alt="Šok po"
                data-src="https://img.cas.sk/cas//320px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2573661/sok-po-skonceni-sou-svadba-na-prvy-pohlad-zenich-michal-si-berie-inu-odkaz-ohrdnutej-nevesty/"
            title="Šok po skončení šou Svadba na prvý pohľad: Ženích Michal si berie inú! Odkaz ohrdnutej nevesty"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Šok po skončení šou Svadba na prvý pohľad: Ženích Michal si berie inú! Odkaz ohrdnutej nevesty</span>
        
                <span class="hidden xs-visible">Ženích Michal si berie inú! Odkaz ohrdnutej nevesty</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2574079/delta-sa-uz-na-slovensku-siri-nekontrolovane-ludia-ju-nosia-z-dovoleniek-co-bude-s-letnou-sezonou/"
                title="Delta sa už na Slovensku šíri nekontrolovane, ľudia ju nosia z dovoleniek: Čo bude s letnou sezónou?!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3489419.jpg/koronavirus-opatrenia-karantena-bratislava-situacia-leto-dovolenky.jpg"
                title="Delta sa už na Slovensku šíri nekontrolovane, ľudia ju nosia z dovoleniek: Čo bude s letnou sezónou?! | Nový Čas" alt="Delta sa"
                data-src="https://img.cas.sk/cas//320px-c1/3489419.jpg/koronavirus-opatrenia-karantena-bratislava-situacia-leto-dovolenky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3489419.jpg/koronavirus-opatrenia-karantena-bratislava-situacia-leto-dovolenky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3489419.jpg/koronavirus-opatrenia-karantena-bratislava-situacia-leto-dovolenky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3489419.jpg/koronavirus-opatrenia-karantena-bratislava-situacia-leto-dovolenky.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2574079/delta-sa-uz-na-slovensku-siri-nekontrolovane-ludia-ju-nosia-z-dovoleniek-co-bude-s-letnou-sezonou/"
            title="Delta sa už na Slovensku šíri nekontrolovane, ľudia ju nosia z dovoleniek: Čo bude s letnou sezónou?!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Delta sa už na Slovensku šíri nekontrolovane, ľudia ju nosia z dovoleniek: Čo bude s letnou sezónou?!</span>
        
                <span class="hidden xs-visible">Deltu k nám nosia dovolenkári: Čo bude s letnou sezónou?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2574085/penzisti-sa-mozu-tesit-na-13-dochodok-pozrite-na-aku-sumu-mate-narok/"
                title="Penzisti sa môžu tešiť na 13. dôchodok: Pozrite, na akú sumu máte nárok"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3489441.jpg/peniaze-financie-dochodok.jpg"
                title="Penzisti sa môžu tešiť na 13. dôchodok: Pozrite, na akú sumu máte nárok | Nový Čas" alt="Penzisti sa"
                data-src="https://img.cas.sk/cas//320px-c1/3489441.jpg/peniaze-financie-dochodok.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3489441.jpg/peniaze-financie-dochodok.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3489441.jpg/peniaze-financie-dochodok.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3489441.jpg/peniaze-financie-dochodok.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2574085/penzisti-sa-mozu-tesit-na-13-dochodok-pozrite-na-aku-sumu-mate-narok/"
            title="Penzisti sa môžu tešiť na 13. dôchodok: Pozrite, na akú sumu máte nárok"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Penzisti sa môžu tešiť na 13. dôchodok: Pozrite, na akú sumu máte nárok</span>
        
                <span class="hidden xs-visible">Aký dostanete 13. dôchodok?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2574709/vlna-nestastia-zena-sa-v-bazene-hodila-na-koleso-a-aha-vytopila-si-dvor/"
                title="Vlna nešťastia: Žena sa v bazéne hodila na koleso a aha... vytopila si dvor"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3490725.jpg/bazen-fail.jpg"
                title="Vlna nešťastia: Žena sa v bazéne hodila na koleso a aha... vytopila si dvor | Nový Čas" alt="Vlna nešťastia:"
                data-src="https://img.cas.sk/cas//320px-c1/3490725.jpg/bazen-fail.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3490725.jpg/bazen-fail.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3490725.jpg/bazen-fail.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3490725.jpg/bazen-fail.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2574709/vlna-nestastia-zena-sa-v-bazene-hodila-na-koleso-a-aha-vytopila-si-dvor/"
            title="Vlna nešťastia: Žena sa v bazéne hodila na koleso a aha... vytopila si dvor"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Vlna nešťastia: Žena sa v bazéne hodila na koleso a aha... vytopila si dvor</span>
        
                <span class="hidden xs-visible">Žena sa v bazéne hodila na koleso a vytopila si dvor</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2574977/annamaria-ktora-len-nedavno-oslavila-16-narodeniny-sokuje-bezkyna-v-balerinkach-je-tehotna/"
                title="Annamária, ktorá len nedávno oslávila 16. narodeniny, šokuje: Bežkyňa v balerínkach je tehotná!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3491213.jpg/beh-moldava-nad-bodvou-annamaria-balerinky.jpg"
                title="Annamária, ktorá len nedávno oslávila 16. narodeniny, šokuje: Bežkyňa v balerínkach je tehotná! | Nový Čas" alt="Annamária, ktorá"
                data-src="https://img.cas.sk/cas//320px-c1/3491213.jpg/beh-moldava-nad-bodvou-annamaria-balerinky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3491213.jpg/beh-moldava-nad-bodvou-annamaria-balerinky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3491213.jpg/beh-moldava-nad-bodvou-annamaria-balerinky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3491213.jpg/beh-moldava-nad-bodvou-annamaria-balerinky.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2574977/annamaria-ktora-len-nedavno-oslavila-16-narodeniny-sokuje-bezkyna-v-balerinkach-je-tehotna/"
            title="Annamária, ktorá len nedávno oslávila 16. narodeniny, šokuje: Bežkyňa v balerínkach je tehotná!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Annamária, ktorá len nedávno oslávila 16. narodeniny, šokuje: Bežkyňa v balerínkach je tehotná!</span>
        
                <span class="hidden xs-visible">Annamária (16) šokuje: Bežkyňa v balerínkach je tehotná!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2573233/tomas-zmizol-bez-stopy-rodina-si-po-10-mesiacoch-vsimla-zvlastny-detail-sokujuci-zaber-v-televizii/"
                title="Tomáš zmizol bez stopy, rodina si po 10 mesiacoch všimla zvláštny detail: Šokujúci záber v televízii!"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3487575.jpg/rodina-obavy-televizia-nezvestny-nahoda-najdeny.jpg"
                title="Tomáš zmizol bez stopy, rodina si po 10 mesiacoch všimla zvláštny detail: Šokujúci záber v televízii! | Nový Čas" alt="Tomáš zmizol"
                data-src="https://img.cas.sk/cas//320px-c1/3487575.jpg/rodina-obavy-televizia-nezvestny-nahoda-najdeny.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3487575.jpg/rodina-obavy-televizia-nezvestny-nahoda-najdeny.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3487575.jpg/rodina-obavy-televizia-nezvestny-nahoda-najdeny.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3487575.jpg/rodina-obavy-televizia-nezvestny-nahoda-najdeny.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2573233/tomas-zmizol-bez-stopy-rodina-si-po-10-mesiacoch-vsimla-zvlastny-detail-sokujuci-zaber-v-televizii/"
            title="Tomáš zmizol bez stopy, rodina si po 10 mesiacoch všimla zvláštny detail: Šokujúci záber v televízii!"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Tomáš zmizol bez stopy, rodina si po 10 mesiacoch všimla zvláštny detail: Šokujúci záber v televízii!</span>
        
                <span class="hidden xs-visible">Tomáš zmizol pred 10 mesiacmi: Šokujúci záber v televízii!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2573003/modna-policia-mastalir-s-manzelkou-najlepsie-zladenym-parom-caputovej-partner-urobil-jednu-chybu/"
                title="Módna polícia: Maštalír s manželkou najlepšie zladeným párom, Čaputovej partner urobil jednu chybu"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3487007.jpg/znami-neznami.jpg"
                title="Módna polícia: Maštalír s manželkou najlepšie zladeným párom, Čaputovej partner urobil jednu chybu | Nový Čas" alt="Módna polícia:"
                data-src="https://img.cas.sk/cas//320px-c1/3487007.jpg/znami-neznami.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3487007.jpg/znami-neznami.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3487007.jpg/znami-neznami.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3487007.jpg/znami-neznami.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2573003/modna-policia-mastalir-s-manzelkou-najlepsie-zladenym-parom-caputovej-partner-urobil-jednu-chybu/"
            title="Módna polícia: Maštalír s manželkou najlepšie zladeným párom, Čaputovej partner urobil jednu chybu"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Módna polícia: Maštalír s manželkou najlepšie zladeným párom, Čaputovej partner urobil jednu chybu</span>
        
                <span class="hidden xs-visible">Módna polícia: Maštalír s manželkou najlepšie zladený párom</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2573661/sok-po-skonceni-sou-svadba-na-prvy-pohlad-zenich-michal-si-berie-inu-odkaz-ohrdnutej-nevesty/"
                title="Šok po skončení šou Svadba na prvý pohľad: Ženích Michal si berie inú! Odkaz ohrdnutej nevesty"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"
                title="Šok po skončení šou Svadba na prvý pohľad: Ženích Michal si berie inú! Odkaz ohrdnutej nevesty | Nový Čas" alt="Šok po"
                data-src="https://img.cas.sk/cas//320px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3488621.png/novinka-laska-svadba-vztah-priatelka-rozchod-plany-sou-zenich-sok-michal-svadba-na-prvy-pohlad.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2573661/sok-po-skonceni-sou-svadba-na-prvy-pohlad-zenich-michal-si-berie-inu-odkaz-ohrdnutej-nevesty/"
            title="Šok po skončení šou Svadba na prvý pohľad: Ženích Michal si berie inú! Odkaz ohrdnutej nevesty"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Šok po skončení šou Svadba na prvý pohľad: Ženích Michal si berie inú! Odkaz ohrdnutej nevesty</span>
        
                <span class="hidden xs-visible">Ženích Michal si berie inú! Odkaz ohrdnutej nevesty</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2571717/za-necely-rok-schudla-takmer-90-kil-najviac-jej-pomohlo-vyradit-z-jedalnicka-tuto-klucovu-vec/"
                title="Za necelý rok schudla takmer 90 kíl: Najviac jej pomohlo vyradiť z jedálnička túto kľúčovú vec!"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3484175.jpg/becca-scheer.jpg"
                title="Za necelý rok schudla takmer 90 kíl: Najviac jej pomohlo vyradiť z jedálnička túto kľúčovú vec! | Nový Čas" alt="Za necelý"
                data-src="https://img.cas.sk/cas//320px-c1/3484175.jpg/becca-scheer.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3484175.jpg/becca-scheer.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3484175.jpg/becca-scheer.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3484175.jpg/becca-scheer.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2571717/za-necely-rok-schudla-takmer-90-kil-najviac-jej-pomohlo-vyradit-z-jedalnicka-tuto-klucovu-vec/"
            title="Za necelý rok schudla takmer 90 kíl: Najviac jej pomohlo vyradiť z jedálnička túto kľúčovú vec!"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Za necelý rok schudla takmer 90 kíl: Najviac jej pomohlo vyradiť z jedálnička túto kľúčovú vec!</span>
        
                <span class="hidden xs-visible">Za necelý rok schudla takmer 90 kíl: Z jedálnička vyradila kľúčovú vec!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2574287/vojna-medzi-zaockovanymi-a-neockovanymi-na-slovensku-graduje-slova-dochodcu-vas-zasiahnu-priamo-do-srdca/"
                title="Vojna medzi zaočkovanými a neočkovanými na Slovensku graduje: Slová dôchodcu vás zasiahnu priamo do srdca!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"
                title="Vojna medzi zaočkovanými a neočkovanými na Slovensku graduje: Slová dôchodcu vás zasiahnu priamo do srdca! | Nový Čas" alt="Vojna medzi"
                data-src="https://img.cas.sk/cas//320px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3489895.jpg/koronavirus-vakcina-covid-ockovanie-sputnik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2574287/vojna-medzi-zaockovanymi-a-neockovanymi-na-slovensku-graduje-slova-dochodcu-vas-zasiahnu-priamo-do-srdca/"
            title="Vojna medzi zaočkovanými a neočkovanými na Slovensku graduje: Slová dôchodcu vás zasiahnu priamo do srdca!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Vojna medzi zaočkovanými a neočkovanými na Slovensku graduje: Slová dôchodcu vás zasiahnu priamo do srdca!</span>
        
                <span class="hidden xs-visible">Slová dôchodcu vás zasiahnu priamo do srdca!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2574497/ich-rodiny-zazivaju-peklo-telo-tomasa-34-vylovili-po-10-dnoch-nezvestna-natalia-a-zahadne-zabery/"
                title="Ich rodiny zažívajú peklo! Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"
                title="Ich rodiny zažívajú peklo! Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery | Nový Čas" alt="Ich rodiny"
                data-src="https://img.cas.sk/cas//320px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3490319.jpg/smutok-kupanie-utopenie-horucavy-hladanie-vylovenie.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2574497/ich-rodiny-zazivaju-peklo-telo-tomasa-34-vylovili-po-10-dnoch-nezvestna-natalia-a-zahadne-zabery/"
            title="Ich rodiny zažívajú peklo! Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Ich rodiny zažívajú peklo! Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery</span>
        
                <span class="hidden xs-visible">Telo Tomáša († 34) vylovili po 10 dňoch, nezvestná Natália a záhadné zábery</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2574949/uspesna-bezkyna-z-chatrce-je-tehotna-annamariu-posiela-jej-mama-na-potrat-co-bude-s-jej-snami-o-dalsich-medailach/"
                title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách? | Nový Čas" alt="Úspešná bežkyňa"
                data-src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3491533.jpg/bezkyna-annamaria.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3491533.jpg/bezkyna-annamaria.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2574949/uspesna-bezkyna-z-chatrce-je-tehotna-annamariu-posiela-jej-mama-na-potrat-co-bude-s-jej-snami-o-dalsich-medailach/"
            title="Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat! Čo bude s jej snami o ďalších medailách?</span>
        
                <span class="hidden xs-visible">Úspešná bežkyňa z chatrče je tehotná: Annamáriu posiela jej mama na potrat!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2573919/sex-na-olympiade-ceska-osteparka-sa-podelila-o-svoj-neprijemny-zazitok/"
                title="Sex na olympiáde? Česká oštepárka sa podelila o svoj nepríjemný zážitok"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3489117.jpg/nikola-ogrodnikova.jpg"
                title="Sex na olympiáde? Česká oštepárka sa podelila o svoj nepríjemný zážitok | Nový Čas" alt="Sex na"
                data-src="https://img.cas.sk/cas//320px-c1/3489117.jpg/nikola-ogrodnikova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3489117.jpg/nikola-ogrodnikova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3489117.jpg/nikola-ogrodnikova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3489117.jpg/nikola-ogrodnikova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2573919/sex-na-olympiade-ceska-osteparka-sa-podelila-o-svoj-neprijemny-zazitok/"
            title="Sex na olympiáde? Česká oštepárka sa podelila o svoj nepríjemný zážitok"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Sex na olympiáde? Česká oštepárka sa podelila o svoj nepríjemný zážitok</span>
        
                <span class="hidden xs-visible">Oštepárka sa podelila o svoj nepríjemný zážitok z Tokia</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2575733/tragicky-incident-pri-nehode-maleho-lietadla-zomreli-dvaja-ludia/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Tragický incident: Pri nehode malého lietadla zomreli dvaja ľudia | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492605.jpg/lietadlo-nehoda-pad-male-lietadlo.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492605.jpg/lietadlo-nehoda-pad-male-lietadlo.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492605.jpg/lietadlo-nehoda-pad-male-lietadlo.jpg"
                        title="Tragický incident: Pri nehode malého lietadla zomreli dvaja ľudia | Nový Čas" alt=" Tragický incident:">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492605.jpg/lietadlo-nehoda-pad-male-lietadlo.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575733/tragicky-incident-pri-nehode-maleho-lietadla-zomreli-dvaja-ludia/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Tragický incident: Pri nehode malého lietadla zomreli dvaja ľudia">
                            <span class="hidden lg-visible md-visible sm-visible">Tragický incident: Pri nehode malého lietadla zomreli dvaja ľudia                            </span>
                            <span class="hidden xs-visible">Pri nehode malého lietadla zomreli dvaja ľudia                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2575719/nahla-smrt-pocas-dovolenky-s-priatelmi-zomrel-zakladatel-medzinarodnej-humanitarnej-organizacie-gino-strada-73/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Náhla smrť počas dovolenky s priateľmi: Zomrel zakladateľ medzinárodnej humanitárnej organizácie Gino Strada († 73) | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492577.jpg/gino-strada-strada.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492577.jpg/gino-strada-strada.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492577.jpg/gino-strada-strada.jpg"
                        title="Náhla smrť počas dovolenky s priateľmi: Zomrel zakladateľ medzinárodnej humanitárnej organizácie Gino Strada († 73) | Nový Čas" alt=" Náhla smrť">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492577.jpg/gino-strada-strada.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575719/nahla-smrt-pocas-dovolenky-s-priatelmi-zomrel-zakladatel-medzinarodnej-humanitarnej-organizacie-gino-strada-73/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Náhla smrť počas dovolenky s priateľmi: Zomrel zakladateľ medzinárodnej humanitárnej organizácie Gino Strada († 73)">
                            <span class="hidden lg-visible md-visible sm-visible">Náhla smrť počas dovolenky s priateľmi: Zomrel zakladateľ medzinárodnej humanitárnej organizácie Gino Strada († 73)                            </span>
                            <span class="hidden xs-visible">Zomrel zakladateľ medzinárodnej humanitárnej organizácie Gino Strada († 73)                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2575709/hanebne-spravanie-seniorke-za-peniaze-vpichol-falosnu-vakcinu-proti-covidu-sudkyna-sa-s-nim-nemaznala/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Hanebné správanie! Seniorke za peniaze vpichol falošnú vakcínu proti covidu: Sudkyňa sa s ním nemaznala | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492557.jpg/koronavirus-vakcina-ockovanie-injekcie-coivd.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492557.jpg/koronavirus-vakcina-ockovanie-injekcie-coivd.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492557.jpg/koronavirus-vakcina-ockovanie-injekcie-coivd.jpg"
                        title="Hanebné správanie! Seniorke za peniaze vpichol falošnú vakcínu proti covidu: Sudkyňa sa s ním nemaznala | Nový Čas" alt=" Hanebné správanie!">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492557.jpg/koronavirus-vakcina-ockovanie-injekcie-coivd.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575709/hanebne-spravanie-seniorke-za-peniaze-vpichol-falosnu-vakcinu-proti-covidu-sudkyna-sa-s-nim-nemaznala/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Hanebné správanie! Seniorke za peniaze vpichol falošnú vakcínu proti covidu: Sudkyňa sa s ním nemaznala">
                            <span class="hidden lg-visible md-visible sm-visible">Hanebné správanie! Seniorke za peniaze vpichol falošnú vakcínu proti covidu: Sudkyňa sa s ním nemaznala                            </span>
                            <span class="hidden xs-visible">Seniorke vpichol falošnú vakcínu proti covidu: Sudkyňa sa s ním nemaznala                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2575689/litva-pritvrdzuje-na-strazenie-hranic-s-bieloruskom-posiela-dalsich-vojakov-maju-mimoriadne-pravomoci/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Litva pritvrdzuje: Na stráženie hraníc s Bieloruskom posiela ďalších vojakov, majú mimoriadne právomoci | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492525.jpg/migranti-litva-tabor-pre-migrantov-itecenecky-tabor.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492525.jpg/migranti-litva-tabor-pre-migrantov-itecenecky-tabor.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492525.jpg/migranti-litva-tabor-pre-migrantov-itecenecky-tabor.jpg"
                        title="Litva pritvrdzuje: Na stráženie hraníc s Bieloruskom posiela ďalších vojakov, majú mimoriadne právomoci | Nový Čas" alt=" Litva pritvrdzuje:">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492525.jpg/migranti-litva-tabor-pre-migrantov-itecenecky-tabor.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575689/litva-pritvrdzuje-na-strazenie-hranic-s-bieloruskom-posiela-dalsich-vojakov-maju-mimoriadne-pravomoci/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Litva pritvrdzuje: Na stráženie hraníc s Bieloruskom posiela ďalších vojakov, majú mimoriadne právomoci">
                            <span class="hidden lg-visible md-visible sm-visible">Litva pritvrdzuje: Na stráženie hraníc s Bieloruskom posiela ďalších vojakov, majú mimoriadne právomoci                            </span>
                            <span class="hidden xs-visible">Litva pritvrdzuje: Na stráženie hraníc s Bieloruskom posiela ďalších vojakov                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2575371/nevesta-zomrela-vinou-opiteho-vodica-priamo-v-svadobnych-satach-smutny-telefonat-sestre-hned-po-zrazke/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Nevesta zomrela vinou opitého vodiča priamo v svadobných šatách: Smutný telefonát sestre hneď po zrážke | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3491953.png/angelica-dhondup.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3491953.png/angelica-dhondup.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3491953.png/angelica-dhondup.png"
                        title="Nevesta zomrela vinou opitého vodiča priamo v svadobných šatách: Smutný telefonát sestre hneď po zrážke | Nový Čas" alt=" Nevesta zomrela">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3491953.png/angelica-dhondup.png"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575371/nevesta-zomrela-vinou-opiteho-vodica-priamo-v-svadobnych-satach-smutny-telefonat-sestre-hned-po-zrazke/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Nevesta zomrela vinou opitého vodiča priamo v svadobných šatách: Smutný telefonát sestre hneď po zrážke">
                            <span class="hidden lg-visible md-visible sm-visible">Nevesta zomrela vinou opitého vodiča priamo v svadobných šatách: Smutný telefonát sestre hneď po zrážke                            </span>
                            <span class="hidden xs-visible">Nevesta zomrela vinou opitého vodiča v svadobných šatách                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2575681/bojkot-konferencie-osn-o-rasizme-pridalo-sa-aj-francuzsko-marcon-je-znepokojeny-z-jednej-veci/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Bojkot konferencie OSN o rasizme, pridalo sa aj Francúzsko: Marcon  je znepokojený z jednej veci | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492511.jpg/macron-emmanuel-macron.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492511.jpg/macron-emmanuel-macron.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492511.jpg/macron-emmanuel-macron.jpg"
                        title="Bojkot konferencie OSN o rasizme, pridalo sa aj Francúzsko: Marcon  je znepokojený z jednej veci | Nový Čas" alt=" Bojkot konferencie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3492511.jpg/macron-emmanuel-macron.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2575681/bojkot-konferencie-osn-o-rasizme-pridalo-sa-aj-francuzsko-marcon-je-znepokojeny-z-jednej-veci/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Bojkot konferencie OSN o rasizme, pridalo sa aj Francúzsko: Marcon  je znepokojený z jednej veci">
                            <span class="hidden lg-visible md-visible sm-visible">Bojkot konferencie OSN o rasizme, pridalo sa aj Francúzsko: Marcon  je znepokojený z jednej veci                            </span>
                            <span class="hidden xs-visible">Bojkot konferencie OSN o rasizme, pridalo sa aj Francúzsko                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://www.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok
 </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://www.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://www.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1618516204'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://www.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1618516204'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="hp||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="hp||menu-">Správy</a>			<a href="/prominenti/"  data-event="hp||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="hp||menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  data-event="hp||menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" data-event="hp||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="hp||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="hp||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="hp||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="hp||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="hp||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/oh-tokio-2020/">OH Tokio 2020</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575717/klimatolog-o-velkych-zmenach-toto-sa-na-lomnickom-stite-este-nestalo/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Klimatológ o veľkých zmenách: Toto sa na Lomnickom štíte ešte nestalo">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3190613.jpg/lomnicky-stit.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3190613.jpg/lomnicky-stit.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3190613.jpg/lomnicky-stit.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3190613.jpg/lomnicky-stit.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3190613.jpg/lomnicky-stit.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2575717/klimatolog-o-velkych-zmenach-toto-sa-na-lomnickom-stite-este-nestalo/"
                            title="Klimatológ o veľkých zmenách: Toto sa na Lomnickom štíte ešte nestalo">Klimatológ o veľkých zmenách: Toto sa na Lomnickom štíte ešte nestalo                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2575717/klimatolog-o-velkych-zmenach-toto-sa-na-lomnickom-stite-este-nestalo/"
                            title="Klimatológ o veľkých zmenách: Toto sa na Lomnickom štíte ešte nestalo">Klimatológ o veľkých zmenách: Toto sa na Lomnickom štíte ešte nestalo                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575711/analytici-varuju-zdrazovanie-sa-nekonci-inflacia-je-najvyssia-za-8-rokov/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Analytici varujú: Zdražovanie sa nekončí, inflácia je najvyššia za 8 rokov">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492555.jpg/euro-mince-euromince.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492555.jpg/euro-mince-euromince.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492555.jpg/euro-mince-euromince.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3492555.jpg/euro-mince-euromince.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3492555.jpg/euro-mince-euromince.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:18&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2575711/analytici-varuju-zdrazovanie-sa-nekonci-inflacia-je-najvyssia-za-8-rokov/"
                            title="Analytici varujú: Zdražovanie sa nekončí, inflácia je najvyššia za 8 rokov">Analytici varujú: Zdražovanie sa nekončí, inflácia je najvyššia za 8 rokov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2575711/analytici-varuju-zdrazovanie-sa-nekonci-inflacia-je-najvyssia-za-8-rokov/"
                            title="Analytici varujú: Zdražovanie sa nekončí, inflácia je najvyššia za 8 rokov">Analytici varujú: Zdražovanie sa nekončí, inflácia je najvyššia za 8 rokov                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575691/totalna-mania-messi-je-magnet-na-peniaze-prekonal-aj-ronalda/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Totálna mánia! Messi je magnet na peniaze, prekonal aj Ronalda">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492531.jpg/futbalista-lionel-messi.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492531.jpg/futbalista-lionel-messi.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492531.jpg/futbalista-lionel-messi.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3492531.jpg/futbalista-lionel-messi.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3492531.jpg/futbalista-lionel-messi.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2575691/totalna-mania-messi-je-magnet-na-peniaze-prekonal-aj-ronalda/"
                            title="Totálna mánia! Messi je magnet na peniaze, prekonal aj Ronalda">Totálna mánia! Messi je magnet na peniaze, prekonal aj Ronalda                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2575691/totalna-mania-messi-je-magnet-na-peniaze-prekonal-aj-ronalda/"
                            title="Totálna mánia! Messi je magnet na peniaze, prekonal aj Ronalda">Totálna mánia! Messi je magnet na peniaze, prekonal aj Ronalda                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575697/zilinska-sudkyna-dostala-trest-za-uplatok-kolko-vyfasovala/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Žilinská sudkyňa dostala trest za úplatok: Koľko vyfasovala?">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492545.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492545.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492545.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3492545.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3492545.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2575697/zilinska-sudkyna-dostala-trest-za-uplatok-kolko-vyfasovala/"
                            title="Žilinská sudkyňa dostala trest za úplatok: Koľko vyfasovala?">Žilinská sudkyňa dostala trest za úplatok: Koľko vyfasovala?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2575697/zilinska-sudkyna-dostala-trest-za-uplatok-kolko-vyfasovala/"
                            title="Žilinská sudkyňa dostala trest za úplatok: Koľko vyfasovala?">Žilinská sudkyňa dostala trest za úplatok: Koľko vyfasovala?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575687/remisova-kruti-hlavou-nad-sakovej-spravanim-vyzva-exministerke/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Remišová krúti hlavou nad Sakovej správaním: Výzva exministerke">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/1703925.jpg/sakova-remisova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/1703925.jpg/sakova-remisova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/1703925.jpg/sakova-remisova.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/1703925.jpg/sakova-remisova.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/1703925.jpg/sakova-remisova.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2575687/remisova-kruti-hlavou-nad-sakovej-spravanim-vyzva-exministerke/"
                            title="Remišová krúti hlavou nad Sakovej správaním: Výzva exministerke">Remišová krúti hlavou nad Sakovej správaním: Výzva exministerke                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2575687/remisova-kruti-hlavou-nad-sakovej-spravanim-vyzva-exministerke/"
                            title="Remišová krúti hlavou nad Sakovej správaním: Výzva exministerke">Remišová krúti hlavou nad Sakovej správaním: Výzva exministerke                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575685/ktori-hokejisti-posilnia-slovensko-v-olympijskej-kvalifikacii-zname-su-prve-mena/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Ktorí hokejisti posilnia Slovensko v olympijskej kvalifikácii? Známe sú prvé mená">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492515.jpg/hokej-miroslav-satan-szlh.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492515.jpg/hokej-miroslav-satan-szlh.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492515.jpg/hokej-miroslav-satan-szlh.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3492515.jpg/hokej-miroslav-satan-szlh.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3492515.jpg/hokej-miroslav-satan-szlh.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:49&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2575685/ktori-hokejisti-posilnia-slovensko-v-olympijskej-kvalifikacii-zname-su-prve-mena/"
                            title="Ktorí hokejisti posilnia Slovensko v olympijskej kvalifikácii? Známe sú prvé mená">Ktorí hokejisti posilnia Slovensko v olympijskej kvalifikácii? Známe sú prvé mená                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2575685/ktori-hokejisti-posilnia-slovensko-v-olympijskej-kvalifikacii-zname-su-prve-mena/"
                            title="Ktorí hokejisti posilnia Slovensko v olympijskej kvalifikácii? Známe sú prvé mená">Ktorí hokejisti posilnia Slovensko v olympijskej kvalifikácii? Známe sú prvé mená                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575683/policajny-prezident-kovarik-co-ukazalo-zadrzanie-podnikatela-petrova/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="Policajný prezident Kovařík: Čo ukázalo zadržanie podnikateľa Petrova">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3216997.jpg/peter-kovarik.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3216997.jpg/peter-kovarik.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3216997.jpg/peter-kovarik.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3216997.jpg/peter-kovarik.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3216997.jpg/peter-kovarik.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2575683/policajny-prezident-kovarik-co-ukazalo-zadrzanie-podnikatela-petrova/"
                            title="Policajný prezident Kovařík: Čo ukázalo zadržanie podnikateľa Petrova">Policajný prezident Kovařík: Čo ukázalo zadržanie podnikateľa Petrova                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2575683/policajny-prezident-kovarik-co-ukazalo-zadrzanie-podnikatela-petrova/"
                            title="Policajný prezident Kovařík: Čo ukázalo zadržanie podnikateľa Petrova">Policajný prezident Kovařík: Čo ukázalo zadržanie podnikateľa Petrova                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575427/tanecnik-peter-modrovsky-namiesto-dovolenky-zarezava-za-toto-ho-mnohi-miluju/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Tanečník Peter Modrovský namiesto dovolenky zarezáva: Za toto ho mnohí milujú">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492235.jpg/peter-modrovsky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492235.jpg/peter-modrovsky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492235.jpg/peter-modrovsky.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3492235.jpg/peter-modrovsky.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3492235.jpg/peter-modrovsky.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2575427/tanecnik-peter-modrovsky-namiesto-dovolenky-zarezava-za-toto-ho-mnohi-miluju/"
                            title="Tanečník Peter Modrovský namiesto dovolenky zarezáva: Za toto ho mnohí milujú">Tanečník Peter Modrovský namiesto dovolenky zarezáva: Za toto ho mnohí milujú                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2575427/tanecnik-peter-modrovsky-namiesto-dovolenky-zarezava-za-toto-ho-mnohi-miluju/"
                            title="Tanečník Peter Modrovský namiesto dovolenky zarezáva: Za toto ho mnohí milujú">Tanečník Peter Modrovský namiesto dovolenky zarezáva: Za toto ho mnohí milujú                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575677/reakcia-olano-na-zistenia-o-zlocineckej-skupine-na-ministerstve-ohavne-ale-nie-prekvapive/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Reakcia OĽaNO na zistenia o zločineckej skupine na ministerstve: Ohavné, ale nie prekvapivé">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3182997.jpg/ilustracne-ministerstvo-vnutra.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3182997.jpg/ilustracne-ministerstvo-vnutra.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3182997.jpg/ilustracne-ministerstvo-vnutra.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3182997.jpg/ilustracne-ministerstvo-vnutra.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3182997.jpg/ilustracne-ministerstvo-vnutra.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:14&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2575677/reakcia-olano-na-zistenia-o-zlocineckej-skupine-na-ministerstve-ohavne-ale-nie-prekvapive/"
                            title="Reakcia OĽaNO na zistenia o zločineckej skupine na ministerstve: Ohavné, ale nie prekvapivé">Reakcia OĽaNO na zistenia o zločineckej skupine na ministerstve: Ohavné, ale nie prekvapivé                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2575677/reakcia-olano-na-zistenia-o-zlocineckej-skupine-na-ministerstve-ohavne-ale-nie-prekvapive/"
                            title="Reakcia OĽaNO na zistenia o zločineckej skupine na ministerstve: Ohavné, ale nie prekvapivé">Reakcia OĽaNO na zistenia o zločineckej skupine na ministerstve: Ohavné, ale nie prekvapivé                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575675/neuveritelna-cenzura-v-kldr-zacali-vysielat-sutaze-z-tokia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Neuveriteľná cenzúra! V KĽDR začali vysielať súťaže z Tokia">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3492503.jpg/kldr-kim-cong-un-kim-con-un.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3492503.jpg/kldr-kim-cong-un-kim-con-un.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3492503.jpg/kldr-kim-cong-un-kim-con-un.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3492503.jpg/kldr-kim-cong-un-kim-con-un.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3492503.jpg/kldr-kim-cong-un-kim-con-un.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:12&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/oh-tokio-2020/" title="OH Tokio 2020">OH Tokio 2020                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2575675/neuveritelna-cenzura-v-kldr-zacali-vysielat-sutaze-z-tokia/"
                            title="Neuveriteľná cenzúra! V KĽDR začali vysielať súťaže z Tokia">Neuveriteľná cenzúra! V KĽDR začali vysielať súťaže z Tokia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2575675/neuveritelna-cenzura-v-kldr-zacali-vysielat-sutaze-z-tokia/"
                            title="Neuveriteľná cenzúra! V KĽDR začali vysielať súťaže z Tokia">Neuveriteľná cenzúra! V KĽDR začali vysielať súťaže z Tokia                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2573473/playboy-modelky-prezradili-ako-sa-vykrutit-zo-zleho-rande-ultimatny-trik/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Playboy modelky prezradili, ako sa vykrútiť zo zlého rande: Ultimátny trik">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3488997.jpg/playboy-modelky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3488997.jpg/playboy-modelky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3488997.jpg/playboy-modelky.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3488997.jpg/playboy-modelky.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3488997.jpg/playboy-modelky.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2573473/playboy-modelky-prezradili-ako-sa-vykrutit-zo-zleho-rande-ultimatny-trik/"
                            title="Playboy modelky prezradili, ako sa vykrútiť zo zlého rande: Ultimátny trik">Playboy modelky prezradili, ako sa vykrútiť zo zlého rande: Ultimátny trik                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2573473/playboy-modelky-prezradili-ako-sa-vykrutit-zo-zleho-rande-ultimatny-trik/"
                            title="Playboy modelky prezradili, ako sa vykrútiť zo zlého rande: Ultimátny trik">Playboy modelky prezradili, ako sa vykrútiť zo zlého rande: Ultimátny trik                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2575295/velky-test-vstavanych-umyvaciek-riadu-ktora-naozaj-dokaze-to-co-o-nej-tvrdia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Veľký test vstavaných umývačiek riadu: Ktorá naozaj dokáže to, čo o nej tvrdia?">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3491781.jpg/dtest-servis-umvyvacka-riadu.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3491781.jpg/dtest-servis-umvyvacka-riadu.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3491781.jpg/dtest-servis-umvyvacka-riadu.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3491781.jpg/dtest-servis-umvyvacka-riadu.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3491781.jpg/dtest-servis-umvyvacka-riadu.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/servis/" title="Servis">Servis                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2575295/velky-test-vstavanych-umyvaciek-riadu-ktora-naozaj-dokaze-to-co-o-nej-tvrdia/"
                            title="Veľký test vstavaných umývačiek riadu: Ktorá naozaj dokáže to, čo o nej tvrdia?">Veľký test vstavaných umývačiek riadu: Ktorá naozaj dokáže to, čo o nej tvrdia?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2575295/velky-test-vstavanych-umyvaciek-riadu-ktora-naozaj-dokaze-to-co-o-nej-tvrdia/"
                            title="Veľký test vstavaných umývačiek riadu: Ktorá naozaj dokáže to, čo o nej tvrdia?">Veľký test vstavaných umývačiek riadu: Ktorá naozaj dokáže to, čo o nej tvrdia?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 58ms www-cas-frontend-1 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 58ms www-cas-frontend-1 db-cas/db-cas-slave-1 -->