
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script data-vendor="didomi:facebook" id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js" type="didomi/javascript"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Najbizarnejšie policajné prípady: Súboj jasnovidiek, šok na dopravnom inšpektoráte a čo sa to, preboha, dialo na diaľnici? | Nový Čas</title>
<meta property="og:title" content="Najbizarnejšie policajné prípady: Súboj jasnovidiek, šok na dopravnom inšpektoráte a čo sa to, preboha, dialo na diaľnici?">
<meta name="description" content="Muži zákona sa počas svojej práce celoročne stretávajú s kuriozitami, aké by v inom zamestnaní zrejme nezažili. Teraz zverejnili 3 najvtipnejšie ...">

<meta property="og:description" content="Muži zákona sa počas svojej práce celoročne stretávajú s kuriozitami, aké by v inom zamestnaní zrejme nezažili. Teraz zverejnili 3 najvtipnejšie ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3908599.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2754271/">
<link rel="canonical" href="https://www.cas.sk/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/" />

<meta property="article:published_time" content="2022-12-30">
<meta property="article:modified_time" content="2022-12-30">
    <meta name="news_keywords" content="policia, top, rok, pripad, bizarne, 2022">
<script async="" crossorigin="anonymous" data-vendor="didomi:facebook" src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6" type="didomi/javascript"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
	<script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("2c128acc-fbec-46db-8387-5030b841a2f7")})();</script>
	<script src="https://zoznamstatic.sk/didomi/didomi.min.js"></script>
<script async='async' src='https://pagead2.googlesyndication.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ["article"],
		adsSec = ["domace-spravy","krimi-domace","spravy"],
		adsCid = ["2754271"],
		adsTag = null;
</script>
<script type='text/javascript'>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</script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var slot = googletag.defineOutOfPageSlot(
'/21766967026/Interstitial',
googletag.enums.OutOfPageFormat.INTERSTITIAL);
if (slot) slot.addService(googletag.pubads());
googletag.enableServices();
googletag.display(slot);
});
</script> <!-- Begin Next Millennium -->
<script async data-vendor="iab:1060" src="https://powerad.ai/script.js" type="didomi/javascript"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><style>img[src*="?x"] {width:100%} .article-container article .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script data-vendor="iab:29" src="https://etargetcdn.com/generic/branding-common.php" type="didomi/javascript"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KCQMPTC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2754271&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCQMPTC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script>
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			var pp_gemius_use_cmp = true;
			var pp_gemius_cmp_timeout = Infinity;
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('gemius_init'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); gemius_pending('pp_gemius_init');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>

		<script type="didomi/javascript">
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'domace-spravy');  ga('set', 'contentGroup2', 'domace-krimi');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'c-novy-cas-mis'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script data-vendor="didomi:facebook" type="didomi/javascript">
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Piatok&nbsp;30. 12.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Dávid">Dávid</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a onclick="trackOutbound(this, 'MENU', 'Zensky - Menu');" href="https://zensky.cas.sk" title="Ženský Čas"  data-event="hp|hlavicka|hlavne-menu-">Ženský Čas			</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="hp|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp|hlavicka|hlavne-menu-">Prominenti</a>			<a onclick="trackOutbound(this, 'MENU', 'Sportovy - Menu');" href="https://sportovy.cas.sk/" title="Športový Čas"  data-event="hp|hlavicka|hlavne-menu-">Športový Čas			</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp|hlavicka|hlavne-menu-">Tip od Vás</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp|hlavicka|hlavne-menu-">Európa			</a>			<a href="/nove-casy/"  title="Nové Časy"  data-event="hp|hlavicka|hlavne-menu-">Nové Časy</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Piatok&nbsp;30. 12.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Dávid" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Dávid">Dávid</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/" data-url="https://www.cas.sk/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2754271/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2754271"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 16:48		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/domace-spravy/" title="Domáce správy" data-event="clanok|cesticka|Domáce správy">Domáce správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Najbizarnejšie policajné prípady: Súboj jasnovidiek, šok na dopravnom inšpektoráte a čo sa to, preboha, dialo na diaľnici?</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2754271/"
            data-url="https://www.cas.sk/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2754271"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Najbizarnejšie policajné prípady: Súboj jasnovidiek, šok na dopravnom inšpektoráte a čo sa to, preboha, dialo na diaľnici?"		href="/fotogaleria/2724635/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/1/" class="img">                        <img id=img-2754271 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3908599.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3908599.jpg"
                             title="Najbizarnejšie policajné prípady: Súboj jasnovidiek, šok na dopravnom inšpektoráte a čo sa to, preboha, dialo na diaľnici? | Nový Čas" alt="Najbizarnejšie policajné prípady: Súboj jasnovidiek, šok na dopravnom inšpektoráte a čo sa to, preboha, dialo na diaľnici?"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3908599.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2754271")}</script>                        <span class="info-layer">
                            <span class="cnt">2</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"		href="/fotogaleria/2724635/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/1/" class="titlewrapper" title="Policajti sa podelili o najbizarnejšie prípady tohto roka. ">Policajti sa podelili o najbizarnejšie prípady tohto roka.                         </a>                            <div class="img-source">Zdroj: pz</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Muži zákona sa počas svojej práce celoročne stretávajú s kuriozitami, aké by v inom zamestnaní zrejme nezažili. Teraz zverejnili 3 najvtipnejšie prípady tohto roka, pri ktorých sa za uchom škrabkali aj tí najskúsenejší policajti!    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><strong>Súboj jasnovidiek v hlavnom meste</strong></p>

<p>Bratislavskí policajti boli vyslaní k prevereniu skutočne kuriózneho oznámenia. <strong>&quot;Jedna z obyvateliek, jasnovidka, sa na linke 158 sťažovala, že jej niekto neustále v noci púšťa výťah.</strong> Po príchode na miesto sa policajti skontaktovali so ženou, ktorá im uviedla, že má podozrenie na inú jasnovidku z druhého konca Slovenska.<strong> Policajti na mieste oznámenie preverili, ale žiadne protiprávne konanie na mieste nezaznamenali,&quot;</strong> opísala situáciu polícia s tým, že jasnovidka zareagovala skutočne nečakane. <strong>&quot;Policajtom uviedla, že celú situáciu prekonzultuje s ostatnými jasnovidkami v Bratislave a prijme potrebné opatrenia.&quot;</strong></p>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2754209/drama-v-prievidzi-ozbrojeny-muz-sa-vybral-na-cerpaciu-stanicu-nasledovali-momenty-hrozy/" title="Dráma v Prievidzi: Ozbrojený muž sa vybral na čerpaciu stanicu, nasledovali momenty hrôzy">
            <img alt="Neznámy muž mal prepadnúť v Prievidzi čerpaciu stanicu." class="lazy_load" data-1024="https://img.cas.sk/cas/320px-c1/3908437.jpg" data-1024x2="https://img.cas.sk/cas/320px-c1/3908437.jpg" src="https://img.cas.sk/cas/320px-c1/3908437.jpg" style="display: none;" title="Neznámy muž mal prepadnúť v Prievidzi čerpaciu stanicu. | Nový Čas">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3908437.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2754209/drama-v-prievidzi-ozbrojeny-muz-sa-vybral-na-cerpaciu-stanicu-nasledovali-momenty-hrozy/">Dráma v Prievidzi: Ozbrojený muž sa vybral na čerpaciu stanicu, nasledovali momenty hrôzy            </a>
        </h2>
    </div>
</div></p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

            <div class="paging">                    <a class="next"
                        href="/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/2/"
                        title="Najbizarnejšie policajné prípady: Súboj jasnovidiek, šok na dopravnom inšpektoráte a čo sa to, preboha, dialo na diaľnici?" data-event="clanok|strankovanie|nasledujuca">pokračovanie<div class="arrow">
                        </div></a>
                <div class="paging-standard">
                    <hr>                        <span>‹</span>                            <span class="active-page">1</span>                            <a href="/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/2/" title="2. stránka"
                                data-event="clanok|strankovanie|2">2</a>                            <a href="/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/3/" title="3. stránka"
                                data-event="clanok|strankovanie|3">3</a>                        <a href="/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/2/"
                            title="Najbizarnejšie policajné prípady: Súboj jasnovidiek, šok na dopravnom inšpektoráte a čo sa to, preboha, dialo na diaľnici?" data-event="clanok|strankovanie|nasledujuca">›&nbsp;</a>
                        <link rel="next"
                            href="/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/2/">                </div>
            </div>    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2754271;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2754271/"
                data-url="https://www.cas.sk/clanok/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2754271/najbizarnejsie-policajne-pripady-suboj-jasnovidiek-sok-na-dopravnom-inspektorate-a-co-sa-to-preboha-dialo-na-dialnici/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2754271"></span>
                <script async="" data-vendor="iab:833" id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" type="didomi/javascript"></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2753731/ceska-policia-prelomila-mlcanie-to-co-sa-u-nich-deje-zaskocilo-aj-muzov-zakona-obetou-sa-moze-stat-kazdy/" title="Česká polícia prelomila mlčanie: To, čo sa u nich deje, zaskočilo aj mužov zákona! Obeťou sa môže stať každý">Česká polícia prelomila mlčanie: To, čo sa u nich deje, zaskočilo aj mužov zákona! Obeťou sa môže stať každý				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2747529/pozname-najnavstevovanejsi-dokument-v-kinach-za-rok-2022-videli-ste-ho-i-vy/" title="Poznáme najnavštevovanejší dokument v kinách za rok 2022: Videli ste ho i vy?">Poznáme najnavštevovanejší dokument v kinách za rok 2022: Videli ste ho i vy?				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2746235/rozsiahla-drogova-akcia-mikulas-policia-zasahuje-v-bratislavskom-pentagone/" title="Rozsiahla drogová akcia Mikuláš: Polícia zasahuje v bratislavskom Pentagone">Rozsiahla drogová akcia Mikuláš: Polícia zasahuje v bratislavskom Pentagone				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2747475/covid-sa-znova-ozyva-virusom-sa-nakazili-dalsi-slovaci-pandemia-si-vyziadala-obete/" title="Covid sa znova ozýva: Vírusom sa nakazili ďalší Slováci! Pandémia si vyžiadala obete">Covid sa znova ozýva: Vírusom sa nakazili ďalší Slováci! Pandémia si vyžiadala obete				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2748519/horor-v-skalici-policia-preveruje-nechutny-utok-na-hudobnika-pre-duhovu-vlajku-co-prezradili/" title="Horor v Skalici! Polícia preveruje nechutný útok na hudobníka pre dúhovú vlajku: Čo prezradili?">Horor v Skalici! Polícia preveruje nechutný útok na hudobníka pre dúhovú vlajku: Čo prezradili?				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2749543/nestastie-v-stupave-rodina-sa-zobudila-do-desiveho-rana-na-mieste-zasahovala-policia/" title="Nešťastie v Stupave: Rodina sa zobudila do desivého rána, na mieste zasahovala polícia">Nešťastie v Stupave: Rodina sa zobudila do desivého rána, na mieste zasahovala polícia				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">© Nový Čas, mis</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="https://sportovy.cas.sk/clanok/2754289/zarabaju-desiatky-milionov-rocne-toto-je-desiatka-najlepsie-platenych-sportovcov-za-rok-2022/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Zarábajú desiatky miliónov ročne: TOTO je desiatka najlepšie platených športovcov za rok 2022 | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908815.jpg/futbal-lionel-messi.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908815.jpg/futbal-lionel-messi.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908815.jpg/futbal-lionel-messi.jpg"
                        title="Zarábajú desiatky miliónov ročne: TOTO je desiatka najlepšie platených športovcov za rok 2022 | Nový Čas" alt=" Zarábajú desiatky">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908815.jpg/futbal-lionel-messi.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="https://sportovy.cas.sk/clanok/2754289/zarabaju-desiatky-milionov-rocne-toto-je-desiatka-najlepsie-platenych-sportovcov-za-rok-2022/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Zarábajú desiatky miliónov ročne: TOTO je desiatka najlepšie platených športovcov za rok 2022">
                            <span class="hidden lg-visible md-visible sm-visible">Zarábajú desiatky miliónov ročne: TOTO je desiatka najlepšie platených športovcov za rok 2022                            </span>
                            <span class="hidden xs-visible">TOTO je desiatka najlepšie platených športovcov roku 2022                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2754189/vlado-vostinar-ako-strasiak-pre-cekyho-deti-moderator-sa-verejne-ospravedlnil/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Vlado Voštinár ako strašiak pre Čekyho deti? Moderátor sa verejne ospravedlnil! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908383.jpg/inkognito-gransky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908383.jpg/inkognito-gransky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908383.jpg/inkognito-gransky.jpg"
                        title="Vlado Voštinár ako strašiak pre Čekyho deti? Moderátor sa verejne ospravedlnil! | Nový Čas" alt=" Vlado Voštinár">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908383.jpg/inkognito-gransky.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2754189/vlado-vostinar-ako-strasiak-pre-cekyho-deti-moderator-sa-verejne-ospravedlnil/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Vlado Voštinár ako strašiak pre Čekyho deti? Moderátor sa verejne ospravedlnil!">
                            <span class="hidden lg-visible md-visible sm-visible">Vlado Voštinár ako strašiak pre Čekyho deti? Moderátor sa verejne ospravedlnil!                            </span>
                            <span class="hidden xs-visible">Voštinár ako strašiak pre Čekyho deti? Verejne sa ospravedlnil!                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2750599/zvladnete-silvester-bez-delobuchov-dovody-preco-je-lepsie-oslavovat-bez-pyrotechniky/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Zvládnete Silvester bez delobuchov? Dôvody, prečo je lepšie oslavovať bez pyrotechniky | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3596815.jpg/bratislava-zakaz-silvester-ohnostroj.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3596815.jpg/bratislava-zakaz-silvester-ohnostroj.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3596815.jpg/bratislava-zakaz-silvester-ohnostroj.jpg"
                        title="Zvládnete Silvester bez delobuchov? Dôvody, prečo je lepšie oslavovať bez pyrotechniky | Nový Čas" alt=" Zvládnete Silvester">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3596815.jpg/bratislava-zakaz-silvester-ohnostroj.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2750599/zvladnete-silvester-bez-delobuchov-dovody-preco-je-lepsie-oslavovat-bez-pyrotechniky/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Zvládnete Silvester bez delobuchov? Dôvody, prečo je lepšie oslavovať bez pyrotechniky">
                            <span class="hidden lg-visible md-visible sm-visible">Zvládnete Silvester bez delobuchov? Dôvody, prečo je lepšie oslavovať bez pyrotechniky                            </span>
                            <span class="hidden xs-visible">Dôvody, prečo je lepšie oslavovať bez pyrotechniky                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2754305/zomrel-politik-miklos-duray-77-exposlanca-trapila-dlhotrvajuca-choroba/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Zomrel politik Miklós Duray († 77): Exposlanca trápila dlhotrvajúca choroba | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908763.jpg/smrt-politik-miklos-duray.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908763.jpg/smrt-politik-miklos-duray.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908763.jpg/smrt-politik-miklos-duray.jpg"
                        title="Zomrel politik Miklós Duray († 77): Exposlanca trápila dlhotrvajúca choroba | Nový Čas" alt=" Zomrel politik">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908763.jpg/smrt-politik-miklos-duray.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Aktualizované</span>    </div>                        <a class="default-article-title" href="/clanok/2754305/zomrel-politik-miklos-duray-77-exposlanca-trapila-dlhotrvajuca-choroba/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Zomrel politik Miklós Duray († 77): Exposlanca trápila dlhotrvajúca choroba">
                            <span class="hidden lg-visible md-visible sm-visible">Zomrel politik Miklós Duray († 77): Exposlanca trápila dlhotrvajúca choroba                            </span>
                            <span class="hidden xs-visible">Zomrel politik Miklós Duray († 77)                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2754303/ukrajinci-odpovedali-v-prieskume-prekvapi-vas-co-si-zelaju-nasi-susedia/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Ukrajinci odpovedali v prieskume: Prekvapí vás, čo si želajú naši susedia | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908689.jpg/ilustracne-vianoce-zdobenie-vianocny-stromcek-vianocne-gule-ozdobovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908689.jpg/ilustracne-vianoce-zdobenie-vianocny-stromcek-vianocne-gule-ozdobovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908689.jpg/ilustracne-vianoce-zdobenie-vianocny-stromcek-vianocne-gule-ozdobovanie.jpg"
                        title="Ukrajinci odpovedali v prieskume: Prekvapí vás, čo si želajú naši susedia | Nový Čas" alt=" Ukrajinci odpovedali">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908689.jpg/ilustracne-vianoce-zdobenie-vianocny-stromcek-vianocne-gule-ozdobovanie.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2754303/ukrajinci-odpovedali-v-prieskume-prekvapi-vas-co-si-zelaju-nasi-susedia/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Ukrajinci odpovedali v prieskume: Prekvapí vás, čo si želajú naši susedia">
                            <span class="hidden lg-visible md-visible sm-visible">Ukrajinci odpovedali v prieskume: Prekvapí vás, čo si želajú naši susedia                            </span>
                            <span class="hidden xs-visible">Prekvapí vás, čo si želajú naši susedia                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2754295/statna-skolska-inspekcia-priniesla-nemile-vysledky-tak-toto-by-sa-vo-vychovnych-zariadeniach-nemalo-diat/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Štátna školská inšpekcia priniesla nemilé výsledky: Tak toto by sa vo výchovných zariadeniach nemalo diať | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908643.jpg/skola-trieda.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908643.jpg/skola-trieda.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908643.jpg/skola-trieda.jpg"
                        title="Štátna školská inšpekcia priniesla nemilé výsledky: Tak toto by sa vo výchovných zariadeniach nemalo diať | Nový Čas" alt=" Štátna školská">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908643.jpg/skola-trieda.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2754295/statna-skolska-inspekcia-priniesla-nemile-vysledky-tak-toto-by-sa-vo-vychovnych-zariadeniach-nemalo-diat/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Štátna školská inšpekcia priniesla nemilé výsledky: Tak toto by sa vo výchovných zariadeniach nemalo diať">
                            <span class="hidden lg-visible md-visible sm-visible">Štátna školská inšpekcia priniesla nemilé výsledky: Tak toto by sa vo výchovných zariadeniach nemalo diať                            </span>
                            <span class="hidden xs-visible">Štátna školská inšpekcia priniesla nemilé výsledky                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script data-vendor="iab:255" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185" type="didomi/javascript"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<!--<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe> -->    
 <script type="text/javascript" src="https://kariera.zoznam.sk/?page=banner_js&position=cas"></script>
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2754021/europoslanec-a-spoluzakladatel-smeru-miroslav-ciz-68-varovny-telefonat-3-dni-pred-smrtou/"
                title="Europoslanec a spoluzakladateľ Smeru Miroslav Číž († 68): Varovný telefonát 3 dni pred smrťou!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3908011.jpg/smrt-zdravie-smer-politici-zdravotne-problemy-europoslanec-spoluzakladatel-miroslav-ciz-varovny-telefonat.jpg"
                title="Europoslanec a spoluzakladateľ Smeru Miroslav Číž († 68): Varovný telefonát 3 dni pred smrťou! | Nový Čas" alt="Europoslanec a spoluzakladateľ"
                data-src="https://img.cas.sk/cas//320px-c1/3908011.jpg/smrt-zdravie-smer-politici-zdravotne-problemy-europoslanec-spoluzakladatel-miroslav-ciz-varovny-telefonat.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3908011.jpg/smrt-zdravie-smer-politici-zdravotne-problemy-europoslanec-spoluzakladatel-miroslav-ciz-varovny-telefonat.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3908011.jpg/smrt-zdravie-smer-politici-zdravotne-problemy-europoslanec-spoluzakladatel-miroslav-ciz-varovny-telefonat.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3908011.jpg/smrt-zdravie-smer-politici-zdravotne-problemy-europoslanec-spoluzakladatel-miroslav-ciz-varovny-telefonat.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2754021/europoslanec-a-spoluzakladatel-smeru-miroslav-ciz-68-varovny-telefonat-3-dni-pred-smrtou/"
            title="Europoslanec a spoluzakladateľ Smeru Miroslav Číž († 68): Varovný telefonát 3 dni pred smrťou!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Europoslanec a spoluzakladateľ Smeru Miroslav Číž († 68): Varovný telefonát 3 dni pred smrťou!</span>
        
                <span class="hidden xs-visible">Spoluzakladateľ Smeru Číž († 68): Varovný telefonát 3 dni pred smrťou!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2753621/adriane-sklenarikovej-puka-srdce-krach-vztahu-s-miliardarom-nejde-o-klasicky-rozvod/"
                title="Adriane Sklenaříkovej puká srdce, krach vzťahu s miliardárom: Nejde o klasický rozvod!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"
                title="Adriane Sklenaříkovej puká srdce, krach vzťahu s miliardárom: Nejde o klasický rozvod! | Nový Čas" alt="Adriane Sklenaříkovej"
                data-src="https://img.cas.sk/cas//320px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2753621/adriane-sklenarikovej-puka-srdce-krach-vztahu-s-miliardarom-nejde-o-klasicky-rozvod/"
            title="Adriane Sklenaříkovej puká srdce, krach vzťahu s miliardárom: Nejde o klasický rozvod!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Adriane Sklenaříkovej puká srdce, krach vzťahu s miliardárom: Nejde o klasický rozvod!</span>
        
                <span class="hidden xs-visible">Adriane Sklenaříkovej skrachoval vzťah s miliardárom: Nejde o klasický rozvod!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2754017/eva-sa-ocitla-medzi-najhladanejsimi-kriminalnickami-v-europe-brat-prehovoril-posiela-drsny-odkaz/"
                title="Eva sa ocitla medzi najhľadanejšími kriminálničkami v Európe: Brat prehovoril! Posiela drsný odkaz"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3907975.jpg/vrazda-podnikatelka-patranie-brat-eva-zamecnikova-najhladanejsie-kriminalnicky-europol-kvetinarka.jpg"
                title="Eva sa ocitla medzi najhľadanejšími kriminálničkami v Európe: Brat prehovoril! Posiela drsný odkaz | Nový Čas" alt="Eva sa"
                data-src="https://img.cas.sk/cas//320px-c1/3907975.jpg/vrazda-podnikatelka-patranie-brat-eva-zamecnikova-najhladanejsie-kriminalnicky-europol-kvetinarka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3907975.jpg/vrazda-podnikatelka-patranie-brat-eva-zamecnikova-najhladanejsie-kriminalnicky-europol-kvetinarka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3907975.jpg/vrazda-podnikatelka-patranie-brat-eva-zamecnikova-najhladanejsie-kriminalnicky-europol-kvetinarka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3907975.jpg/vrazda-podnikatelka-patranie-brat-eva-zamecnikova-najhladanejsie-kriminalnicky-europol-kvetinarka.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2754017/eva-sa-ocitla-medzi-najhladanejsimi-kriminalnickami-v-europe-brat-prehovoril-posiela-drsny-odkaz/"
            title="Eva sa ocitla medzi najhľadanejšími kriminálničkami v Európe: Brat prehovoril! Posiela drsný odkaz"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Eva sa ocitla medzi najhľadanejšími kriminálničkami v Európe: Brat prehovoril! Posiela drsný odkaz</span>
        
                <span class="hidden xs-visible">Eva je medzi najhľadanejšími kriminálničkami v Európe: Brat prehovoril</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2754055/nechutny-krvavy-incident-v-novom-meste-nad-vahom-boxer-v-bare-obtazoval-a-zbil-mladu-zenu-mrazive-detaily-utoku/"
                title="Nechutný krvavý incident v Novom Meste nad Váhom: Boxer v bare obťažoval a zbil mladú ženu! Mrazivé detaily útoku"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3908107.jpg/policia-bitka-napadnutie-mlada-zena-bar-podnik-nove-mesto-nad-vahom-obtazovanie-boxer-thajsky-box-krvavy-incident.jpg"
                title="Nechutný krvavý incident v Novom Meste nad Váhom: Boxer v bare obťažoval a zbil mladú ženu! Mrazivé detaily útoku | Nový Čas" alt="Nechutný krvavý"
                data-src="https://img.cas.sk/cas//320px-c1/3908107.jpg/policia-bitka-napadnutie-mlada-zena-bar-podnik-nove-mesto-nad-vahom-obtazovanie-boxer-thajsky-box-krvavy-incident.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3908107.jpg/policia-bitka-napadnutie-mlada-zena-bar-podnik-nove-mesto-nad-vahom-obtazovanie-boxer-thajsky-box-krvavy-incident.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3908107.jpg/policia-bitka-napadnutie-mlada-zena-bar-podnik-nove-mesto-nad-vahom-obtazovanie-boxer-thajsky-box-krvavy-incident.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3908107.jpg/policia-bitka-napadnutie-mlada-zena-bar-podnik-nove-mesto-nad-vahom-obtazovanie-boxer-thajsky-box-krvavy-incident.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2754055/nechutny-krvavy-incident-v-novom-meste-nad-vahom-boxer-v-bare-obtazoval-a-zbil-mladu-zenu-mrazive-detaily-utoku/"
            title="Nechutný krvavý incident v Novom Meste nad Váhom: Boxer v bare obťažoval a zbil mladú ženu! Mrazivé detaily útoku"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Nechutný krvavý incident v Novom Meste nad Váhom: Boxer v bare obťažoval a zbil mladú ženu! Mrazivé detaily útoku</span>
        
                <span class="hidden xs-visible">Boxer v bare obťažoval a zbil mladú ženu: Mrazivé detaily útoku!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2754031/mimoriadne-zasadnutie-vlady-ako-zmenili-strop-na-energie-takto-stupnu-domacnostiam-naklady/"
                title="Mimoriadne zasadnutie vlády: Ako zmenili strop na energie? Takto stúpnu domácnostiam náklady"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3908023.jpg/minister-hospodarstva-riesenie-elektrina-plyn-karel-hirman-energeticka-kriza.jpg"
                title="Mimoriadne zasadnutie vlády: Ako zmenili strop na energie? Takto stúpnu domácnostiam náklady | Nový Čas" alt="Mimoriadne zasadnutie"
                data-src="https://img.cas.sk/cas//320px-c1/3908023.jpg/minister-hospodarstva-riesenie-elektrina-plyn-karel-hirman-energeticka-kriza.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3908023.jpg/minister-hospodarstva-riesenie-elektrina-plyn-karel-hirman-energeticka-kriza.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3908023.jpg/minister-hospodarstva-riesenie-elektrina-plyn-karel-hirman-energeticka-kriza.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3908023.jpg/minister-hospodarstva-riesenie-elektrina-plyn-karel-hirman-energeticka-kriza.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2754031/mimoriadne-zasadnutie-vlady-ako-zmenili-strop-na-energie-takto-stupnu-domacnostiam-naklady/"
            title="Mimoriadne zasadnutie vlády: Ako zmenili strop na energie? Takto stúpnu domácnostiam náklady"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Mimoriadne zasadnutie vlády: Ako zmenili strop na energie? Takto stúpnu domácnostiam náklady</span>
        
                <span class="hidden xs-visible">Ako zmenila vláda strop na energie? Takto stúpnu domácnostiam náklady</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2753963/slovak-marek-odhalil-v-anglicku-neveru-manzelky-po-tom-co-spravil-putoval-do-vazby-co-ho-teraz-caka/"
                title="Slovák Marek odhalil v Anglicku neveru manželky: Po tom, čo spravil, putoval do väzby! Čo ho teraz čaká?"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3907773.jpg/slovensko-anglicko-manzelia-nevera-marek-kolega-kuchynsky-noz-detsky-monitor.jpg"
                title="Slovák Marek odhalil v Anglicku neveru manželky: Po tom, čo spravil, putoval do väzby! Čo ho teraz čaká? | Nový Čas" alt="Slovák Marek"
                data-src="https://img.cas.sk/cas//320px-c1/3907773.jpg/slovensko-anglicko-manzelia-nevera-marek-kolega-kuchynsky-noz-detsky-monitor.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3907773.jpg/slovensko-anglicko-manzelia-nevera-marek-kolega-kuchynsky-noz-detsky-monitor.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3907773.jpg/slovensko-anglicko-manzelia-nevera-marek-kolega-kuchynsky-noz-detsky-monitor.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3907773.jpg/slovensko-anglicko-manzelia-nevera-marek-kolega-kuchynsky-noz-detsky-monitor.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2753963/slovak-marek-odhalil-v-anglicku-neveru-manzelky-po-tom-co-spravil-putoval-do-vazby-co-ho-teraz-caka/"
            title="Slovák Marek odhalil v Anglicku neveru manželky: Po tom, čo spravil, putoval do väzby! Čo ho teraz čaká?"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Slovák Marek odhalil v Anglicku neveru manželky: Po tom, čo spravil, putoval do väzby! Čo ho teraz čaká?</span>
        
                <span class="hidden xs-visible">Slovák odhalil v Anglicku neveru manželky: Po tom, čo spravil, putoval do väzby</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2753617/v-najmensich-velhorach-sveta-po-2-rocnej-pauze-vitaju-zlaty-tyzden-tatry-praskaju-vo-svikoch/"
                title="V najmenších veľhorách sveta po 2 ročnej pauze vítajú zlatý týždeň: Tatry praskajú vo švíkoch!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3906873.jpg/vietor-pocasie-lyzovanie-vysoke-tatry-tatranska-lomnica-lomnicke-sedlo-kontrast.jpg"
                title="V najmenších veľhorách sveta po 2 ročnej pauze vítajú zlatý týždeň: Tatry praskajú vo švíkoch! | Nový Čas" alt="V najmenších"
                data-src="https://img.cas.sk/cas//320px-c1/3906873.jpg/vietor-pocasie-lyzovanie-vysoke-tatry-tatranska-lomnica-lomnicke-sedlo-kontrast.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3906873.jpg/vietor-pocasie-lyzovanie-vysoke-tatry-tatranska-lomnica-lomnicke-sedlo-kontrast.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3906873.jpg/vietor-pocasie-lyzovanie-vysoke-tatry-tatranska-lomnica-lomnicke-sedlo-kontrast.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3906873.jpg/vietor-pocasie-lyzovanie-vysoke-tatry-tatranska-lomnica-lomnicke-sedlo-kontrast.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2753617/v-najmensich-velhorach-sveta-po-2-rocnej-pauze-vitaju-zlaty-tyzden-tatry-praskaju-vo-svikoch/"
            title="V najmenších veľhorách sveta po 2 ročnej pauze vítajú zlatý týždeň: Tatry praskajú vo švíkoch!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">V najmenších veľhorách sveta po 2 ročnej pauze vítajú zlatý týždeň: Tatry praskajú vo švíkoch!</span>
        
                <span class="hidden xs-visible">Tatry praskajú vo švíkoch!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2753783/pre-krasnu-lekarku-moniku-bol-profesor-krcmery-celozivotnym-vzorom-najkrajsie-slova-ake-ste-kedy-poculi/"
                title="Pre krásnu lekárku Moniku bol profesor Krčméry celoživotným vzorom: Najkrajšie slová, aké ste kedy počuli!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3907347.jpg/spomienka-zaujimavosti-profesor-krcmery-mnika-palockova-stefan-krcmery.jpg"
                title="Pre krásnu lekárku Moniku bol profesor Krčméry celoživotným vzorom: Najkrajšie slová, aké ste kedy počuli! | Nový Čas" alt="Pre krásnu"
                data-src="https://img.cas.sk/cas//320px-c1/3907347.jpg/spomienka-zaujimavosti-profesor-krcmery-mnika-palockova-stefan-krcmery.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3907347.jpg/spomienka-zaujimavosti-profesor-krcmery-mnika-palockova-stefan-krcmery.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3907347.jpg/spomienka-zaujimavosti-profesor-krcmery-mnika-palockova-stefan-krcmery.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3907347.jpg/spomienka-zaujimavosti-profesor-krcmery-mnika-palockova-stefan-krcmery.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2753783/pre-krasnu-lekarku-moniku-bol-profesor-krcmery-celozivotnym-vzorom-najkrajsie-slova-ake-ste-kedy-poculi/"
            title="Pre krásnu lekárku Moniku bol profesor Krčméry celoživotným vzorom: Najkrajšie slová, aké ste kedy počuli!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Pre krásnu lekárku Moniku bol profesor Krčméry celoživotným vzorom: Najkrajšie slová, aké ste kedy počuli!</span>
        
                <span class="hidden xs-visible">Najkrajšie slová, aké ste kedy počuli!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2753001/kvetinarka-eva-utiekla-zo-slovenska-teraz-je-medzi-najhladanejsimi-v-europe-co-ma-na-rovasi/"
                title="Kvetinárka Eva utiekla zo Slovenska, teraz je medzi najhľadanejšími v Európe: Čo má na rováši?"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"
                title="Kvetinárka Eva utiekla zo Slovenska, teraz je medzi najhľadanejšími v Európe: Čo má na rováši? | Nový Čas" alt="Kvetinárka Eva"
                data-src="https://img.cas.sk/cas//320px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2753001/kvetinarka-eva-utiekla-zo-slovenska-teraz-je-medzi-najhladanejsimi-v-europe-co-ma-na-rovasi/"
            title="Kvetinárka Eva utiekla zo Slovenska, teraz je medzi najhľadanejšími v Európe: Čo má na rováši?"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Kvetinárka Eva utiekla zo Slovenska, teraz je medzi najhľadanejšími v Európe: Čo má na rováši?</span>
        
                <span class="hidden xs-visible">Kvetinárka Eva utiekla zo Slovenska, je medzi najhľadanejšími v Európe</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2750855/renata-si-myslela-ze-nasla-vysnivanu-pracu-vsetko-bolo-inak-vyklula-sa-z-toho-nocna-mora/"
                title="Renáta si myslela, že našla vysnívanú prácu: Všetko bolo inak! Vykľula sa z toho nočná mora"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"
                title="Renáta si myslela, že našla vysnívanú prácu: Všetko bolo inak! Vykľula sa z toho nočná mora | Nový Čas" alt="Renáta si"
                data-src="https://img.cas.sk/cas//320px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2750855/renata-si-myslela-ze-nasla-vysnivanu-pracu-vsetko-bolo-inak-vyklula-sa-z-toho-nocna-mora/"
            title="Renáta si myslela, že našla vysnívanú prácu: Všetko bolo inak! Vykľula sa z toho nočná mora"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Renáta si myslela, že našla vysnívanú prácu: Všetko bolo inak! Vykľula sa z toho nočná mora</span>
        
                <span class="hidden xs-visible">Renátina práca sa zmenila na nočnú moru!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2751689/pre-niektorych-vyvolenych-bude-rok-2023-poriadne-stedry-patrite-medzi-tych-stastlivcov-citajte/"
                title="Pre niektorých vyvolených bude rok 2023 poriadne štedrý: Patríte medzi tých šťastlivcov? Čítajte!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"
                title="Pre niektorých vyvolených bude rok 2023 poriadne štedrý: Patríte medzi tých šťastlivcov? Čítajte! | Nový Čas" alt="Pre niektorých"
                data-src="https://img.cas.sk/cas//320px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2751689/pre-niektorych-vyvolenych-bude-rok-2023-poriadne-stedry-patrite-medzi-tych-stastlivcov-citajte/"
            title="Pre niektorých vyvolených bude rok 2023 poriadne štedrý: Patríte medzi tých šťastlivcov? Čítajte!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Pre niektorých vyvolených bude rok 2023 poriadne štedrý: Patríte medzi tých šťastlivcov? Čítajte!</span>
        
                <span class="hidden xs-visible">Pre niektorých vyvolených bude rok 2023 poriadne štedrý!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2753007/sofer-martin-narazil-do-stlpa-pri-smrtiacej-jazde-za-darcekmi-zomreli-dvaja-chlapci-9-11/"
                title="Šofér Martin narazil do stĺpa: Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11)"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"
                title="Šofér Martin narazil do stĺpa: Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11) | Nový Čas" alt="Šofér Martin"
                data-src="https://img.cas.sk/cas//320px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2753007/sofer-martin-narazil-do-stlpa-pri-smrtiacej-jazde-za-darcekmi-zomreli-dvaja-chlapci-9-11/"
            title="Šofér Martin narazil do stĺpa: Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11)"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Šofér Martin narazil do stĺpa: Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11)</span>
        
                <span class="hidden xs-visible">Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11)</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2752987/o-co-pride-matovic-po-strate-prestizneho-fleku-na-auto-moze-zabudnut-a-plat-to-sa-budete-cudovat/"
                title="O čo príde Matovič po strate prestížneho fleku! Na auto môže zabudnúť a plat? To sa budete čudovať"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3905293.jpg/igor-matovic.jpg"
                title="O čo príde Matovič po strate prestížneho fleku! Na auto môže zabudnúť a plat? To sa budete čudovať | Nový Čas" alt="O čo"
                data-src="https://img.cas.sk/cas//320px-c1/3905293.jpg/igor-matovic.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3905293.jpg/igor-matovic.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3905293.jpg/igor-matovic.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3905293.jpg/igor-matovic.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2752987/o-co-pride-matovic-po-strate-prestizneho-fleku-na-auto-moze-zabudnut-a-plat-to-sa-budete-cudovat/"
            title="O čo príde Matovič po strate prestížneho fleku! Na auto môže zabudnúť a plat? To sa budete čudovať"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">O čo príde Matovič po strate prestížneho fleku! Na auto môže zabudnúť a plat? To sa budete čudovať</span>
        
                <span class="hidden xs-visible">O čo príde Matovič po strate prestížneho fleku!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2753317/rezorty-vyplacali-zamestnancov-kto-dal-najvyssie-odmeny-sumy-o-akych-mozu-bezni-slovaci-snivat/"
                title="Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?! Sumy, o akých môžu bežní Slováci snívať"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3906145.jpg/ministri.jpg"
                title="Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?! Sumy, o akých môžu bežní Slováci snívať | Nový Čas" alt="Rezorty vyplácali"
                data-src="https://img.cas.sk/cas//320px-c1/3906145.jpg/ministri.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3906145.jpg/ministri.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3906145.jpg/ministri.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3906145.jpg/ministri.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2753317/rezorty-vyplacali-zamestnancov-kto-dal-najvyssie-odmeny-sumy-o-akych-mozu-bezni-slovaci-snivat/"
            title="Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?! Sumy, o akých môžu bežní Slováci snívať"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?! Sumy, o akých môžu bežní Slováci snívať</span>
        
                <span class="hidden xs-visible">Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2753621/adriane-sklenarikovej-puka-srdce-krach-vztahu-s-miliardarom-nejde-o-klasicky-rozvod/"
                title="Adriane Sklenaříkovej puká srdce, krach vzťahu s miliardárom: Nejde o klasický rozvod!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"
                title="Adriane Sklenaříkovej puká srdce, krach vzťahu s miliardárom: Nejde o klasický rozvod! | Nový Čas" alt="Adriane Sklenaříkovej"
                data-src="https://img.cas.sk/cas//320px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3907001.jpg/francuzsko-dcera-modelka-adriana-sklenarikova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2753621/adriane-sklenarikovej-puka-srdce-krach-vztahu-s-miliardarom-nejde-o-klasicky-rozvod/"
            title="Adriane Sklenaříkovej puká srdce, krach vzťahu s miliardárom: Nejde o klasický rozvod!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Adriane Sklenaříkovej puká srdce, krach vzťahu s miliardárom: Nejde o klasický rozvod!</span>
        
                <span class="hidden xs-visible">Adriane Sklenaříkovej skrachoval vzťah s miliardárom: Nejde o klasický rozvod!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2753297/nostradamus-predpoveda-co-ludstvo-caka-v-roku-2023-z-tychto-desivych-proroctiev-tuhne-krv-v-zilach/"
                title="Nostradamus predpovedá, čo ľudstvo čaká v roku 2023: Z týchto desivých proroctiev tuhne krv v žilách"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3906033.jpg/import-nostradamus-nostradamus-crop.jpg"
                title="Nostradamus predpovedá, čo ľudstvo čaká v roku 2023: Z týchto desivých proroctiev tuhne krv v žilách | Nový Čas" alt="Nostradamus predpovedá,"
                data-src="https://img.cas.sk/cas//320px-c1/3906033.jpg/import-nostradamus-nostradamus-crop.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3906033.jpg/import-nostradamus-nostradamus-crop.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3906033.jpg/import-nostradamus-nostradamus-crop.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3906033.jpg/import-nostradamus-nostradamus-crop.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2753297/nostradamus-predpoveda-co-ludstvo-caka-v-roku-2023-z-tychto-desivych-proroctiev-tuhne-krv-v-zilach/"
            title="Nostradamus predpovedá, čo ľudstvo čaká v roku 2023: Z týchto desivých proroctiev tuhne krv v žilách"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Nostradamus predpovedá, čo ľudstvo čaká v roku 2023: Z týchto desivých proroctiev tuhne krv v žilách</span>
        
                <span class="hidden xs-visible">Nostradamus predpovedá, čo ľudstvo čaká v roku 2023</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2753001/kvetinarka-eva-utiekla-zo-slovenska-teraz-je-medzi-najhladanejsimi-v-europe-co-ma-na-rovasi/"
                title="Kvetinárka Eva utiekla zo Slovenska, teraz je medzi najhľadanejšími v Európe: Čo má na rováši?"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"
                title="Kvetinárka Eva utiekla zo Slovenska, teraz je medzi najhľadanejšími v Európe: Čo má na rováši? | Nový Čas" alt="Kvetinárka Eva"
                data-src="https://img.cas.sk/cas//320px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3905377.jpg/slovensko-ceska-eva-europol-hladana.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2753001/kvetinarka-eva-utiekla-zo-slovenska-teraz-je-medzi-najhladanejsimi-v-europe-co-ma-na-rovasi/"
            title="Kvetinárka Eva utiekla zo Slovenska, teraz je medzi najhľadanejšími v Európe: Čo má na rováši?"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Kvetinárka Eva utiekla zo Slovenska, teraz je medzi najhľadanejšími v Európe: Čo má na rováši?</span>
        
                <span class="hidden xs-visible">Kvetinárka Eva utiekla zo Slovenska, je medzi najhľadanejšími v Európe</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2752533/vestba-na-rok-2023-vami-zatrasie-baba-vanga-predpovedala-styri-desive-udalosti/"
                title="Veštba na rok 2023 vami zatrasie: Baba Vanga predpovedala štyri desivé udalosti"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3904165.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                title="Veštba na rok 2023 vami zatrasie: Baba Vanga predpovedala štyri desivé udalosti | Nový Čas" alt="Veštba na"
                data-src="https://img.cas.sk/cas//320px-c1/3904165.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3904165.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3904165.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3904165.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2752533/vestba-na-rok-2023-vami-zatrasie-baba-vanga-predpovedala-styri-desive-udalosti/"
            title="Veštba na rok 2023 vami zatrasie: Baba Vanga predpovedala štyri desivé udalosti"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Veštba na rok 2023 vami zatrasie: Baba Vanga predpovedala štyri desivé udalosti</span>
        
                <span class="hidden xs-visible">Z predpovedí Baby Vangy vás zamrazí: Čo nás čaká v roku 2023?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2750855/renata-si-myslela-ze-nasla-vysnivanu-pracu-vsetko-bolo-inak-vyklula-sa-z-toho-nocna-mora/"
                title="Renáta si myslela, že našla vysnívanú prácu: Všetko bolo inak! Vykľula sa z toho nočná mora"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"
                title="Renáta si myslela, že našla vysnívanú prácu: Všetko bolo inak! Vykľula sa z toho nočná mora | Nový Čas" alt="Renáta si"
                data-src="https://img.cas.sk/cas//320px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3899483.jpg/rakusko-vypoved-renata.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2750855/renata-si-myslela-ze-nasla-vysnivanu-pracu-vsetko-bolo-inak-vyklula-sa-z-toho-nocna-mora/"
            title="Renáta si myslela, že našla vysnívanú prácu: Všetko bolo inak! Vykľula sa z toho nočná mora"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Renáta si myslela, že našla vysnívanú prácu: Všetko bolo inak! Vykľula sa z toho nočná mora</span>
        
                <span class="hidden xs-visible">Renátina práca sa zmenila na nočnú moru!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2752245/profesor-vladimir-krcmery-62-desiva-predtucha-smrti-ake-boli-jeho-posledne-priania/"
                title="Profesor Vladimír Krčméry († 62): Desivá predtucha smrti! Aké boli jeho posledné priania?"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3903439.jpg/smrt-profesor-vladimir-krcmery.jpg"
                title="Profesor Vladimír Krčméry († 62): Desivá predtucha smrti! Aké boli jeho posledné priania? | Nový Čas" alt="Profesor Vladimír"
                data-src="https://img.cas.sk/cas//320px-c1/3903439.jpg/smrt-profesor-vladimir-krcmery.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3903439.jpg/smrt-profesor-vladimir-krcmery.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3903439.jpg/smrt-profesor-vladimir-krcmery.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3903439.jpg/smrt-profesor-vladimir-krcmery.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2752245/profesor-vladimir-krcmery-62-desiva-predtucha-smrti-ake-boli-jeho-posledne-priania/"
            title="Profesor Vladimír Krčméry († 62): Desivá predtucha smrti! Aké boli jeho posledné priania?"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Profesor Vladimír Krčméry († 62): Desivá predtucha smrti! Aké boli jeho posledné priania?</span>
        
                <span class="hidden xs-visible">Profesor Vladimír Krčméry († 62): Desivá predtucha smrti!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2751689/pre-niektorych-vyvolenych-bude-rok-2023-poriadne-stedry-patrite-medzi-tych-stastlivcov-citajte/"
                title="Pre niektorých vyvolených bude rok 2023 poriadne štedrý: Patríte medzi tých šťastlivcov? Čítajte!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"
                title="Pre niektorých vyvolených bude rok 2023 poriadne štedrý: Patríte medzi tých šťastlivcov? Čítajte! | Nový Čas" alt="Pre niektorých"
                data-src="https://img.cas.sk/cas//320px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3901825.jpg/horoskop-znamenia-zverokruh-znamenia-zverokruhu.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2751689/pre-niektorych-vyvolenych-bude-rok-2023-poriadne-stedry-patrite-medzi-tych-stastlivcov-citajte/"
            title="Pre niektorých vyvolených bude rok 2023 poriadne štedrý: Patríte medzi tých šťastlivcov? Čítajte!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Pre niektorých vyvolených bude rok 2023 poriadne štedrý: Patríte medzi tých šťastlivcov? Čítajte!</span>
        
                <span class="hidden xs-visible">Pre niektorých vyvolených bude rok 2023 poriadne štedrý!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2753007/sofer-martin-narazil-do-stlpa-pri-smrtiacej-jazde-za-darcekmi-zomreli-dvaja-chlapci-9-11/"
                title="Šofér Martin narazil do stĺpa: Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11)"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"
                title="Šofér Martin narazil do stĺpa: Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11) | Nový Čas" alt="Šofér Martin"
                data-src="https://img.cas.sk/cas//320px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3905367.jpg/smrt-obete-hasici-autonehoda-deti-pomoc-otec-zachranari-synovia-tragicka-nehoda.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2753007/sofer-martin-narazil-do-stlpa-pri-smrtiacej-jazde-za-darcekmi-zomreli-dvaja-chlapci-9-11/"
            title="Šofér Martin narazil do stĺpa: Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11)"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Šofér Martin narazil do stĺpa: Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11)</span>
        
                <span class="hidden xs-visible">Pri smrtiacej jazde za darčekmi zomreli dvaja chlapci († 9, † 11)</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2752987/o-co-pride-matovic-po-strate-prestizneho-fleku-na-auto-moze-zabudnut-a-plat-to-sa-budete-cudovat/"
                title="O čo príde Matovič po strate prestížneho fleku! Na auto môže zabudnúť a plat? To sa budete čudovať"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3905293.jpg/igor-matovic.jpg"
                title="O čo príde Matovič po strate prestížneho fleku! Na auto môže zabudnúť a plat? To sa budete čudovať | Nový Čas" alt="O čo"
                data-src="https://img.cas.sk/cas//320px-c1/3905293.jpg/igor-matovic.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3905293.jpg/igor-matovic.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3905293.jpg/igor-matovic.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3905293.jpg/igor-matovic.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2752987/o-co-pride-matovic-po-strate-prestizneho-fleku-na-auto-moze-zabudnut-a-plat-to-sa-budete-cudovat/"
            title="O čo príde Matovič po strate prestížneho fleku! Na auto môže zabudnúť a plat? To sa budete čudovať"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">O čo príde Matovič po strate prestížneho fleku! Na auto môže zabudnúť a plat? To sa budete čudovať</span>
        
                <span class="hidden xs-visible">O čo príde Matovič po strate prestížneho fleku!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2753317/rezorty-vyplacali-zamestnancov-kto-dal-najvyssie-odmeny-sumy-o-akych-mozu-bezni-slovaci-snivat/"
                title="Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?! Sumy, o akých môžu bežní Slováci snívať"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3906145.jpg/ministri.jpg"
                title="Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?! Sumy, o akých môžu bežní Slováci snívať | Nový Čas" alt="Rezorty vyplácali"
                data-src="https://img.cas.sk/cas//320px-c1/3906145.jpg/ministri.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3906145.jpg/ministri.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3906145.jpg/ministri.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3906145.jpg/ministri.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2753317/rezorty-vyplacali-zamestnancov-kto-dal-najvyssie-odmeny-sumy-o-akych-mozu-bezni-slovaci-snivat/"
            title="Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?! Sumy, o akých môžu bežní Slováci snívať"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?! Sumy, o akých môžu bežní Slováci snívať</span>
        
                <span class="hidden xs-visible">Rezorty vyplácali zamestnancov: Kto dal najvyššie odmeny?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2754263/dezorientovany-muz-odmietal-opustit-svoj-horiaci-dom-policajti-spravili-nieco-odvazne/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Dezorientovaný muž odmietal opustiť svoj horiaci dom: Policajti spravili niečo odvážne | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908547.jpg/policia-policajne-auto.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908547.jpg/policia-policajne-auto.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908547.jpg/policia-policajne-auto.jpg"
                        title="Dezorientovaný muž odmietal opustiť svoj horiaci dom: Policajti spravili niečo odvážne | Nový Čas" alt=" Dezorientovaný muž">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908547.jpg/policia-policajne-auto.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2754263/dezorientovany-muz-odmietal-opustit-svoj-horiaci-dom-policajti-spravili-nieco-odvazne/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Dezorientovaný muž odmietal opustiť svoj horiaci dom: Policajti spravili niečo odvážne">
                            <span class="hidden lg-visible md-visible sm-visible">Dezorientovaný muž odmietal opustiť svoj horiaci dom: Policajti spravili niečo odvážne                            </span>
                            <span class="hidden xs-visible">Dezorientovaný muž odmietal opustiť svoj horiaci dom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2748807/milujete-horucu-sprchu-lekarka-o-4-dovodoch-preco-sa-jej-vyhnut-od-akne-az-po-problemy-so-srdcom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Milujete horúcu sprchu? Lekárka o 4 dôvodoch, prečo sa jej vyhnúť! Od akné až po problémy so srdcom | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3894045.jpg/horuca-sprcha.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3894045.jpg/horuca-sprcha.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3894045.jpg/horuca-sprcha.jpg"
                        title="Milujete horúcu sprchu? Lekárka o 4 dôvodoch, prečo sa jej vyhnúť! Od akné až po problémy so srdcom | Nový Čas" alt=" Milujete horúcu">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3894045.jpg/horuca-sprcha.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2748807/milujete-horucu-sprchu-lekarka-o-4-dovodoch-preco-sa-jej-vyhnut-od-akne-az-po-problemy-so-srdcom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Milujete horúcu sprchu? Lekárka o 4 dôvodoch, prečo sa jej vyhnúť! Od akné až po problémy so srdcom">
                            <span class="hidden lg-visible md-visible sm-visible">Milujete horúcu sprchu? Lekárka o 4 dôvodoch, prečo sa jej vyhnúť! Od akné až po problémy so srdcom                            </span>
                            <span class="hidden xs-visible">Milujete horúcu sprchu? Lekárka o 4 dôvodoch, prečo sa jej vyhnúť                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2753175/pokojne-rozdelenie-ceskoslovenska-inspiruje-aj-po-rokoch/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Pokojné rozdelenie Československa inšpiruje aj po rokoch | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3905709.jpg/europska-unia-plateny.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3905709.jpg/europska-unia-plateny.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3905709.jpg/europska-unia-plateny.jpg"
                        title="Pokojné rozdelenie Československa inšpiruje aj po rokoch | Nový Čas" alt=" Pokojné rozdelenie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3905709.jpg/europska-unia-plateny.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2753175/pokojne-rozdelenie-ceskoslovenska-inspiruje-aj-po-rokoch/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Pokojné rozdelenie Československa inšpiruje aj po rokoch">
                            <span class="hidden lg-visible md-visible sm-visible">Pokojné rozdelenie Československa inšpiruje aj po rokoch                            </span>
                            <span class="hidden xs-visible">Pokojné rozdelenie Československa inšpiruje aj po rokoch                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2754243/kosicania-pripravte-sa-tieto-poplatky-sa-od-noveho-roky-zvysia-o-viac-ako-20-percent/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Košičania, pripravte sa: Tieto poplatky sa od nového roky zvýšia o viac ako 20 percent | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908517.jpg/peniaze-seniori-dochodca-dochodcovia-babicka-dochodok.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908517.jpg/peniaze-seniori-dochodca-dochodcovia-babicka-dochodok.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908517.jpg/peniaze-seniori-dochodca-dochodcovia-babicka-dochodok.jpg"
                        title="Košičania, pripravte sa: Tieto poplatky sa od nového roky zvýšia o viac ako 20 percent | Nový Čas" alt=" Košičania, pripravte">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908517.jpg/peniaze-seniori-dochodca-dochodcovia-babicka-dochodok.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2754243/kosicania-pripravte-sa-tieto-poplatky-sa-od-noveho-roky-zvysia-o-viac-ako-20-percent/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Košičania, pripravte sa: Tieto poplatky sa od nového roky zvýšia o viac ako 20 percent">
                            <span class="hidden lg-visible md-visible sm-visible">Košičania, pripravte sa: Tieto poplatky sa od nového roky zvýšia o viac ako 20 percent                            </span>
                            <span class="hidden xs-visible">Tieto poplatky sa v Košiciach zvýšia o viac ako 20 percent                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2754227/hlas-ostro-kritizuje-navrh-kategorizacie-nemocnic-hovoria-o-likvidacii-a-nelogickosti/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Hlas ostro kritizuje návrh kategorizácie nemocníc: Hovoria o likvidácii a nelogickosti | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908479.jpg/hlas.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908479.jpg/hlas.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908479.jpg/hlas.jpg"
                        title="Hlas ostro kritizuje návrh kategorizácie nemocníc: Hovoria o likvidácii a nelogickosti | Nový Čas" alt=" Hlas ostro">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908479.jpg/hlas.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2754227/hlas-ostro-kritizuje-navrh-kategorizacie-nemocnic-hovoria-o-likvidacii-a-nelogickosti/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Hlas ostro kritizuje návrh kategorizácie nemocníc: Hovoria o likvidácii a nelogickosti">
                            <span class="hidden lg-visible md-visible sm-visible">Hlas ostro kritizuje návrh kategorizácie nemocníc: Hovoria o likvidácii a nelogickosti                            </span>
                            <span class="hidden xs-visible">Hlas ostro kritizuje návrh kategorizácie nemocníc                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2754205/heger-s-najstarsim-synom-vytiahli-lyze-sli-na-premierovu-oblubenu-zjazdovku-sem-sa-chodim-lyzovat-najradsej/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Heger s najstarším synom vytiahli lyže, šli na premiérovu obľúbenú zjazdovku: Sem sa chodím lyžovať najradšej! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3908429.jpg/premier-heger-eduard-heger.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3908429.jpg/premier-heger-eduard-heger.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3908429.jpg/premier-heger-eduard-heger.jpg"
                        title="Heger s najstarším synom vytiahli lyže, šli na premiérovu obľúbenú zjazdovku: Sem sa chodím lyžovať najradšej! | Nový Čas" alt=" Heger s">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3908429.jpg/premier-heger-eduard-heger.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span><span class="flag">Váš Tip</span>    </div>                        <a class="default-article-title" href="/clanok/2754205/heger-s-najstarsim-synom-vytiahli-lyze-sli-na-premierovu-oblubenu-zjazdovku-sem-sa-chodim-lyzovat-najradsej/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Heger s najstarším synom vytiahli lyže, šli na premiérovu obľúbenú zjazdovku: Sem sa chodím lyžovať najradšej!">
                            <span class="hidden lg-visible md-visible sm-visible">Heger s najstarším synom vytiahli lyže, šli na premiérovu obľúbenú zjazdovku: Sem sa chodím lyžovať najradšej!                            </span>
                            <span class="hidden xs-visible">Heger zobral najstaršieho syna na obľúbenú zjazdovku                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script data-vendor="iab:255" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185" type="didomi/javascript"></script></div>
<!--<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> -->
<script type="text/javascript" src="https://kariera.zoznam.sk/?page=banner_js&position=cas"></script>    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script data-vendor="c:jaga-pohodo" type="didomi/javascript"> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="https://zensky.cas.sk"  data-event="hp||menu-">Ženský Čas</a>			<a href="/spravy/" class="menu-item" data-event="hp||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="hp||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="hp||menu-">Prominenti</a>			<a href="https://sportovy.cas.sk/"  data-event="hp||menu-">Športový Čas</a>			<a href="/tip-od-vas/" class="menu-item" data-event="hp||menu-">Tip od Vás</a>			<a href="https://tivi.cas.sk/"  data-event="hp||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="hp||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="hp||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="hp||menu-">Európa</a>			<a href="/nove-casy/"  data-event="hp||menu-">Nové Časy</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="https://zensky.cas.sk">Ženský Čas</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="https://sportovy.cas.sk/">Športový Čas</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>					<option value="/nove-casy/">Nové Časy</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754105/traja-kamarati-spravili-z-opustenej-skoly-bytovy-komplex-projekt-sa-tesi-velkej-oblube/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Traja kamaráti spravili z opustenej školy bytový komplex: Projekt sa teší veľkej obľube">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908199.jpg/skola-byt-budova-renovacia-apartman.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908199.jpg/skola-byt-budova-renovacia-apartman.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908199.jpg/skola-byt-budova-renovacia-apartman.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908199.jpg/skola-byt-budova-renovacia-apartman.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908199.jpg/skola-byt-budova-renovacia-apartman.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 17:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2754105/traja-kamarati-spravili-z-opustenej-skoly-bytovy-komplex-projekt-sa-tesi-velkej-oblube/"
							title="Traja kamaráti spravili z opustenej školy bytový komplex: Projekt sa teší veľkej obľube">Traja kamaráti spravili z opustenej školy bytový komplex: Projekt sa teší veľkej obľube						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2754105/traja-kamarati-spravili-z-opustenej-skoly-bytovy-komplex-projekt-sa-tesi-velkej-oblube/"
							title="Traja kamaráti spravili z opustenej školy bytový komplex: Projekt sa teší veľkej obľube">Traja kamaráti odkúpili opustenú strednú školu v Pensylvánii za 100-tisíc dolárov a premenili ju na luxusnú obytnú budovu.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2751397/catherine-zeta-jones-sokuje-manzelovi-nevadi-ze-milujem-ineho-herecka-prezradila-o-koho-ide/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Catherine Zeta-Jones šokuje: Manželovi nevadí, že milujem iného! Herečka prezradila, o koho ide">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3900941.jpg/douglas-catherine-zeta-jones.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3900941.jpg/douglas-catherine-zeta-jones.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3900941.jpg/douglas-catherine-zeta-jones.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3900941.jpg/douglas-catherine-zeta-jones.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3900941.jpg/douglas-catherine-zeta-jones.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 17:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-zahranicni/" title="Zahraniční prominenti">Zahraniční prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2751397/catherine-zeta-jones-sokuje-manzelovi-nevadi-ze-milujem-ineho-herecka-prezradila-o-koho-ide/"
							title="Catherine Zeta-Jones šokuje: Manželovi nevadí, že milujem iného! Herečka prezradila, o koho ide">Catherine Zeta-Jones šokuje: Manželovi nevadí, že milujem iného! Herečka prezradila, o koho ide						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2751397/catherine-zeta-jones-sokuje-manzelovi-nevadi-ze-milujem-ineho-herecka-prezradila-o-koho-ide/"
							title="Catherine Zeta-Jones šokuje: Manželovi nevadí, že milujem iného! Herečka prezradila, o koho ide">Herec Michael Douglas (78) je veľkorysý muž. Uvedomuje si, že svojej výrazne mladšej manželke Catherine Zeta-Jones (53) nemusí stačiť, preto jej toleruje lásku k inému mužovi. Vyhlásila to sama waleská rodáčka. Avšak jej láska je platonická a patrí argentínskemu futbalistovi Lionelu Messimu (35).						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754257/rodina-kvetky-horvathovej-sa-uz-cochvila-rozrastie-o-noveho-clena-rande-s-mojou-milovanou-tehulkou/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Rodina Kvetky Horváthovej sa už čochvíľa rozrastie o nového člena: Rande s mojou milovanou tehuľkou!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908601.jpg/kvetka-horvathova-dod-den-otvorenych-dveri-markiza.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908601.jpg/kvetka-horvathova-dod-den-otvorenych-dveri-markiza.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908601.jpg/kvetka-horvathova-dod-den-otvorenych-dveri-markiza.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908601.jpg/kvetka-horvathova-dod-den-otvorenych-dveri-markiza.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908601.jpg/kvetka-horvathova-dod-den-otvorenych-dveri-markiza.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span><span class="flag">Váš Tip</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/" title="Tip od Vás">Tip od Vás						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2754257/rodina-kvetky-horvathovej-sa-uz-cochvila-rozrastie-o-noveho-clena-rande-s-mojou-milovanou-tehulkou/"
							title="Rodina Kvetky Horváthovej sa už čochvíľa rozrastie o nového člena: Rande s mojou milovanou tehuľkou!">Rodina Kvetky Horváthovej sa už čochvíľa rozrastie o nového člena: Rande s mojou milovanou tehuľkou!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2754257/rodina-kvetky-horvathovej-sa-uz-cochvila-rozrastie-o-noveho-clena-rande-s-mojou-milovanou-tehulkou/"
							title="Rodina Kvetky Horváthovej sa už čochvíľa rozrastie o nového člena: Rande s mojou milovanou tehuľkou!">Jej rodina sa už čoskoro rozrastie o novú dievčinu! Reč je o moderátorke Kvetke Horváthovej, ktorej sestra Lucia Barmošová nosí pod srdcom svoje prvé dieťa. Kvetka sa na sociálnej sieti pochválila krásnou rodinnou fotografiou.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754285/tragedia-v-dovolenkovej-krajine-vybuch-plynu-v-restauracii-si-vyziadal-7-obeti/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Tragédia v dovolenkovej krajine: Výbuch plynu v reštaurácii si vyžiadal 7 obetí">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908583.jpg/vybuch-explozia.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908583.jpg/vybuch-explozia.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908583.jpg/vybuch-explozia.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908583.jpg/vybuch-explozia.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908583.jpg/vybuch-explozia.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2754285/tragedia-v-dovolenkovej-krajine-vybuch-plynu-v-restauracii-si-vyziadal-7-obeti/"
							title="Tragédia v dovolenkovej krajine: Výbuch plynu v reštaurácii si vyžiadal 7 obetí">Tragédia v dovolenkovej krajine: Výbuch plynu v reštaurácii si vyžiadal 7 obetí						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2754285/tragedia-v-dovolenkovej-krajine-vybuch-plynu-v-restauracii-si-vyziadal-7-obeti/"
							title="Tragédia v dovolenkovej krajine: Výbuch plynu v reštaurácii si vyžiadal 7 obetí">Sedem ľudí vrátane troch detí zahynulo v piatok pri výbuchu plynu, ku ktorému došlo v reštaurácii v západotureckej provincii Aydin, uviedli tamojší predstavitelia. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="https://sportovy.cas.sk/clanok/2754255/svetove-ligy-pripravili-pekne-gesto-na-pocest-peleho-co-caka-fanusikov-v-anglicku-taliansku-ci-spanielsku/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Svetové ligy pripravili pekné gesto na počesť Pelého: Čo čaká fanúšikov v Anglicku, Taliansku či Španielsku?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908561.jpg/maradona-pele.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908561.jpg/maradona-pele.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908561.jpg/maradona-pele.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908561.jpg/maradona-pele.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908561.jpg/maradona-pele.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="https://sportovy.cas.sk/clanok/2754255/svetove-ligy-pripravili-pekne-gesto-na-pocest-peleho-co-caka-fanusikov-v-anglicku-taliansku-ci-spanielsku/"
							title="Svetové ligy pripravili pekné gesto na počesť Pelého: Čo čaká fanúšikov v Anglicku, Taliansku či Španielsku?">Svetové ligy pripravili pekné gesto na počesť Pelého: Čo čaká fanúšikov v Anglicku, Taliansku či Španielsku?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="https://sportovy.cas.sk/clanok/2754255/svetove-ligy-pripravili-pekne-gesto-na-pocest-peleho-co-caka-fanusikov-v-anglicku-taliansku-ci-spanielsku/"
							title="Svetové ligy pripravili pekné gesto na počesť Pelého: Čo čaká fanúšikov v Anglicku, Taliansku či Španielsku?">Anglická futbalová Premier League si pred každým zápasom nadchádzajúceho 18. kola uctí legendárneho Brazílčana Pelého, ktorý zomrel vo štvrtok vo veku 82 rokov na rakovinu hrubého čreva.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754267/trumpova-nocna-mora-je-skutocnostou-toto-sa-nemalo-dostat-von-uz-nic-nezmoze/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Trumpova nočná mora je skutočnosťou: Toto sa nemalo dostať von! Už nič nezmôže">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908549.jpg/donald-trump-trump.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908549.jpg/donald-trump-trump.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908549.jpg/donald-trump-trump.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908549.jpg/donald-trump-trump.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908549.jpg/donald-trump-trump.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:07&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2754267/trumpova-nocna-mora-je-skutocnostou-toto-sa-nemalo-dostat-von-uz-nic-nezmoze/"
							title="Trumpova nočná mora je skutočnosťou: Toto sa nemalo dostať von! Už nič nezmôže">Trumpova nočná mora je skutočnosťou: Toto sa nemalo dostať von! Už nič nezmôže						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2754267/trumpova-nocna-mora-je-skutocnostou-toto-sa-nemalo-dostat-von-uz-nic-nezmoze/"
							title="Trumpova nočná mora je skutočnosťou: Toto sa nemalo dostať von! Už nič nezmôže">Demokrati v americkom Kongrese v piatok zverejnili daňové priznania bývalého prezidenta Donalda Trumpa za roky 2015 až 2020. Ide o vyvrcholenie niekoľkoročných snáh o zverejnenie údajov týkajúcich sa financií tohto veľkopodnikateľa, ktorý napriek tradícii odmietol počas svojej kandidatúry na post prezidenta tieto informácie zverejniť.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754167/ondro-kandrac-prezradil-ake-bolo-jeho-vysnivane-povolanie-toto-chcel-naozaj-robit/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Ondro Kandráč prezradil, aké bolo jeho vysnívané povolanie: Toto chcel naozaj robiť?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908421.jpg/ondrej-kandrac-huslista.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908421.jpg/ondrej-kandrac-huslista.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908421.jpg/ondrej-kandrac-huslista.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908421.jpg/ondrej-kandrac-huslista.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908421.jpg/ondrej-kandrac-huslista.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2754167/ondro-kandrac-prezradil-ake-bolo-jeho-vysnivane-povolanie-toto-chcel-naozaj-robit/"
							title="Ondro Kandráč prezradil, aké bolo jeho vysnívané povolanie: Toto chcel naozaj robiť?">Ondro Kandráč prezradil, aké bolo jeho vysnívané povolanie: Toto chcel naozaj robiť?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2754167/ondro-kandrac-prezradil-ake-bolo-jeho-vysnivane-povolanie-toto-chcel-naozaj-robit/"
							title="Ondro Kandráč prezradil, aké bolo jeho vysnívané povolanie: Toto chcel naozaj robiť?">Silvestrovský špeciál obľúbenej relácie Inkognito bude plný skvelých hostí a k jedným z nich patrí aj hudobník Ondro Kandráč. Pri ňom sa však celebritní hádači poriadne zapotia. Hádať budú totiž jeho vysnívané povolanie a po čom voľakedy túžil, nečakali ani vo sne! Chýbať nebudú ani legendárne hity, ponúkame vám malú ochutnávku. Nezmeškajte reláciu Inkognito Silvester v sobotu o 20.30 na Jojke.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754013/ako-dodrzat-novorocne-predsavzatia-psychologicka-radi-na-tieto-otazky-si-zodpovedzte/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Ako dodržať novoročné predsavzatia? Psychologička radí: Na tieto otázky si zodpovedzte">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3907961.jpg/plan-novy-rok-planovanie-novorocne-predsavzatia-dodrzanie-zdokonalovanie.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3907961.jpg/plan-novy-rok-planovanie-novorocne-predsavzatia-dodrzanie-zdokonalovanie.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3907961.jpg/plan-novy-rok-planovanie-novorocne-predsavzatia-dodrzanie-zdokonalovanie.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3907961.jpg/plan-novy-rok-planovanie-novorocne-predsavzatia-dodrzanie-zdokonalovanie.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3907961.jpg/plan-novy-rok-planovanie-novorocne-predsavzatia-dodrzanie-zdokonalovanie.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 16:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/servis/" title="Servis">Servis						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2754013/ako-dodrzat-novorocne-predsavzatia-psychologicka-radi-na-tieto-otazky-si-zodpovedzte/"
							title="Ako dodržať novoročné predsavzatia? Psychologička radí: Na tieto otázky si zodpovedzte">Ako dodržať novoročné predsavzatia? Psychologička radí: Na tieto otázky si zodpovedzte						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2754013/ako-dodrzat-novorocne-predsavzatia-psychologicka-radi-na-tieto-otazky-si-zodpovedzte/"
							title="Ako dodržať novoročné predsavzatia? Psychologička radí: Na tieto otázky si zodpovedzte">Zajtra je Silvester! Bublinky sa chladia, dovára sa novoročná kapustnica, možno pripravujete aj ďalšie občerstvenie na večer, ktorý vyvrcholí polnočným odpočítavaním, ohňostrojom a objímaním a bozkávaním.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754249/ukrajinska-raketa-v-bielorusku-minsk-vidi-niekolko-moznosti-pre-ukrajinu-nie-su-lichotive/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Ukrajinská raketa v Bielorusku? Minsk vidí niekoľko možností, pre Ukrajinu nie sú lichotivé">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908529.jpg/bielorusko.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908529.jpg/bielorusko.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908529.jpg/bielorusko.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908529.jpg/bielorusko.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908529.jpg/bielorusko.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:54&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2754249/ukrajinska-raketa-v-bielorusku-minsk-vidi-niekolko-moznosti-pre-ukrajinu-nie-su-lichotive/"
							title="Ukrajinská raketa v Bielorusku? Minsk vidí niekoľko možností, pre Ukrajinu nie sú lichotivé">Ukrajinská raketa v Bielorusku? Minsk vidí niekoľko možností, pre Ukrajinu nie sú lichotivé						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2754249/ukrajinska-raketa-v-bielorusku-minsk-vidi-niekolko-moznosti-pre-ukrajinu-nie-su-lichotive/"
							title="Ukrajinská raketa v Bielorusku? Minsk vidí niekoľko možností, pre Ukrajinu nie sú lichotivé">Ministerstvo obrany v Minsku hovorí po objavení rakety protivzdušného systému na bieloruskom území o možnej provokácii Kyjeva. Vyplýva to z jeho stanoviska zverejneného v piatok, informovala agentúra DPA. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2728319/belohorcova-o-rodinnych-a-sexi-fotkach-na-socialnej-sieti-je-jasne-ktore-sa-ludom-pacia-viac/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Belohorcová o rodinných a sexi fotkách na sociálnej sieti: Je jasné, ktoré sa ľuďom páčia viac">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3840783.jpg/problemy-susedia-tenerife-zuzana-belohorcova-vlasta-hajek.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3840783.jpg/problemy-susedia-tenerife-zuzana-belohorcova-vlasta-hajek.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3840783.jpg/problemy-susedia-tenerife-zuzana-belohorcova-vlasta-hajek.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3840783.jpg/problemy-susedia-tenerife-zuzana-belohorcova-vlasta-hajek.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3840783.jpg/problemy-susedia-tenerife-zuzana-belohorcova-vlasta-hajek.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2728319/belohorcova-o-rodinnych-a-sexi-fotkach-na-socialnej-sieti-je-jasne-ktore-sa-ludom-pacia-viac/"
							title="Belohorcová o rodinných a sexi fotkách na sociálnej sieti: Je jasné, ktoré sa ľuďom páčia viac">Belohorcová o rodinných a sexi fotkách na sociálnej sieti: Je jasné, ktoré sa ľuďom páčia viac						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2728319/belohorcova-o-rodinnych-a-sexi-fotkach-na-socialnej-sieti-je-jasne-ktore-sa-ludom-pacia-viac/"
							title="Belohorcová o rodinných a sexi fotkách na sociálnej sieti: Je jasné, ktoré sa ľuďom páčia viac">Zuzana Belohorcová (46) žije spolu s deťmi Salmou (12) a Neviom (8) a s manželom Vlastom Hájekom (46) na španielskom Tenerife, kde začali vo veľkom podnikať. Aj keď väčšinu jej života tvorí biznis a rodina, nájde si čas aj na fanúšikov.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754241/zidia-by-mali-opustit-rusko-kym-mozu-inak-im-hrozi-toto-rabin-vyriekol-mrazive-varovanie/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Židia by mali opustiť Rusko, kým môžu: Inak im hrozí toto! Rabín vyriekol mrazivé varovanie">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908509.jpg/organized-group-senate-photography-insignia-rusko-moon-outdoors-federal-building-overcast-architectural-dome-wind-kremel-night-city-capital-cities-government-building-exterior-politics-and-government-flag-architecture-tower-moskva-palace-twilight-famous-place-cityscape-national-landmark-monument-president-rooftop-history-gambling-politician-capital-archival-serious-international-landmark-symbol.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908509.jpg/organized-group-senate-photography-insignia-rusko-moon-outdoors-federal-building-overcast-architectural-dome-wind-kremel-night-city-capital-cities-government-building-exterior-politics-and-government-flag-architecture-tower-moskva-palace-twilight-famous-place-cityscape-national-landmark-monument-president-rooftop-history-gambling-politician-capital-archival-serious-international-landmark-symbol.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908509.jpg/organized-group-senate-photography-insignia-rusko-moon-outdoors-federal-building-overcast-architectural-dome-wind-kremel-night-city-capital-cities-government-building-exterior-politics-and-government-flag-architecture-tower-moskva-palace-twilight-famous-place-cityscape-national-landmark-monument-president-rooftop-history-gambling-politician-capital-archival-serious-international-landmark-symbol.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908509.jpg/organized-group-senate-photography-insignia-rusko-moon-outdoors-federal-building-overcast-architectural-dome-wind-kremel-night-city-capital-cities-government-building-exterior-politics-and-government-flag-architecture-tower-moskva-palace-twilight-famous-place-cityscape-national-landmark-monument-president-rooftop-history-gambling-politician-capital-archival-serious-international-landmark-symbol.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908509.jpg/organized-group-senate-photography-insignia-rusko-moon-outdoors-federal-building-overcast-architectural-dome-wind-kremel-night-city-capital-cities-government-building-exterior-politics-and-government-flag-architecture-tower-moskva-palace-twilight-famous-place-cityscape-national-landmark-monument-president-rooftop-history-gambling-politician-capital-archival-serious-international-landmark-symbol.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2754241/zidia-by-mali-opustit-rusko-kym-mozu-inak-im-hrozi-toto-rabin-vyriekol-mrazive-varovanie/"
							title="Židia by mali opustiť Rusko, kým môžu: Inak im hrozí toto! Rabín vyriekol mrazivé varovanie">Židia by mali opustiť Rusko, kým môžu: Inak im hrozí toto! Rabín vyriekol mrazivé varovanie						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2754241/zidia-by-mali-opustit-rusko-kym-mozu-inak-im-hrozi-toto-rabin-vyriekol-mrazive-varovanie/"
							title="Židia by mali opustiť Rusko, kým môžu: Inak im hrozí toto! Rabín vyriekol mrazivé varovanie">Bývalý hlavný moskovský rabín Pinchas Goldschmidt, ktorý žije v exile, povedal, že Židia by mali opustiť Rusko, kým ešte môžu – prv než sa stanú obetnými baránkami utrpenia spôsobeného vojnou na Ukrajine. TASR správu prevzala v piatok z webovej stránky denníka The Guardian.  						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2754223/ostanu-im-oci-pre-plac-kremel-oznamil-do-ktorych-krajin-putin-neposle-novorocne-pozdravy/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Ostanú im oči pre plač! Kremeľ oznámil, do ktorých krajín Putin nepošle novoročné pozdravy">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3908507.jpg/putin.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3908507.jpg/putin.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3908507.jpg/putin.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3908507.jpg/putin.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3908507.jpg/putin.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:36&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2754223/ostanu-im-oci-pre-plac-kremel-oznamil-do-ktorych-krajin-putin-neposle-novorocne-pozdravy/"
							title="Ostanú im oči pre plač! Kremeľ oznámil, do ktorých krajín Putin nepošle novoročné pozdravy">Ostanú im oči pre plač! Kremeľ oznámil, do ktorých krajín Putin nepošle novoročné pozdravy						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2754223/ostanu-im-oci-pre-plac-kremel-oznamil-do-ktorych-krajin-putin-neposle-novorocne-pozdravy/"
							title="Ostanú im oči pre plač! Kremeľ oznámil, do ktorých krajín Putin nepošle novoročné pozdravy">Americký prezident Joe Biden, nemecký spolkový kancelár Olaf Scholz a francúzsky prezident Emmanuel Macron tento rok nedostanú novoročný pozdrav od ruského prezidenta Vladimira Putina. Uviedol to v piatok hovorca Kremľa Dmitrij Peskov. TASR o tom informuje na základe správy agentúry AFP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
            <span class="separator">|</span>
            <a href="javascript:void(0)" onclick="(window.__ecmp&&__ecmp('show'))||(window.Didomi&&Didomi.notice.show())">Nastavenie súkromia</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	<script>(function(){var js = "window['__CF$cv$params']={r:'781c85072a9a5b0b',m:'D.jGL4xXQbMmysr6vnN3wBdpcqoUQFeBvhQOBiKUR7c-1672421597-0-AUUuJ2v+pqrk1D5wp2IB9J/JF20OIfNuwnCOiXfuutNdWgaRmnemY3qjlbdLkbrs+Z/p08q5VH1sgvAQnL01dGJH2fZeM50QyDdz6rLuzoU2G5MbmiE7/LasvoaaNI1S1Ovmui3dXWykCZMXSFp6dtXzQX6wmUbct9ULOquqLrvIEDU/t3II78nwsGpxnilIN7YIEFph2SbEIDwKEYBTtM1dxe4knCMhcmfv6GnfuAu67D/Tu0twjG8kMten6IbGMATVcBuw7Rkac1jSAgG++21ZcTtYej+EWfTLuDFXp5ZR',s:[0xcb87f302e2,0x263b4aac4a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>

<!-- ZCHECK OK 111ms www-cas-frontend-6 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 111ms www-cas-frontend-6 db-cas/db-cas-slave-1 -->