
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Úplatky za podporu pri odvolávaní?! Matovič sa rázne ohradil: Nie je príjemné tŕpnuť | Nový Čas</title>
<meta property="og:title" content="Úplatky za podporu pri odvolávaní?! Matovič sa rázne ohradil: Nie je príjemné tŕpnuť">
<meta name="description" content="Líder hnutia Obyčajní ľudia a nezávislé osobnosti Igor Matovič (OĽaNO) poprel, že by niekomu niečo sľúbil za podporu pri hlasovaní v ...">

<meta property="og:description" content="Líder hnutia Obyčajní ľudia a nezávislé osobnosti Igor Matovič (OĽaNO) poprel, že by niekomu niečo sľúbil za podporu pri hlasovaní v ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3830635.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2724219/">
<link rel="canonical" href="https://www.cas.sk/clanok/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/" />

<meta property="article:published_time" content="2022-10-05">
<meta property="article:modified_time" content="2022-10-05">
    <meta name="news_keywords" content="matovic, podpora, poslanci, odvolavanie">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><script async='async' src='https://pagead2.googlesyndication.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ["article"],
		adsSec = ["domace-spravy","politika"],
		adsCid = ["2724219"],
		adsTag = null;
</script>
<script type='text/javascript'>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</script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var slot = googletag.defineOutOfPageSlot(
'/21766967026/Interstitial',
googletag.enums.OutOfPageFormat.INTERSTITIAL);
if (slot) slot.addService(googletag.pubads());
googletag.enableServices();
googletag.display(slot);
});
</script> <!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><style>img[src*="?x"] {width:100%} .article-container article .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KCQMPTC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2724219&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCQMPTC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			var pp_gemius_use_cmp = true;
			var pp_gemius_cmp_timeout = 20000;
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'politika');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'sita-tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Streda&nbsp;5. 10.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Viera">Viera</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="hp|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp|hlavicka|hlavne-menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="hp|hlavicka|hlavne-menu-">Nora</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp|hlavicka|hlavne-menu-">Európa			</a>			<a href="/nove-casy/"  title="Nové Časy"  data-event="hp|hlavicka|hlavne-menu-">Nové Časy</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Streda&nbsp;5. 10.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Viera" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Viera">Viera</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/" data-url="https://www.cas.sk/clanok/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2724219/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2724219"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 14:15		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/domace-spravy/" title="Domáce správy" data-event="clanok|cesticka|Domáce správy">Domáce správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Úplatky za podporu pri odvolávaní?! Matovič sa rázne ohradil: Nie je príjemné tŕpnuť</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2724219/"
            data-url="https://www.cas.sk/clanok/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2724219"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Úplatky za podporu pri odvolávaní?! Matovič sa rázne ohradil: Nie je príjemné tŕpnuť"        href="/fotogaleria/2695903/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/1/" class="img">                        <img id=img-2724219 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3830635.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3830635.jpg"
                             title="Úplatky za podporu pri odvolávaní?! Matovič sa rázne ohradil: Nie je príjemné tŕpnuť | Nový Čas" alt="Úplatky za podporu pri odvolávaní?! Matovič sa rázne ohradil: Nie je príjemné tŕpnuť"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3830635.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2724219")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2695903/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/1/" class="titlewrapper" title="Igor Matovič (OĽaNO)">Igor Matovič (OĽaNO)                        </a>                            <div class="img-source">Zdroj: Nový Čas - han</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Líder hnutia Obyčajní ľudia a nezávislé osobnosti Igor Matovič (OĽaNO) poprel, že by niekomu niečo sľúbil za podporu pri hlasovaní v Národnej rade SR o jeho zotrvaní vo funkcii ministra financií.     </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Reagoval tak na otázku, čo sľúbil poslancom okolo nezaradeného poslanca Tomáša Tarabu (Život - NS). Ako povedal po rokovaní vlády SR, <strong>počas existencie menšinovej vlády sa chce spoliehať na to, že sa nájde dostatok poslancov, ktorí budú dbať na verejný záujem.</strong> Dodal, že nie je príjemné tŕpnuť, či sa nájde dosť poslancov na podporu jednotlivých návrhov.</p>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2724217/vyclenia-peniaze-na-dalsie-stacionarne-radary-matovic-ma-jasnu-predstavu-ako-by-to-mohlo-fungovat/" title="Vyčlenia peniaze na ďalšie stacionárne radary? Matovič má jasnú predstavu: Ako by to mohlo fungovať">
            <img alt="Na snímke podpredseda vlády a minister financií SR Igor Matovič (OĽaNO)." class="lazy_load" data-1024="https://img.cas.sk/cas/320px-c1/3830633.jpg" data-1024x2="https://img.cas.sk/cas/320px-c1/3830633.jpg" src="https://img.cas.sk/cas/320px-c1/3830633.jpg" style="display: none;" title="Na snímke podpredseda vlády a minister financií SR Igor Matovič (OĽaNO). | Nový Čas">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3830633.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2724217/vyclenia-peniaze-na-dalsie-stacionarne-radary-matovic-ma-jasnu-predstavu-ako-by-to-mohlo-fungovat/">Vyčlenia peniaze na ďalšie stacionárne radary? Matovič má jasnú predstavu: Ako by to mohlo fungovať            </a>
        </h2>
    </div>
</div></p>

<p><strong>Matovič zároveň odmietol, že by neschválenie rozpočtu na rok 2023 Národnou radou (NR) SR mal byť dôvod na jeho demisiu.</strong> Pripustil, že vládnutie v rozpočtovom provizóriu by bolo náročné, no vie si predstaviť zvládnutie aj takejto situácie. Prípadné neschválenie rozpočtu by minister považoval za schválnosť zo strany politikov opozičnej strany SaS.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p><strong>&quot;Neschválený rozpočet bude dôvodom na rozpočtové provizórium, je to zákonné pokračovanie neschváleného rozpočtu,&quot; pripomenul Matovič.</strong> Samozrejme, bude sa nám ľahšie dýchať, ak bude dnes alebo v najbližších dňoch schválená novela zákona o štátnom rozpočte, lebo v tom prípade sa nám ten vankúš, z ktorého bude rátať rozpočtové provizórium, nafúkne o novelu, ktorú teraz predkladáme,&quot; dodal minister. Vláda do parlamentu predložila návrh novely štátneho rozpočtu na tento rok, v ktorom zvýšila príjmy aj výdavky rozpočtu o približne 1,5 miliardy eur.</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2724219;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2724219/"
                data-url="https://www.cas.sk/clanok/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2724219/uplatky-za-podporu-pri-odvolavani-matovic-sa-razne-ohradil-nie-je-prijemne-trpnut/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2724219"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2723797/heger-po-odvolavani-matovica-v-olano-nie-su-ovce-prezradil-aka-atmosfera-panuje-v-klube/" title="Heger po odvolávaní Matoviča: V OĽaNO nie sú ovce! Prezradil, aká atmosféra panuje v klube">Heger po odvolávaní Matoviča: V OĽaNO nie sú ovce! Prezradil, aká atmosféra panuje v klube				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2721509/odmietam-akekolvek-teorie-a-dristy-pellegrini-sa-pekne-rozohnil-takto-burcuje-proti-matovicovi/" title="Odmietam akékoľvek teórie a drísty! Pellegrini sa pekne rozohnil, takto burcuje proti Matovičovi">Odmietam akékoľvek teórie a drísty! Pellegrini sa pekne rozohnil, takto burcuje proti Matovičovi				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2721535/matovicove-horuce-chvilky-v-parlamente-lider-olano-celi-odvolavaniu-mimoriadna-schodza-je-v-plnom-prude/" title="Matovičove horúce chvíľky v parlamente: Líder OĽANO čelí odvolávaniu, mimoriadna schôdza je v plnom prúde">Matovičove horúce chvíľky v parlamente: Líder OĽANO čelí odvolávaniu, mimoriadna schôdza je v plnom prúde				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2721541/fico-zvozil-matovica-pod-ciernu-zem-minister-financii-je-dusevne-chory/" title="Fico zvozil Matoviča pod čiernu zem: Minister financií je duševne chorý">Fico zvozil Matoviča pod čiernu zem: Minister financií je duševne chorý				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2718833/mikulec-ostava-poslanci-ho-podrzali-prezil-uz-neuveritelnych-sedem-pokusov-o-odvolavanie/" title="Mikulec ostáva! Poslanci ho podržali, prežil už neuveriteľných sedem pokusov o odvolávanie">Mikulec ostáva! Poslanci ho podržali, prežil už neuveriteľných sedem pokusov o odvolávanie				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2721557/v-parlamente-je-dusno-nad-matovicom-sa-zmraka-situaciu-sa-snazi-zachranit-heger/" title="V parlamente je dusno: Nad Matovičom sa zmráka, situáciu sa snaží zachrániť Heger">V parlamente je dusno: Nad Matovičom sa zmráka, situáciu sa snaží zachrániť Heger				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">SITA, TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2723923/tenista-filip-polasek-urobil-pre-problemy-s-regeneraciou-rozhodnutie-koncim/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Tenista Filip Polášek urobil pre problémy s regeneráciou rozhodnutie: Končím! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830713.jpg/tenis-filip-polasek.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830713.jpg/tenis-filip-polasek.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830713.jpg/tenis-filip-polasek.jpg"
                        title="Tenista Filip Polášek urobil pre problémy s regeneráciou rozhodnutie: Končím! | Nový Čas" alt=" Tenista Filip">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830713.jpg/tenis-filip-polasek.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2723923/tenista-filip-polasek-urobil-pre-problemy-s-regeneraciou-rozhodnutie-koncim/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Tenista Filip Polášek urobil pre problémy s regeneráciou rozhodnutie: Končím!">
                            <span class="hidden lg-visible md-visible sm-visible">Tenista Filip Polášek urobil pre problémy s regeneráciou rozhodnutie: Končím!                            </span>
                            <span class="hidden xs-visible">Tenista Filip Polášek urobil pre problémy s regeneráciou rozhodnutie                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2724247/nova-premierka-britanie-liz-trussova-obhajovala-svoj-program-silne-slova-o-novej-ere-pre-anglicko/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Nová premiérka Británie Liz Trussová obhajovala svoj program: Silné slová o novej ére pre Anglicko! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830707.jpg/liz-trussova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830707.jpg/liz-trussova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830707.jpg/liz-trussova.jpg"
                        title="Nová premiérka Británie Liz Trussová obhajovala svoj program: Silné slová o novej ére pre Anglicko! | Nový Čas" alt=" Nová premiérka">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830707.jpg/liz-trussova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2724247/nova-premierka-britanie-liz-trussova-obhajovala-svoj-program-silne-slova-o-novej-ere-pre-anglicko/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Nová premiérka Británie Liz Trussová obhajovala svoj program: Silné slová o novej ére pre Anglicko!">
                            <span class="hidden lg-visible md-visible sm-visible">Nová premiérka Británie Liz Trussová obhajovala svoj program: Silné slová o novej ére pre Anglicko!                            </span>
                            <span class="hidden xs-visible">Trussová obhajovala svoj program: Silné slová o novej ére!                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2724243/ukrajinsky-prezident-volodymyr-zelenskyj-trva-na-svojom-na-co-vyzval-svet-opatovna-prosba/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Ukrajinský prezident Volodymyr Zelenskyj trvá na svojom: Na čo vyzval svet? Opätovná prosba | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3829141.jpg/volodymyr-zelenskyj-prezident.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3829141.jpg/volodymyr-zelenskyj-prezident.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3829141.jpg/volodymyr-zelenskyj-prezident.jpg"
                        title="Ukrajinský prezident Volodymyr Zelenskyj trvá na svojom: Na čo vyzval svet? Opätovná prosba | Nový Čas" alt=" Ukrajinský prezident">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3829141.jpg/volodymyr-zelenskyj-prezident.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2724243/ukrajinsky-prezident-volodymyr-zelenskyj-trva-na-svojom-na-co-vyzval-svet-opatovna-prosba/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Ukrajinský prezident Volodymyr Zelenskyj trvá na svojom: Na čo vyzval svet? Opätovná prosba">
                            <span class="hidden lg-visible md-visible sm-visible">Ukrajinský prezident Volodymyr Zelenskyj trvá na svojom: Na čo vyzval svet? Opätovná prosba                            </span>
                            <span class="hidden xs-visible">Zelenskyj trvá na svojom: Na čo vyzval svet?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2724185/mokranova-to-na-svadbe-plackovej-nemala-jednoduche-nabuduce-by-to-radsej-neskusala/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Mokráňová to na svadbe Plačkovej nemala jednoduché: Nabudúce by to radšej neskúšala! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830593.jpg/lucia-mokranova-autonehoda-problem-buracka-klima-fitneska.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830593.jpg/lucia-mokranova-autonehoda-problem-buracka-klima-fitneska.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830593.jpg/lucia-mokranova-autonehoda-problem-buracka-klima-fitneska.jpg"
                        title="Mokráňová to na svadbe Plačkovej nemala jednoduché: Nabudúce by to radšej neskúšala! | Nový Čas" alt=" Mokráňová to">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830593.jpg/lucia-mokranova-autonehoda-problem-buracka-klima-fitneska.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2724185/mokranova-to-na-svadbe-plackovej-nemala-jednoduche-nabuduce-by-to-radsej-neskusala/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Mokráňová to na svadbe Plačkovej nemala jednoduché: Nabudúce by to radšej neskúšala!">
                            <span class="hidden lg-visible md-visible sm-visible">Mokráňová to na svadbe Plačkovej nemala jednoduché: Nabudúce by to radšej neskúšala!                            </span>
                            <span class="hidden xs-visible">Mokráňová to mala na svadbe Plačkovej ťažké: Už by to neskúšala!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2723953/unikatny-nalez-zo-7-storocia-vzacne-zlate-mince-objavili-na-skutocne-nezvycajnom-mieste/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Unikátny nález zo 7. storočia: Vzácne zlaté mince objavili na skutočne nezvyčajnom mieste! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830109.jpg/jeruzalem-mince.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830109.jpg/jeruzalem-mince.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830109.jpg/jeruzalem-mince.jpg"
                        title="Unikátny nález zo 7. storočia: Vzácne zlaté mince objavili na skutočne nezvyčajnom mieste! | Nový Čas" alt=" Unikátny nález">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830109.jpg/jeruzalem-mince.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2723953/unikatny-nalez-zo-7-storocia-vzacne-zlate-mince-objavili-na-skutocne-nezvycajnom-mieste/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Unikátny nález zo 7. storočia: Vzácne zlaté mince objavili na skutočne nezvyčajnom mieste!">
                            <span class="hidden lg-visible md-visible sm-visible">Unikátny nález zo 7. storočia: Vzácne zlaté mince objavili na skutočne nezvyčajnom mieste!                            </span>
                            <span class="hidden xs-visible">Vzácne zlaté mince objavili na skutočne nezvyčajnom mieste!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2723939/na-najprestiznejsej-sutazi-zahviezdil-ovciak-z-ulica-iron-je-najlepsi-policajny-pes-slovenska/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Na najprestížnejšej súťaži zahviezdil ovčiak z Uliča: Iron je najlepší policajný pes Slovenska! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830221.jpg/pes-ovciak-ulic.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830221.jpg/pes-ovciak-ulic.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830221.jpg/pes-ovciak-ulic.jpg"
                        title="Na najprestížnejšej súťaži zahviezdil ovčiak z Uliča: Iron je najlepší policajný pes Slovenska! | Nový Čas" alt=" Na najprestížnejšej">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830221.jpg/pes-ovciak-ulic.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2723939/na-najprestiznejsej-sutazi-zahviezdil-ovciak-z-ulica-iron-je-najlepsi-policajny-pes-slovenska/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Na najprestížnejšej súťaži zahviezdil ovčiak z Uliča: Iron je najlepší policajný pes Slovenska!">
                            <span class="hidden lg-visible md-visible sm-visible">Na najprestížnejšej súťaži zahviezdil ovčiak z Uliča: Iron je najlepší policajný pes Slovenska!                            </span>
                            <span class="hidden xs-visible">Iron je najlepší policajný pes Slovenska                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<!--<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe> -->    
 <script type="text/javascript" src="https://kariera.zoznam.sk/?page=banner_js&position=cas"></script>
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2723909/pribehy-troch-obeti-nehody-na-zochovej-trhaju-srdce-natalia-19-na-zastavke-vobec-nemala-byt/"
                title="Príbehy troch obetí nehody na Zochovej trhajú srdce: Natália († 19) na zastávke vôbec nemala byť"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3830279.jpg/smrt-obete-studenti-zochova.jpg"
                title="Príbehy troch obetí nehody na Zochovej trhajú srdce: Natália († 19) na zastávke vôbec nemala byť | Nový Čas" alt="Príbehy troch"
                data-src="https://img.cas.sk/cas//320px-c1/3830279.jpg/smrt-obete-studenti-zochova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3830279.jpg/smrt-obete-studenti-zochova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3830279.jpg/smrt-obete-studenti-zochova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3830279.jpg/smrt-obete-studenti-zochova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2723909/pribehy-troch-obeti-nehody-na-zochovej-trhaju-srdce-natalia-19-na-zastavke-vobec-nemala-byt/"
            title="Príbehy troch obetí nehody na Zochovej trhajú srdce: Natália († 19) na zastávke vôbec nemala byť"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Príbehy troch obetí nehody na Zochovej trhajú srdce: Natália († 19) na zastávke vôbec nemala byť</span>
        
                <span class="hidden xs-visible">Natália († 19) na zastávke na Zochovej vôbec nemala byť</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2723565/ozraty-vodic-z-auta-smrti-kto-je-funkcionar-deaflympionikov-dusan-dedecek-a-aky-trest-mu-hrozi/"
                title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí? | Nový Čas" alt="Ožratý vodič"
                data-src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2723565/ozraty-vodic-z-auta-smrti-kto-je-funkcionar-deaflympionikov-dusan-dedecek-a-aky-trest-mu-hrozi/"
            title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?</span>
        
                <span class="hidden xs-visible">Ožratý vodič z auta smrti: Kto je Dušan Dědeček a aký trest mu hrozí?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2723547/pribeh-lasky-brone-21-a-mareka-20-ukoncil-naraz-zalubeny-par-pochoval-ozran-za-volantom/"
                title="Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz: Zaľúbený pár pochoval ožran za volantom!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"
                title="Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz: Zaľúbený pár pochoval ožran za volantom! | Nový Čas" alt="Príbeh lásky"
                data-src="https://img.cas.sk/cas//320px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2723547/pribeh-lasky-brone-21-a-mareka-20-ukoncil-naraz-zalubeny-par-pochoval-ozran-za-volantom/"
            title="Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz: Zaľúbený pár pochoval ožran za volantom!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz: Zaľúbený pár pochoval ožran za volantom!</span>
        
                <span class="hidden xs-visible">Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2723793/nicholsonova-sa-obula-do-kralevich-a-dalsich-celebrit-ktore-zabijali-na-ceste-misska-reagovala-roztrzka/"
                title="Nicholsonová sa obula do Kralevich a ďalších celebrít, ktoré zabíjali na ceste, misska reagovala: Roztržka!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3829745.jpg/nehoda-misska-lucia-duris-nicholsonova-kralevich-zochova.jpg"
                title="Nicholsonová sa obula do Kralevich a ďalších celebrít, ktoré zabíjali na ceste, misska reagovala: Roztržka! | Nový Čas" alt="Nicholsonová sa"
                data-src="https://img.cas.sk/cas//320px-c1/3829745.jpg/nehoda-misska-lucia-duris-nicholsonova-kralevich-zochova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3829745.jpg/nehoda-misska-lucia-duris-nicholsonova-kralevich-zochova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3829745.jpg/nehoda-misska-lucia-duris-nicholsonova-kralevich-zochova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3829745.jpg/nehoda-misska-lucia-duris-nicholsonova-kralevich-zochova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2723793/nicholsonova-sa-obula-do-kralevich-a-dalsich-celebrit-ktore-zabijali-na-ceste-misska-reagovala-roztrzka/"
            title="Nicholsonová sa obula do Kralevich a ďalších celebrít, ktoré zabíjali na ceste, misska reagovala: Roztržka!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Nicholsonová sa obula do Kralevich a ďalších celebrít, ktoré zabíjali na ceste, misska reagovala: Roztržka!</span>
        
                <span class="hidden xs-visible">Nicholsonová sa obula do Kralevich: Roztržka!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2724057/sokujuce-zistenia-v-pripade-dedecka-ozraty-jazdil-uz-pred-nehodou-na-rovasi-ma-toho-viac/"
                title="Šokujúce zistenia v prípade Dědečka: Ožratý jazdil už pred nehodou! Na rováši má toho viac"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3830361.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                title="Šokujúce zistenia v prípade Dědečka: Ožratý jazdil už pred nehodou! Na rováši má toho viac | Nový Čas" alt="Šokujúce zistenia"
                data-src="https://img.cas.sk/cas//320px-c1/3830361.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3830361.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3830361.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3830361.jpg/bratislava-nehoda-tragedia-dedecek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2724057/sokujuce-zistenia-v-pripade-dedecka-ozraty-jazdil-uz-pred-nehodou-na-rovasi-ma-toho-viac/"
            title="Šokujúce zistenia v prípade Dědečka: Ožratý jazdil už pred nehodou! Na rováši má toho viac"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Šokujúce zistenia v prípade Dědečka: Ožratý jazdil už pred nehodou! Na rováši má toho viac</span>
        
                <span class="hidden xs-visible">Šokujúce zistenia v prípade opitého funkcionára Dědečka</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2723927/exkluzivne-foto-z-prevozu-dedecka-sofera-auta-smrti-zo-zochovej-obvinili-hrozi-mu-dozivotie/"
                title="Exkluzívne foto z prevozu Dědečka: Šoféra auta smrti zo Zochovej obvinili! Hrozí mu doživotie"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3830263.jpg/smrt-obete-havaria-tragedia-zochova-dedecek.jpg"
                title="Exkluzívne foto z prevozu Dědečka: Šoféra auta smrti zo Zochovej obvinili! Hrozí mu doživotie | Nový Čas" alt="Exkluzívne foto"
                data-src="https://img.cas.sk/cas//320px-c1/3830263.jpg/smrt-obete-havaria-tragedia-zochova-dedecek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3830263.jpg/smrt-obete-havaria-tragedia-zochova-dedecek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3830263.jpg/smrt-obete-havaria-tragedia-zochova-dedecek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3830263.jpg/smrt-obete-havaria-tragedia-zochova-dedecek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2723927/exkluzivne-foto-z-prevozu-dedecka-sofera-auta-smrti-zo-zochovej-obvinili-hrozi-mu-dozivotie/"
            title="Exkluzívne foto z prevozu Dědečka: Šoféra auta smrti zo Zochovej obvinili! Hrozí mu doživotie"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Exkluzívne foto z prevozu Dědečka: Šoféra auta smrti zo Zochovej obvinili! Hrozí mu doživotie</span>
        
                <span class="hidden xs-visible">Exkluzívne foto z prevozu Dědečka: Hrozí mu doživotie!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2723959/svps-varuje-hydinu-z-tejto-krajiny-nekonzumujte-moze-predstavovat-riziko/"
                title="ŠVPS varuje! Hydinu z tejto krajiny nekonzumujte: Môže predstavovať riziko"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3830145.jpg/ilustracne-hydina-kurcata-kurence-maso-hydinove-maso.jpg"
                title="ŠVPS varuje! Hydinu z tejto krajiny nekonzumujte: Môže predstavovať riziko | Nový Čas" alt="ŠVPS varuje!"
                data-src="https://img.cas.sk/cas//320px-c1/3830145.jpg/ilustracne-hydina-kurcata-kurence-maso-hydinove-maso.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3830145.jpg/ilustracne-hydina-kurcata-kurence-maso-hydinove-maso.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3830145.jpg/ilustracne-hydina-kurcata-kurence-maso-hydinove-maso.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3830145.jpg/ilustracne-hydina-kurcata-kurence-maso-hydinove-maso.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2723959/svps-varuje-hydinu-z-tejto-krajiny-nekonzumujte-moze-predstavovat-riziko/"
            title="ŠVPS varuje! Hydinu z tejto krajiny nekonzumujte: Môže predstavovať riziko"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">ŠVPS varuje! Hydinu z tejto krajiny nekonzumujte: Môže predstavovať riziko</span>
        
                <span class="hidden xs-visible">ŠVPS varuje! Hydinu z tejto krajiny nekonzumujte</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2723955/pauhofova-sa-stala-mamickou-nadseny-otecko-zverejnil-meno-aj-prvu-fotku/"
                title="Pauhofová sa stala mamičkou: Nadšený otecko zverejnil meno aj prvú fotku"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3830143.jpg/tehotenstvo-partner-pauhofova-tatiana-tana-jonatan.jpg"
                title="Pauhofová sa stala mamičkou: Nadšený otecko zverejnil meno aj prvú fotku | Nový Čas" alt="Pauhofová sa"
                data-src="https://img.cas.sk/cas//320px-c1/3830143.jpg/tehotenstvo-partner-pauhofova-tatiana-tana-jonatan.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3830143.jpg/tehotenstvo-partner-pauhofova-tatiana-tana-jonatan.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3830143.jpg/tehotenstvo-partner-pauhofova-tatiana-tana-jonatan.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3830143.jpg/tehotenstvo-partner-pauhofova-tatiana-tana-jonatan.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2723955/pauhofova-sa-stala-mamickou-nadseny-otecko-zverejnil-meno-aj-prvu-fotku/"
            title="Pauhofová sa stala mamičkou: Nadšený otecko zverejnil meno aj prvú fotku"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Pauhofová sa stala mamičkou: Nadšený otecko zverejnil meno aj prvú fotku</span>
        
                <span class="hidden xs-visible">Pauhofová porodila: Otecko zverejnil meno aj prvú fotku</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2723565/ozraty-vodic-z-auta-smrti-kto-je-funkcionar-deaflympionikov-dusan-dedecek-a-aky-trest-mu-hrozi/"
                title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí? | Nový Čas" alt="Ožratý vodič"
                data-src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2723565/ozraty-vodic-z-auta-smrti-kto-je-funkcionar-deaflympionikov-dusan-dedecek-a-aky-trest-mu-hrozi/"
            title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?</span>
        
                <span class="hidden xs-visible">Ožratý vodič z auta smrti: Kto je Dušan Dědeček a aký trest mu hrozí?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2723133/vpalil-do-zastavky-zomreli-uz-piati-ludia-takto-odvazali-opiteho-vodica-ktory-bol-za-volantom-auta-smrti/"
                title="Vpálil do zastávky, zomreli už piati ľudia: Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"
                title="Vpálil do zastávky, zomreli už piati ľudia: Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti | Nový Čas" alt="Vpálil do"
                data-src="https://img.cas.sk/cas//320px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2723133/vpalil-do-zastavky-zomreli-uz-piati-ludia-takto-odvazali-opiteho-vodica-ktory-bol-za-volantom-auta-smrti/"
            title="Vpálil do zastávky, zomreli už piati ľudia: Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Vpálil do zastávky, zomreli už piati ľudia: Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti</span>
        
                <span class="hidden xs-visible">Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2723099/obrovske-nestastie-v-bratislave-video-zachytava-momenty-hrozy-na-zastavke-v-centre-mesta/"
                title="Obrovské nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke v centre mesta"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"
                title="Obrovské nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke v centre mesta | Nový Čas" alt="Obrovské nešťastie"
                data-src="https://img.cas.sk/cas//320px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2723099/obrovske-nestastie-v-bratislave-video-zachytava-momenty-hrozy-na-zastavke-v-centre-mesta/"
            title="Obrovské nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke v centre mesta"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Obrovské nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke v centre mesta</span>
        
                <span class="hidden xs-visible">Nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2723257/co-sa-dialo-s-ozratym-vodicom-ked-zabil-nevinnych-ludi-takto-vplyva-alkohol-na-jazdu/"
                title="Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí? Takto vplýva alkohol na jazdu"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"
                title="Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí? Takto vplýva alkohol na jazdu | Nový Čas" alt="Čo sa"
                data-src="https://img.cas.sk/cas//320px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2723257/co-sa-dialo-s-ozratym-vodicom-ked-zabil-nevinnych-ludi-takto-vplyva-alkohol-na-jazdu/"
            title="Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí? Takto vplýva alkohol na jazdu"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí? Takto vplýva alkohol na jazdu</span>
        
                <span class="hidden xs-visible">Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2722907/svajda-sa-vracia-na-obrazovky-po-73-dnoch-prve-slova-po-utajenej-operacii-preco-musel-ist-pod-noz/"
                title="Švajda sa vracia na obrazovky po 73 dňoch: Prvé slová po utajenej operácii! Prečo musel ísť pod nôž?"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3828211.jpg/moderator-patrik-svajda.jpg"
                title="Švajda sa vracia na obrazovky po 73 dňoch: Prvé slová po utajenej operácii! Prečo musel ísť pod nôž? | Nový Čas" alt="Švajda sa"
                data-src="https://img.cas.sk/cas//320px-c1/3828211.jpg/moderator-patrik-svajda.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3828211.jpg/moderator-patrik-svajda.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3828211.jpg/moderator-patrik-svajda.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3828211.jpg/moderator-patrik-svajda.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2722907/svajda-sa-vracia-na-obrazovky-po-73-dnoch-prve-slova-po-utajenej-operacii-preco-musel-ist-pod-noz/"
            title="Švajda sa vracia na obrazovky po 73 dňoch: Prvé slová po utajenej operácii! Prečo musel ísť pod nôž?"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Švajda sa vracia na obrazovky po 73 dňoch: Prvé slová po utajenej operácii! Prečo musel ísť pod nôž?</span>
        
                <span class="hidden xs-visible">Švajda sa vracia na obrazovky: Prvé slová po utajenej operácii!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2723547/pribeh-lasky-brone-21-a-mareka-20-ukoncil-naraz-zalubeny-par-pochoval-ozran-za-volantom/"
                title="Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz: Zaľúbený pár pochoval ožran za volantom!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"
                title="Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz: Zaľúbený pár pochoval ožran za volantom! | Nový Čas" alt="Príbeh lásky"
                data-src="https://img.cas.sk/cas//320px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3829111.png/bratislava-nehoda-tragedia-marek-brona.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2723547/pribeh-lasky-brone-21-a-mareka-20-ukoncil-naraz-zalubeny-par-pochoval-ozran-za-volantom/"
            title="Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz: Zaľúbený pár pochoval ožran za volantom!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz: Zaľúbený pár pochoval ožran za volantom!</span>
        
                <span class="hidden xs-visible">Príbeh lásky Brone († 21) a Mareka († 20) ukončil náraz</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2716443/alzbeta-ii-96-si-zo-sebou-na-druhy-svet-odniesla-tajomstvo-co-ukryla-pred-svetom/"
                title="Alžbeta II. († 96) si zo sebou na druhý svet odniesla tajomstvo: Čo ukryla pred svetom?"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3810885.jpg/kralovna-alzbeta-ii.jpg"
                title="Alžbeta II. († 96) si zo sebou na druhý svet odniesla tajomstvo: Čo ukryla pred svetom? | Nový Čas" alt="Alžbeta II."
                data-src="https://img.cas.sk/cas//320px-c1/3810885.jpg/kralovna-alzbeta-ii.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3810885.jpg/kralovna-alzbeta-ii.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3810885.jpg/kralovna-alzbeta-ii.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3810885.jpg/kralovna-alzbeta-ii.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2716443/alzbeta-ii-96-si-zo-sebou-na-druhy-svet-odniesla-tajomstvo-co-ukryla-pred-svetom/"
            title="Alžbeta II. († 96) si zo sebou na druhý svet odniesla tajomstvo: Čo ukryla pred svetom?"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Alžbeta II. († 96) si zo sebou na druhý svet odniesla tajomstvo: Čo ukryla pred svetom?</span>
        
                <span class="hidden xs-visible">Alžbeta II. († 96) si zo sebou na druhý svet odniesla tajomstvo</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2723083/auto-ktore-narazilo-do-zastavky-soferoval-sportovy-funkcionar-za-volant-si-sadol-opity/"
                title="Auto, ktoré narazilo do zastávky, šoféroval športový funkcionár: Za volant si sadol opitý"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3827995.jpg/nehoda-zochova.jpg"
                title="Auto, ktoré narazilo do zastávky, šoféroval športový funkcionár: Za volant si sadol opitý | Nový Čas" alt="Auto, ktoré"
                data-src="https://img.cas.sk/cas//320px-c1/3827995.jpg/nehoda-zochova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3827995.jpg/nehoda-zochova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3827995.jpg/nehoda-zochova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3827995.jpg/nehoda-zochova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2723083/auto-ktore-narazilo-do-zastavky-soferoval-sportovy-funkcionar-za-volant-si-sadol-opity/"
            title="Auto, ktoré narazilo do zastávky, šoféroval športový funkcionár: Za volant si sadol opitý"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Auto, ktoré narazilo do zastávky, šoféroval športový funkcionár: Za volant si sadol opitý</span>
        
                <span class="hidden xs-visible">Auto, ktoré narazilo do zastávky, šoféroval športový funkcionár</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2723565/ozraty-vodic-z-auta-smrti-kto-je-funkcionar-deaflympionikov-dusan-dedecek-a-aky-trest-mu-hrozi/"
                title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí? | Nový Čas" alt="Ožratý vodič"
                data-src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3829121.jpg/bratislava-nehoda-tragedia-dedecek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2723565/ozraty-vodic-z-auta-smrti-kto-je-funkcionar-deaflympionikov-dusan-dedecek-a-aky-trest-mu-hrozi/"
            title="Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Ožratý vodič z auta smrti: Kto je funkcionár deaflympionikov Dušan Dědeček a aký trest mu hrozí?</span>
        
                <span class="hidden xs-visible">Ožratý vodič z auta smrti: Kto je Dušan Dědeček a aký trest mu hrozí?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2723133/vpalil-do-zastavky-zomreli-uz-piati-ludia-takto-odvazali-opiteho-vodica-ktory-bol-za-volantom-auta-smrti/"
                title="Vpálil do zastávky, zomreli už piati ľudia: Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"
                title="Vpálil do zastávky, zomreli už piati ľudia: Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti | Nový Čas" alt="Vpálil do"
                data-src="https://img.cas.sk/cas//320px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3828023.jpg/smrt-obete-nehoda-zochova-dedecek.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2723133/vpalil-do-zastavky-zomreli-uz-piati-ludia-takto-odvazali-opiteho-vodica-ktory-bol-za-volantom-auta-smrti/"
            title="Vpálil do zastávky, zomreli už piati ľudia: Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Vpálil do zastávky, zomreli už piati ľudia: Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti</span>
        
                <span class="hidden xs-visible">Takto odvážali opitého vodiča, ktorý bol za volantom auta smrti</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2723099/obrovske-nestastie-v-bratislave-video-zachytava-momenty-hrozy-na-zastavke-v-centre-mesta/"
                title="Obrovské nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke v centre mesta"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"
                title="Obrovské nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke v centre mesta | Nový Čas" alt="Obrovské nešťastie"
                data-src="https://img.cas.sk/cas//320px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3827841.jpg/bratislava-nehoda-tragedia-zochova-staromestska.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2723099/obrovske-nestastie-v-bratislave-video-zachytava-momenty-hrozy-na-zastavke-v-centre-mesta/"
            title="Obrovské nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke v centre mesta"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Obrovské nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke v centre mesta</span>
        
                <span class="hidden xs-visible">Nešťastie v Bratislave: Video zachytáva momenty hrôzy na zastávke</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2721727/spevaka-59-nasli-bezvladneho-v-kupelni-hudobny-svet-prisiel-o-legendu-jeho-najvacsi-hit-pozna-kazdy/"
                title="Speváka († 59) našli bezvládneho v kúpeľni: Hudobný svet prišiel o legendu, jeho najväčší hit pozná každý"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3824009.jpg/coolio-celebrity-big-brother.jpg"
                title="Speváka († 59) našli bezvládneho v kúpeľni: Hudobný svet prišiel o legendu, jeho najväčší hit pozná každý | Nový Čas" alt="Speváka (†"
                data-src="https://img.cas.sk/cas//320px-c1/3824009.jpg/coolio-celebrity-big-brother.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3824009.jpg/coolio-celebrity-big-brother.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3824009.jpg/coolio-celebrity-big-brother.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3824009.jpg/coolio-celebrity-big-brother.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2721727/spevaka-59-nasli-bezvladneho-v-kupelni-hudobny-svet-prisiel-o-legendu-jeho-najvacsi-hit-pozna-kazdy/"
            title="Speváka († 59) našli bezvládneho v kúpeľni: Hudobný svet prišiel o legendu, jeho najväčší hit pozná každý"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Speváka († 59) našli bezvládneho v kúpeľni: Hudobný svet prišiel o legendu, jeho najväčší hit pozná každý</span>
        
                <span class="hidden xs-visible">Hudobný svet prišiel o legendu († 59), jeho najväčší hit pozná každý</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2723257/co-sa-dialo-s-ozratym-vodicom-ked-zabil-nevinnych-ludi-takto-vplyva-alkohol-na-jazdu/"
                title="Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí? Takto vplýva alkohol na jazdu"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"
                title="Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí? Takto vplýva alkohol na jazdu | Nový Čas" alt="Čo sa"
                data-src="https://img.cas.sk/cas//320px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3828377.jpg/smrt-bratislava-policia-nehoda-opity-vodic-zochova-zastavka-mhd.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2723257/co-sa-dialo-s-ozratym-vodicom-ked-zabil-nevinnych-ludi-takto-vplyva-alkohol-na-jazdu/"
            title="Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí? Takto vplýva alkohol na jazdu"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí? Takto vplýva alkohol na jazdu</span>
        
                <span class="hidden xs-visible">Čo sa dialo s ožratým vodičom, keď zabil nevinných ľudí?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2721787/boris-kollar-sa-ukazal-po-boku-ocarujucej-blondinky-kraska-ktoru-netreba-predstavovat/"
                title="Boris Kollár sa ukázal po boku očarujúcej blondínky: Kráska, ktorú netreba predstavovať!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3824203.jpg/kollar-odvolavanie-matovica.jpg"
                title="Boris Kollár sa ukázal po boku očarujúcej blondínky: Kráska, ktorú netreba predstavovať! | Nový Čas" alt="Boris Kollár"
                data-src="https://img.cas.sk/cas//320px-c1/3824203.jpg/kollar-odvolavanie-matovica.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3824203.jpg/kollar-odvolavanie-matovica.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3824203.jpg/kollar-odvolavanie-matovica.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3824203.jpg/kollar-odvolavanie-matovica.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2721787/boris-kollar-sa-ukazal-po-boku-ocarujucej-blondinky-kraska-ktoru-netreba-predstavovat/"
            title="Boris Kollár sa ukázal po boku očarujúcej blondínky: Kráska, ktorú netreba predstavovať!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Boris Kollár sa ukázal po boku očarujúcej blondínky: Kráska, ktorú netreba predstavovať!</span>
        
                <span class="hidden xs-visible">Boris Kollár po boku očarujúcej blondínky: Kto je tá kráska vedľa neho?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2721299/patrik-herman-exkluzivne-o-dovodoch-odchodu-z-markizy-co-mi-najviac-ublizilo/"
                title="Patrik Herman exkluzívne o dôvodoch odchodu z Markízy: Čo mi najviac ublížilo!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3822789.jpg/relacia-odchod-moderator-televizia-markiza-kariera-patrik-herman-dovody-srdcovka.jpg"
                title="Patrik Herman exkluzívne o dôvodoch odchodu z Markízy: Čo mi najviac ublížilo! | Nový Čas" alt="Patrik Herman"
                data-src="https://img.cas.sk/cas//320px-c1/3822789.jpg/relacia-odchod-moderator-televizia-markiza-kariera-patrik-herman-dovody-srdcovka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3822789.jpg/relacia-odchod-moderator-televizia-markiza-kariera-patrik-herman-dovody-srdcovka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3822789.jpg/relacia-odchod-moderator-televizia-markiza-kariera-patrik-herman-dovody-srdcovka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3822789.jpg/relacia-odchod-moderator-televizia-markiza-kariera-patrik-herman-dovody-srdcovka.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2721299/patrik-herman-exkluzivne-o-dovodoch-odchodu-z-markizy-co-mi-najviac-ublizilo/"
            title="Patrik Herman exkluzívne o dôvodoch odchodu z Markízy: Čo mi najviac ublížilo!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Patrik Herman exkluzívne o dôvodoch odchodu z Markízy: Čo mi najviac ublížilo!</span>
        
                <span class="hidden xs-visible">Herman exkluzívne o odchode z Markízy: Čo mi najviac ublížilo!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2722907/svajda-sa-vracia-na-obrazovky-po-73-dnoch-prve-slova-po-utajenej-operacii-preco-musel-ist-pod-noz/"
                title="Švajda sa vracia na obrazovky po 73 dňoch: Prvé slová po utajenej operácii! Prečo musel ísť pod nôž?"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3828211.jpg/moderator-patrik-svajda.jpg"
                title="Švajda sa vracia na obrazovky po 73 dňoch: Prvé slová po utajenej operácii! Prečo musel ísť pod nôž? | Nový Čas" alt="Švajda sa"
                data-src="https://img.cas.sk/cas//320px-c1/3828211.jpg/moderator-patrik-svajda.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3828211.jpg/moderator-patrik-svajda.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3828211.jpg/moderator-patrik-svajda.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3828211.jpg/moderator-patrik-svajda.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2722907/svajda-sa-vracia-na-obrazovky-po-73-dnoch-prve-slova-po-utajenej-operacii-preco-musel-ist-pod-noz/"
            title="Švajda sa vracia na obrazovky po 73 dňoch: Prvé slová po utajenej operácii! Prečo musel ísť pod nôž?"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Švajda sa vracia na obrazovky po 73 dňoch: Prvé slová po utajenej operácii! Prečo musel ísť pod nôž?</span>
        
                <span class="hidden xs-visible">Švajda sa vracia na obrazovky: Prvé slová po utajenej operácii!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>    <div class="mt20 top-border top-border-gray">

        <div class="sponsored-articles-box">

            <div class="sponsored-article">

                <div class="sponsored-image">
                    <div class="relative">
                        <a href="/clanok/2723643/detski-psychiatricki-pacienti-maju-konecne-prvy-denny-stacionar/"
                            data-event="clanok|box-spravy|pod-najcitanejsie" title="Detskí psychiatrickí pacienti majú konečne prvý denný stacionár">
                            <img id="img-3829431" class="immediate_lazy_load"
                                src="https://image-resize.zoznam.sk/iGr4iWtAPuWakTJkLFeGQraoQzs=/110x82/smart/https://img.cas.sk/cas/900px/3829431.jpg"
                                title="Detskí psychiatrickí pacienti majú konečne prvý denný stacionár | Nový Čas" alt="Detskí psychiatrickí"
                                data-src="https://image-resize.zoznam.sk/iGr4iWtAPuWakTJkLFeGQraoQzs=/110x82/smart/https://img.cas.sk/cas/900px/3829431.jpg"
                                data-1024="https://image-resize.zoznam.sk/iGr4iWtAPuWakTJkLFeGQraoQzs=/110x82/smart/https://img.cas.sk/cas/900px/3829431.jpg"
                                data-1024x2="https://image-resize.zoznam.sk/iGr4iWtAPuWakTJkLFeGQraoQzs=/110x82/smart/https://img.cas.sk/cas/900px/3829431.jpg">

                            <noscript><img src="https://image-resize.zoznam.sk/iGr4iWtAPuWakTJkLFeGQraoQzs=/110x82/smart/https://img.cas.sk/cas/900px/3829431.jpg"></noscript>

                            <script>if (typeof __lazyImageImmediate == "function") { __lazyImageImmediate("#img-3829431") }</script>
                        </a>

                        <a href="/clanok/2723643/detski-psychiatricki-pacienti-maju-konecne-prvy-denny-stacionar/"
                            data-event="clanok|box-spravy|pod-najcitanejsie" class="sponsored-flag uppercase"
                            title="Detskí psychiatrickí pacienti majú konečne prvý denný stacionár">Sponzorované</a>
                    </div>
                </div>

                <div class="sponsored-text">
                    <a href="/clanok/2723643/detski-psychiatricki-pacienti-maju-konecne-prvy-denny-stacionar/"
                        data-event="clanok|box-spravy|pod-najcitanejsie" title="Detskí psychiatrickí pacienti majú konečne prvý denný stacionár">Detskí psychiatrickí pacienti majú konečne prvý denný stacionár                    </a>
                </div>

            </div>
        </div>
    </div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2724227/unia-hydinarov-reaguje-na-potravinovy-skandal-s-masom-z-polska-su-dovody-na-obavy/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Únia hydinárov reaguje na potravinový škandál s mäsom z Poľska: Sú dôvody na obavy? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830649.jpg/ilustracne-hydina-restauracia-maso-salmonela-salmoneloza-kura-kuracie-maso.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830649.jpg/ilustracne-hydina-restauracia-maso-salmonela-salmoneloza-kura-kuracie-maso.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830649.jpg/ilustracne-hydina-restauracia-maso-salmonela-salmoneloza-kura-kuracie-maso.jpg"
                        title="Únia hydinárov reaguje na potravinový škandál s mäsom z Poľska: Sú dôvody na obavy? | Nový Čas" alt=" Únia hydinárov">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830649.jpg/ilustracne-hydina-restauracia-maso-salmonela-salmoneloza-kura-kuracie-maso.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2724227/unia-hydinarov-reaguje-na-potravinovy-skandal-s-masom-z-polska-su-dovody-na-obavy/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Únia hydinárov reaguje na potravinový škandál s mäsom z Poľska: Sú dôvody na obavy?">
                            <span class="hidden lg-visible md-visible sm-visible">Únia hydinárov reaguje na potravinový škandál s mäsom z Poľska: Sú dôvody na obavy?                            </span>
                            <span class="hidden xs-visible">Únia hydinárov reaguje na potravinový škandál: Sú dôvody na obavy?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2724221/zachranari-z-bratislavskej-zachranky-ziadaju-odchod-svojho-sefa-co-na-to-andrasi/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Záchranári z bratislavskej záchranky žiadajú odchod svojho šéfa: Čo na to Andrási? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830641.jpg/ilustracne-sanitka-zachranka-zachranna-sluzba.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830641.jpg/ilustracne-sanitka-zachranka-zachranna-sluzba.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830641.jpg/ilustracne-sanitka-zachranka-zachranna-sluzba.jpg"
                        title="Záchranári z bratislavskej záchranky žiadajú odchod svojho šéfa: Čo na to Andrási? | Nový Čas" alt=" Záchranári z">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830641.jpg/ilustracne-sanitka-zachranka-zachranna-sluzba.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2724221/zachranari-z-bratislavskej-zachranky-ziadaju-odchod-svojho-sefa-co-na-to-andrasi/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Záchranári z bratislavskej záchranky žiadajú odchod svojho šéfa: Čo na to Andrási?">
                            <span class="hidden lg-visible md-visible sm-visible">Záchranári z bratislavskej záchranky žiadajú odchod svojho šéfa: Čo na to Andrási?                            </span>
                            <span class="hidden xs-visible">Záchranári z bratislavskej záchranky žiadajú odchod svojho šéfa                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2724217/vyclenia-peniaze-na-dalsie-stacionarne-radary-matovic-ma-jasnu-predstavu-ako-by-to-mohlo-fungovat/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Vyčlenia peniaze na ďalšie stacionárne radary? Matovič má jasnú predstavu: Ako by to mohlo fungovať | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830633.jpg/matovic-odvolavanie-matovica.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830633.jpg/matovic-odvolavanie-matovica.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830633.jpg/matovic-odvolavanie-matovica.jpg"
                        title="Vyčlenia peniaze na ďalšie stacionárne radary? Matovič má jasnú predstavu: Ako by to mohlo fungovať | Nový Čas" alt=" Vyčlenia peniaze">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830633.jpg/matovic-odvolavanie-matovica.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2724217/vyclenia-peniaze-na-dalsie-stacionarne-radary-matovic-ma-jasnu-predstavu-ako-by-to-mohlo-fungovat/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Vyčlenia peniaze na ďalšie stacionárne radary? Matovič má jasnú predstavu: Ako by to mohlo fungovať">
                            <span class="hidden lg-visible md-visible sm-visible">Vyčlenia peniaze na ďalšie stacionárne radary? Matovič má jasnú predstavu: Ako by to mohlo fungovať                            </span>
                            <span class="hidden xs-visible">Vyčlenia peniaze na ďalšie stacionárne radary? Matovič má jasnú predstavu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2723941/poslednym-zazvonenim-pre-nich-den-nekonci-deti-po-skole-rozvijaju-svoj-talent-mimo-lavic/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Posledným zazvonením pre nich deň nekončí: Deti po škole rozvíjajú svoj talent mimo lavíc! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830183.jpg/skola-deti-talent-kruzky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830183.jpg/skola-deti-talent-kruzky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830183.jpg/skola-deti-talent-kruzky.jpg"
                        title="Posledným zazvonením pre nich deň nekončí: Deti po škole rozvíjajú svoj talent mimo lavíc! | Nový Čas" alt=" Posledným zazvonením">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830183.jpg/skola-deti-talent-kruzky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2723941/poslednym-zazvonenim-pre-nich-den-nekonci-deti-po-skole-rozvijaju-svoj-talent-mimo-lavic/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Posledným zazvonením pre nich deň nekončí: Deti po škole rozvíjajú svoj talent mimo lavíc!">
                            <span class="hidden lg-visible md-visible sm-visible">Posledným zazvonením pre nich deň nekončí: Deti po škole rozvíjajú svoj talent mimo lavíc!                            </span>
                            <span class="hidden xs-visible">Posledným zazvonením pre nich deň nekončí: Rozvíjajú svoj talent                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2724209/novy-minister-horecky-nechce-o-zatvarani-skol-ani-pocut-ako-zareagoval-na-ultimatum-vysokych-skol/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Nový minister Horecký nechce o zatváraní škôl ani počuť: Ako zareagoval na ultimátum vysokých škôl? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830627.jpg/horecky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830627.jpg/horecky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830627.jpg/horecky.jpg"
                        title="Nový minister Horecký nechce o zatváraní škôl ani počuť: Ako zareagoval na ultimátum vysokých škôl? | Nový Čas" alt=" Nový minister">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830627.jpg/horecky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2724209/novy-minister-horecky-nechce-o-zatvarani-skol-ani-pocut-ako-zareagoval-na-ultimatum-vysokych-skol/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Nový minister Horecký nechce o zatváraní škôl ani počuť: Ako zareagoval na ultimátum vysokých škôl?">
                            <span class="hidden lg-visible md-visible sm-visible">Nový minister Horecký nechce o zatváraní škôl ani počuť: Ako zareagoval na ultimátum vysokých škôl?                            </span>
                            <span class="hidden xs-visible">Nový minister Horecký nechce o zatváraní škôl ani počuť                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2724207/vlada-rozhodla-limit-pre-poskytovanie-podpory-pocas-kurzarbeitu-sa-zvysi-o-niekolko-milionov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Vláda rozhodla: Limit pre poskytovanie podpory počas kurzarbeitu sa zvýši o niekoľko miliónov | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3830619.jpg/minister-sme-rodina-krajniak-milan.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3830619.jpg/minister-sme-rodina-krajniak-milan.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3830619.jpg/minister-sme-rodina-krajniak-milan.jpg"
                        title="Vláda rozhodla: Limit pre poskytovanie podpory počas kurzarbeitu sa zvýši o niekoľko miliónov | Nový Čas" alt=" Vláda rozhodla:">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3830619.jpg/minister-sme-rodina-krajniak-milan.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2724207/vlada-rozhodla-limit-pre-poskytovanie-podpory-pocas-kurzarbeitu-sa-zvysi-o-niekolko-milionov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Vláda rozhodla: Limit pre poskytovanie podpory počas kurzarbeitu sa zvýši o niekoľko miliónov">
                            <span class="hidden lg-visible md-visible sm-visible">Vláda rozhodla: Limit pre poskytovanie podpory počas kurzarbeitu sa zvýši o niekoľko miliónov                            </span>
                            <span class="hidden xs-visible">Limit pre poskytovanie podpory počas kurzarbeitu sa zvýši                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!--<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> -->
<script type="text/javascript" src="https://kariera.zoznam.sk/?page=banner_js&position=cas"></script>    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="clanok||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="clanok||menu-">Nora</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a>			<a href="/nove-casy/"  data-event="clanok||menu-">Nové Časy</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>					<option value="/nove-casy/">Nové Časy</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724241/vlhova-sa-lucila-s-argentinou-posiela-krasny-odkaz/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Vlhová sa lúčila s Argentínou: Posiela krásny odkaz!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830677.jpg/lyzovanie-petra-vlhova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830677.jpg/lyzovanie-petra-vlhova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830677.jpg/lyzovanie-petra-vlhova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830677.jpg/lyzovanie-petra-vlhova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830677.jpg/lyzovanie-petra-vlhova.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:54&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2724241/vlhova-sa-lucila-s-argentinou-posiela-krasny-odkaz/"
							title="Vlhová sa lúčila s Argentínou: Posiela krásny odkaz!">Vlhová sa lúčila s Argentínou: Posiela krásny odkaz!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2724241/vlhova-sa-lucila-s-argentinou-posiela-krasny-odkaz/"
							title="Vlhová sa lúčila s Argentínou: Posiela krásny odkaz!">Slovenská lyžiarka Petra Vlhová (27) ukončila prípravu v Južnej Amerike. Všetky veci v Argentíne má už zbalené a oznámila návrat do Európy.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724233/cichanovska-o-ruskych-vojenskych-neuspechoch-vplyv-aj-na-bielorusko-ako-sa-to-dotkne-lukasenka/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Cichanovská o ruských vojenských neúspechoch: Vplyv aj na Bielorusko! Ako sa to dotkne Lukašenka?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830663.jpg/bielorusko-ep-sviatlana-cichanovska.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830663.jpg/bielorusko-ep-sviatlana-cichanovska.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830663.jpg/bielorusko-ep-sviatlana-cichanovska.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830663.jpg/bielorusko-ep-sviatlana-cichanovska.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830663.jpg/bielorusko-ep-sviatlana-cichanovska.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:54&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2724233/cichanovska-o-ruskych-vojenskych-neuspechoch-vplyv-aj-na-bielorusko-ako-sa-to-dotkne-lukasenka/"
							title="Cichanovská o ruských vojenských neúspechoch: Vplyv aj na Bielorusko! Ako sa to dotkne Lukašenka?">Cichanovská o ruských vojenských neúspechoch: Vplyv aj na Bielorusko! Ako sa to dotkne Lukašenka?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2724233/cichanovska-o-ruskych-vojenskych-neuspechoch-vplyv-aj-na-bielorusko-ako-sa-to-dotkne-lukasenka/"
							title="Cichanovská o ruských vojenských neúspechoch: Vplyv aj na Bielorusko! Ako sa to dotkne Lukašenka?">Ruské vojenské neúspechy na Ukrajine môžu otriasť mocou bieloruského prezidenta Alexandra Lukašenka. Vyhlásila to v stredu vodkyňa bieloruskej opozície Sviatlana Cichanovská. TASR o tom informuje podľa správy agentúry AP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724231/vysetrovanie-unikov-na-plynovode-nord-stream-vazne-sa-bude-na-nom-podielat-tato-krajina/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Vyšetrovanie únikov na plynovode Nord Stream: Vážne sa bude na ňom podieľať táto krajina?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3823959.jpg/poskodenie-plynovod-nord-stream-baltske-more-bornholm.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3823959.jpg/poskodenie-plynovod-nord-stream-baltske-more-bornholm.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3823959.jpg/poskodenie-plynovod-nord-stream-baltske-more-bornholm.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3823959.jpg/poskodenie-plynovod-nord-stream-baltske-more-bornholm.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3823959.jpg/poskodenie-plynovod-nord-stream-baltske-more-bornholm.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2724231/vysetrovanie-unikov-na-plynovode-nord-stream-vazne-sa-bude-na-nom-podielat-tato-krajina/"
							title="Vyšetrovanie únikov na plynovode Nord Stream: Vážne sa bude na ňom podieľať táto krajina?">Vyšetrovanie únikov na plynovode Nord Stream: Vážne sa bude na ňom podieľať táto krajina?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2724231/vysetrovanie-unikov-na-plynovode-nord-stream-vazne-sa-bude-na-nom-podielat-tato-krajina/"
							title="Vyšetrovanie únikov na plynovode Nord Stream: Vážne sa bude na ňom podieľať táto krajina?">Moskva by sa mala podieľať na vyšetrovaní minulotýždňových únikov na potrubiach plynovodu Nord Stream. Uviedol to v stredu (5.10.) námestník ruského ministra zahraničných vecí Sergej Veršinin. Švédsko pre potreby vyšetrovania uzavrelo oblasť v okolí únikov v Baltskom mori začiatkom tohto týždňa.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724189/ignorujete-rady-lekarov-a-neuzivate-lieky-usmev-vas-prejde-pestujete-si-ticheho-zabijaka/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Ignorujete rady lekárov a neužívate lieky? Úsmev vás prejde: Pestujete si tichého zabijaka">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830617.jpg/vysetrenie-nemocnica-lekar-doktor-meranie-krvny-tlak.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830617.jpg/vysetrenie-nemocnica-lekar-doktor-meranie-krvny-tlak.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830617.jpg/vysetrenie-nemocnica-lekar-doktor-meranie-krvny-tlak.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830617.jpg/vysetrenie-nemocnica-lekar-doktor-meranie-krvny-tlak.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830617.jpg/vysetrenie-nemocnica-lekar-doktor-meranie-krvny-tlak.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/servis/zdravie/" title="Zdravie">Zdravie						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2724189/ignorujete-rady-lekarov-a-neuzivate-lieky-usmev-vas-prejde-pestujete-si-ticheho-zabijaka/"
							title="Ignorujete rady lekárov a neužívate lieky? Úsmev vás prejde: Pestujete si tichého zabijaka">Ignorujete rady lekárov a neužívate lieky? Úsmev vás prejde: Pestujete si tichého zabijaka						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2724189/ignorujete-rady-lekarov-a-neuzivate-lieky-usmev-vas-prejde-pestujete-si-ticheho-zabijaka/"
							title="Ignorujete rady lekárov a neužívate lieky? Úsmev vás prejde: Pestujete si tichého zabijaka">V dôsledku kardiovaskulárnych ochorení zomiera ročne takmer 30.000 Slovákov, čo je asi polovica z celkových úmrtí v krajine. Veľa ľudí nad zdravotnými problémy, i tak vážnymi ako sú vysoký tlak, cholesterol či cukrovka, len mávne rukou. Častokrát sa im práve nedbanlivosť môže stať osudnou.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724213/otrasny-nalez-v-nahornom-karabachu-azerbajdzan-tvrdi-ze-objavil-masovy-hrob-svojich-vojakov/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Otrasný nález v Náhornom Karabachu: Azerbajdžan tvrdí, že objavil masový hrob svojich vojakov">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830655.jpg/vojaci-vojak-azerbajdzan-karabach-nahorny-karabach.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830655.jpg/vojaci-vojak-azerbajdzan-karabach-nahorny-karabach.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830655.jpg/vojaci-vojak-azerbajdzan-karabach-nahorny-karabach.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830655.jpg/vojaci-vojak-azerbajdzan-karabach-nahorny-karabach.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830655.jpg/vojaci-vojak-azerbajdzan-karabach-nahorny-karabach.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2724213/otrasny-nalez-v-nahornom-karabachu-azerbajdzan-tvrdi-ze-objavil-masovy-hrob-svojich-vojakov/"
							title="Otrasný nález v Náhornom Karabachu: Azerbajdžan tvrdí, že objavil masový hrob svojich vojakov">Otrasný nález v Náhornom Karabachu: Azerbajdžan tvrdí, že objavil masový hrob svojich vojakov						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2724213/otrasny-nalez-v-nahornom-karabachu-azerbajdzan-tvrdi-ze-objavil-masovy-hrob-svojich-vojakov/"
							title="Otrasný nález v Náhornom Karabachu: Azerbajdžan tvrdí, že objavil masový hrob svojich vojakov">Azerbajdžan v stredu oznámil, že objavil masový hrob svojich vojakov, ktorých v 90. rokoch počas vojny o sporný región Náhorný Karabach údajne popravili arménske separatistické sily. TASR správu prevzala z tlačovej agentúry AFP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724211/shiffrinova-naznacila-koniec-kariery-spominala-aj-zosnuleho-otca-budem-si-vyberat/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Shiffrinová naznačila koniec kariéry, spomínala aj zosnulého otca: Budem si vyberať">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830629.jpg/lyziarka-mikaela-shiffrinova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830629.jpg/lyziarka-mikaela-shiffrinova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830629.jpg/lyziarka-mikaela-shiffrinova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830629.jpg/lyziarka-mikaela-shiffrinova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830629.jpg/lyziarka-mikaela-shiffrinova.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2724211/shiffrinova-naznacila-koniec-kariery-spominala-aj-zosnuleho-otca-budem-si-vyberat/"
							title="Shiffrinová naznačila koniec kariéry, spomínala aj zosnulého otca: Budem si vyberať">Shiffrinová naznačila koniec kariéry, spomínala aj zosnulého otca: Budem si vyberať						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2724211/shiffrinova-naznacila-koniec-kariery-spominala-aj-zosnuleho-otca-budem-si-vyberat/"
							title="Shiffrinová naznačila koniec kariéry, spomínala aj zosnulého otca: Budem si vyberať">Americká lyžiarka Mikaela Shiffrinová (27) absolvovala pred začiatkom sezóny trojtýždňovú prípravu v Južnej Amerike. Sústredenie hodnotí len pozitívne a teší sa na začiatok súťažného ročníka.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724125/plackova-je-ostrielana-podnikatelka-toto-jej-vsak-vyrazilo-dych-sialene-aky-bizar-zazila/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Plačková je ostrieľaná podnikateľka, toto jej však vyrazilo dych! Šialené, aký bizár zažila">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830491.jpg/farma-krv-zena-zuzana-plackova-kon-zazitok-alojz-hlina-influencerka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830491.jpg/farma-krv-zena-zuzana-plackova-kon-zazitok-alojz-hlina-influencerka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830491.jpg/farma-krv-zena-zuzana-plackova-kon-zazitok-alojz-hlina-influencerka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830491.jpg/farma-krv-zena-zuzana-plackova-kon-zazitok-alojz-hlina-influencerka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830491.jpg/farma-krv-zena-zuzana-plackova-kon-zazitok-alojz-hlina-influencerka.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/" title="Prominenti">Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2724125/plackova-je-ostrielana-podnikatelka-toto-jej-vsak-vyrazilo-dych-sialene-aky-bizar-zazila/"
							title="Plačková je ostrieľaná podnikateľka, toto jej však vyrazilo dych! Šialené, aký bizár zažila">Plačková je ostrieľaná podnikateľka, toto jej však vyrazilo dych! Šialené, aký bizár zažila						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2724125/plackova-je-ostrielana-podnikatelka-toto-jej-vsak-vyrazilo-dych-sialene-aky-bizar-zazila/"
							title="Plačková je ostrieľaná podnikateľka, toto jej však vyrazilo dych! Šialené, aký bizár zažila">Kráľovná Instagramu Zuzana Strausz Plačková (31) a jej muž René (33) prežívajú šťastné obdobie plné silných zážitkov. Influencerka sa len nedávno stala mamičkou a zaľúbený pár spojil krstiny s už treťou svadbou.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724203/preco-si-zname-francuzske-herecky-vo-videu-ostrihali-vlasy-ma-to-skryty-vyznam-znak-solidarity/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Prečo si známe francúzske herečky vo videu ostrihali vlasy? Má to skrytý význam: Znak solidarity!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830623.png/herecky-vlasy-marion-cotillard.png"
						data-1024="https://img.cas.sk/cas/320px-c1/3830623.png/herecky-vlasy-marion-cotillard.png"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830623.png/herecky-vlasy-marion-cotillard.png"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830623.png/herecky-vlasy-marion-cotillard.png"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830623.png/herecky-vlasy-marion-cotillard.png"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:56&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2724203/preco-si-zname-francuzske-herecky-vo-videu-ostrihali-vlasy-ma-to-skryty-vyznam-znak-solidarity/"
							title="Prečo si známe francúzske herečky vo videu ostrihali vlasy? Má to skrytý význam: Znak solidarity!">Prečo si známe francúzske herečky vo videu ostrihali vlasy? Má to skrytý význam: Znak solidarity!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2724203/preco-si-zname-francuzske-herecky-vo-videu-ostrihali-vlasy-ma-to-skryty-vyznam-znak-solidarity/"
							title="Prečo si známe francúzske herečky vo videu ostrihali vlasy? Má to skrytý význam: Znak solidarity!">Známe francúzske herečky – vrátane Isabelle Huppertovej, Juliette Binocheovej či Marion Cotillardovej – si vo videu zverejnenom v stredu na Instagrame ostrihali v rámci solidarity s protestujúcimi ženami v Iráne vlasy.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724199/danska-premierka-frederiksenova-vyhlasila-predcasne-volby-kedy-sa-uskutocnia/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Dánska premiérka Frederiksenová vyhlásila predčasné voľby: Kedy sa uskutočnia?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830605.jpg/dansko-mette-frederiksenova-danska-premierka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830605.jpg/dansko-mette-frederiksenova-danska-premierka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830605.jpg/dansko-mette-frederiksenova-danska-premierka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830605.jpg/dansko-mette-frederiksenova-danska-premierka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830605.jpg/dansko-mette-frederiksenova-danska-premierka.jpg"></noscript>    <div class="flags"><span class="flag">Aktualizované</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2724199/danska-premierka-frederiksenova-vyhlasila-predcasne-volby-kedy-sa-uskutocnia/"
							title="Dánska premiérka Frederiksenová vyhlásila predčasné voľby: Kedy sa uskutočnia?">Dánska premiérka Frederiksenová vyhlásila predčasné voľby: Kedy sa uskutočnia?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2724199/danska-premierka-frederiksenova-vyhlasila-predcasne-volby-kedy-sa-uskutocnia/"
							title="Dánska premiérka Frederiksenová vyhlásila predčasné voľby: Kedy sa uskutočnia?">Dánska premiérka Mette Frederiksenová vyhlásila v stredu predčasné parlamentné voľby. Uskutočnia sa v utorok 1. novembra, teda sedem mesiacov pred koncom jej funkčného obdobia. TASR o tom informuje na základe správ agentúr AP a AFP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724177/v-madarsku-protestuju-ucitelia-tisice-zamestnancov-a-studentov-vytvorilo-zivu-retaz-co-pozaduju/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="V Maďarsku protestujú učitelia: Tisíce zamestnancov a študentov vytvorilo živú reťaz! Čo požadujú?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830601.jpg/import-madarsko-budapest-madarsko-profimedia-sk-madarsky-parlament-madarsky-parlament-crop.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830601.jpg/import-madarsko-budapest-madarsko-profimedia-sk-madarsky-parlament-madarsky-parlament-crop.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830601.jpg/import-madarsko-budapest-madarsko-profimedia-sk-madarsky-parlament-madarsky-parlament-crop.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830601.jpg/import-madarsko-budapest-madarsko-profimedia-sk-madarsky-parlament-madarsky-parlament-crop.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830601.jpg/import-madarsko-budapest-madarsko-profimedia-sk-madarsky-parlament-madarsky-parlament-crop.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2724177/v-madarsku-protestuju-ucitelia-tisice-zamestnancov-a-studentov-vytvorilo-zivu-retaz-co-pozaduju/"
							title="V Maďarsku protestujú učitelia: Tisíce zamestnancov a študentov vytvorilo živú reťaz! Čo požadujú?">V Maďarsku protestujú učitelia: Tisíce zamestnancov a študentov vytvorilo živú reťaz! Čo požadujú?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2724177/v-madarsku-protestuju-ucitelia-tisice-zamestnancov-a-studentov-vytvorilo-zivu-retaz-co-pozaduju/"
							title="V Maďarsku protestujú učitelia: Tisíce zamestnancov a študentov vytvorilo živú reťaz! Čo požadujú?">Na viacerých miestach Maďarska začali pedagógovia v stredu živou reťazou protestovať proti neudržateľnej situácii vo vzdelávaní a požadujú zvýšenie platov. Podľa komerčnej televízie HírTV demonštrácie zorganizoval Demokratický odborový zväz pedagógov (PDSZ) a do protestov sa aktívne zapája aj niekoľko ľavicových strán, informuje spravodajca TASR v Budapešti.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724197/tabak-pretiekol-pohar-trpezlivosti-trestne-oznamenie-na-ciganikovu-takto-drsne-jej-nalozila/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Tabák pretiekol pohár trpezlivosti: Trestné oznámenie na Cigánikovú! Takto drsne jej naložila">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830603.jpg/bitka-romana-tabak-jana-bitto-ciganikova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830603.jpg/bitka-romana-tabak-jana-bitto-ciganikova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830603.jpg/bitka-romana-tabak-jana-bitto-ciganikova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830603.jpg/bitka-romana-tabak-jana-bitto-ciganikova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830603.jpg/bitka-romana-tabak-jana-bitto-ciganikova.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:34&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2724197/tabak-pretiekol-pohar-trpezlivosti-trestne-oznamenie-na-ciganikovu-takto-drsne-jej-nalozila/"
							title="Tabák pretiekol pohár trpezlivosti: Trestné oznámenie na Cigánikovú! Takto drsne jej naložila">Tabák pretiekol pohár trpezlivosti: Trestné oznámenie na Cigánikovú! Takto drsne jej naložila						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2724197/tabak-pretiekol-pohar-trpezlivosti-trestne-oznamenie-na-ciganikovu-takto-drsne-jej-nalozila/"
							title="Tabák pretiekol pohár trpezlivosti: Trestné oznámenie na Cigánikovú! Takto drsne jej naložila">Potýčka poslankýň parlamentu Jany Bittó Cigánikovej a Romany Tabák v jednom z nočných bratislavských klubov má dohru.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2724195/obcianske-zdruzenie-adresovalo-politikom-vyzvu-co-vypustaju-z-ust-ich-prinutilo-konat/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Občianske združenie adresovalo politikom výzvu: Čo vypúšťajú z úst, ich prinútilo konať">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3830599.jpg/bratislava-parlament-crop-narodna-rada.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3830599.jpg/bratislava-parlament-crop-narodna-rada.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3830599.jpg/bratislava-parlament-crop-narodna-rada.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3830599.jpg/bratislava-parlament-crop-narodna-rada.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3830599.jpg/bratislava-parlament-crop-narodna-rada.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2724195/obcianske-zdruzenie-adresovalo-politikom-vyzvu-co-vypustaju-z-ust-ich-prinutilo-konat/"
							title="Občianske združenie adresovalo politikom výzvu: Čo vypúšťajú z úst, ich prinútilo konať">Občianske združenie adresovalo politikom výzvu: Čo vypúšťajú z úst, ich prinútilo konať						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2724195/obcianske-zdruzenie-adresovalo-politikom-vyzvu-co-vypustaju-z-ust-ich-prinutilo-konat/"
							title="Občianske združenie adresovalo politikom výzvu: Čo vypúšťajú z úst, ich prinútilo konať">Občianske združenie Post Bellum vyzvalo členov vlády a poslancov parlamentu, aby nezneužívali holokaust a druhú svetovú vojnu v politických frázach. Výzvu im prečítali aj v utorok (4. 10.) pred budovou Národnej rady SR. TASR o tom informovala Sandra Polovková zo združenia.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
            <span class="separator">|</span>
            <a href="javascript:void(0)" onclick="(window.__ecmp&&__ecmp('show'))||(window.Didomi&&Didomi.notice.show())">Nastavenie súkromia</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	<script>(function(){var js = "window['__CF$cv$params']={r:'75568c62bda481e2',m:'vQP_x94ZYNjQiL6MMi4DJ77sbE2ycB1BF8PDG46Fmk8-1664977009-0-ASULHf1BZjbyBA9KqAbv6mRBLvGZwFdo6UsKljttB96TNlfRsbyfuznkVekYTA4LeOHtsWaJf4MnKjR3KxdzMQgpzeHLoQBebelS7LfSImIUtBk3a0YOqSa8TsTevQajZlykGbDLAAc+zfzsXTXTmvymPMxSh6qgv21DET/eg+7Z2yY+VMuSmGEuiLGBlTMpmSfyuDDOZp2w9NIWRSrB1NNWexpcyzwRmo4ocKbsTz8tGqPh3Q8WKosLcoymcMZ4ag==',s:[0x776e2c7374,0x880117d612],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>

<!-- ZCHECK OK 79ms www-cas-frontend-7 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 79ms www-cas-frontend-7 db-cas/db-cas-slave-1 -->