
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Smer naložil vláde za situáciu v doprave: Na výmysly ministrov v miliardách eur sa peniaze nájdu! | Nový Čas</title>
<meta property="og:title" content="Smer naložil vláde za situáciu v doprave: Na výmysly ministrov v miliardách eur sa peniaze nájdu!">
<meta name="description" content="Situácia v doprave sa za posledný rok výrazne zhoršila. ">

<meta property="og:description" content="Situácia v doprave sa za posledný rok výrazne zhoršila. ">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3600927.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2626575/">
<link rel="canonical" href="https://www.cas.sk/clanok/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/" />

<meta property="article:published_time" content="2022-01-03">
<meta property="article:modified_time" content="2022-01-03">
    <meta name="news_keywords" content="situacia, doprava, smer, zhorsenie, jan mazgut">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ['article'];
	var adsSec = ['domace-spravy', 'spravy', '1002901', '1002799'];
	var adsCid = ['2626575'];
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-container article .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;margin: 22px 0;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2626575&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'domace-spravy');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Pondelok&nbsp;3. 1.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Daniela">Daniela</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  title="ZOH Peking 2022"  data-event="|hlavicka|hlavne-menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Pondelok&nbsp;3. 1.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Daniela" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Daniela">Daniela</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/" data-url="https://www.cas.sk/clanok/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2626575/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2626575"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 08:14		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/domace-spravy/" title="Domáce správy" data-event="clanok|cesticka|Domáce správy">Domáce správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Smer naložil vláde za situáciu v doprave: Na výmysly ministrov v miliardách eur sa peniaze nájdu!</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2626575/"
            data-url="https://www.cas.sk/clanok/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2626575"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Smer naložil vláde za situáciu v doprave: Na výmysly ministrov v miliardách eur sa peniaze nájdu!"        href="/fotogaleria/2606197/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/1/" class="img">                        <img id=img-2626575 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3600927.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3600927.jpg"
                             title="Smer naložil vláde za situáciu v doprave: Na výmysly ministrov v miliardách eur sa peniaze nájdu! | Nový Čas" alt="Smer naložil vláde za situáciu v doprave: Na výmysly ministrov v miliardách eur sa peniaze nájdu!"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3600927.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2626575")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2606197/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/1/" class="titlewrapper" title="Situácia v doprave sa podľa Smeru-SD za posledný rok výrazne zhoršila.">Situácia v doprave sa podľa Smeru-SD za posledný rok výrazne zhoršila.                        </a>                            <div class="img-source">Zdroj: tasr</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Situácia v doprave sa za posledný rok výrazne zhoršila.     </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Konštatuje to opozičná strana Smer-SD v súvislosti s hodnotením fungovania ministerstva dopravy za uplynulý rok. Podľa strany problémom nie sú len infraštruktúrne projekty, ale napríklad aj neexistujúca výstavba nájomných bytov alebo situácia v Slovenskej pošte.</p>

<p><strong>&quot;Extrémne zvýšený&quot; dlh Slovenskej republiky podľa strany negatívne vplýva aj na výstavbu diaľnic či rýchlostných ciest.</strong> &quot;Z ministerstva dopravy dnes počúvame vyjadrenia o tom, že niektoré dôležité úseky rýchlostných ciest nebudú pokračovať vo výstavbe, pretože na to vraj jednoducho nie sú peniaze, pričom <strong>na výmysly iných ministrov v rádoch niekoľkých stoviek miliónov až miliárd sa peniaze nájdu veľmi rýchlo,&quot; </strong>uviedol pre TASR vedúci tlačového oddelenia strany Ján Mažgút.<br>
<br>

<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2626497/lengvarskeho-dovolenka-v-omane-vyvolala-zmiesane-reakcie-ostry-odkaz-od-visolajskeho/"
           title="Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3600775.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3600775.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3600775.jpg"
                 title="Minister zdravotníctva SR Vladimír Lengvarský (nominant OĽaNO) | Nový Čas"
                 alt="Minister zdravotníctva SR Vladimír Lengvarský (nominant OĽaNO)"
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3600775.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2626497/lengvarskeho-dovolenka-v-omane-vyvolala-zmiesane-reakcie-ostry-odkaz-od-visolajskeho/">Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!            </a>
        </h2>
    </div>
</div></p>

<p><strong>Pomery v Železničnej spoločnosti Slovensko (ZSSK) sú podľa Smeru-SD &quot;katastrofálne&quot;. </strong>&quot;Štátne železnice čelia nedostatku rušňovodičov, mnohé vlakové spoje sú rušené, najziskovejšie trasy chce vláda posunúť do rúk súkromníkom. <strong>Obrovským problémom je aj modernizácia techniky, vozového parku a tratí, o ktorých rozširovaní v spojitosti s európskymi fondmi sa dokonca ani nerozmýšľa,&quot;</strong> tvrdí Mažgút.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>V súvislosti s cestovným ruchom skonštatoval, že ide o jedno z najzasiahnutejších a zároveň najzanedbanejších odvetví vládou počas celého roka. <strong>Poukázal na to, že tisíce podnikateľov a prevádzok v cestovnom ruchu boli nariadeniami vlády uzavreté, pričom prišli o dôležité tržby, čo ich dostáva do existenčnej krízy.</strong> &quot;Veľmi smutným faktom je, že väčšina peňazí, ktoré mohli skončiť v slovenskom cestovnom ruchu, skončili rozhodnutiami vlády v ekonomikách okolitých štátov,&quot; dodal Mažgút.</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2626575;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2626575/"
                data-url="https://www.cas.sk/clanok/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2626575/smer-nalozil-vlade-za-situaciu-v-doprave-na-vymysly-ministrov-v-miliardach-eur-sa-peniaze-najdu/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2626575"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2618699/vodici-pozor-na-pristavnom-moste-sa-uzavrie-lavy-pas-do-petrzalky/" title="Vodiči, pozor! Na Prístavnom moste sa uzavrie ľavý pás do Petržalky">Vodiči, pozor! Na Prístavnom moste sa uzavrie ľavý pás do Petržalky				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2622951/dopravu-komplikuje-sneh-na-cestach-donovaly-pre-nakladiaky-uzavreli/" title="Dopravu komplikuje sneh na cestách, Donovaly pre nákladiaky uzavreli">Dopravu komplikuje sneh na cestách, Donovaly pre nákladiaky uzavreli				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2618867/epidemiologicka-situacia-sa-v-tomto-regione-zlepsuje-pocet-pozitivnych-pripadov-klesa/" title="Epidemiologická situácia sa v tomto regióne zlepšuje: Počet pozitívnych prípadov klesá">Epidemiologická situácia sa v tomto regióne zlepšuje: Počet pozitívnych prípadov klesá				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2623463/bratislavou-budu-premavat-desiatky-novych-autobusov-prekvapi-vas-ich-moderne-zariadenie/" title="Bratislavou budú premávať desiatky nových autobusov: Prekvapí vás ich moderné zariadenie!">Bratislavou budú premávať desiatky nových autobusov: Prekvapí vás ich moderné zariadenie!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2619019/bizarne-zabery-ktore-obleteli-internet-toto-myslia-nasi-susedia-vazne/" title="Bizarné zábery, ktoré obleteli internet: Toto myslia naši susedia vážne?!">Bizarné zábery, ktoré obleteli internet: Toto myslia naši susedia vážne?!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2623977/smutne-vianoce-v-smere-sd-zomrel-byvaly-poslanec-narodnej-rady-60/" title="Smutné Vianoce v Smere-SD: Zomrel bývalý poslanec Národnej rady († 60)">Smutné Vianoce v Smere-SD: Zomrel bývalý poslanec Národnej rady († 60)				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2626491/anketa-nike-sportovec-mesiaca-vlhova-ukoncila-rok-opat-na-trone/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Anketa NIKÉ Športovec mesiaca: Vlhová ukončila rok opäť na tróne | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600785.jpg/petra-vlhova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600785.jpg/petra-vlhova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600785.jpg/petra-vlhova.jpg"
                        title="Anketa NIKÉ Športovec mesiaca: Vlhová ukončila rok opäť na tróne | Nový Čas" alt=" Anketa NIKÉ">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600785.jpg/petra-vlhova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2626491/anketa-nike-sportovec-mesiaca-vlhova-ukoncila-rok-opat-na-trone/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Anketa NIKÉ Športovec mesiaca: Vlhová ukončila rok opäť na tróne">
                            <span class="hidden lg-visible md-visible sm-visible">Anketa NIKÉ Športovec mesiaca: Vlhová ukončila rok opäť na tróne                            </span>
                            <span class="hidden xs-visible">Vlhová ukončila rok opäť na tróne                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2626451/ake-novorocne-predsavzatia-si-davaju-politici-chceme-schudnut-a-mat-viac-casu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Aké novoročné predsavzatia si dávajú politici? Chceme schudnúť a mať viac času | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600855.jpg/pellegrini-remisova-korcok.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600855.jpg/pellegrini-remisova-korcok.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600855.jpg/pellegrini-remisova-korcok.jpg"
                        title="Aké novoročné predsavzatia si dávajú politici? Chceme schudnúť a mať viac času | Nový Čas" alt=" Aké novoročné">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600855.jpg/pellegrini-remisova-korcok.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626451/ake-novorocne-predsavzatia-si-davaju-politici-chceme-schudnut-a-mat-viac-casu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Aké novoročné predsavzatia si dávajú politici? Chceme schudnúť a mať viac času">
                            <span class="hidden lg-visible md-visible sm-visible">Aké novoročné predsavzatia si dávajú politici? Chceme schudnúť a mať viac času                            </span>
                            <span class="hidden xs-visible">Aké novoročné predsavzatia si dávajú politici?                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2626587/co-so-vstupenkami-na-podujatie-ktore-sa-kvoli-pandemii-zrusilo-pozorne-citajte/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Čo so vstupenkami na podujatie, ktoré sa kvôli pandémii zrušilo? Pozorne čítajte! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600937.jpg/photography-giving-selling-sport-2015-gift-ticket.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600937.jpg/photography-giving-selling-sport-2015-gift-ticket.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600937.jpg/photography-giving-selling-sport-2015-gift-ticket.jpg"
                        title="Čo so vstupenkami na podujatie, ktoré sa kvôli pandémii zrušilo? Pozorne čítajte! | Nový Čas" alt=" Čo so">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600937.jpg/photography-giving-selling-sport-2015-gift-ticket.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626587/co-so-vstupenkami-na-podujatie-ktore-sa-kvoli-pandemii-zrusilo-pozorne-citajte/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Čo so vstupenkami na podujatie, ktoré sa kvôli pandémii zrušilo? Pozorne čítajte!">
                            <span class="hidden lg-visible md-visible sm-visible">Čo so vstupenkami na podujatie, ktoré sa kvôli pandémii zrušilo? Pozorne čítajte!                            </span>
                            <span class="hidden xs-visible">Čo so vstupenkami na podujatie, ktoré sa kvôli pandémii zrušilo?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2626589/tesla-prekonala-ocakavania-automobilka-dosiahla-rekordne-kvartalne-aj-celorocne-dodavky/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Tesla prekonala očakávania: Automobilka dosiahla rekordné kvartálne aj celoročné dodávky | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600935.jpg/nehoda-tesla-elon-musk-smrtelna-nehoda.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600935.jpg/nehoda-tesla-elon-musk-smrtelna-nehoda.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600935.jpg/nehoda-tesla-elon-musk-smrtelna-nehoda.jpg"
                        title="Tesla prekonala očakávania: Automobilka dosiahla rekordné kvartálne aj celoročné dodávky | Nový Čas" alt=" Tesla prekonala">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600935.jpg/nehoda-tesla-elon-musk-smrtelna-nehoda.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626589/tesla-prekonala-ocakavania-automobilka-dosiahla-rekordne-kvartalne-aj-celorocne-dodavky/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Tesla prekonala očakávania: Automobilka dosiahla rekordné kvartálne aj celoročné dodávky">
                            <span class="hidden lg-visible md-visible sm-visible">Tesla prekonala očakávania: Automobilka dosiahla rekordné kvartálne aj celoročné dodávky                            </span>
                            <span class="hidden xs-visible">Tesla trhá prekonala očakávania: Automobilka dosiahla rekordné dodávky                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2626585/v-niektorych-lokalitach-potrapi-vodicov-na-cestach-zladovateny-sneh-aj-hmla-tu-budte-opatrni/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="V niektorých lokalitách potrápi vodičov na cestách zľadovatený sneh aj hmla: Tu buďte opatrní! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600933.jpg/auto-cesta-sneh-snehove-jazyky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600933.jpg/auto-cesta-sneh-snehove-jazyky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600933.jpg/auto-cesta-sneh-snehove-jazyky.jpg"
                        title="V niektorých lokalitách potrápi vodičov na cestách zľadovatený sneh aj hmla: Tu buďte opatrní! | Nový Čas" alt=" V niektorých">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600933.jpg/auto-cesta-sneh-snehove-jazyky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626585/v-niektorych-lokalitach-potrapi-vodicov-na-cestach-zladovateny-sneh-aj-hmla-tu-budte-opatrni/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="V niektorých lokalitách potrápi vodičov na cestách zľadovatený sneh aj hmla: Tu buďte opatrní!">
                            <span class="hidden lg-visible md-visible sm-visible">V niektorých lokalitách potrápi vodičov na cestách zľadovatený sneh aj hmla: Tu buďte opatrní!                            </span>
                            <span class="hidden xs-visible">V niektorých lokalitách potrápi vodičov na cestách zľadovatený sneh                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2626579/kedy-sa-bude-vlada-opat-venovat-skupine-na-obnovu-dovery-v-pravny-stat-heger-prezradil-viac/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Kedy sa bude vláda opäť venovať skupine na obnovu dôvery v právny štát? Heger prezradil viac | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600931.jpg/eduard-heger-rokovanie-vlady.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600931.jpg/eduard-heger-rokovanie-vlady.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600931.jpg/eduard-heger-rokovanie-vlady.jpg"
                        title="Kedy sa bude vláda opäť venovať skupine na obnovu dôvery v právny štát? Heger prezradil viac | Nový Čas" alt=" Kedy sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600931.jpg/eduard-heger-rokovanie-vlady.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626579/kedy-sa-bude-vlada-opat-venovat-skupine-na-obnovu-dovery-v-pravny-stat-heger-prezradil-viac/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Kedy sa bude vláda opäť venovať skupine na obnovu dôvery v právny štát? Heger prezradil viac">
                            <span class="hidden lg-visible md-visible sm-visible">Kedy sa bude vláda opäť venovať skupine na obnovu dôvery v právny štát? Heger prezradil viac                            </span>
                            <span class="hidden xs-visible">Kedy obnovia skupinu na obnovu dôvery v právny štát? Heger reaguje                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2615501/zarazajuco-uprimna-spoved-nory-kabrhelovej-nechapem-ze-az-taka-pi-som-bola/"
                title="Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3577741.jpg/nora-kabrhelova.jpg"
                title="Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola! | Nový Čas" alt="Zarážajúco úprimná"
                data-src="https://img.cas.sk/cas//320px-c1/3577741.jpg/nora-kabrhelova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3577741.jpg/nora-kabrhelova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3577741.jpg/nora-kabrhelova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3577741.jpg/nora-kabrhelova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2615501/zarazajuco-uprimna-spoved-nory-kabrhelovej-nechapem-ze-az-taka-pi-som-bola/"
            title="Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola!</span>
        
                <span class="hidden xs-visible">Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2626103/mamicka-odstranuje-vyzdobu-hned-den-po-vianociach-dovod-mnohych-uplne-dostal/"
                title="Mamička odstraňuje výzdobu hneď deň po Vianociach: Dôvod mnohých úplne dostal"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599915.jpg/narodeniny-vianoce-dcera-vyzdoba-stromcek-vianocny-stromcek-ozdoba-georgia-schofield.jpg"
                title="Mamička odstraňuje výzdobu hneď deň po Vianociach: Dôvod mnohých úplne dostal | Nový Čas" alt="Mamička odstraňuje"
                data-src="https://img.cas.sk/cas//320px-c1/3599915.jpg/narodeniny-vianoce-dcera-vyzdoba-stromcek-vianocny-stromcek-ozdoba-georgia-schofield.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3599915.jpg/narodeniny-vianoce-dcera-vyzdoba-stromcek-vianocny-stromcek-ozdoba-georgia-schofield.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599915.jpg/narodeniny-vianoce-dcera-vyzdoba-stromcek-vianocny-stromcek-ozdoba-georgia-schofield.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599915.jpg/narodeniny-vianoce-dcera-vyzdoba-stromcek-vianocny-stromcek-ozdoba-georgia-schofield.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2626103/mamicka-odstranuje-vyzdobu-hned-den-po-vianociach-dovod-mnohych-uplne-dostal/"
            title="Mamička odstraňuje výzdobu hneď deň po Vianociach: Dôvod mnohých úplne dostal"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Mamička odstraňuje výzdobu hneď deň po Vianociach: Dôvod mnohých úplne dostal</span>
        
                <span class="hidden xs-visible">Mamička odstraňuje výzdobu hneď deň po Vianociach: Dôvod mnohých dostal</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2625999/velky-horoskop-od-vestkyne-zany-na-rok-2022-bykov-potrapia-vztahove-problemy-baranov-zase-choroby-pluc/"
                title="Veľký HOROSKOP od veštkyne Zany na rok 2022: Býkov potrápia vzťahové problémy, Baranov zase choroby pľúc"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599703.jpg/vestkyna-zana.jpg"
                title="Veľký HOROSKOP od veštkyne Zany na rok 2022: Býkov potrápia vzťahové problémy, Baranov zase choroby pľúc | Nový Čas" alt="Veľký HOROSKOP"
                data-src="https://img.cas.sk/cas//320px-c1/3599703.jpg/vestkyna-zana.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3599703.jpg/vestkyna-zana.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599703.jpg/vestkyna-zana.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599703.jpg/vestkyna-zana.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2625999/velky-horoskop-od-vestkyne-zany-na-rok-2022-bykov-potrapia-vztahove-problemy-baranov-zase-choroby-pluc/"
            title="Veľký HOROSKOP od veštkyne Zany na rok 2022: Býkov potrápia vzťahové problémy, Baranov zase choroby pľúc"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Veľký HOROSKOP od veštkyne Zany na rok 2022: Býkov potrápia vzťahové problémy, Baranov zase choroby pľúc</span>
        
                <span class="hidden xs-visible">Veľký HOROSKOP od veštkyne Zany na rok 2022</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2626391/zomrel-novinar-a-manzel-exministerky-zitnanskej-v-mediach-posobil-dlhe-roky/"
                title="Zomrel novinár a manžel exministerky Žitňanskej: V médiách pôsobil dlhé roky"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3600463.jpg/zitnanska-lucia-zitnanska.jpg"
                title="Zomrel novinár a manžel exministerky Žitňanskej: V médiách pôsobil dlhé roky | Nový Čas" alt="Zomrel novinár"
                data-src="https://img.cas.sk/cas//320px-c1/3600463.jpg/zitnanska-lucia-zitnanska.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3600463.jpg/zitnanska-lucia-zitnanska.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3600463.jpg/zitnanska-lucia-zitnanska.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3600463.jpg/zitnanska-lucia-zitnanska.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2626391/zomrel-novinar-a-manzel-exministerky-zitnanskej-v-mediach-posobil-dlhe-roky/"
            title="Zomrel novinár a manžel exministerky Žitňanskej: V médiách pôsobil dlhé roky"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Zomrel novinár a manžel exministerky Žitňanskej: V médiách pôsobil dlhé roky</span>
        
                <span class="hidden xs-visible">Zomrel novinár a manžel exministerky, Žitňanskej</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2626375/mala-obec-na-vychode-celi-povodni-odstranenie-nasledkov-bude-trvat-niekolko-dni/"
                title="Malá obec na východe čelí povodni: Odstránenie následkov bude trvať niekoľko dní"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3600523.jpg/lush-foliage-emergency-services-occupation-photography-flowing-water-outdoors-wet-closed-flood-tropical-tree-mud-climate-overflowing-damaged-season-tropical-climate-weather-torrential-rain-water-rain-extreme-weather-environment-storm-nature-tree-social-issues-city-street-voda-city-street-insurance-forest-accidents-and-disasters-environmental-damage-natural-disaster-zaplavy-povodne-dazde-river.jpg"
                title="Malá obec na východe čelí povodni: Odstránenie následkov bude trvať niekoľko dní | Nový Čas" alt="Malá obec"
                data-src="https://img.cas.sk/cas//320px-c1/3600523.jpg/lush-foliage-emergency-services-occupation-photography-flowing-water-outdoors-wet-closed-flood-tropical-tree-mud-climate-overflowing-damaged-season-tropical-climate-weather-torrential-rain-water-rain-extreme-weather-environment-storm-nature-tree-social-issues-city-street-voda-city-street-insurance-forest-accidents-and-disasters-environmental-damage-natural-disaster-zaplavy-povodne-dazde-river.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3600523.jpg/lush-foliage-emergency-services-occupation-photography-flowing-water-outdoors-wet-closed-flood-tropical-tree-mud-climate-overflowing-damaged-season-tropical-climate-weather-torrential-rain-water-rain-extreme-weather-environment-storm-nature-tree-social-issues-city-street-voda-city-street-insurance-forest-accidents-and-disasters-environmental-damage-natural-disaster-zaplavy-povodne-dazde-river.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3600523.jpg/lush-foliage-emergency-services-occupation-photography-flowing-water-outdoors-wet-closed-flood-tropical-tree-mud-climate-overflowing-damaged-season-tropical-climate-weather-torrential-rain-water-rain-extreme-weather-environment-storm-nature-tree-social-issues-city-street-voda-city-street-insurance-forest-accidents-and-disasters-environmental-damage-natural-disaster-zaplavy-povodne-dazde-river.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3600523.jpg/lush-foliage-emergency-services-occupation-photography-flowing-water-outdoors-wet-closed-flood-tropical-tree-mud-climate-overflowing-damaged-season-tropical-climate-weather-torrential-rain-water-rain-extreme-weather-environment-storm-nature-tree-social-issues-city-street-voda-city-street-insurance-forest-accidents-and-disasters-environmental-damage-natural-disaster-zaplavy-povodne-dazde-river.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2626375/mala-obec-na-vychode-celi-povodni-odstranenie-nasledkov-bude-trvat-niekolko-dni/"
            title="Malá obec na východe čelí povodni: Odstránenie následkov bude trvať niekoľko dní"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Malá obec na východe čelí povodni: Odstránenie následkov bude trvať niekoľko dní</span>
        
                <span class="hidden xs-visible">Malú obec na východe Slovenska čelí povodni</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2625035/statne-sviatky-prazdniny-a-dolezite-datumy-v-roku-2022-pozrite-kedy-si-vziat-dovolenku/"
                title="Štátne sviatky, prázdniny a dôležité dátumy v roku 2022: Pozrite, kedy si vziať dovolenku"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3597597.jpg/sviatky-rady-dovolenka-kalendar-datumy-pracovny-kalendar.jpg"
                title="Štátne sviatky, prázdniny a dôležité dátumy v roku 2022: Pozrite, kedy si vziať dovolenku | Nový Čas" alt="Štátne sviatky,"
                data-src="https://img.cas.sk/cas//320px-c1/3597597.jpg/sviatky-rady-dovolenka-kalendar-datumy-pracovny-kalendar.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3597597.jpg/sviatky-rady-dovolenka-kalendar-datumy-pracovny-kalendar.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3597597.jpg/sviatky-rady-dovolenka-kalendar-datumy-pracovny-kalendar.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3597597.jpg/sviatky-rady-dovolenka-kalendar-datumy-pracovny-kalendar.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2625035/statne-sviatky-prazdniny-a-dolezite-datumy-v-roku-2022-pozrite-kedy-si-vziat-dovolenku/"
            title="Štátne sviatky, prázdniny a dôležité dátumy v roku 2022: Pozrite, kedy si vziať dovolenku"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Štátne sviatky, prázdniny a dôležité dátumy v roku 2022: Pozrite, kedy si vziať dovolenku</span>
        
                <span class="hidden xs-visible">Štátne sviatky, prázdniny a dôležité dátumy v roku 2022</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2626369/hrozostrasna-tragedia-v-parizi-hviezdu-psg-dobodali/"
                title="Hrôzostrašná tragédia v Paríži: Hviezdu PSG dobodali!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3600435.jpg/psg-veratii.jpg"
                title="Hrôzostrašná tragédia v Paríži: Hviezdu PSG dobodali! | Nový Čas" alt="Hrôzostrašná tragédia"
                data-src="https://img.cas.sk/cas//320px-c1/3600435.jpg/psg-veratii.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3600435.jpg/psg-veratii.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3600435.jpg/psg-veratii.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3600435.jpg/psg-veratii.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2626369/hrozostrasna-tragedia-v-parizi-hviezdu-psg-dobodali/"
            title="Hrôzostrašná tragédia v Paríži: Hviezdu PSG dobodali!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Hrôzostrašná tragédia v Paríži: Hviezdu PSG dobodali!</span>
        
                <span class="hidden xs-visible">Hrôzostrašná tragédia v Paríži: Hviezdu PSG dobodali!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2626497/lengvarskeho-dovolenka-v-omane-vyvolala-zmiesane-reakcie-ostry-odkaz-od-visolajskeho/"
                title="Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3600775.jpg/vladimir-lengvarsky.jpg"
                title="Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského! | Nový Čas" alt="Lengvarského dovolenka"
                data-src="https://img.cas.sk/cas//320px-c1/3600775.jpg/vladimir-lengvarsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3600775.jpg/vladimir-lengvarsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3600775.jpg/vladimir-lengvarsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3600775.jpg/vladimir-lengvarsky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2626497/lengvarskeho-dovolenka-v-omane-vyvolala-zmiesane-reakcie-ostry-odkaz-od-visolajskeho/"
            title="Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!</span>
        
                <span class="hidden xs-visible">Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2625819/mamicka-ivana-30-porodila-synceka-a-zomrela-na-covid-srdcervuca-spoved-snubenca/"
                title="Mamička Ivana († 30) porodila synčeka a zomrela na covid! Srdcervúca spoveď snúbenca"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"
                title="Mamička Ivana († 30) porodila synčeka a zomrela na covid! Srdcervúca spoveď snúbenca | Nový Čas" alt="Mamička Ivana"
                data-src="https://img.cas.sk/cas//320px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2625819/mamicka-ivana-30-porodila-synceka-a-zomrela-na-covid-srdcervuca-spoved-snubenca/"
            title="Mamička Ivana († 30) porodila synčeka a zomrela na covid! Srdcervúca spoveď snúbenca"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Mamička Ivana († 30) porodila synčeka a zomrela na covid! Srdcervúca spoveď snúbenca</span>
        
                <span class="hidden xs-visible">Mamička Ivana († 30) porodila synčeka a zomrela na covid!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2615501/zarazajuco-uprimna-spoved-nory-kabrhelovej-nechapem-ze-az-taka-pi-som-bola/"
                title="Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3577741.jpg/nora-kabrhelova.jpg"
                title="Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola! | Nový Čas" alt="Zarážajúco úprimná"
                data-src="https://img.cas.sk/cas//320px-c1/3577741.jpg/nora-kabrhelova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3577741.jpg/nora-kabrhelova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3577741.jpg/nora-kabrhelova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3577741.jpg/nora-kabrhelova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2615501/zarazajuco-uprimna-spoved-nory-kabrhelovej-nechapem-ze-az-taka-pi-som-bola/"
            title="Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola!</span>
        
                <span class="hidden xs-visible">Zarážajúco úprimná spoveď Nory Kabrheľovej: Nechápem, že až taká pi.. som bola!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2626181/na-slovensku-sa-zavedie-novinka-ako-funguje-potravinovy-semafor/"
                title="Na Slovensku sa zavedie novinka: Ako funguje potravinový semafor?"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3600019.jpg/chain-store-retail-place-photography-vegan-food-people-greengrocer-s-shop-human-body-part-active-lifestyle-human-hand-produce-aisle-hand-choosing-modern-part-of-retail-consumerism-customer-buying-shopping-walking-lifestyles-indoors-store-healthy-lifestyle-unrecognizable-person-market-retail-space-food-supermarket-aisle-healthy-eating-groceries-organic-basket-vegetable-shopping-basket-food-and-drink-grocer.jpg"
                title="Na Slovensku sa zavedie novinka: Ako funguje potravinový semafor? | Nový Čas" alt="Na Slovensku"
                data-src="https://img.cas.sk/cas//320px-c1/3600019.jpg/chain-store-retail-place-photography-vegan-food-people-greengrocer-s-shop-human-body-part-active-lifestyle-human-hand-produce-aisle-hand-choosing-modern-part-of-retail-consumerism-customer-buying-shopping-walking-lifestyles-indoors-store-healthy-lifestyle-unrecognizable-person-market-retail-space-food-supermarket-aisle-healthy-eating-groceries-organic-basket-vegetable-shopping-basket-food-and-drink-grocer.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3600019.jpg/chain-store-retail-place-photography-vegan-food-people-greengrocer-s-shop-human-body-part-active-lifestyle-human-hand-produce-aisle-hand-choosing-modern-part-of-retail-consumerism-customer-buying-shopping-walking-lifestyles-indoors-store-healthy-lifestyle-unrecognizable-person-market-retail-space-food-supermarket-aisle-healthy-eating-groceries-organic-basket-vegetable-shopping-basket-food-and-drink-grocer.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3600019.jpg/chain-store-retail-place-photography-vegan-food-people-greengrocer-s-shop-human-body-part-active-lifestyle-human-hand-produce-aisle-hand-choosing-modern-part-of-retail-consumerism-customer-buying-shopping-walking-lifestyles-indoors-store-healthy-lifestyle-unrecognizable-person-market-retail-space-food-supermarket-aisle-healthy-eating-groceries-organic-basket-vegetable-shopping-basket-food-and-drink-grocer.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3600019.jpg/chain-store-retail-place-photography-vegan-food-people-greengrocer-s-shop-human-body-part-active-lifestyle-human-hand-produce-aisle-hand-choosing-modern-part-of-retail-consumerism-customer-buying-shopping-walking-lifestyles-indoors-store-healthy-lifestyle-unrecognizable-person-market-retail-space-food-supermarket-aisle-healthy-eating-groceries-organic-basket-vegetable-shopping-basket-food-and-drink-grocer.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2626181/na-slovensku-sa-zavedie-novinka-ako-funguje-potravinovy-semafor/"
            title="Na Slovensku sa zavedie novinka: Ako funguje potravinový semafor?"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Na Slovensku sa zavedie novinka: Ako funguje potravinový semafor?</span>
        
                <span class="hidden xs-visible">Na Slovensku sa zavedie potravinový semafor</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2625783/prominentni-vazni-kocner-rusko-ci-kovacik-mozu-na-luxus-zabudnut-takto-silvestruju-v-base/"
                title="Prominentní väzni Kočner, Rusko či Kováčik môžu na luxus zabudnúť: Takto silvestrujú v base!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599235.jpg/marian-kocner.jpg"
                title="Prominentní väzni Kočner, Rusko či Kováčik môžu na luxus zabudnúť: Takto silvestrujú v base! | Nový Čas" alt="Prominentní väzni"
                data-src="https://img.cas.sk/cas//320px-c1/3599235.jpg/marian-kocner.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3599235.jpg/marian-kocner.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599235.jpg/marian-kocner.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599235.jpg/marian-kocner.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2625783/prominentni-vazni-kocner-rusko-ci-kovacik-mozu-na-luxus-zabudnut-takto-silvestruju-v-base/"
            title="Prominentní väzni Kočner, Rusko či Kováčik môžu na luxus zabudnúť: Takto silvestrujú v base!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Prominentní väzni Kočner, Rusko či Kováčik môžu na luxus zabudnúť: Takto silvestrujú v base!</span>
        
                <span class="hidden xs-visible">Prominentní väzni Kočner, Rusko či Kováčik: Takto silvestrujú v base!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2625999/velky-horoskop-od-vestkyne-zany-na-rok-2022-bykov-potrapia-vztahove-problemy-baranov-zase-choroby-pluc/"
                title="Veľký HOROSKOP od veštkyne Zany na rok 2022: Býkov potrápia vzťahové problémy, Baranov zase choroby pľúc"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599703.jpg/vestkyna-zana.jpg"
                title="Veľký HOROSKOP od veštkyne Zany na rok 2022: Býkov potrápia vzťahové problémy, Baranov zase choroby pľúc | Nový Čas" alt="Veľký HOROSKOP"
                data-src="https://img.cas.sk/cas//320px-c1/3599703.jpg/vestkyna-zana.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3599703.jpg/vestkyna-zana.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599703.jpg/vestkyna-zana.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599703.jpg/vestkyna-zana.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2625999/velky-horoskop-od-vestkyne-zany-na-rok-2022-bykov-potrapia-vztahove-problemy-baranov-zase-choroby-pluc/"
            title="Veľký HOROSKOP od veštkyne Zany na rok 2022: Býkov potrápia vzťahové problémy, Baranov zase choroby pľúc"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Veľký HOROSKOP od veštkyne Zany na rok 2022: Býkov potrápia vzťahové problémy, Baranov zase choroby pľúc</span>
        
                <span class="hidden xs-visible">Veľký HOROSKOP od veštkyne Zany na rok 2022</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2625881/neprisla-do-prace-pretoze-jej-v-nemocnici-zomierala-sestra-reakcia-sefky-ju-maximalne-vytocila/"
                title="Neprišla do práce, pretože jej v nemocnici zomierala sestra: Reakcia šéfky ju maximálne vytočila"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599473.png/hillary-zinks.png"
                title="Neprišla do práce, pretože jej v nemocnici zomierala sestra: Reakcia šéfky ju maximálne vytočila | Nový Čas" alt="Neprišla do"
                data-src="https://img.cas.sk/cas//320px-c1/3599473.png/hillary-zinks.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3599473.png/hillary-zinks.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599473.png/hillary-zinks.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599473.png/hillary-zinks.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2625881/neprisla-do-prace-pretoze-jej-v-nemocnici-zomierala-sestra-reakcia-sefky-ju-maximalne-vytocila/"
            title="Neprišla do práce, pretože jej v nemocnici zomierala sestra: Reakcia šéfky ju maximálne vytočila"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Neprišla do práce, pretože jej v nemocnici zomierala sestra: Reakcia šéfky ju maximálne vytočila</span>
        
                <span class="hidden xs-visible">Zomierala jej sestra: Reakcia šéfky ju maximálne vytočila</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2625791/matovic-spucoval-lengvarskeho-hanbil-by-som-sa-tvrdy-odkaz-posiela-ministrovi-aj-opozicia/"
                title="Matovič spucoval Lengvarského: Hanbil by som sa! Tvrdý odkaz posiela ministrovi aj opozícia"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599255.jpg/matovic-igor-matovic-lengvarsky-vladimir-lenfvarsky.jpg"
                title="Matovič spucoval Lengvarského: Hanbil by som sa! Tvrdý odkaz posiela ministrovi aj opozícia | Nový Čas" alt="Matovič spucoval"
                data-src="https://img.cas.sk/cas//320px-c1/3599255.jpg/matovic-igor-matovic-lengvarsky-vladimir-lenfvarsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3599255.jpg/matovic-igor-matovic-lengvarsky-vladimir-lenfvarsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599255.jpg/matovic-igor-matovic-lengvarsky-vladimir-lenfvarsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599255.jpg/matovic-igor-matovic-lengvarsky-vladimir-lenfvarsky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2625791/matovic-spucoval-lengvarskeho-hanbil-by-som-sa-tvrdy-odkaz-posiela-ministrovi-aj-opozicia/"
            title="Matovič spucoval Lengvarského: Hanbil by som sa! Tvrdý odkaz posiela ministrovi aj opozícia"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Matovič spucoval Lengvarského: Hanbil by som sa! Tvrdý odkaz posiela ministrovi aj opozícia</span>
        
                <span class="hidden xs-visible">Matovič spucoval Lengvarského: Hanbil by som sa!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2626125/pozname-prve-dietatka-roku-2022-porod-mamicky-v-karantene-i-rusny-prvy-den-vo-zvolene/"
                title="Poznáme prvé dieťatká roku 2022: Pôrod mamičky v karanténe i rušný prvý deň vo Zvolene"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599969.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"
                title="Poznáme prvé dieťatká roku 2022: Pôrod mamičky v karanténe i rušný prvý deň vo Zvolene | Nový Čas" alt="Poznáme prvé"
                data-src="https://img.cas.sk/cas//320px-c1/3599969.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3599969.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599969.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599969.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2626125/pozname-prve-dietatka-roku-2022-porod-mamicky-v-karantene-i-rusny-prvy-den-vo-zvolene/"
            title="Poznáme prvé dieťatká roku 2022: Pôrod mamičky v karanténe i rušný prvý deň vo Zvolene"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Poznáme prvé dieťatká roku 2022: Pôrod mamičky v karanténe i rušný prvý deň vo Zvolene</span>
        
                <span class="hidden xs-visible">Poznáme prvé slovenské dieťatká narodené v roku 2022</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2624679/adela-vinczeova-s-manzelom-viktorom-sa-tajne-odstahovali-nahla-zmena-v-ich-zivote/"
                title="Adela Vinczeová s manželom Viktorom sa tajne odsťahovali: Náhla zmena v ich živote!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"
                title="Adela Vinczeová s manželom Viktorom sa tajne odsťahovali: Náhla zmena v ich živote! | Nový Čas" alt="Adela Vinczeová"
                data-src="https://img.cas.sk/cas//320px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596929.jpg/bratislava-moderator-viktor-vincze-adela-vinczeova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2624679/adela-vinczeova-s-manzelom-viktorom-sa-tajne-odstahovali-nahla-zmena-v-ich-zivote/"
            title="Adela Vinczeová s manželom Viktorom sa tajne odsťahovali: Náhla zmena v ich živote!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Adela Vinczeová s manželom Viktorom sa tajne odsťahovali: Náhla zmena v ich živote!</span>
        
                <span class="hidden xs-visible">Adela Vinczeová s manželom Viktorom: Náhla zmena v ich živote!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2624323/po-rozchode-s-nizlovou-zavital-lobotka-na-slovensko-dcera-v-naruci-ex-neriesil-aha-s-kym-travil-vianoce/"
                title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce | Nový Čas" alt="Po rozchode"
                data-src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596107.jpg/vianoce-dcera-stanislav-lobotka-nizlova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2624323/po-rozchode-s-nizlovou-zavital-lobotka-na-slovensko-dcera-v-naruci-ex-neriesil-aha-s-kym-travil-vianoce/"
            title="Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Dcéra v náručí, ex neriešil! Aha, s kým trávil Vianoce</span>
        
                <span class="hidden xs-visible">Po rozchode s Nízlovou zavítal Lobotka na Slovensko: Ex neriešil!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2624697/predpoved-baby-vangy-na-rok-2022-nevesti-nic-dobre-koronavirus-bol-len-zaciatok/"
                title="Predpoveď Baby Vangy na rok 2022 neveští nič dobré: Koronavírus bol len začiatok!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                title="Predpoveď Baby Vangy na rok 2022 neveští nič dobré: Koronavírus bol len začiatok! | Nový Čas" alt="Predpoveď Baby"
                data-src="https://img.cas.sk/cas//320px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596989.jpg/crop-vestkyna-baba-vanga-jasnovidka-vedma.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2624697/predpoved-baby-vangy-na-rok-2022-nevesti-nic-dobre-koronavirus-bol-len-zaciatok/"
            title="Predpoveď Baby Vangy na rok 2022 neveští nič dobré: Koronavírus bol len začiatok!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Predpoveď Baby Vangy na rok 2022 neveští nič dobré: Koronavírus bol len začiatok!</span>
        
                <span class="hidden xs-visible">Veštkyňa Baba Vanga o roku 2022: Čaká nás krutá budúcnosť!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2624337/v-bratislave-zastrelili-darinu-44-druzku-udajneho-mafiana-nad-jednou-vecou-visi-po-vrazde-otaznik/"
                title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik! | Nový Čas" alt="V Bratislave zastrelili"
                data-src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596171.jpg/bratislava-tragedia-vrazda-strelba-protest-darina-nestastie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2624337/v-bratislave-zastrelili-darinu-44-druzku-udajneho-mafiana-nad-jednou-vecou-visi-po-vrazde-otaznik/"
            title="V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">V Bratislave zastrelili Darinu († 44), družku údajného mafiána: Nad jednou vecou visí po vražde otáznik!</span>
        
                <span class="hidden xs-visible">Smrť družky († 44) údajného mafiána: Nad jednou vecou visí otáznik!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2624621/zapasnik-muradov-prehovoril-o-rozchode-s-bagarovou-ani-monika-nie-je-anjelik/"
                title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik! | Nový Čas" alt="Zápasník Muradov"
                data-src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3596781.jpg/mma-monika-bagarova-spevacka-zapasnik-makhmud-muradov-rumia-muradov.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2624621/zapasnik-muradov-prehovoril-o-rozchode-s-bagarovou-ani-monika-nie-je-anjelik/"
            title="Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Zápasník Muradov prehovoril o rozchode s Bagárovou: Ani Monika nie je anjelik!</span>
        
                <span class="hidden xs-visible">Muradov prvýkrát prehovoril po rozchode s Bagárovou </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2625819/mamicka-ivana-30-porodila-synceka-a-zomrela-na-covid-srdcervuca-spoved-snubenca/"
                title="Mamička Ivana († 30) porodila synčeka a zomrela na covid! Srdcervúca spoveď snúbenca"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"
                title="Mamička Ivana († 30) porodila synčeka a zomrela na covid! Srdcervúca spoveď snúbenca | Nový Čas" alt="Mamička Ivana"
                data-src="https://img.cas.sk/cas//320px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3599321.jpg/covid19-porod-ivana-zosnula.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2625819/mamicka-ivana-30-porodila-synceka-a-zomrela-na-covid-srdcervuca-spoved-snubenca/"
            title="Mamička Ivana († 30) porodila synčeka a zomrela na covid! Srdcervúca spoveď snúbenca"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Mamička Ivana († 30) porodila synčeka a zomrela na covid! Srdcervúca spoveď snúbenca</span>
        
                <span class="hidden xs-visible">Mamička Ivana († 30) porodila synčeka a zomrela na covid!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2624639/ostali-jej-len-oci-pre-plac-herecka-nela-pociskova-zazila-na-vianoce-ciste-peklo/"
                title="Ostali jej len oči pre plač: Herečka Nela Pocisková zažila na Vianoce čisté peklo!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"
                title="Ostali jej len oči pre plač: Herečka Nela Pocisková zažila na Vianoce čisté peklo! | Nový Čas" alt="Ostali jej"
                data-src="https://img.cas.sk/cas//320px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3597019.jpg/herecka-filip-tuma-nela-pociskova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2624639/ostali-jej-len-oci-pre-plac-herecka-nela-pociskova-zazila-na-vianoce-ciste-peklo/"
            title="Ostali jej len oči pre plač: Herečka Nela Pocisková zažila na Vianoce čisté peklo!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Ostali jej len oči pre plač: Herečka Nela Pocisková zažila na Vianoce čisté peklo!</span>
        
                <span class="hidden xs-visible">Nela Pocisková zažila na Vianoce čisté peklo</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2624931/smutok-na-urade-verejneho-zdravotnictva-zomrela-doktorka-truskova-62-zastupkyna-mikasa/"
                title="Smútok na Úrade verejného zdravotníctva: Zomrela doktorka Trusková († 62), zástupkyňa Mikasa"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3597369.jpg/iveta-truskova.jpg"
                title="Smútok na Úrade verejného zdravotníctva: Zomrela doktorka Trusková († 62), zástupkyňa Mikasa | Nový Čas" alt="Smútok na"
                data-src="https://img.cas.sk/cas//320px-c1/3597369.jpg/iveta-truskova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3597369.jpg/iveta-truskova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3597369.jpg/iveta-truskova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3597369.jpg/iveta-truskova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2624931/smutok-na-urade-verejneho-zdravotnictva-zomrela-doktorka-truskova-62-zastupkyna-mikasa/"
            title="Smútok na Úrade verejného zdravotníctva: Zomrela doktorka Trusková († 62), zástupkyňa Mikasa"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Smútok na Úrade verejného zdravotníctva: Zomrela doktorka Trusková († 62), zástupkyňa Mikasa</span>
        
                <span class="hidden xs-visible">Zomrela doktorka Trusková († 62), zástupkyňa Mikasa</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2626577/meteorologovia-vydali-vystrahy-aj-v-prvy-pracovny-den-tohto-roka-pred-tymto-si-dajte-velky-pozor/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Meteorológovia vydali výstrahy aj v prvý pracovný deň tohto roka: Pred týmto si dajte veľký pozor! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600929.jpg/vietor-ilustracne-pocasie-zima-dazd-dazdnik-chlad-zle.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600929.jpg/vietor-ilustracne-pocasie-zima-dazd-dazdnik-chlad-zle.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600929.jpg/vietor-ilustracne-pocasie-zima-dazd-dazdnik-chlad-zle.jpg"
                        title="Meteorológovia vydali výstrahy aj v prvý pracovný deň tohto roka: Pred týmto si dajte veľký pozor! | Nový Čas" alt=" Meteorológovia vydali">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600929.jpg/vietor-ilustracne-pocasie-zima-dazd-dazdnik-chlad-zle.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626577/meteorologovia-vydali-vystrahy-aj-v-prvy-pracovny-den-tohto-roka-pred-tymto-si-dajte-velky-pozor/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Meteorológovia vydali výstrahy aj v prvý pracovný deň tohto roka: Pred týmto si dajte veľký pozor!">
                            <span class="hidden lg-visible md-visible sm-visible">Meteorológovia vydali výstrahy aj v prvý pracovný deň tohto roka: Pred týmto si dajte veľký pozor!                            </span>
                            <span class="hidden xs-visible">Meteorológovia vydali výstrahy: Pred týmto si dajte veľký pozor!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2626507/smrt-v-plamenoch-sused-si-tragicky-koniec-muza-57-a-zeny-37-nevie-vysvetlit/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Smrť v plameňoch: Sused si tragický koniec muža († 57) a ženy († 37) nevie vysvetliť | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600791.jpg/bratislava-poziar-byt-silvester.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600791.jpg/bratislava-poziar-byt-silvester.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600791.jpg/bratislava-poziar-byt-silvester.jpg"
                        title="Smrť v plameňoch: Sused si tragický koniec muža († 57) a ženy († 37) nevie vysvetliť | Nový Čas" alt=" Smrť v">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600791.jpg/bratislava-poziar-byt-silvester.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626507/smrt-v-plamenoch-sused-si-tragicky-koniec-muza-57-a-zeny-37-nevie-vysvetlit/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Smrť v plameňoch: Sused si tragický koniec muža († 57) a ženy († 37) nevie vysvetliť">
                            <span class="hidden lg-visible md-visible sm-visible">Smrť v plameňoch: Sused si tragický koniec muža († 57) a ženy († 37) nevie vysvetliť                            </span>
                            <span class="hidden xs-visible">Sused si tragický koniec muža († 57) a ženy († 37) nevie vysvetliť.                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2626517/originalna-pozicovna-bratislavcanky-jany-pre-najmensich-v-hracnici-ficia-auta-knizky-aj-detske-kuchynky/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Originálna požičovňa Bratislavčanky Jany pre najmenších: V Hračnici fičia autá, knižky aj detské kuchynky | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600783.jpg/bratislava-pozicovna-hracnica-jana-divisova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600783.jpg/bratislava-pozicovna-hracnica-jana-divisova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600783.jpg/bratislava-pozicovna-hracnica-jana-divisova.jpg"
                        title="Originálna požičovňa Bratislavčanky Jany pre najmenších: V Hračnici fičia autá, knižky aj detské kuchynky | Nový Čas" alt=" Originálna požičovňa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600783.jpg/bratislava-pozicovna-hracnica-jana-divisova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2626517/originalna-pozicovna-bratislavcanky-jany-pre-najmensich-v-hracnici-ficia-auta-knizky-aj-detske-kuchynky/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Originálna požičovňa Bratislavčanky Jany pre najmenších: V Hračnici fičia autá, knižky aj detské kuchynky">
                            <span class="hidden lg-visible md-visible sm-visible">Originálna požičovňa Bratislavčanky Jany pre najmenších: V Hračnici fičia autá, knižky aj detské kuchynky                            </span>
                            <span class="hidden xs-visible">V Hračnici fičia autá, knižky aj detské kuchynky                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2626563/konecne-sa-dockali-restauracie-mozu-byt-oddnes-za-prisnych-podmienok-otvorene-plati-rezim-op/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Konečne sa dočkali! Reštaurácie môžu byť oddnes za prísnych podmienok otvorené, platí režim OP | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600913.jpg/waitress-serving-food-and-drinks-photography-dining-table-covid-19-japanese-culture-rusko-dining-room-people-japanese-food-rodina-rice-food-staple-happiness-sushi-customer-rstauracia-infectious-disease-maki-sushi-coronavirus-essential-services-indoors-reopening-jedlo-caterer-maska-food-family-healthy-eating-meal-mother-single-mother-small-business-service-occupation-food-and-drink-vecera-casnicka-restaurant-hotel-ready-to-eat-dining-food-service-occupation-fish-seafood-safety-equipment.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600913.jpg/waitress-serving-food-and-drinks-photography-dining-table-covid-19-japanese-culture-rusko-dining-room-people-japanese-food-rodina-rice-food-staple-happiness-sushi-customer-rstauracia-infectious-disease-maki-sushi-coronavirus-essential-services-indoors-reopening-jedlo-caterer-maska-food-family-healthy-eating-meal-mother-single-mother-small-business-service-occupation-food-and-drink-vecera-casnicka-restaurant-hotel-ready-to-eat-dining-food-service-occupation-fish-seafood-safety-equipment.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600913.jpg/waitress-serving-food-and-drinks-photography-dining-table-covid-19-japanese-culture-rusko-dining-room-people-japanese-food-rodina-rice-food-staple-happiness-sushi-customer-rstauracia-infectious-disease-maki-sushi-coronavirus-essential-services-indoors-reopening-jedlo-caterer-maska-food-family-healthy-eating-meal-mother-single-mother-small-business-service-occupation-food-and-drink-vecera-casnicka-restaurant-hotel-ready-to-eat-dining-food-service-occupation-fish-seafood-safety-equipment.jpg"
                        title="Konečne sa dočkali! Reštaurácie môžu byť oddnes za prísnych podmienok otvorené, platí režim OP | Nový Čas" alt=" Konečne sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600913.jpg/waitress-serving-food-and-drinks-photography-dining-table-covid-19-japanese-culture-rusko-dining-room-people-japanese-food-rodina-rice-food-staple-happiness-sushi-customer-rstauracia-infectious-disease-maki-sushi-coronavirus-essential-services-indoors-reopening-jedlo-caterer-maska-food-family-healthy-eating-meal-mother-single-mother-small-business-service-occupation-food-and-drink-vecera-casnicka-restaurant-hotel-ready-to-eat-dining-food-service-occupation-fish-seafood-safety-equipment.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626563/konecne-sa-dockali-restauracie-mozu-byt-oddnes-za-prisnych-podmienok-otvorene-plati-rezim-op/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Konečne sa dočkali! Reštaurácie môžu byť oddnes za prísnych podmienok otvorené, platí režim OP">
                            <span class="hidden lg-visible md-visible sm-visible">Konečne sa dočkali! Reštaurácie môžu byť oddnes za prísnych podmienok otvorené, platí režim OP                            </span>
                            <span class="hidden xs-visible">Reštaurácie môžu byť oddnes za prísnych podmienok otvorené, platí režim OP                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2626497/lengvarskeho-dovolenka-v-omane-vyvolala-zmiesane-reakcie-ostry-odkaz-od-visolajskeho/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600775.jpg/vladimir-lengvarsky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600775.jpg/vladimir-lengvarsky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600775.jpg/vladimir-lengvarsky.jpg"
                        title="Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského! | Nový Čas" alt=" Lengvarského dovolenka">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600775.jpg/vladimir-lengvarsky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626497/lengvarskeho-dovolenka-v-omane-vyvolala-zmiesane-reakcie-ostry-odkaz-od-visolajskeho/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!">
                            <span class="hidden lg-visible md-visible sm-visible">Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!                            </span>
                            <span class="hidden xs-visible">Lengvarského dovolenka v Ománe vyvolala zmiešané reakcie: Ostrý odkaz od Visolajského!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2626493/exministerka-zitnanska-v-slzach-zomrel-muz-jej-zivota/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Exministerka Žitňanská v slzách: Zomrel muž jej života | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600829.jpg/smrt-novinar-lucia-zitnanska-zitnansky-umrite.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600829.jpg/smrt-novinar-lucia-zitnanska-zitnansky-umrite.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600829.jpg/smrt-novinar-lucia-zitnanska-zitnansky-umrite.jpg"
                        title="Exministerka Žitňanská v slzách: Zomrel muž jej života | Nový Čas" alt=" Exministerka Žitňanská">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3600829.jpg/smrt-novinar-lucia-zitnanska-zitnansky-umrite.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2626493/exministerka-zitnanska-v-slzach-zomrel-muz-jej-zivota/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Exministerka Žitňanská v slzách: Zomrel muž jej života">
                            <span class="hidden lg-visible md-visible sm-visible">Exministerka Žitňanská v slzách: Zomrel muž jej života                            </span>
                            <span class="hidden xs-visible">Exministerka Žitňanská v slzách: Zomrel muž jej života                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="hp-spravy||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="hp-spravy||menu-">Správy</a>			<a href="/prominenti/"  data-event="hp-spravy||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="hp-spravy||menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  data-event="hp-spravy||menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" data-event="hp-spravy||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="hp-spravy||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="hp-spravy||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="hp-spravy||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="hp-spravy||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="hp-spravy||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/zoh-peking-2022/">ZOH Peking 2022</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626515/novy-rok-sa-pre-futbalistu-juraja-kucku-nezacal-idealne-po-jeho-faule-dostal-watford-k-o/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Nový rok sa pre futbalistu Juraja Kucku nezačal ideálne: Po jeho faule dostal Watford k. o.!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600859.jpg/watford-kucka.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600859.jpg/watford-kucka.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600859.jpg/watford-kucka.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600859.jpg/watford-kucka.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600859.jpg/watford-kucka.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 08:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2626515/novy-rok-sa-pre-futbalistu-juraja-kucku-nezacal-idealne-po-jeho-faule-dostal-watford-k-o/"
                            title="Nový rok sa pre futbalistu Juraja Kucku nezačal ideálne: Po jeho faule dostal Watford k. o.!">Nový rok sa pre futbalistu Juraja Kucku nezačal ideálne: Po jeho faule dostal Watford k. o.!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2626515/novy-rok-sa-pre-futbalistu-juraja-kucku-nezacal-idealne-po-jeho-faule-dostal-watford-k-o/"
                            title="Nový rok sa pre futbalistu Juraja Kucku nezačal ideálne: Po jeho faule dostal Watford k. o.!">Nový rok sa pre futbalistu Juraja Kucku nezačal ideálne: Po jeho faule dostal Watford k. o.!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626573/policajna-razia-v-redakcii-spravodajskeho-serveru-v-hongkongu-razny-krok-webu-citizennews/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Policajná razia v redakcii spravodajského serveru v Hongkongu: Rázny krok webu CitizenNews">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600925.jpg/cina-policia-honkong-apple-daily.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600925.jpg/cina-policia-honkong-apple-daily.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600925.jpg/cina-policia-honkong-apple-daily.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600925.jpg/cina-policia-honkong-apple-daily.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600925.jpg/cina-policia-honkong-apple-daily.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 07:21&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2626573/policajna-razia-v-redakcii-spravodajskeho-serveru-v-hongkongu-razny-krok-webu-citizennews/"
                            title="Policajná razia v redakcii spravodajského serveru v Hongkongu: Rázny krok webu CitizenNews">Policajná razia v redakcii spravodajského serveru v Hongkongu: Rázny krok webu CitizenNews                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2626573/policajna-razia-v-redakcii-spravodajskeho-serveru-v-hongkongu-razny-krok-webu-citizennews/"
                            title="Policajná razia v redakcii spravodajského serveru v Hongkongu: Rázny krok webu CitizenNews">Policajná razia v redakcii spravodajského serveru v Hongkongu: Rázny krok webu CitizenNews                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626571/infikovanych-cechov-ubuda-odbornici-vsak-varuju-pred-omikronom-vazne-obavy-toto-predpovedaju/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Infikovaných Čechov ubúda, odborníci však varujú pred omikronom: Vážne obavy, toto predpovedajú!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600923.jpg/koronavirus-cesko-pandemia-pacient-nemocnica-zdravotnici-covid-ceska-republika-sestricky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600923.jpg/koronavirus-cesko-pandemia-pacient-nemocnica-zdravotnici-covid-ceska-republika-sestricky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600923.jpg/koronavirus-cesko-pandemia-pacient-nemocnica-zdravotnici-covid-ceska-republika-sestricky.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600923.jpg/koronavirus-cesko-pandemia-pacient-nemocnica-zdravotnici-covid-ceska-republika-sestricky.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600923.jpg/koronavirus-cesko-pandemia-pacient-nemocnica-zdravotnici-covid-ceska-republika-sestricky.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 07:09&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2626571/infikovanych-cechov-ubuda-odbornici-vsak-varuju-pred-omikronom-vazne-obavy-toto-predpovedaju/"
                            title="Infikovaných Čechov ubúda, odborníci však varujú pred omikronom: Vážne obavy, toto predpovedajú!">Infikovaných Čechov ubúda, odborníci však varujú pred omikronom: Vážne obavy, toto predpovedajú!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2626571/infikovanych-cechov-ubuda-odbornici-vsak-varuju-pred-omikronom-vazne-obavy-toto-predpovedaju/"
                            title="Infikovaných Čechov ubúda, odborníci však varujú pred omikronom: Vážne obavy, toto predpovedajú!">Infikovaných Čechov ubúda, odborníci však varujú pred omikronom: Vážne obavy, toto predpovedajú!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626479/kralovna-preukazala-velku-cest-tonymu-blairovi-aj-charlesovej-manzelke-camille-jasny-signal-celemu-narodu/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Kráľovná preukázala veľkú česť Tonymu Blairovi aj Charlesovej manželke Camille: Jasný signál celému národu">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600683.jpg/londyn-titul-alzbeta-ii-rad-rytierske-tituly.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600683.jpg/londyn-titul-alzbeta-ii-rad-rytierske-tituly.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600683.jpg/londyn-titul-alzbeta-ii-rad-rytierske-tituly.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600683.jpg/londyn-titul-alzbeta-ii-rad-rytierske-tituly.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600683.jpg/londyn-titul-alzbeta-ii-rad-rytierske-tituly.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 07:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-zahranicni/" title="Zahraniční prominenti">Zahraniční prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2626479/kralovna-preukazala-velku-cest-tonymu-blairovi-aj-charlesovej-manzelke-camille-jasny-signal-celemu-narodu/"
                            title="Kráľovná preukázala veľkú česť Tonymu Blairovi aj Charlesovej manželke Camille: Jasný signál celému národu">Kráľovná preukázala veľkú česť Tonymu Blairovi aj Charlesovej manželke Camille: Jasný signál celému národu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2626479/kralovna-preukazala-velku-cest-tonymu-blairovi-aj-charlesovej-manzelke-camille-jasny-signal-celemu-narodu/"
                            title="Kráľovná preukázala veľkú česť Tonymu Blairovi aj Charlesovej manželke Camille: Jasný signál celému národu">Kráľovná preukázala veľkú česť Tonymu Blairovi aj Charlesovej manželke Camille: Jasný signál celému národu                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626569/pre-sirenie-dezinformacii-o-covide-jej-zrusili-ucet-na-twitteri-vyhrazny-protiutok-politicky/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Pre šírenie dezinformácií o covide jej zrušili účet na Twitteri: Výhražný protiútok političky!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600921.jpg/marjorie-taylorova-greeneova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600921.jpg/marjorie-taylorova-greeneova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600921.jpg/marjorie-taylorova-greeneova.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600921.jpg/marjorie-taylorova-greeneova.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600921.jpg/marjorie-taylorova-greeneova.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 06:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2626569/pre-sirenie-dezinformacii-o-covide-jej-zrusili-ucet-na-twitteri-vyhrazny-protiutok-politicky/"
                            title="Pre šírenie dezinformácií o covide jej zrušili účet na Twitteri: Výhražný protiútok političky!">Pre šírenie dezinformácií o covide jej zrušili účet na Twitteri: Výhražný protiútok političky!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2626569/pre-sirenie-dezinformacii-o-covide-jej-zrusili-ucet-na-twitteri-vyhrazny-protiutok-politicky/"
                            title="Pre šírenie dezinformácií o covide jej zrušili účet na Twitteri: Výhražný protiútok političky!">Pre šírenie dezinformácií o covide jej zrušili účet na Twitteri: Výhražný protiútok političky!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626567/brutalita-v-karlovych-varoch-cudzinec-najprv-dobodal-37-rocnu-zenu-potom-znasilnil-tinedzerku/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Brutalita v Karlových Varoch: Cudzinec najprv dobodal 37-ročnú ženu, potom znásilnil tínedžerku">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600919.jpg/cesko-ilustracne-auto-policia-policajne-auto-policie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600919.jpg/cesko-ilustracne-auto-policia-policajne-auto-policie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600919.jpg/cesko-ilustracne-auto-policia-policajne-auto-policie.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600919.jpg/cesko-ilustracne-auto-policia-policajne-auto-policie.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600919.jpg/cesko-ilustracne-auto-policia-policajne-auto-policie.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 06:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2626567/brutalita-v-karlovych-varoch-cudzinec-najprv-dobodal-37-rocnu-zenu-potom-znasilnil-tinedzerku/"
                            title="Brutalita v Karlových Varoch: Cudzinec najprv dobodal 37-ročnú ženu, potom znásilnil tínedžerku">Brutalita v Karlových Varoch: Cudzinec najprv dobodal 37-ročnú ženu, potom znásilnil tínedžerku                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2626567/brutalita-v-karlovych-varoch-cudzinec-najprv-dobodal-37-rocnu-zenu-potom-znasilnil-tinedzerku/"
                            title="Brutalita v Karlových Varoch: Cudzinec najprv dobodal 37-ročnú ženu, potom znásilnil tínedžerku">Brutalita v Karlových Varoch: Cudzinec najprv dobodal 37-ročnú ženu, potom znásilnil tínedžerku                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626565/americky-minister-obrany-lloyd-austin-ma-covid-priznal-aky-ma-priebeh-po-posilnovacej-davke/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="Americký minister obrany Lloyd Austin má covid: Priznal, aký má priebeh po posilňovacej dávke">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600917.jpg/lloyd-austin-minister-obrany-usa.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600917.jpg/lloyd-austin-minister-obrany-usa.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600917.jpg/lloyd-austin-minister-obrany-usa.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600917.jpg/lloyd-austin-minister-obrany-usa.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600917.jpg/lloyd-austin-minister-obrany-usa.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 06:32&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2626565/americky-minister-obrany-lloyd-austin-ma-covid-priznal-aky-ma-priebeh-po-posilnovacej-davke/"
                            title="Americký minister obrany Lloyd Austin má covid: Priznal, aký má priebeh po posilňovacej dávke">Americký minister obrany Lloyd Austin má covid: Priznal, aký má priebeh po posilňovacej dávke                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2626565/americky-minister-obrany-lloyd-austin-ma-covid-priznal-aky-ma-priebeh-po-posilnovacej-davke/"
                            title="Americký minister obrany Lloyd Austin má covid: Priznal, aký má priebeh po posilňovacej dávke">Americký minister obrany Lloyd Austin má covid: Priznal, aký má priebeh po posilňovacej dávke                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626503/renemu-skoliakovi-zomrel-na-silvestra-milovany-otec-vinco-72-odisla-hokejova-legenda-liptova/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Renému Školiakovi zomrel na Silvestra milovaný otec Vinco († 72): Odišla hokejová legenda Liptova">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600857.jpg/hokej-skoliak.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600857.jpg/hokej-skoliak.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600857.jpg/hokej-skoliak.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600857.jpg/hokej-skoliak.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600857.jpg/hokej-skoliak.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/hokej/" title="Hokej">Hokej                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2626503/renemu-skoliakovi-zomrel-na-silvestra-milovany-otec-vinco-72-odisla-hokejova-legenda-liptova/"
                            title="Renému Školiakovi zomrel na Silvestra milovaný otec Vinco († 72): Odišla hokejová legenda Liptova">Renému Školiakovi zomrel na Silvestra milovaný otec Vinco († 72): Odišla hokejová legenda Liptova                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2626503/renemu-skoliakovi-zomrel-na-silvestra-milovany-otec-vinco-72-odisla-hokejova-legenda-liptova/"
                            title="Renému Školiakovi zomrel na Silvestra milovaný otec Vinco († 72): Odišla hokejová legenda Liptova">Renému Školiakovi zomrel na Silvestra milovaný otec Vinco († 72): Odišla hokejová legenda Liptova                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626455/herecka-maria-kralovicova-sa-luci-so-slovenskym-narodnym-divadlom-koniec-po-74-rokoch/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Herečka Mária Kráľovičová sa lúči so Slovenským národným divadlom: Koniec po 74 rokoch">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600597.jpg/herecka-odchod-oddych-rozlucka-vek-maria-kralovicova-dosky-ktore-znamenaju-svet.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600597.jpg/herecka-odchod-oddych-rozlucka-vek-maria-kralovicova-dosky-ktore-znamenaju-svet.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600597.jpg/herecka-odchod-oddych-rozlucka-vek-maria-kralovicova-dosky-ktore-znamenaju-svet.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600597.jpg/herecka-odchod-oddych-rozlucka-vek-maria-kralovicova-dosky-ktore-znamenaju-svet.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600597.jpg/herecka-odchod-oddych-rozlucka-vek-maria-kralovicova-dosky-ktore-znamenaju-svet.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 05:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2626455/herecka-maria-kralovicova-sa-luci-so-slovenskym-narodnym-divadlom-koniec-po-74-rokoch/"
                            title="Herečka Mária Kráľovičová sa lúči so Slovenským národným divadlom: Koniec po 74 rokoch">Herečka Mária Kráľovičová sa lúči so Slovenským národným divadlom: Koniec po 74 rokoch                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2626455/herecka-maria-kralovicova-sa-luci-so-slovenskym-narodnym-divadlom-koniec-po-74-rokoch/"
                            title="Herečka Mária Kráľovičová sa lúči so Slovenským národným divadlom: Koniec po 74 rokoch">Herečka Mária Kráľovičová sa lúči so Slovenským národným divadlom: Koniec po 74 rokoch                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626495/otvaraju-sa-restauracie-neockovani-si-budu-moct-jedlo-maximalne-zobrat-so-sebou/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Otvárajú sa reštaurácie: Neočkovaní si budú môcť jedlo maximálne zobrať so sebou">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600787.jpg/european-union-flag-photography-cleaning-product-virus-essential-services-covid-19-reopening-exit-sign-outdoors-summer-people-table-landscape-scenery-customer-pandemic-illness-epidemic-infectious-disease-coronavirus-lifestyles-flag-cleaning-disinfection-quarantine-springtime-open-bar-drink-establishment-drink-food-condition-restauracia-restaurant-chair-cafe-american-flag-waitress-serving-food-and-drinks.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600787.jpg/european-union-flag-photography-cleaning-product-virus-essential-services-covid-19-reopening-exit-sign-outdoors-summer-people-table-landscape-scenery-customer-pandemic-illness-epidemic-infectious-disease-coronavirus-lifestyles-flag-cleaning-disinfection-quarantine-springtime-open-bar-drink-establishment-drink-food-condition-restauracia-restaurant-chair-cafe-american-flag-waitress-serving-food-and-drinks.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600787.jpg/european-union-flag-photography-cleaning-product-virus-essential-services-covid-19-reopening-exit-sign-outdoors-summer-people-table-landscape-scenery-customer-pandemic-illness-epidemic-infectious-disease-coronavirus-lifestyles-flag-cleaning-disinfection-quarantine-springtime-open-bar-drink-establishment-drink-food-condition-restauracia-restaurant-chair-cafe-american-flag-waitress-serving-food-and-drinks.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600787.jpg/european-union-flag-photography-cleaning-product-virus-essential-services-covid-19-reopening-exit-sign-outdoors-summer-people-table-landscape-scenery-customer-pandemic-illness-epidemic-infectious-disease-coronavirus-lifestyles-flag-cleaning-disinfection-quarantine-springtime-open-bar-drink-establishment-drink-food-condition-restauracia-restaurant-chair-cafe-american-flag-waitress-serving-food-and-drinks.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600787.jpg/european-union-flag-photography-cleaning-product-virus-essential-services-covid-19-reopening-exit-sign-outdoors-summer-people-table-landscape-scenery-customer-pandemic-illness-epidemic-infectious-disease-coronavirus-lifestyles-flag-cleaning-disinfection-quarantine-springtime-open-bar-drink-establishment-drink-food-condition-restauracia-restaurant-chair-cafe-american-flag-waitress-serving-food-and-drinks.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 04:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/koronavirus/" title="Koronavírus">Koronavírus                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2626495/otvaraju-sa-restauracie-neockovani-si-budu-moct-jedlo-maximalne-zobrat-so-sebou/"
                            title="Otvárajú sa reštaurácie: Neočkovaní si budú môcť jedlo maximálne zobrať so sebou">Otvárajú sa reštaurácie: Neočkovaní si budú môcť jedlo maximálne zobrať so sebou                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2626495/otvaraju-sa-restauracie-neockovani-si-budu-moct-jedlo-maximalne-zobrat-so-sebou/"
                            title="Otvárajú sa reštaurácie: Neočkovaní si budú môcť jedlo maximálne zobrať so sebou">Otvárajú sa reštaurácie: Neočkovaní si budú môcť jedlo maximálne zobrať so sebou                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626481/pocta-pre-herca-daniel-craig-dostal-rovnake-ocenenie-ako-mal-bond/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Pocta pre herca: Daniel Craig dostal rovnaké ocenenie, ako mal Bond">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600705.jpg/ocenenie-londyn-daniel-craig.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600705.jpg/ocenenie-londyn-daniel-craig.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600705.jpg/ocenenie-londyn-daniel-craig.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600705.jpg/ocenenie-londyn-daniel-craig.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600705.jpg/ocenenie-londyn-daniel-craig.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 03:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-zahranicni/" title="Zahraniční prominenti">Zahraniční prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2626481/pocta-pre-herca-daniel-craig-dostal-rovnake-ocenenie-ako-mal-bond/"
                            title="Pocta pre herca: Daniel Craig dostal rovnaké ocenenie, ako mal Bond">Pocta pre herca: Daniel Craig dostal rovnaké ocenenie, ako mal Bond                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2626481/pocta-pre-herca-daniel-craig-dostal-rovnake-ocenenie-ako-mal-bond/"
                            title="Pocta pre herca: Daniel Craig dostal rovnaké ocenenie, ako mal Bond">Pocta pre herca: Daniel Craig dostal rovnaké ocenenie, ako mal Bond                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2626453/prehlad-cien-dialnicnych-znamok-kolko-zaplatia-motoristi-u-nas-a-v-susednych-statoch/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Prehľad cien diaľničných známok: Koľko zaplatia motoristi u nás a v susedných štátoch">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3600593.jpg/cesta-dialnica-auta.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3600593.jpg/cesta-dialnica-auta.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3600593.jpg/cesta-dialnica-auta.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3600593.jpg/cesta-dialnica-auta.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3600593.jpg/cesta-dialnica-auta.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 02:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/servis/cestovanie/" title="Cestovanie">Cestovanie                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2626453/prehlad-cien-dialnicnych-znamok-kolko-zaplatia-motoristi-u-nas-a-v-susednych-statoch/"
                            title="Prehľad cien diaľničných známok: Koľko zaplatia motoristi u nás a v susedných štátoch">Prehľad cien diaľničných známok: Koľko zaplatia motoristi u nás a v susedných štátoch                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2626453/prehlad-cien-dialnicnych-znamok-kolko-zaplatia-motoristi-u-nas-a-v-susednych-statoch/"
                            title="Prehľad cien diaľničných známok: Koľko zaplatia motoristi u nás a v susedných štátoch">Prehľad cien diaľničných známok: Koľko zaplatia motoristi u nás a v susedných štátoch                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 87ms www-cas-frontend-11 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 87ms www-cas-frontend-11 db-cas/db-cas-slave-1 -->