
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Polícia upozorňuje vodičov: Pripravte sa na čiastočnú uzávierku diaľnice D1 | Nový Čas</title>
<meta property="og:title" content="Polícia upozorňuje vodičov: Pripravte sa na čiastočnú uzávierku diaľnice D1">
<meta name="description" content="V súvislosti s prípravou na odovzdanie stavby diaľnice D1 Prešov západ – Prešov juh do užívania bude čiastočne uzavretý pravý jazdný ...">

<meta property="og:description" content="V súvislosti s prípravou na odovzdanie stavby diaľnice D1 Prešov západ – Prešov juh do užívania bude čiastočne uzavretý pravý jazdný ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c1/3530797.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2593247/">
<link rel="canonical" href="https://www.cas.sk/clanok/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/" />

<meta property="article:published_time" content="2021-10-01">
<meta property="article:modified_time" content="2021-10-01">
    <meta name="news_keywords" content="policia, dialnica, vodici, upozornenie, uzavera d1">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
<!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>
img[src*="?x"] {width:100%}
.article-content ul {margin-bottom:25px; margin-left:20px}
.article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;margin: 22px 0;}
 h2.font-pt-serif-bold {font-size: 20px !important} 
</style>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2593247&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'domace-spravy');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Piatok&nbsp;1. 10.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Arnold">Arnold</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  title="OH Tokio 2020"  data-event="clanok|hlavicka|hlavne-menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="clanok|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Piatok&nbsp;1. 10.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Arnold" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Arnold">Arnold</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/" data-url="https://www.cas.sk/clanok/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2593247/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2593247"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 15:46		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/domace-spravy/" title="Domáce správy" data-event="clanok|cesticka|Domáce správy">Domáce správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Polícia upozorňuje vodičov: Pripravte sa na čiastočnú uzávierku diaľnice D1</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2593247/"
            data-url="https://www.cas.sk/clanok/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2593247"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Polícia upozorňuje vodičov: Pripravte sa na čiastočnú uzávierku diaľnice D1"        href="/fotogaleria/2575231/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/1/" class="img">                        <img id=img-2593247 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3530797.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3530797.jpg"
                             title="Polícia upozorňuje vodičov: Pripravte sa na čiastočnú uzávierku diaľnice D1 | Nový Čas" alt="Polícia upozorňuje vodičov: Pripravte sa na čiastočnú uzávierku diaľnice D1"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3530797.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2593247")}</script>                        <span class="info-layer">
                            <span class="cnt">2</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2575231/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/1/" class="titlewrapper" title="Polícia upozorňuje vodičov na čiastočnú uzávierku diaľnice D1 (ilustračné foto).">Polícia upozorňuje vodičov na čiastočnú uzávierku diaľnice D1 (ilustračné foto).                        </a>                            <div class="img-source">Zdroj: Facebook/ Polícia SR - Prešovský kraj</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">V súvislosti s prípravou na odovzdanie stavby diaľnice D1 Prešov západ – Prešov juh do užívania bude čiastočne uzavretý pravý jazdný pás diaľnice D1 v úseku Chminianska Nová Ves – Prešov západ, smer Poprad – Prešov.     </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Polícia o tom informuje na sociálnej sieti. Dôvodom je brúsenie existujúceho vodorovného dopravného značenia v križovatke Vydumanec, ako aj realizácia nového vodorovného dopravného značenia a napojenia zvodidiel medzi existujúcou diaľnicou a stavbou.</p>

<p><strong>Prvá uzávierka bude od piatka od 20.00 h do pondelka (4. 10.) do 6.00 h. Druhá uzávierka bude od piatka (8. 10.) od 20.00 h do pondelka (11. 10.) do 6.00 h.</strong></p>

<p>Obchádzková trasa bude vedená od diaľničnej križovatky Chminianska Nová Ves na cestu I/18 smer Prešov.
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2593239/otvoria-dalsie-useky-d4-r7-do-konca-tyzdna-podla-stavebnika-na-tom-tvrdo-pracuju/"
           title="Otvoria ďalšie úseky D4/R7 do konca týždňa? Podľa stavebníka na tom tvrdo pracujú">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3530785.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3530785.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3530785.jpg"
                 title="d4 nahlad3 | Nový Čas"
                 alt="d4 nahlad3"
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3530785.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2593239/otvoria-dalsie-useky-d4-r7-do-konca-tyzdna-podla-stavebnika-na-tom-tvrdo-pracuju/">Otvoria ďalšie úseky D4/R7 do konca týždňa? Podľa stavebníka na tom tvrdo pracujú            </a>
        </h2>
    </div>
</div></p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2593247;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2593247/"
                data-url="https://www.cas.sk/clanok/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2593247/policia-upozornuje-vodicov-pripravte-sa-na-ciastocnu-uzavierku-dialnice-d1/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2593247"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2587563/dopravne-obmedzenia-kvoli-cyklistickym-pretekom-okolo-slovenska-vodici-s-tymto-treba-ratat/" title="Dopravné obmedzenia kvôli cyklistickým pretekom Okolo Slovenska: Vodiči, s týmto treba rátať!">Dopravné obmedzenia kvôli cyklistickým pretekom Okolo Slovenska: Vodiči, s týmto treba rátať!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2591271/madarska-policia-si-posvietila-na-slovenskeho-vodica-ked-otvorili-jeho-auto-takmer-onemeli/" title="Maďarská polícia si posvietila na slovenského vodiča: Keď otvorili jeho auto, takmer onemeli">Maďarská polícia si posvietila na slovenského vodiča: Keď otvorili jeho auto, takmer onemeli				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2589601/vodici-pozor-dialnicu-d1-v-smere-do-bratislavy-uzavreli/" title="Vodiči, pozor! Diaľnicu D1 v smere do Bratislavy uzavreli">Vodiči, pozor! Diaľnicu D1 v smere do Bratislavy uzavreli				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2583925/na-protestoch-proti-covidpasom-sa-zatykalo-v-rukach-policie-skoncilo-niekolko-aktivistov/" title="Na protestoch proti covidpasom sa zatýkalo: V rukách polície skončilo niekoľko aktivistov">Na protestoch proti covidpasom sa zatýkalo: V rukách polície skončilo niekoľko aktivistov				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2587415/nemecko-je-v-pozore-policia-zasahuje-pri-synagoge-v-meste-hagen-uzavreli-cestu/" title="Nemecko je v pozore! Polícia zasahuje pri synagóge v meste Hagen: Uzavreli cestu">Nemecko je v pozore! Polícia zasahuje pri synagóge v meste Hagen: Uzavreli cestu				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2588961/advokat-exsefa-podohospodarskej-platobnej-agentury-vyrukoval-s-vaznym-tvrdenim-policia-je-razne-proti/" title="Advokát exšéfa Pôdohospodárskej platobnej agentúry vyrukoval s vážnym tvrdením: Polícia je rázne proti">Advokát exšéfa Pôdohospodárskej platobnej agentúry vyrukoval s vážnym tvrdením: Polícia je rázne proti				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2593255/cez-uzemie-slovenska-sa-bude-presuvat-vojenska-technika-o-ake-trasy-pojde/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Cez územie Slovenska sa bude presúvať vojenská technika: O aké trasy pôjde? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530805.jpg/presun-vojenska-technika-presun-techniky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530805.jpg/presun-vojenska-technika-presun-techniky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530805.jpg/presun-vojenska-technika-presun-techniky.jpg"
                        title="Cez územie Slovenska sa bude presúvať vojenská technika: O aké trasy pôjde? | Nový Čas" alt=" Cez územie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530805.jpg/presun-vojenska-technika-presun-techniky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593255/cez-uzemie-slovenska-sa-bude-presuvat-vojenska-technika-o-ake-trasy-pojde/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Cez územie Slovenska sa bude presúvať vojenská technika: O aké trasy pôjde?">
                            <span class="hidden lg-visible md-visible sm-visible">Cez územie Slovenska sa bude presúvať vojenská technika: O aké trasy pôjde?                            </span>
                            <span class="hidden xs-visible">Cez územie Slovenska sa bude presúvať vojenská technika                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2593251/raketovy-narast-pacientov-hospitalizovanych-s-covidom-pribudlo-na-zempline-trojnasobne/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Raketový nárast: Pacientov hospitalizovaných s covidom pribudlo na Zemplíne trojnásobne | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530803.jpg/nemocnica-snina.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530803.jpg/nemocnica-snina.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530803.jpg/nemocnica-snina.jpg"
                        title="Raketový nárast: Pacientov hospitalizovaných s covidom pribudlo na Zemplíne trojnásobne | Nový Čas" alt=" Raketový nárast:">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530803.jpg/nemocnica-snina.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593251/raketovy-narast-pacientov-hospitalizovanych-s-covidom-pribudlo-na-zempline-trojnasobne/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Raketový nárast: Pacientov hospitalizovaných s covidom pribudlo na Zemplíne trojnásobne">
                            <span class="hidden lg-visible md-visible sm-visible">Raketový nárast: Pacientov hospitalizovaných s covidom pribudlo na Zemplíne trojnásobne                            </span>
                            <span class="hidden xs-visible">Pacientov hospitalizovaných s covidom pribudlo na Zemplíne trojnásobne                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2593193/detaily-zo-sudu-plackovej-a-jej-manzela-rene-prezradil-kde-spoznali-dilera/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Detaily zo súdu Plačkovej a jej manžela: René prezradil, kde spoznali dílera! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530751.jpg/razia-drogy-zuzana-plackova-rene.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530751.jpg/razia-drogy-zuzana-plackova-rene.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530751.jpg/razia-drogy-zuzana-plackova-rene.jpg"
                        title="Detaily zo súdu Plačkovej a jej manžela: René prezradil, kde spoznali dílera! | Nový Čas" alt=" Detaily zo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530751.jpg/razia-drogy-zuzana-plackova-rene.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593193/detaily-zo-sudu-plackovej-a-jej-manzela-rene-prezradil-kde-spoznali-dilera/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Detaily zo súdu Plačkovej a jej manžela: René prezradil, kde spoznali dílera!">
                            <span class="hidden lg-visible md-visible sm-visible">Detaily zo súdu Plačkovej a jej manžela: René prezradil, kde spoznali dílera!                            </span>
                            <span class="hidden xs-visible">Detaily zo súdu Plačkovej a jej manžela                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2593207/zaujem-rusov-o-ockovaciu-turistiku-do-europy-stupa-kolko-zacvakaju-za-zajazd-do-chorvatska/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Záujem Rusov o očkovaciu turistiku do Európy stúpa: Koľko zacvakajú za zájazd do Chorvátska? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530737.jpg/photography-virus-covid-19-research-science-in-a-row-production-line-medical-research-medical-supplies-vaccination-pandemic-illness-laboratory-bottle-illness-medicine-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-glass-material-group-of-objects-equipment-prescription-medicine-vial-ockovanie-vakciny-liquid-dose-covid-19-vaccine-ockovanie-ilustracne.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530737.jpg/photography-virus-covid-19-research-science-in-a-row-production-line-medical-research-medical-supplies-vaccination-pandemic-illness-laboratory-bottle-illness-medicine-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-glass-material-group-of-objects-equipment-prescription-medicine-vial-ockovanie-vakciny-liquid-dose-covid-19-vaccine-ockovanie-ilustracne.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530737.jpg/photography-virus-covid-19-research-science-in-a-row-production-line-medical-research-medical-supplies-vaccination-pandemic-illness-laboratory-bottle-illness-medicine-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-glass-material-group-of-objects-equipment-prescription-medicine-vial-ockovanie-vakciny-liquid-dose-covid-19-vaccine-ockovanie-ilustracne.jpg"
                        title="Záujem Rusov o očkovaciu turistiku do Európy stúpa: Koľko zacvakajú za zájazd do Chorvátska? | Nový Čas" alt=" Záujem Rusov">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530737.jpg/photography-virus-covid-19-research-science-in-a-row-production-line-medical-research-medical-supplies-vaccination-pandemic-illness-laboratory-bottle-illness-medicine-epidemic-infectious-disease-healthcare-and-medicine-coronavirus-glass-material-group-of-objects-equipment-prescription-medicine-vial-ockovanie-vakciny-liquid-dose-covid-19-vaccine-ockovanie-ilustracne.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593207/zaujem-rusov-o-ockovaciu-turistiku-do-europy-stupa-kolko-zacvakaju-za-zajazd-do-chorvatska/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Záujem Rusov o očkovaciu turistiku do Európy stúpa: Koľko zacvakajú za zájazd do Chorvátska?">
                            <span class="hidden lg-visible md-visible sm-visible">Záujem Rusov o očkovaciu turistiku do Európy stúpa: Koľko zacvakajú za zájazd do Chorvátska?                            </span>
                            <span class="hidden xs-visible">Záujem Rusov o očkovaciu turistiku do Európy stúpa: Koľko zacvakajú za zájazd do Chorvátska?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2593239/otvoria-dalsie-useky-d4-r7-do-konca-tyzdna-podla-stavebnika-na-tom-tvrdo-pracuju/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Otvoria ďalšie úseky D4/R7 do konca týždňa? Podľa stavebníka na tom tvrdo pracujú | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530785.jpg/bratislava-cesta-dialnica-obchvat.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530785.jpg/bratislava-cesta-dialnica-obchvat.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530785.jpg/bratislava-cesta-dialnica-obchvat.jpg"
                        title="Otvoria ďalšie úseky D4/R7 do konca týždňa? Podľa stavebníka na tom tvrdo pracujú | Nový Čas" alt=" Otvoria ďalšie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530785.jpg/bratislava-cesta-dialnica-obchvat.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593239/otvoria-dalsie-useky-d4-r7-do-konca-tyzdna-podla-stavebnika-na-tom-tvrdo-pracuju/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Otvoria ďalšie úseky D4/R7 do konca týždňa? Podľa stavebníka na tom tvrdo pracujú">
                            <span class="hidden lg-visible md-visible sm-visible">Otvoria ďalšie úseky D4/R7 do konca týždňa? Podľa stavebníka na tom tvrdo pracujú                            </span>
                            <span class="hidden xs-visible">Otvoria ďalšie úseky D4/R7 do konca týždňa?                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2593231/prepustenie-vysetrovatelov-z-vazby-povazuje-lipsic-za-klucove-nerobim-si-vsak-iluzie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Prepustenie vyšetrovateľov z väzby považuje Lipšic za kľúčové: Nerobím si však ilúzie | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530773.jpg/prokuratura-naka-sis-spory-daniel-lipsic-maros-zilinka-jozef-kandera.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530773.jpg/prokuratura-naka-sis-spory-daniel-lipsic-maros-zilinka-jozef-kandera.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530773.jpg/prokuratura-naka-sis-spory-daniel-lipsic-maros-zilinka-jozef-kandera.jpg"
                        title="Prepustenie vyšetrovateľov z väzby považuje Lipšic za kľúčové: Nerobím si však ilúzie | Nový Čas" alt=" Prepustenie vyšetrovateľov">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530773.jpg/prokuratura-naka-sis-spory-daniel-lipsic-maros-zilinka-jozef-kandera.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593231/prepustenie-vysetrovatelov-z-vazby-povazuje-lipsic-za-klucove-nerobim-si-vsak-iluzie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Prepustenie vyšetrovateľov z väzby považuje Lipšic za kľúčové: Nerobím si však ilúzie">
                            <span class="hidden lg-visible md-visible sm-visible">Prepustenie vyšetrovateľov z väzby považuje Lipšic za kľúčové: Nerobím si však ilúzie                            </span>
                            <span class="hidden xs-visible">Prepustenie vyšetrovateľov z väzby považuje Lipšic za kľúčové                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2592459/od-januara-porastu-penzie-pozrite-sa-o-kolko-vam-stupne-dochodok/"
                title="Od januára porastú penzie: Pozrite sa, o koľko vám stúpne dôchodok"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3529161.jpg/peniaze-dochodkyna-socialna-poistovna-dochodky-servis.jpg"
                title="Od januára porastú penzie: Pozrite sa, o koľko vám stúpne dôchodok | Nový Čas" alt="Od januára"
                data-src="https://img.cas.sk/cas//320px-c1/3529161.jpg/peniaze-dochodkyna-socialna-poistovna-dochodky-servis.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3529161.jpg/peniaze-dochodkyna-socialna-poistovna-dochodky-servis.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3529161.jpg/peniaze-dochodkyna-socialna-poistovna-dochodky-servis.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3529161.jpg/peniaze-dochodkyna-socialna-poistovna-dochodky-servis.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2592459/od-januara-porastu-penzie-pozrite-sa-o-kolko-vam-stupne-dochodok/"
            title="Od januára porastú penzie: Pozrite sa, o koľko vám stúpne dôchodok"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Od januára porastú penzie: Pozrite sa, o koľko vám stúpne dôchodok</span>
        
                <span class="hidden xs-visible">Od januára porastú penzie: Pozrite sa, o koľko vám stúpne dôchodok</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2592503/uniklo-uznesenie-o-obvineni-plackovej-ako-predavala-kokain-sokujuce-vypovede-komplicov/"
                title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov | Nový Čas" alt="Uniklo uznesenie"
                data-src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2592503/uniklo-uznesenie-o-obvineni-plackovej-ako-predavala-kokain-sokujuce-vypovede-komplicov/"
            title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov</span>
        
                <span class="hidden xs-visible">Ako predávala Plačková kokaín?! Šokujúce výpovede komplicov</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2592883/konzilium-sa-zhodlo-s-ministerstvom-zdravotnictva-velke-zmeny-v-opatreniach/"
                title="Konzílium sa zhodlo s ministerstvom zdravotníctva: Veľké zmeny v opatreniach!"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3530115.jpg/lengvarsky-vladimir-lengvarsky.jpg"
                title="Konzílium sa zhodlo s ministerstvom zdravotníctva: Veľké zmeny v opatreniach! | Nový Čas" alt="Konzílium sa"
                data-src="https://img.cas.sk/cas//320px-c1/3530115.jpg/lengvarsky-vladimir-lengvarsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3530115.jpg/lengvarsky-vladimir-lengvarsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3530115.jpg/lengvarsky-vladimir-lengvarsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3530115.jpg/lengvarsky-vladimir-lengvarsky.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2592883/konzilium-sa-zhodlo-s-ministerstvom-zdravotnictva-velke-zmeny-v-opatreniach/"
            title="Konzílium sa zhodlo s ministerstvom zdravotníctva: Veľké zmeny v opatreniach!"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Konzílium sa zhodlo s ministerstvom zdravotníctva: Veľké zmeny v opatreniach!</span>
        
                <span class="hidden xs-visible">Veľké zmeny v opatreniach</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2592853/plackova-a-strausz-obvineni-z-obchodovania-s-kokainom-toto-sa-vysetrovatelovi-nezda/"
                title="Plačková a Strausz obvinení z obchodovania s kokaínom: Toto sa vyšetrovateľovi nezdá!"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3530307.jpg/manzel-zuzana-plackova-rene-strausz-cocaine-caviar.jpg"
                title="Plačková a Strausz obvinení z obchodovania s kokaínom: Toto sa vyšetrovateľovi nezdá! | Nový Čas" alt="Plačková a Strausz"
                data-src="https://img.cas.sk/cas//320px-c1/3530307.jpg/manzel-zuzana-plackova-rene-strausz-cocaine-caviar.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3530307.jpg/manzel-zuzana-plackova-rene-strausz-cocaine-caviar.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3530307.jpg/manzel-zuzana-plackova-rene-strausz-cocaine-caviar.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3530307.jpg/manzel-zuzana-plackova-rene-strausz-cocaine-caviar.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2592853/plackova-a-strausz-obvineni-z-obchodovania-s-kokainom-toto-sa-vysetrovatelovi-nezda/"
            title="Plačková a Strausz obvinení z obchodovania s kokaínom: Toto sa vyšetrovateľovi nezdá!"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Plačková a Strausz obvinení z obchodovania s kokaínom: Toto sa vyšetrovateľovi nezdá!</span>
        
                <span class="hidden xs-visible">Obvinení Plačková a Strausz: Toto sa vyšetrovateľovi nezdá!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2592905/plackova-stravila-styri-dni-v-cpz-jedlo-po-6-hodinach-sprcha-po-2-dnoch/"
                title="Plačková strávila štyri dni v CPZ: Jedlo po 6 hodinách, sprcha po 2 dňoch!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3530203.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"
                title="Plačková strávila štyri dni v CPZ: Jedlo po 6 hodinách, sprcha po 2 dňoch! | Nový Čas" alt="Plačková strávila"
                data-src="https://img.cas.sk/cas//320px-c1/3530203.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3530203.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3530203.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3530203.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2592905/plackova-stravila-styri-dni-v-cpz-jedlo-po-6-hodinach-sprcha-po-2-dnoch/"
            title="Plačková strávila štyri dni v CPZ: Jedlo po 6 hodinách, sprcha po 2 dňoch!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Plačková strávila štyri dni v CPZ: Jedlo po 6 hodinách, sprcha po 2 dňoch!</span>
        
                <span class="hidden xs-visible">Plačková v CPZ: Jedlo po 6 hodinách, sprcha po 2 dňoch!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2592917/rozsiahla-kontrola-po-celom-slovensku-razia-prekvapila-fitka-aj-restiky/"
                title="Rozsiahla kontrola po celom Slovensku: Razia prekvapila fitká aj reštiky!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3530189.jpg/opatrenia-kontrola-razia-hygienici-restauracie-fitness-centra.jpg"
                title="Rozsiahla kontrola po celom Slovensku: Razia prekvapila fitká aj reštiky! | Nový Čas" alt="Rozsiahla kontrola"
                data-src="https://img.cas.sk/cas//320px-c1/3530189.jpg/opatrenia-kontrola-razia-hygienici-restauracie-fitness-centra.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3530189.jpg/opatrenia-kontrola-razia-hygienici-restauracie-fitness-centra.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3530189.jpg/opatrenia-kontrola-razia-hygienici-restauracie-fitness-centra.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3530189.jpg/opatrenia-kontrola-razia-hygienici-restauracie-fitness-centra.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2592917/rozsiahla-kontrola-po-celom-slovensku-razia-prekvapila-fitka-aj-restiky/"
            title="Rozsiahla kontrola po celom Slovensku: Razia prekvapila fitká aj reštiky!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Rozsiahla kontrola po celom Slovensku: Razia prekvapila fitká aj reštiky!</span>
        
                <span class="hidden xs-visible">Razia prekvapila fitká aj reštiky</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2592467/strasna-tragedia-v-zemnom-smrt-styroch-kamaratov-cestou-do-prace-slova-blizkych-plne-bolesti/"
                title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti | Nový Čas" alt="Strašná tragédia"
                data-src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2592467/strasna-tragedia-v-zemnom-smrt-styroch-kamaratov-cestou-do-prace-slova-blizkych-plne-bolesti/"
            title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti</span>
        
                <span class="hidden xs-visible">Smrť štyroch kamarátov cestou do práce: Slová blízkych plné bolesti</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2592873/stanka-je-nezvestna-uz-neuveritelnych-27-rokov-obet-obchodu-s-bielym-masom/"
                title="Stanka je nezvestná už neuveriteľných 27 rokov: Obeť obchodu s bielym mäsom?!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3530279.jpg/policia-obnovenie-zmiznutie-patranie-obchod-s-bielym-masom-stanka-chlebcova.jpg"
                title="Stanka je nezvestná už neuveriteľných 27 rokov: Obeť obchodu s bielym mäsom?! | Nový Čas" alt="Stanka je"
                data-src="https://img.cas.sk/cas//320px-c1/3530279.jpg/policia-obnovenie-zmiznutie-patranie-obchod-s-bielym-masom-stanka-chlebcova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3530279.jpg/policia-obnovenie-zmiznutie-patranie-obchod-s-bielym-masom-stanka-chlebcova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3530279.jpg/policia-obnovenie-zmiznutie-patranie-obchod-s-bielym-masom-stanka-chlebcova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3530279.jpg/policia-obnovenie-zmiznutie-patranie-obchod-s-bielym-masom-stanka-chlebcova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2592873/stanka-je-nezvestna-uz-neuveritelnych-27-rokov-obet-obchodu-s-bielym-masom/"
            title="Stanka je nezvestná už neuveriteľných 27 rokov: Obeť obchodu s bielym mäsom?!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Stanka je nezvestná už neuveriteľných 27 rokov: Obeť obchodu s bielym mäsom?!</span>
        
                <span class="hidden xs-visible">Stanka je nezvestná 27 rokov: Obeť obchodu s bielym mäsom?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2592503/uniklo-uznesenie-o-obvineni-plackovej-ako-predavala-kokain-sokujuce-vypovede-komplicov/"
                title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov | Nový Čas" alt="Uniklo uznesenie"
                data-src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2592503/uniklo-uznesenie-o-obvineni-plackovej-ako-predavala-kokain-sokujuce-vypovede-komplicov/"
            title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov</span>
        
                <span class="hidden xs-visible">Ako predávala Plačková kokaín?! Šokujúce výpovede komplicov</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2592109/plackovej-po-noci-stravenej-v-cele-a-vysluchu-zamrzol-usmev-na-tvari-odkaz-hviezdy-instagramu/"
                title="Plačkovej po noci strávenej v cele a výsluchu zamrzol úsmev na tvári: Odkaz hviezdy instagramu"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"
                title="Plačkovej po noci strávenej v cele a výsluchu zamrzol úsmev na tvári: Odkaz hviezdy instagramu | Nový Čas" alt="Plačkovej po"
                data-src="https://img.cas.sk/cas//320px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2592109/plackovej-po-noci-stravenej-v-cele-a-vysluchu-zamrzol-usmev-na-tvari-odkaz-hviezdy-instagramu/"
            title="Plačkovej po noci strávenej v cele a výsluchu zamrzol úsmev na tvári: Odkaz hviezdy instagramu"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Plačkovej po noci strávenej v cele a výsluchu zamrzol úsmev na tvári: Odkaz hviezdy instagramu</span>
        
                <span class="hidden xs-visible">Plačkovej prvé slová po výsluchu v Trenčíne</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2592107/zuriva-reakcia-plackovej-mamy-spiny-spinave-komentarom-o-drogach-poriadne-sokovala/"
                title="Zúrivá reakcia Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"
                title="Zúrivá reakcia Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala | Nový Čas" alt="Zúrivá reakcia"
                data-src="https://img.cas.sk/cas//320px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2592107/zuriva-reakcia-plackovej-mamy-spiny-spinave-komentarom-o-drogach-poriadne-sokovala/"
            title="Zúrivá reakcia Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Zúrivá reakcia Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala</span>
        
                <span class="hidden xs-visible">Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2591901/je-to-tu-zuzanu-plackovu-obvinili-toto-ma-mat-na-rovasi/"
                title="Je to tu: Zuzanu Plačkovú obvinili! Toto má mať na rováši"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3357681.jpg/zuzana-plackova.jpg"
                title="Je to tu: Zuzanu Plačkovú obvinili! Toto má mať na rováši | Nový Čas" alt="Je to"
                data-src="https://img.cas.sk/cas//320px-c1/3357681.jpg/zuzana-plackova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3357681.jpg/zuzana-plackova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3357681.jpg/zuzana-plackova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3357681.jpg/zuzana-plackova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2591901/je-to-tu-zuzanu-plackovu-obvinili-toto-ma-mat-na-rovasi/"
            title="Je to tu: Zuzanu Plačkovú obvinili! Toto má mať na rováši"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Je to tu: Zuzanu Plačkovú obvinili! Toto má mať na rováši</span>
        
                <span class="hidden xs-visible">Je to tu: Zuzanu Plačkovú obvinili, toto má mať na rováši!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2588113/posledny-rozhovor-s-plackovou-niekolko-dni-pred-zatknutim-milujem-zarabat-velke-peniaze/"
                title="Posledný rozhovor s Plačkovou niekoľko dní pred zatknutím: Milujem zarábať veľké peniaze!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3352069.jpg"
                title="Posledný rozhovor s Plačkovou niekoľko dní pred zatknutím: Milujem zarábať veľké peniaze! | Nový Čas" alt="Posledný rozhovor"
                data-src="https://img.cas.sk/cas//320px-c1/3352069.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3352069.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3352069.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3352069.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2588113/posledny-rozhovor-s-plackovou-niekolko-dni-pred-zatknutim-milujem-zarabat-velke-peniaze/"
            title="Posledný rozhovor s Plačkovou niekoľko dní pred zatknutím: Milujem zarábať veľké peniaze!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Posledný rozhovor s Plačkovou niekoľko dní pred zatknutím: Milujem zarábať veľké peniaze!</span>
        
                <span class="hidden xs-visible">Posledný rozhovor s Plačkovou pred zatknutím: Milujem zarábať veľké peniaze!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2592467/strasna-tragedia-v-zemnom-smrt-styroch-kamaratov-cestou-do-prace-slova-blizkych-plne-bolesti/"
                title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti | Nový Čas" alt="Strašná tragédia"
                data-src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2592467/strasna-tragedia-v-zemnom-smrt-styroch-kamaratov-cestou-do-prace-slova-blizkych-plne-bolesti/"
            title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti</span>
        
                <span class="hidden xs-visible">Smrť štyroch kamarátov cestou do práce: Slová blízkych plné bolesti</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2591761/influencerka-zuzana-plackova-skoncila-v-rukach-policie-aky-trest-moze-dostat/"
                title="Influencerka Zuzana Plačková skončila v rukách polície: Aký trest môže dostať?!"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3527809.jpg/zatknutie-drogy-zuzana-plackova.jpg"
                title="Influencerka Zuzana Plačková skončila v rukách polície: Aký trest môže dostať?! | Nový Čas" alt="Influencerka Zuzana"
                data-src="https://img.cas.sk/cas//320px-c1/3527809.jpg/zatknutie-drogy-zuzana-plackova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3527809.jpg/zatknutie-drogy-zuzana-plackova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3527809.jpg/zatknutie-drogy-zuzana-plackova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3527809.jpg/zatknutie-drogy-zuzana-plackova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2591761/influencerka-zuzana-plackova-skoncila-v-rukach-policie-aky-trest-moze-dostat/"
            title="Influencerka Zuzana Plačková skončila v rukách polície: Aký trest môže dostať?!"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Influencerka Zuzana Plačková skončila v rukách polície: Aký trest môže dostať?!</span>
        
                <span class="hidden xs-visible">Influencerka Zuzana Plačková skončila v rukách polície: Aký trest môže dostať?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2592527/plackova-s-manzelom-renem-v-cpz-kto-natrel-prominentnych-manzelov/"
                title="Plačková s manželom Reném v CPZ: Kto natrel prominentných manželov?!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3529431.jpg/plackova-strausz.jpg"
                title="Plačková s manželom Reném v CPZ: Kto natrel prominentných manželov?! | Nový Čas" alt="Plačková s manželom"
                data-src="https://img.cas.sk/cas//320px-c1/3529431.jpg/plackova-strausz.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3529431.jpg/plackova-strausz.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3529431.jpg/plackova-strausz.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3529431.jpg/plackova-strausz.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2592527/plackova-s-manzelom-renem-v-cpz-kto-natrel-prominentnych-manzelov/"
            title="Plačková s manželom Reném v CPZ: Kto natrel prominentných manželov?!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Plačková s manželom Reném v CPZ: Kto natrel prominentných manželov?!</span>
        
                <span class="hidden xs-visible">Plačková s manželom Reném v CPZ: Kto ich natrel?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2592503/uniklo-uznesenie-o-obvineni-plackovej-ako-predavala-kokain-sokujuce-vypovede-komplicov/"
                title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov | Nový Čas" alt="Uniklo uznesenie"
                data-src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3529283.jpg/zuzana-strausz-plackova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2592503/uniklo-uznesenie-o-obvineni-plackovej-ako-predavala-kokain-sokujuce-vypovede-komplicov/"
            title="Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Uniklo uznesenie o obvinení Plačkovej: Ako predávala kokaín?! Šokujúce výpovede komplicov</span>
        
                <span class="hidden xs-visible">Ako predávala Plačková kokaín?! Šokujúce výpovede komplicov</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2592109/plackovej-po-noci-stravenej-v-cele-a-vysluchu-zamrzol-usmev-na-tvari-odkaz-hviezdy-instagramu/"
                title="Plačkovej po noci strávenej v cele a výsluchu zamrzol úsmev na tvári: Odkaz hviezdy instagramu"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"
                title="Plačkovej po noci strávenej v cele a výsluchu zamrzol úsmev na tvári: Odkaz hviezdy instagramu | Nový Čas" alt="Plačkovej po"
                data-src="https://img.cas.sk/cas//320px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3528347.jpg/trencin-zuzana-plackova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2592109/plackovej-po-noci-stravenej-v-cele-a-vysluchu-zamrzol-usmev-na-tvari-odkaz-hviezdy-instagramu/"
            title="Plačkovej po noci strávenej v cele a výsluchu zamrzol úsmev na tvári: Odkaz hviezdy instagramu"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Plačkovej po noci strávenej v cele a výsluchu zamrzol úsmev na tvári: Odkaz hviezdy instagramu</span>
        
                <span class="hidden xs-visible">Plačkovej prvé slová po výsluchu v Trenčíne</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2592107/zuriva-reakcia-plackovej-mamy-spiny-spinave-komentarom-o-drogach-poriadne-sokovala/"
                title="Zúrivá reakcia Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"
                title="Zúrivá reakcia Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala | Nový Čas" alt="Zúrivá reakcia"
                data-src="https://img.cas.sk/cas//320px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3528637.jpg/sud-obvinenie-zatknutie-drogy-zuzana-plackova-rene.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2592107/zuriva-reakcia-plackovej-mamy-spiny-spinave-komentarom-o-drogach-poriadne-sokovala/"
            title="Zúrivá reakcia Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Zúrivá reakcia Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala</span>
        
                <span class="hidden xs-visible">Plačkovej mamy: Špiny špinavé! Komentárom o drogách poriadne šokovala</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2591901/je-to-tu-zuzanu-plackovu-obvinili-toto-ma-mat-na-rovasi/"
                title="Je to tu: Zuzanu Plačkovú obvinili! Toto má mať na rováši"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3357681.jpg/zuzana-plackova.jpg"
                title="Je to tu: Zuzanu Plačkovú obvinili! Toto má mať na rováši | Nový Čas" alt="Je to"
                data-src="https://img.cas.sk/cas//320px-c1/3357681.jpg/zuzana-plackova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3357681.jpg/zuzana-plackova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3357681.jpg/zuzana-plackova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3357681.jpg/zuzana-plackova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2591901/je-to-tu-zuzanu-plackovu-obvinili-toto-ma-mat-na-rovasi/"
            title="Je to tu: Zuzanu Plačkovú obvinili! Toto má mať na rováši"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Je to tu: Zuzanu Plačkovú obvinili! Toto má mať na rováši</span>
        
                <span class="hidden xs-visible">Je to tu: Zuzanu Plačkovú obvinili, toto má mať na rováši!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2591099/z-restauracie-vyhodili-opiteho-a-agresivneho-bezdomovca-neskor-sa-ukazala-sokujuca-pravda-odpadnete-o-koho-islo/"
                title="Z reštaurácie vyhodili opitého a agresívneho bezdomovca, neskôr sa ukázala šokujúca pravda: Odpadnete, o koho išlo!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3526053.jpg/ilustracne-alkohol-opity-opilec-stamperlik-palenka-krcma-crop.jpg"
                title="Z reštaurácie vyhodili opitého a agresívneho bezdomovca, neskôr sa ukázala šokujúca pravda: Odpadnete, o koho išlo! | Nový Čas" alt="Z reštaurácie"
                data-src="https://img.cas.sk/cas//320px-c1/3526053.jpg/ilustracne-alkohol-opity-opilec-stamperlik-palenka-krcma-crop.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3526053.jpg/ilustracne-alkohol-opity-opilec-stamperlik-palenka-krcma-crop.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3526053.jpg/ilustracne-alkohol-opity-opilec-stamperlik-palenka-krcma-crop.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3526053.jpg/ilustracne-alkohol-opity-opilec-stamperlik-palenka-krcma-crop.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2591099/z-restauracie-vyhodili-opiteho-a-agresivneho-bezdomovca-neskor-sa-ukazala-sokujuca-pravda-odpadnete-o-koho-islo/"
            title="Z reštaurácie vyhodili opitého a agresívneho bezdomovca, neskôr sa ukázala šokujúca pravda: Odpadnete, o koho išlo!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Z reštaurácie vyhodili opitého a agresívneho bezdomovca, neskôr sa ukázala šokujúca pravda: Odpadnete, o koho išlo!</span>
        
                <span class="hidden xs-visible">Z reštaurácie vyhodili opitého a agresívneho bezdomovca: Šokujúce odhalenie!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2591623/plackova-pred-zadrzanim-pochvalila-sa-luxusnym-domom-na-druhy-den-tam-nabehli-kuklaci/"
                title="Plačková pred zadržaním: Pochválila sa luxusným domom, na druhý deň tam nabehli kukláči!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3527315.png/zuzana-plackova.png"
                title="Plačková pred zadržaním: Pochválila sa luxusným domom, na druhý deň tam nabehli kukláči! | Nový Čas" alt="Plačková pred"
                data-src="https://img.cas.sk/cas//320px-c1/3527315.png/zuzana-plackova.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3527315.png/zuzana-plackova.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3527315.png/zuzana-plackova.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3527315.png/zuzana-plackova.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2591623/plackova-pred-zadrzanim-pochvalila-sa-luxusnym-domom-na-druhy-den-tam-nabehli-kuklaci/"
            title="Plačková pred zadržaním: Pochválila sa luxusným domom, na druhý deň tam nabehli kukláči!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Plačková pred zadržaním: Pochválila sa luxusným domom, na druhý deň tam nabehli kukláči!</span>
        
                <span class="hidden xs-visible">Plačková sa pochválila sa luxusným domom, na druhý deň tam nabehli kukláči!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2588113/posledny-rozhovor-s-plackovou-niekolko-dni-pred-zatknutim-milujem-zarabat-velke-peniaze/"
                title="Posledný rozhovor s Plačkovou niekoľko dní pred zatknutím: Milujem zarábať veľké peniaze!"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3352069.jpg"
                title="Posledný rozhovor s Plačkovou niekoľko dní pred zatknutím: Milujem zarábať veľké peniaze! | Nový Čas" alt="Posledný rozhovor"
                data-src="https://img.cas.sk/cas//320px-c1/3352069.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3352069.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3352069.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3352069.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2588113/posledny-rozhovor-s-plackovou-niekolko-dni-pred-zatknutim-milujem-zarabat-velke-peniaze/"
            title="Posledný rozhovor s Plačkovou niekoľko dní pred zatknutím: Milujem zarábať veľké peniaze!"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Posledný rozhovor s Plačkovou niekoľko dní pred zatknutím: Milujem zarábať veľké peniaze!</span>
        
                <span class="hidden xs-visible">Posledný rozhovor s Plačkovou pred zatknutím: Milujem zarábať veľké peniaze!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2592467/strasna-tragedia-v-zemnom-smrt-styroch-kamaratov-cestou-do-prace-slova-blizkych-plne-bolesti/"
                title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti | Nový Čas" alt="Strašná tragédia"
                data-src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3529201.jpg/nehoda-umrtie-auta-kamion-zrazka-zemne.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2592467/strasna-tragedia-v-zemnom-smrt-styroch-kamaratov-cestou-do-prace-slova-blizkych-plne-bolesti/"
            title="Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Strašná tragédia v Zemnom: Smrť štyroch kamarátov cestou do práce! Slová blízkych plné bolesti</span>
        
                <span class="hidden xs-visible">Smrť štyroch kamarátov cestou do práce: Slová blízkych plné bolesti</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2593225/rekonstrukcia-smrti-jozefa-chovanca-38-sa-skoncila-odhalili-pricinu-umrtia/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Rekonštrukcia smrti Jozefa Chovanca († 38) sa skončila: Odhalili príčinu úmrtia? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530765.jpg/policia-kamery-zabery-jozef-chovanec.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530765.jpg/policia-kamery-zabery-jozef-chovanec.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530765.jpg/policia-kamery-zabery-jozef-chovanec.jpg"
                        title="Rekonštrukcia smrti Jozefa Chovanca († 38) sa skončila: Odhalili príčinu úmrtia? | Nový Čas" alt=" Rekonštrukcia smrti">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530765.jpg/policia-kamery-zabery-jozef-chovanec.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593225/rekonstrukcia-smrti-jozefa-chovanca-38-sa-skoncila-odhalili-pricinu-umrtia/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Rekonštrukcia smrti Jozefa Chovanca († 38) sa skončila: Odhalili príčinu úmrtia?">
                            <span class="hidden lg-visible md-visible sm-visible">Rekonštrukcia smrti Jozefa Chovanca († 38) sa skončila: Odhalili príčinu úmrtia?                            </span>
                            <span class="hidden xs-visible">Rekonštrukcia smrti Jozefa Chovanca († 38): Odhalili príčinu úmrtia?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2593219/problemy-pre-nedostatok-plynu-sulik-ubezpecuje-ze-ho-je-dost-ako-vnima-rast-cien-energii/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Problémy pre nedostatok plynu? Sulík ubezpečuje, že ho je dosť, ako vníma rast cien energií? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530761.jpg/richard-sulik.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530761.jpg/richard-sulik.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530761.jpg/richard-sulik.jpg"
                        title="Problémy pre nedostatok plynu? Sulík ubezpečuje, že ho je dosť, ako vníma rast cien energií? | Nový Čas" alt=" Problémy pre">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530761.jpg/richard-sulik.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593219/problemy-pre-nedostatok-plynu-sulik-ubezpecuje-ze-ho-je-dost-ako-vnima-rast-cien-energii/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Problémy pre nedostatok plynu? Sulík ubezpečuje, že ho je dosť, ako vníma rast cien energií?">
                            <span class="hidden lg-visible md-visible sm-visible">Problémy pre nedostatok plynu? Sulík ubezpečuje, že ho je dosť, ako vníma rast cien energií?                            </span>
                            <span class="hidden xs-visible">Sulík ubezpečuje, že plynu je dosť, ako vníma rast cien energií?                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2593195/poslanci-okolo-pellegriniho-chcu-predlozit-na-dalsej-schodzi-tri-navrhy-coho-sa-maju-tykat/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Poslanci okolo Pellegriniho chcú predložiť na ďalšej schôdzi tri návrhy: Čoho sa majú týkať? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530745.jpg/peter-pellegrini.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530745.jpg/peter-pellegrini.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530745.jpg/peter-pellegrini.jpg"
                        title="Poslanci okolo Pellegriniho chcú predložiť na ďalšej schôdzi tri návrhy: Čoho sa majú týkať? | Nový Čas" alt=" Poslanci okolo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530745.jpg/peter-pellegrini.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593195/poslanci-okolo-pellegriniho-chcu-predlozit-na-dalsej-schodzi-tri-navrhy-coho-sa-maju-tykat/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Poslanci okolo Pellegriniho chcú predložiť na ďalšej schôdzi tri návrhy: Čoho sa majú týkať?">
                            <span class="hidden lg-visible md-visible sm-visible">Poslanci okolo Pellegriniho chcú predložiť na ďalšej schôdzi tri návrhy: Čoho sa majú týkať?                            </span>
                            <span class="hidden xs-visible">Poslanci okolo Pellegriniho chcú predložiť na ďalšej schôdzi tri návrhy                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2592879/zvyk-ktory-prekvita-v-obci-pobedim-je-slovenskou-raritou-tri-generacie-ozivili-kostolne-omse/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Zvyk, ktorý prekvitá v obci Pobedim, je slovenskou raritou! Tri generácie oživili kostolné omše | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530085.jpg/rodina-spev-kostol-kroje-zvyk-spevacky-zbor-tri-generacie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530085.jpg/rodina-spev-kostol-kroje-zvyk-spevacky-zbor-tri-generacie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530085.jpg/rodina-spev-kostol-kroje-zvyk-spevacky-zbor-tri-generacie.jpg"
                        title="Zvyk, ktorý prekvitá v obci Pobedim, je slovenskou raritou! Tri generácie oživili kostolné omše | Nový Čas" alt=" Zvyk, ktorý">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530085.jpg/rodina-spev-kostol-kroje-zvyk-spevacky-zbor-tri-generacie.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2592879/zvyk-ktory-prekvita-v-obci-pobedim-je-slovenskou-raritou-tri-generacie-ozivili-kostolne-omse/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Zvyk, ktorý prekvitá v obci Pobedim, je slovenskou raritou! Tri generácie oživili kostolné omše">
                            <span class="hidden lg-visible md-visible sm-visible">Zvyk, ktorý prekvitá v obci Pobedim, je slovenskou raritou! Tri generácie oživili kostolné omše                            </span>
                            <span class="hidden xs-visible">Tri generácie v obci Pobedim oživili kostolné omše: Takto si ctíme tradície                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2593209/pandemia-ich-zdecimovala-slovenske-hotely-a-penziony-zazivaju-najhorsi-rok-existencie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Pandémia ich zdecimovala: Slovenské hotely a penzióny zažívajú najhorší rok existencie | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3475087.jpg/photography-people-business-manager-ilustracne-foto-pension-cheerful-buying-hotel-indoors-ubytovanie-house-businesswoman-business-person-domestic-room-recepcia-maid-hotel-it-support-entrance-motel-inn-lobby-file-clerk-concierge-hotel-reception.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3475087.jpg/photography-people-business-manager-ilustracne-foto-pension-cheerful-buying-hotel-indoors-ubytovanie-house-businesswoman-business-person-domestic-room-recepcia-maid-hotel-it-support-entrance-motel-inn-lobby-file-clerk-concierge-hotel-reception.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3475087.jpg/photography-people-business-manager-ilustracne-foto-pension-cheerful-buying-hotel-indoors-ubytovanie-house-businesswoman-business-person-domestic-room-recepcia-maid-hotel-it-support-entrance-motel-inn-lobby-file-clerk-concierge-hotel-reception.jpg"
                        title="Pandémia ich zdecimovala: Slovenské hotely a penzióny zažívajú najhorší rok existencie | Nový Čas" alt=" Pandémia ich">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3475087.jpg/photography-people-business-manager-ilustracne-foto-pension-cheerful-buying-hotel-indoors-ubytovanie-house-businesswoman-business-person-domestic-room-recepcia-maid-hotel-it-support-entrance-motel-inn-lobby-file-clerk-concierge-hotel-reception.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593209/pandemia-ich-zdecimovala-slovenske-hotely-a-penziony-zazivaju-najhorsi-rok-existencie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Pandémia ich zdecimovala: Slovenské hotely a penzióny zažívajú najhorší rok existencie">
                            <span class="hidden lg-visible md-visible sm-visible">Pandémia ich zdecimovala: Slovenské hotely a penzióny zažívajú najhorší rok existencie                            </span>
                            <span class="hidden xs-visible">Slovenské hotely a penzióny zažívajú najhorší rok existencie                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2593199/vazna-nehoda-v-trencianskej-turnej-pri-zrazke-s-autom-cyklistu-vymrstilo-utrpel-vazne-zranenia/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Vážna nehoda v Trenčianskej Turnej: Pri zrážke s autom cyklistu vymrštilo, utrpel vážne zranenia | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530709.jpg/auto-nehoda-cyklista-zrazka-trencianska-turna.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530709.jpg/auto-nehoda-cyklista-zrazka-trencianska-turna.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530709.jpg/auto-nehoda-cyklista-zrazka-trencianska-turna.jpg"
                        title="Vážna nehoda v Trenčianskej Turnej: Pri zrážke s autom cyklistu vymrštilo, utrpel vážne zranenia | Nový Čas" alt=" Vážna nehoda">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3530709.jpg/auto-nehoda-cyklista-zrazka-trencianska-turna.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2593199/vazna-nehoda-v-trencianskej-turnej-pri-zrazke-s-autom-cyklistu-vymrstilo-utrpel-vazne-zranenia/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Vážna nehoda v Trenčianskej Turnej: Pri zrážke s autom cyklistu vymrštilo, utrpel vážne zranenia">
                            <span class="hidden lg-visible md-visible sm-visible">Vážna nehoda v Trenčianskej Turnej: Pri zrážke s autom cyklistu vymrštilo, utrpel vážne zranenia                            </span>
                            <span class="hidden xs-visible">Pri zrážke s autom cyklistu vymrštilo, utrpel vážne zranenia                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  data-event="clanok||menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="clanok||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/oh-tokio-2020/">OH Tokio 2020</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593217/zivotna-sezona-slovenskeho-ibrahimovica-mladika-almasiho-najprv-pozvali-do-reprezentacie-vzapati-dosiahol-dalsiu-metu/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Životná sezóna slovenského Ibrahimoviča? Mladíka Almásiho najprv pozvali do reprezentácie, vzápätí dosiahol ďalšiu métu!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530749.jpg/almasi.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530749.jpg/almasi.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530749.jpg/almasi.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530749.jpg/almasi.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530749.jpg/almasi.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 15:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2593217/zivotna-sezona-slovenskeho-ibrahimovica-mladika-almasiho-najprv-pozvali-do-reprezentacie-vzapati-dosiahol-dalsiu-metu/"
                            title="Životná sezóna slovenského Ibrahimoviča? Mladíka Almásiho najprv pozvali do reprezentácie, vzápätí dosiahol ďalšiu métu!">Životná sezóna slovenského Ibrahimoviča? Mladíka Almásiho najprv pozvali do reprezentácie, vzápätí dosiahol ďalšiu métu!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2593217/zivotna-sezona-slovenskeho-ibrahimovica-mladika-almasiho-najprv-pozvali-do-reprezentacie-vzapati-dosiahol-dalsiu-metu/"
                            title="Životná sezóna slovenského Ibrahimoviča? Mladíka Almásiho najprv pozvali do reprezentácie, vzápätí dosiahol ďalšiu métu!">Životná sezóna slovenského Ibrahimoviča? Mladíka Almásiho najprv pozvali do reprezentácie, vzápätí dosiahol ďalšiu métu!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2592563/dano-dangl-vytoceny-do-vyvrtky-nikodyma-poslal-rovno-do-no-teda/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Dano Dangl vytočený do vývrtky: Nikodýma poslal rovno do... No teda!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3529405.jpg/prominenti-dano-dangl.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3529405.jpg/prominenti-dano-dangl.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3529405.jpg/prominenti-dano-dangl.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3529405.jpg/prominenti-dano-dangl.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3529405.jpg/prominenti-dano-dangl.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 15:10&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2592563/dano-dangl-vytoceny-do-vyvrtky-nikodyma-poslal-rovno-do-no-teda/"
                            title="Dano Dangl vytočený do vývrtky: Nikodýma poslal rovno do... No teda!">Dano Dangl vytočený do vývrtky: Nikodýma poslal rovno do... No teda!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2592563/dano-dangl-vytoceny-do-vyvrtky-nikodyma-poslal-rovno-do-no-teda/"
                            title="Dano Dangl vytočený do vývrtky: Nikodýma poslal rovno do... No teda!">Dano Dangl vytočený do vývrtky: Nikodýma poslal rovno do... No teda!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593185/cisla-nakazenych-koronavirusom-kriticky-stupli-nemocnice-v-syrii-su-plne-vyzva-na-naliehavu-pomoc/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Čísla nakazených koronavírusom kriticky stúpli, nemocnice v Sýrii sú plné: Výzva na naliehavú pomoc">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530715.jpg/koronavirus-pandemia-nemocnica-covid-syria.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530715.jpg/koronavirus-pandemia-nemocnica-covid-syria.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530715.jpg/koronavirus-pandemia-nemocnica-covid-syria.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530715.jpg/koronavirus-pandemia-nemocnica-covid-syria.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530715.jpg/koronavirus-pandemia-nemocnica-covid-syria.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:49&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2593185/cisla-nakazenych-koronavirusom-kriticky-stupli-nemocnice-v-syrii-su-plne-vyzva-na-naliehavu-pomoc/"
                            title="Čísla nakazených koronavírusom kriticky stúpli, nemocnice v Sýrii sú plné: Výzva na naliehavú pomoc">Čísla nakazených koronavírusom kriticky stúpli, nemocnice v Sýrii sú plné: Výzva na naliehavú pomoc                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2593185/cisla-nakazenych-koronavirusom-kriticky-stupli-nemocnice-v-syrii-su-plne-vyzva-na-naliehavu-pomoc/"
                            title="Čísla nakazených koronavírusom kriticky stúpli, nemocnice v Sýrii sú plné: Výzva na naliehavú pomoc">Čísla nakazených koronavírusom kriticky stúpli, nemocnice v Sýrii sú plné: Výzva na naliehavú pomoc                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593173/kamarov-pravnik-si-po-zapase-so-spartou-nedal-servitku-pred-usta-praha-ma-vazny-problem-s-rasizmom/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Kamarov právnik si po zápase so Spartou nedal servítku pred ústa: Praha má vážny problém s rasizmom!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530669.jpg/glen-kamara.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530669.jpg/glen-kamara.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530669.jpg/glen-kamara.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530669.jpg/glen-kamara.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530669.jpg/glen-kamara.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2593173/kamarov-pravnik-si-po-zapase-so-spartou-nedal-servitku-pred-usta-praha-ma-vazny-problem-s-rasizmom/"
                            title="Kamarov právnik si po zápase so Spartou nedal servítku pred ústa: Praha má vážny problém s rasizmom!">Kamarov právnik si po zápase so Spartou nedal servítku pred ústa: Praha má vážny problém s rasizmom!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2593173/kamarov-pravnik-si-po-zapase-so-spartou-nedal-servitku-pred-usta-praha-ma-vazny-problem-s-rasizmom/"
                            title="Kamarov právnik si po zápase so Spartou nedal servítku pred ústa: Praha má vážny problém s rasizmom!">Kamarov právnik si po zápase so Spartou nedal servítku pred ústa: Praha má vážny problém s rasizmom!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593191/premier-podpisal-dohodu-o-financovani-planu-obnovy-slovensko-dostane-prve-miliony/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Premiér podpísal dohodu o financovaní plánu obnovy: Slovensko dostane prvé milióny">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530683.jpg/heger.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530683.jpg/heger.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530683.jpg/heger.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530683.jpg/heger.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530683.jpg/heger.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2593191/premier-podpisal-dohodu-o-financovani-planu-obnovy-slovensko-dostane-prve-miliony/"
                            title="Premiér podpísal dohodu o financovaní plánu obnovy: Slovensko dostane prvé milióny">Premiér podpísal dohodu o financovaní plánu obnovy: Slovensko dostane prvé milióny                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2593191/premier-podpisal-dohodu-o-financovani-planu-obnovy-slovensko-dostane-prve-miliony/"
                            title="Premiér podpísal dohodu o financovaní plánu obnovy: Slovensko dostane prvé milióny">Premiér podpísal dohodu o financovaní plánu obnovy: Slovensko dostane prvé milióny                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593145/ako-sa-obhajovala-plackova-pred-sudcom-nie-som-odkazana-na-predaj-drog/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Ako sa obhajovala? Plačková pred sudcom: Nie som odkázaná na predaj drog!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530607.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530607.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530607.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530607.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530607.jpg/zadrzanie-prepustenie-sloboda-sudca-stihanie-zuzana-plackova-rene-strausz.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2593145/ako-sa-obhajovala-plackova-pred-sudcom-nie-som-odkazana-na-predaj-drog/"
                            title="Ako sa obhajovala? Plačková pred sudcom: Nie som odkázaná na predaj drog!">Ako sa obhajovala? Plačková pred sudcom: Nie som odkázaná na predaj drog!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2593145/ako-sa-obhajovala-plackova-pred-sudcom-nie-som-odkazana-na-predaj-drog/"
                            title="Ako sa obhajovala? Plačková pred sudcom: Nie som odkázaná na predaj drog!">Ako sa obhajovala? Plačková pred sudcom: Nie som odkázaná na predaj drog!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593183/v-kosiciach-sa-zacina-rekonstrukcia-slaneckej-cesty-cakaju-obyvatelov-a-motoristov-obmedzenia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="V Košiciach sa začína rekonštrukcia Slaneckej cesty: Čakajú obyvateľov a motoristov obmedzenia?">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530681.jpg/kosice-slanecka-cesta.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530681.jpg/kosice-slanecka-cesta.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530681.jpg/kosice-slanecka-cesta.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530681.jpg/kosice-slanecka-cesta.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530681.jpg/kosice-slanecka-cesta.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2593183/v-kosiciach-sa-zacina-rekonstrukcia-slaneckej-cesty-cakaju-obyvatelov-a-motoristov-obmedzenia/"
                            title="V Košiciach sa začína rekonštrukcia Slaneckej cesty: Čakajú obyvateľov a motoristov obmedzenia?">V Košiciach sa začína rekonštrukcia Slaneckej cesty: Čakajú obyvateľov a motoristov obmedzenia?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2593183/v-kosiciach-sa-zacina-rekonstrukcia-slaneckej-cesty-cakaju-obyvatelov-a-motoristov-obmedzenia/"
                            title="V Košiciach sa začína rekonštrukcia Slaneckej cesty: Čakajú obyvateľov a motoristov obmedzenia?">V Košiciach sa začína rekonštrukcia Slaneckej cesty: Čakajú obyvateľov a motoristov obmedzenia?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593181/heger-reaguje-na-prepustenie-vysetrovatelov-ak-by-sa-potvrdili-podozrenia-bola-by-to-cierna-skvrna/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Heger reaguje na prepustenie vyšetrovateľov: Ak by sa potvrdili podozrenia, bola by to čierna škvrna">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530667.jpg/eduard-heger.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530667.jpg/eduard-heger.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530667.jpg/eduard-heger.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530667.jpg/eduard-heger.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530667.jpg/eduard-heger.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2593181/heger-reaguje-na-prepustenie-vysetrovatelov-ak-by-sa-potvrdili-podozrenia-bola-by-to-cierna-skvrna/"
                            title="Heger reaguje na prepustenie vyšetrovateľov: Ak by sa potvrdili podozrenia, bola by to čierna škvrna">Heger reaguje na prepustenie vyšetrovateľov: Ak by sa potvrdili podozrenia, bola by to čierna škvrna                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2593181/heger-reaguje-na-prepustenie-vysetrovatelov-ak-by-sa-potvrdili-podozrenia-bola-by-to-cierna-skvrna/"
                            title="Heger reaguje na prepustenie vyšetrovateľov: Ak by sa potvrdili podozrenia, bola by to čierna škvrna">Heger reaguje na prepustenie vyšetrovateľov: Ak by sa potvrdili podozrenia, bola by to čierna škvrna                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593179/konecne-sa-dockaju-dlho-odkladana-svadba-japonskej-princeznej-mako-sa-blizi-podobnost-s-harrym-a-megan/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Konečne sa dočkajú, dlho odkladaná svadba japonskej princeznej Mako sa blíži: Podobnosť s Harrym a Megan">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530651.jpg/japonsko-princezna-mako-kei-komuro.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530651.jpg/japonsko-princezna-mako-kei-komuro.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530651.jpg/japonsko-princezna-mako-kei-komuro.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530651.jpg/japonsko-princezna-mako-kei-komuro.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530651.jpg/japonsko-princezna-mako-kei-komuro.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:19&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2593179/konecne-sa-dockaju-dlho-odkladana-svadba-japonskej-princeznej-mako-sa-blizi-podobnost-s-harrym-a-megan/"
                            title="Konečne sa dočkajú, dlho odkladaná svadba japonskej princeznej Mako sa blíži: Podobnosť s Harrym a Megan">Konečne sa dočkajú, dlho odkladaná svadba japonskej princeznej Mako sa blíži: Podobnosť s Harrym a Megan                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2593179/konecne-sa-dockaju-dlho-odkladana-svadba-japonskej-princeznej-mako-sa-blizi-podobnost-s-harrym-a-megan/"
                            title="Konečne sa dočkajú, dlho odkladaná svadba japonskej princeznej Mako sa blíži: Podobnosť s Harrym a Megan">Konečne sa dočkajú, dlho odkladaná svadba japonskej princeznej Mako sa blíži: Podobnosť s Harrym a Megan                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593177/lipsic-v-plene-narodnej-rady-bol-by-som-rad-keby-sa-prokuratorov-zastal-zilinka/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Lipšic v pléne Národnej rady: Bol by som rád, keby sa prokurátorov zastal Žilinka">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530657.jpg/nr-sr-daniel-lipsic.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530657.jpg/nr-sr-daniel-lipsic.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530657.jpg/nr-sr-daniel-lipsic.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530657.jpg/nr-sr-daniel-lipsic.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530657.jpg/nr-sr-daniel-lipsic.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:13&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2593177/lipsic-v-plene-narodnej-rady-bol-by-som-rad-keby-sa-prokuratorov-zastal-zilinka/"
                            title="Lipšic v pléne Národnej rady: Bol by som rád, keby sa prokurátorov zastal Žilinka">Lipšic v pléne Národnej rady: Bol by som rád, keby sa prokurátorov zastal Žilinka                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2593177/lipsic-v-plene-narodnej-rady-bol-by-som-rad-keby-sa-prokuratorov-zastal-zilinka/"
                            title="Lipšic v pléne Národnej rady: Bol by som rád, keby sa prokurátorov zastal Žilinka">Lipšic v pléne Národnej rady: Bol by som rád, keby sa prokurátorov zastal Žilinka                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593175/kuriozny-zaver-patrania-po-nezvestnom-muzovi-rozosmeje-vas-ako-sa-ho-podarilo-najst/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Kuriózny záver pátrania po nezvestnom mužovi: Rozosmeje vás, ako sa ho podarilo nájsť">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530647.jpg/policia-turecko-turecka-policia-turkey-police.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530647.jpg/policia-turecko-turecka-policia-turkey-police.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530647.jpg/policia-turecko-turecka-policia-turkey-police.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530647.jpg/policia-turecko-turecka-policia-turkey-police.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530647.jpg/policia-turecko-turecka-policia-turkey-police.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2593175/kuriozny-zaver-patrania-po-nezvestnom-muzovi-rozosmeje-vas-ako-sa-ho-podarilo-najst/"
                            title="Kuriózny záver pátrania po nezvestnom mužovi: Rozosmeje vás, ako sa ho podarilo nájsť">Kuriózny záver pátrania po nezvestnom mužovi: Rozosmeje vás, ako sa ho podarilo nájsť                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2593175/kuriozny-zaver-patrania-po-nezvestnom-muzovi-rozosmeje-vas-ako-sa-ho-podarilo-najst/"
                            title="Kuriózny záver pátrania po nezvestnom mužovi: Rozosmeje vás, ako sa ho podarilo nájsť">Kuriózny záver pátrania po nezvestnom mužovi: Rozosmeje vás, ako sa ho podarilo nájsť                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2593163/v-okrese-svidnik-sa-musia-pripravit-na-trojtyzdnovu-uzaveru-cesty-kadial-budu-viest-obchadzky/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="V okrese Svidník sa musia pripraviť na trojtýždňovú uzáveru cesty: Kadiaľ budú viesť obchádzky?">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3530649.jpg/cesta-dialnica-banovce-nad-bebravou-obchvat-rychlostna-cesta-r2.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3530649.jpg/cesta-dialnica-banovce-nad-bebravou-obchvat-rychlostna-cesta-r2.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3530649.jpg/cesta-dialnica-banovce-nad-bebravou-obchvat-rychlostna-cesta-r2.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3530649.jpg/cesta-dialnica-banovce-nad-bebravou-obchvat-rychlostna-cesta-r2.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3530649.jpg/cesta-dialnica-banovce-nad-bebravou-obchvat-rychlostna-cesta-r2.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 14:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2593163/v-okrese-svidnik-sa-musia-pripravit-na-trojtyzdnovu-uzaveru-cesty-kadial-budu-viest-obchadzky/"
                            title="V okrese Svidník sa musia pripraviť na trojtýždňovú uzáveru cesty: Kadiaľ budú viesť obchádzky?">V okrese Svidník sa musia pripraviť na trojtýždňovú uzáveru cesty: Kadiaľ budú viesť obchádzky?                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2593163/v-okrese-svidnik-sa-musia-pripravit-na-trojtyzdnovu-uzaveru-cesty-kadial-budu-viest-obchadzky/"
                            title="V okrese Svidník sa musia pripraviť na trojtýždňovú uzáveru cesty: Kadiaľ budú viesť obchádzky?">V okrese Svidník sa musia pripraviť na trojtýždňovú uzáveru cesty: Kadiaľ budú viesť obchádzky?                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 89ms www-cas-frontend-3 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 89ms www-cas-frontend-3 db-cas/db-cas-slave-1 -->